新约圣经恢复本─首页

圣经 恢复本
创 世 记 | 出 埃 及 记 | 利 未 记
民 数 记 | 申 命 记 | 约 书 亚 记
士 师 记 | 路 得 记 | 撒 母 耳 记 上
撒 母 耳 记 下 | 列 王 纪 上 | 列 王 纪 下
历 代 志 上 | 历 代 志 下 | 以 斯 拉 记
尼 希 米 记 | 以 斯 帖 记 | 约 伯 记
诗 篇 | 箴 言 | 传 道 书
雅 歌 书 | 以 赛 亚 书 | 耶 利 米 书
耶 利 米 哀 歌 | 以 西 结 书 | 但 以 理 书
何 西 阿 书 | 约 珥 书 | 阿 摩 司 书
俄 巴 底 亚 书 | 约 拿 书 | 弥 迦 书
那 鸿 书 | 哈 巴 谷 书 | 西 番 雅 书
哈 该 书 | 撒 迦 利 亚 书 | 玛 拉 基 书
马 太 福 音 | 马 可 福 音 | 路 加 福 音
约 翰 福 音 | 使 徒 行 传 | 罗 马 书
哥 林 多 前 书 | 哥 林 多 后 书 | 加 拉 太 书
以 弗 所 书 | 腓 立 比 书 | 歌 罗 西 书
帖 撒 罗 尼 迦 前 书 | 帖 撒 罗 尼 迦 后 书 | 提 摩 太 前 书
提 摩 太 后 书 | 提 多 书 | 腓 利 门 书
希 伯 来 书 | 雅 各 书 | 彼 得 前 书
彼 得 后 书 | 约 翰 一 书 | 约 翰 二 书
约 翰 三 书 | 犹 大 书 | 启 示 录

关于恢复本 联络我们


真理题库
1.圣经 | 2.三一神 | 3.基督
4.那灵 | 5.人 | 6.召会
7.基督的再来 | 8.国度 | 9.七项基要真理
10.生命的认识 | 11.生命的经历 | 12.生命的历程
13.福音 | 14.初信 | 15.基督徒的生活
16.聚会 | 17.美德 | 18.环境
19.情绪 | 20.婚姻 | 21.家庭
22.罪 | 23.植物 | 24.动物
25.矿物 | 26.祭物 | 27.器物
28.节期 | 29.事奉 | 30.宗教
31.人、地、名 | 32.数目字 | 33.撒但
34.名词解释 | 35.未分类 |


创世记

圣经目录 创世记纲目 <上一卷 下一卷>

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25
26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50

壹 | 神的创造 一1～二25
 | 一 | 神的心愿和目的 一1～二3
 |  | 1 | 神原始的创造 一1
 |  | 2 | 审判与败坏 一2上
 |  | 3 | 神的恢复和进一步的创造 一2下～二3
 |  |  | a | 第一日，灵来了，话来了，光来了 一2下～5
 |  |  | b | 第二日，天空以下的水与天空以上的水分开 一6～8
 |  |  | c | 第三日，陆地与海分开，生出植物生命 一9～13
 |  |  | d | 第四日，出现光体 一14～19
 |  |  | e | 第五日，生出水中和空中的活物 一20～23
 |  |  | f | 第六日，生出地上的活物 一24～31
 |  |  |  | (一) | 地上的走兽 24～25
 |  |  |  | (二) | 人 26～28
 |  |  |  |  | (1) | 神格的会议 26
 |  |  |  |  | (2) | 神造男造女 27
 |  |  |  |  | (3) | 神赐福给人，使人繁衍 28
 |  |  |  | (三) | 人和其他一切活物都因神的供应得着满足 29～30
 |  |  |  | (四) | 神看一切都甚好 31
 |  |  | g | 第七日，神满足而安息了 二1～3
 | 二 | 神达成祂目的的手续 二4～25
 |  | 1 | 背景－天还没有降雨，地也没有人耕种，田间还没有长出生命，只有雾气从地上腾 4～6
 |  | 2 | 第一步－创造人作器皿，好盛装神作生命 7
 |  | 3 | 第二步－使人接受神作生命 8～17
 |  |  | a | 将人放在生命树跟前 8～9
 |  |  | b | 将人安置在有河流的园中 10～15
 |  |  | c | 让人自由选择 16～17
 |  | 4 | 第三步－将神作到人里面作生命，使人成为祂的补满 18～25
 |  |  | a | 人豫表神，需要补满 18～20
 |  |  | b | 人在生命里，并藉着生命得了补满 21～25
贰 | 人因着撒但的败坏而堕落 三1～十一32
 | 一 | 第一次的堕落－从神的同在堕落到人的良心 三1～24
 |  | 1 | 蛇(撒但)的试诱与人第一次的堕落 1～7
 |  | 2 | 神对人第一次堕落的应付 8～24
 |  |  | a | 寻找人 8～13
 |  |  | b | 审判蛇 14
 |  |  | c | 关于女人后裔的应许 15
 |  |  | d | 藉苦难管教人 16～19
 |  |  | e | 豫期的救赎 20～21
 |  |  | f | 封闭生命树的道路 22～24
 | 二 | 第二次的堕落－从人的良心堕落到人的管治 四1～26
 |  | 1 | 背景 1～2
 |  | 2 | 人的自作主张、忿怒、凶杀、谎言和傲慢 3～9
 |  | 3 | 神对人第二次堕落的应付－咒诅人，使人流离飘荡 10～15
 |  | 4 | 人产生了无神文化 16～24
 |  | 5 | 人逃避第二次堕落之路－认识自己的脆弱，并呼求耶和华的名 25～26
 | 三 | 得救之人的谱系，启示出人堕落的最终结局与逃避之路 五1～32
 |  | 1 | 人堕落最终的结局－死 1～27
 |  | 2 | 避死之路－与神同行 22～24
 |  | 3 | 蒙拯救之家得着安慰与安息 28～32
 | 四 | 第三次的堕落－从人的管治堕落到人的政权 六1～八3
 |  | 1 | 邪灵与人调和，人成了肉体 六1～4
 |  | 2 | 神对人第三次堕落的应付－将人从地上除灭 六5～7
 |  | 3 | 从第三次堕落蒙拯救之路 六8～八3
 |  |  | a | 与神同行 六8～10
 |  |  | b | 建造方舟 六11～七16
 |  |  |  | (一) | 接受启示 六11～21
 |  |  |  | (二) | 豫备方舟 六22
 |  |  |  | (三) | 进入方舟，被耶和华关在里头 七1～16
 |  |  | c | 藉水得救 七17～八3
 | 五 | 在复活里的生活 八4～十32
 |  | 1 | 方舟停在山上，表征与基督一同复活 八4～5
 |  | 2 | 乌鸦被放出，表征属肉体的人回到被神审判的世界 八6～7
 |  | 3 | 鸽子被放出，表征属灵的人留在召会中，顾到那灵里的生命 八8～12
 |  | 4 | 在复活里从方舟出来 八13～19
 |  | 5 | 在祭坛上向耶和华献燔祭，表征藉着十字架将基督献给神 八20～22
 |  | 6 | 完成神的定旨，彰显神并代表神 九1～7
 |  | 7 | 活在神的约之下 九8～17
 |  |  | a | 不再有藉着死水的审判 8～11
 |  |  | b | 有虹作神信实守约的记号 12～17
 |  | 8 | 首领和代表权柄的失败 九18～29
 |  |  | a | 因他工作的成功 18～21
 |  |  | b | 含揭露失败，闪和雅弗遮盖失败 22～24
 |  |  | c | 含受咒诅，闪和雅弗得祝福 25～27
 |  | 9 | 邦国的产生，以巴别为总结 十1～32
 | 六 | 第四次的堕落－从人的政权堕落到撒但煽动下的背叛 十一1～9
 |  | 1 | 建造一座城和一座塔，以背叛神、弃绝神、并宣扬自己的名 1～4
 |  | 2 | 神对人第四次堕落的应付－使人分散居住，并变乱他们的语言 5～9
 | 七 | 人从藉水得救到蒙耶和华呼召的谱系 十一10～32
参 | 耶和华的呼召 十二1～五十26
 | 一 | 第一方面－亚伯拉罕的经历 十二1～二五18
 |  | 1 | 神的呼召 十二1～7上
 |  | 2 | 凭信而活 十二7下～十四24
 |  |  | a | 祭坛与帐棚的生活 十二7下～8
 |  |  | b | 蒙召者的试炼 十二9～十三18
 |  |  |  | (一) | 饥荒 十二9～十三4
 |  |  |  | (二) | 弟兄之争 十三5～18
 |  |  | c | 蒙召者的得胜 十四1～24
 |  |  |  | (一) | 弟兄被掳 1～12
 |  |  |  | (二) | 为弟兄争战 13～17
 |  |  |  | (三) | 受麦基洗德的供应 18～20
 |  |  |  | (四) | 胜过地上财物的试诱 21～24
 |  | 3 | 认识恩典，为着完成神的定旨 十五1～十七27
 |  |  | a | 神与亚伯拉罕所立的约 十五1～21
 |  |  |  | (一) | 关于后裔 1～6
 |  |  |  | (二) | 关于地 7～21
 |  |  | b | 两个妇人的寓意 十六1～16
 |  |  | c | 用割礼所坚立神的约 十七1～14
 |  |  | d | 应许要生以撒 十七15～27
 |  | 4 | 活在与神的交通中 十八1～二四67
 |  |  | a | 与在人水平上的神来往 十八1～22
 |  |  | b | 一次荣耀的代求 十八23～33
 |  |  | c | 罗得消极的记载 十九1～38
 |  |  |  | (一) | 一个失败的义人和一根盐柱 1～29
 |  |  |  | (二) | 凭乱伦所生的后裔 30～38
 |  |  | d | 隐藏的软弱和羞惭的代祷 二十1～18
 |  |  | e | 以撒的出生和长大 二一1～34
 |  |  | f | 以撒的献上 二二1～24
 |  |  | g | 撒拉的死与埋葬 二三1～20
 |  |  | h | 以撒的婚娶 二四1～67
 |  | 5 | 生命没有成熟 二五1～18
 | 二 | 第二方面─以撒的经历 二五19～21，27～28，二六1～二七4，27～41，二八6～9
 |  | 1 | 得着孪生子 二五19～21
 |  | 2 | 活在天然生命里，像雅各一样 二五27～28，二八6～9
 |  | 3 | 承受他父亲所得的应许 二六1～5
 |  | 4 | 有天然的弱点，像亚伯拉罕一样 二六6～11
 |  | 5 | 有百倍的收成，成了巨富 二六12～14
 |  | 6 | 寻得活水井 二六15～22
 |  | 7 | 神在别是巴向以撒坚定祂的应许 二六23～35
 |  | 8 | 生命不很成熟 二七1～4，27～41
 | 三 | 第三方面─雅各(连同约瑟)的经历 二五22～26，29～34，二七5～26，二七42～二八5，二八10～五十26
 |  | 1 | 受对付 二五22～26，29～34，二七5～26，二七42～二八5，二八10～三二21
 |  |  | a | 被拣选生为次子 二五22～26
 |  |  | b | 被迫离开慈母与父家 二五29～34，二七5～26，二七42～二八5
 |  |  |  | (一) | 抓夺长子的名分 二五29～34
 |  |  |  | (二) | 抓夺父亲的祝福 二七5～26
 |  |  |  | (三) | 受母亲指示离开 二七42～46
 |  |  |  | (四) | 蒙父亲祝福，并打发离开 二八1～5
 |  |  | c | 在伯特利的梦 二八10～22
 |  |  | d | 在神的主宰下受带领，遇见拉结与拉班 二九1～14
 |  |  | e | 受拉班欺骗，娶了拉班的两个女儿 二九15～30
 |  |  | f | 雅各的妻子在生子的事上争竞、嫉妒并角力 二九31～三十24
 |  |  | g | 被拉班压榨，，欺弄拉班，却蒙神赐福 三十25～三一16
 |  |  | h | 逃离拉班，被拉班追赶 三一17～55
 |  |  | i | 惧怕以扫 三二1～21
 |  | 2 | 被破碎 三二22～三四31
 |  |  | a | 与神摔跤 三二22～32
 |  |  | b | 受以扫迎接 三三1～16
 |  |  | c | 返回迦南，仅仅到了示剑 三三17～20
 |  |  | d | 仍需环境中的对付 三四1～31
 |  | 3 | 被变化 三五1～29
 |  |  | a | 在伯特利蒙神题醒 1～15
 |  |  | b | 更深刻、更切身的对付 16～26
 |  |  |  | (一) | 拉结之死 16～20
 |  |  |  | (二) | 雅各的妾受玷污，长子名分因而转移 21～26
 |  |  | c | 进入完满的交通 27
 |  |  | d | 得释放脱离父亲的束缚 28～29
 |  |  |  | (以扫的后代 三六1～43)
 |  | 4 | 渐渐成熟 三七1～五十26
 |  |  | a | 成熟的过程－最后阶段的对付 三七1～2上，32～36，四二1～5，四二29～四三14
 |  |  |  | (一) | 在神主宰的手下，雅各心头的宝贝(约瑟)被夺去 三七1～2上，32～36
 |  |  |  | (二) | 为饥荒所迫，打发众子去埃及买粮 四二1～5
 |  |  |  | (三) | 次子西缅被拘在埃及 四二29～38
 |  |  |  | (四) | 饥荒加重，被迫打发幼子便雅悯去埃及 四三1～14
 |  |  | b | 成熟的表显 四五25～四七10，四七28～五十13
 |  |  |  | (一) | 听见约瑟还活着，一无责备之言 四五25～28
 |  |  |  | (二) | 在别是巴献祭给神 四六1～4
 |  |  |  | (三) | 再见到约瑟 四六5～34
 |  |  |  | (四) | 随时祝福人 四七1～10，四七28～四九28
 |  |  |  |  | (1) | 祝福法老 四七1～10
 |  |  |  |  | (2) | 祝福约瑟二子 四七28～四八22
 |  |  |  |  | (3) | 祝福自己的众子 四九1～28
 |  |  |  | (五) | 超特的离世 四九29～五十13
 |  |  | c | 成熟的以色列掌权的一面，见于约瑟 三七2下～31，三八1～四一57，四二6～28，四三15～四五24，四七11～27，五十14～26
 |  |  |  | (一) | 为牧人，且为父所爱 三七2下～4
 |  |  |  | (二) | 看他的民为生命的禾捆，为发光的太阳、月亮与众星 三七5～11
 |  |  |  | (三) | 照他父亲的意愿，供应他的弟兄们 三七12～17
 |  |  |  | (四) | 生活如生命的禾捆 三七18～31
 |  |  |  | (五) | 生活如发光的星 三八1～三九12
 |  |  |  |  | (1) | 他的哥哥犹大放纵情欲 三八1～30
 |  |  |  |  | (2) | 胜过情欲，在黑暗中照耀 三九1～12
 |  |  |  | (六) | 被交付在死牢中 三九13～四一13
 |  |  |  | (七) | 从死牢里复起 四一14～39
 |  |  |  | (八) | 登宝座得权柄，并得着荣耀，领受恩赐 四一40～44
 |  |  |  | (九) | 成为世人的搭救者，生命的供应者(秘密的揭示者) 四一45～46
 |  |  |  | (十) | 供应人粮食 四一47～57
 |  |  |  | (十一) 为以色列的儿子们所认 四二6～28，四三15～四五24
 |  |  |  |  | (1) | 以智慧对待他的兄长，向他们显示爱 四二6～28
 |  |  |  |  | (2) | 进一步试验他的兄长 四三15～四四34
 |  |  |  |  | (3) | 向悔改的弟兄们揭示他的高举与荣耀 四五1～15
 |  |  |  |  | (4) | 他的弟兄们有分于他掌权的享受 四五16～24
 |  |  |  | (十二) 掌权 四七11～27，五十14～26


创1

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 1 章

主题：神创造，撒但败坏，人堕落，耶和华应许拯救
壹 | 神的创造　一1～二25
一 | 神的心愿和目的　一1～二3
1 | 神原始的创造　一1
第 1 章
1:1 起初神创造诸天与地，
2 | 审判与败坏　一2上
1:2上 而地变为荒废空虚，渊面黑暗。
3 | 神的恢复和进一步的创造　一2下～二3
a | 第一日，灵来了，话来了，光来了　一2下～5
1:2下 | 神的灵覆罩在水面上。
1:3 | 神说，要有光，就有了光。
1:4 | 神看光是好的，就把光暗分开了。
1:5 | 神称光为昼，称暗为夜；有晚上，有早晨，这是第一日。
b | 第二日，天空以下的水与天空以上的水分开　一6～8
1:6 | 神说，诸水之间要有广阔的空间，将水与水分开。
1:7 | 神就造出天空，将天空以下的水，与天空以上的水分开；事就这样成了。
1:8 | 神称天空为天；有晚上，有早晨，是第二日。
c | 第三日，陆地与海分开，生出植物生命　一9～13
1:9 | 神说，天以下的水要聚在一处，使旱地露出来；事就这样成了。
1:10 | 神称旱地为地，称水的聚处为海；神看是好的。
1:11 | 神说，地要长出青草，和结种子的菜蔬，并结果子的树木，各从其类，果子都包着核；事就这样成了。
1:12 | 于是地生出青草，和结种子的菜蔬，各从其类，并结果子的树木，各从其类，果子都包着核；神看是好的。
1:13 | 有晚上，有早晨，是第三日。
d | 第四日，出现光体　一14～19
1:14 | 神说，天上穹苍之中要有光体，可以分昼夜，作记号，定节令、日子、年岁；
1:15 | 并要发光在天上穹苍之中，普照在地上；事就这样成了。
1:16 | 于是神造了两个大的光体，大的管昼，小的管夜；又造众星。
1:17 | 就把这些光体摆设在天上穹苍之中，普照在地上，
1:18 | 管理昼夜，分别光暗；神看是好的。
1:19 | 有晚上，有早晨，是第四日。
e | 第五日，生出水中和空中的活物　一20～23
1:20 | 神说，水要多多滋生有生命的物；要有禽鸟飞在地面以上，天空之中。
1:21 | 神就创造大鱼，和水中所滋生各样有生命的动物，各从其类；又创造各样飞鸟，各从其类；神看是好的。
1:22 | 神就赐福给这一切，说，要繁衍增多，充满海中的水；禽鸟也要增多在地上。
1:23 | 有晚上，有早晨，是第五日。
f | 第六日，生出地上的活物　一24～31
(一) | 地上的走兽　24～25
1:24 | 神说，地要生出有生命的物，各从其类；牲畜、爬物、走兽，各从其类；事就这样成了。
1:25 | 于是神造出走兽，各从其类；牲畜各从其类；地上一切爬物，各从其类；神看是好的。
(二) | 人　26～28
(1) | 神格的会议　26
1:26 神说，我们要按着我们的形像，照着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜、和全地、并地上所爬的一切爬物。
(2) | 神造男造女　27
1:27 神就按着自己的形像创造人，乃是按着神的形像创造他；创造他们有男有女。
(3) | 神赐福给人，使人繁衍　28
1:28 神就赐福给他们；又对他们说，要繁衍增多，遍满地面，并制伏这地，也要管理海里的鱼、空中的鸟、和地上各样行动的活物。
(三) | 人和其他一切活物都因神的供应得着满足　29～30
1:29 | 神说，看哪，我将遍地上各样结种子的菜蔬，和各样结有核果子的树，赐给你们作食物。
1:30 | 至于地上各样的走兽和空中各样的飞鸟，并各样爬在地上有生命的物，我将青草赐给牠们作食物；事就这样成了。
(四) | 神看一切都甚好　31
1:31 神看一切所造的都甚好；有晚上，有早晨，是第六日。
创世记 第 1 章 <上一章　下一章>


创2

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 2 章

g | 第七日，神满足而安息了　二1～3
第 2 章
2:1 | 天地万物都造齐了。
2:2 | 到第七日，神造作的工已经完毕，就在第七日歇了祂一切造作的工，安息了。
2:3 | 神赐福给第七日，将其分别为圣，因为在这日神歇了祂一切创造和造作的工，就安息了。
二 | 神达成祂目的的手续　二4～25
1 | 背景－天还没有降雨，地也没有人耕种，田间还没有长出生命，只有雾气从地上腾　4～6
24 | 诸天与地创造的来历，乃是这样。在耶和华神造地造天的日子，
2:5 | 地上还没有草木，田间的菜蔬还没有长起来，因为耶和华神还没有降雨在地上，也没有人耕地。
2:6 | 只有雾气从地上腾，滋润遍地。
2 | 第一步－创造人作器皿，好盛装神作生命　7
27 耶和华神用地上的尘土塑造人，将生命之气吹在他鼻孔里，人就成了活的魂。
3 | 第二步－使人接受神作生命　8～17
a | 将人放在生命树跟前　8～9
28 | 耶和华神在东方的伊甸栽植了一个园子，把所塑造的人安放在那里。
2:9 | 耶和华神使各样的树从地里长出来，可以悦人的眼目，也好作食物；园子当中有生命树，还有善恶知识树。
b | 将人安置在有河流的园中　10～15
210 | 有一道河从伊甸流出来滋润那园子，从那里分为四道。
2:11 | 第一道名叫比逊，就是环绕哈腓拉全地的，在那里有金子。
2:12 | 并且那地的金子是好的；在那里又有珍珠和红玛瑙。
2:13 | 第二道河名叫基训，就是环绕古实全地的。
2:14 | 第三道河名叫希底结，流在亚述的东边。第四道河就是伯拉河。
2:15 | 耶和华神将那人安置在伊甸园，使他耕种看守。
c | 让人自由选择　16～17
216 | 耶和华神吩咐那人说，园中各样树上的果子，你可以随意吃，
2:17 | 只是善恶知识树上的果子，你不可吃，因为你吃的日子必定死。
4 | 第三步－将神作到人里面作生命，使人成为祂的补满　18～25
a | 人豫表神，需要补满　18～20
218 | 耶和华神说，那人独居不好，我要为他造一个帮助者作他的配偶。
2:19 | 耶和华神把祂用土所造的野地各样走兽，和空中各样飞鸟，都带到那人面前，看他叫甚么；那人怎样叫各样的活物，那就是牠的名。
2:20 | 那人便给一切的牲畜、空中的飞鸟、和野地各样的走兽都起了名，只是亚当没有找到一个帮助者作他的配偶。
b | 人在生命里，并藉着生命得了补满　21～25
221 | 耶和华神使那人沉睡，他就睡了，于是取了他的一条肋骨，又把肉在原处合起来。
2:22 | 耶和华神就用那人身上所取的肋骨，建造成一个女人，领她到那人跟前。
2:23 | 那人说，这一次这是我骨中的骨，肉中的肉，可以称这为女人，因为这是从男人身上取出来的。
2:24 | 因此，人要离开父母，与妻子联合，二人成为一体。
2:25 | 当时那人和他妻子，二人赤身露体，彼此并不觉得羞耻。
创世记 第 2 章 <上一章　下一章>


创3

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 3 章

贰 | 人因着撒但的败坏而堕落　三1～十一32
一 | 第一次的堕落－从神的同在堕落到人的良心　三1～24
1 | 蛇(撒但)的试诱与人第一次的堕落　1～7
第 3 章
3:1 | 耶和华神所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说，神岂是真说，你们不可吃园中所有树上的果子么？
3:2 | 女人对蛇说，园中树上的果子，我们可以吃，
3:3 | 惟有园当中那棵树上的果子，神曾说，你们不可吃，也不可摸，免得你们死。
3:4 | 蛇对女人说，你们不一定死；
3:5 | 因为神知道，你们吃的日子眼睛就开了，你们便如神知道善恶。
3:6 | 于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了，又给与她一起的丈夫，她丈夫也吃了。
3:7 | 他们二人的眼睛就开了，才知道自己是赤身露体的；他们便拿无花果树的叶子，为自己编作裙子。
2 | 神对人第一次堕落的应付　8～24
a | 寻找人　8～13
38 | 天凉的时候，耶和华神在园中行走，那人和他妻子听见神的声音，就藏在园里的树木中，躲避耶和华神的面。
3:9 | 耶和华神呼唤那人，对他说，你在那里？
3:10 | 他说，我在园中听见你的声音，我就害怕，因为我是赤身露体的；所以我藏了起来。
3:11 | 耶和华神说，谁告诉你，你是赤身露体的呢？莫非你吃了我吩咐你不可吃的那树上的果子么？
3:12 | 那人说，你所赐给我，与我一起的女人，她把那树上的果子给我，我就吃了。
3:13 | 耶和华神对女人说，你作的是甚么事？女人说，那蛇诱骗我，我就吃了。
b | 审判蛇　14
314 耶和华神对蛇说，你既作了这事，就必受咒诅，比一切的牲畜和田野的活物更甚。你必用肚子行走，终身吃土。
c | 关于女人后裔的应许　15
315 我又要叫你和女人彼此为仇，你的后裔和女人的后裔也彼此为仇；女人的后裔要伤你的头，你要伤他的脚跟。
d | 藉苦难管教人　16～19
316 | 又对女人说，我必多多加增你怀胎的苦楚，你生产儿女必受苦楚；你必恋慕你丈夫，你丈夫必管辖你。
3:17 | 又对亚当说，你既听妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必因你的缘故受咒诅；你必终身劳苦，才能从地里得吃的。
3:18 | 地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。
3:19 | 你必汗流满面才得糊口，直到你归了土，因为你是从土取出的；你本是尘土，仍要归于尘土。
e | 豫期的救赎　20～21
320 | 亚当给他妻子起名叫夏娃，因为她是众生之母。
3:21 | 耶和华神为亚当和他妻子用皮子作衣服给他们穿。
f | 封闭生命树的道路　22～24
322 | 耶和华神说，那人已经与我们相似，知道善恶；现在恐怕他伸手又摘生命树的果子吃，就永远活着。
3:23 | 耶和华神便打发他出伊甸园去，耕种他所出自之土。
3:24 | 于是把那人赶出去了；又在伊甸园的东边，安设基路伯和四面转动发火焰的剑，把守生命树的道路。
创世记 第 3 章 <上一章　下一章>


创4

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 4 章

二 | 第二次的堕落－从人的良心堕落到人的管治　四1～26
1 | 背景　1～2
第 4 章
4:1 | 那人和他妻子夏娃同房，夏娃就怀孕，生了该隐；便说，我得了一个男子，耶和华。
4:2 | 又生了该隐的弟弟亚伯。亚伯是牧羊的，该隐是耕地的。
2 | 人的自作主张、忿怒、凶杀、谎言和傲慢　3～9
43 | 有一日，该隐拿地里的出产为供物献给耶和华；
4:4 | 亚伯也将他羊群中头生的，特别是羊的脂油献上。耶和华看中了亚伯和他的供物，
4:5 | 只是看不中该隐和他的供物。该隐就大大发怒，垂下脸来。
4:6 | 耶和华对该隐说，你为甚么发怒？你为甚么垂下脸来？
4:7 | 你若行得好，岂不扬起脸来么？你若行得不好，罪就伏在门前；他要恋慕你，但你必须管辖他。
4:8 | 该隐对他弟弟亚伯说，我们往田间去罢。二人正在田间，该隐起来打他弟弟亚伯，把他杀了。
4:9 | 耶和华对该隐说，你弟弟亚伯在那里？他说，我不知道。我岂是看守我弟弟的么？
3 | 神对人第二次堕落的应付－咒诅人，使人流离飘荡　10～15
410 | 耶和华说，你作了甚么事？你弟弟的血有声音从地里向我哀告。
4:11 | 地开了口，从你手里接受你弟弟的血；现在你必从这地受咒诅。
4:12 | 你耕地，地不再给你效力；你必流离飘荡在地上。
4:13 | 该隐对耶和华说，我的刑罚太重，过于我所能承担的。
4:14 | 你今日赶逐我离开这地的面，以致我不得见你的面；我必流离飘荡在地上，凡遇见我的必杀我。
4:15 | 耶和华对他说，既是这样，凡杀该隐的，必遭报七倍。耶和华就在该隐身上作一个记号，免得人遇见就击杀他。
4 | 人产生了无神文化　16～24
416 | 于是该隐离开耶和华的面，去住在伊甸东边挪得之地。
4:17 | 该隐与妻子同房，他妻子就怀孕，生了以诺。该隐建造了一座城，并按着他儿子的名，将那城叫作以诺。
4:18 | 以诺生以拿，以拿生米户雅利，米户雅利生玛土撒利，玛土撒利生拉麦。
4:19 | 拉麦娶了两个妻子，一个名叫亚大，另一个名叫洗拉。
4:20 | 亚大生雅八；雅八是居住帐棚、牧养牲畜之人的始祖。
4:21 | 雅八的兄弟名叫犹八；他是一切弹琴吹箫之人的始祖。
4:22 | 洗拉也生了土八该隐；他是打造各样铜铁利器的。土八该隐的妹妹是拿玛。
4:23 | 拉麦对他的两个妻子说，亚大和洗拉，听我的声音；拉麦的妻子，听我的言语：壮年人伤我，我把他杀了；少年人打我，我把他害了。
4:24 | 若杀该隐遭报七倍，杀拉麦必遭报七十七倍。
5 | 人逃避第二次堕落之路－认识自己的脆弱，并呼求耶和华的名　25～26
425 | 亚当又与妻子同房；她就生了一个儿子，给他起名叫塞特，说，神给我另立了一个后裔代替亚伯，因为该隐杀了他。
4:26 | 塞特也生了一个儿子，起名叫以挪士。在那时候，人开始呼求耶和华的名。
创世记 第 4 章 <上一章　下一章>


创5

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 5 章

三 | 得救之人的谱系，启示出人堕落的最终结局与逃避之路　五1～32
1 | 人堕落最终的结局－死　1～27
第 5 章
5:1 | 亚当的后代记在下面。当神创造亚当的日子，乃是按着祂的样式造的。
5:2 | 神创造他们有男有女；在他们被创造的日子，神赐福给他们，称他们的名为亚当。
5:3 | 亚当活到一百三十岁，生了一个儿子，样式和形像与自己相似，就给他起名叫塞特。
5:4 | 亚当生塞特之后，又在世八百年，并且生儿生女。
5:5 | 亚当共活了九百三十岁就死了。
5:6 | 塞特活到一百零五岁，生了以挪士。
5:7 | 塞特生以挪士之后，又活了八百零七年，并且生儿生女。
5:8 | 塞特共活了九百一十二岁就死了。
5:9 | 以挪士活到九十岁，生了该南。
5:10 | 以挪士生该南之后，又活了八百一十五年，并且生儿生女。
5:11 | 以挪士共活了九百零五岁就死了。
5:12 | 该南活到七十岁，生了玛勒列。
5:13 | 该南生玛勒列之后，又活了八百四十年，并且生儿生女。
5:14 | 该南共活了九百一十岁就死了。
5:15 | 玛勒列活到六十五岁，生了雅列。
5:16 | 玛勒列生雅列之后，又活了八百三十年，并且生儿生女。
5:17 | 玛勒列共活了八百九十五岁就死了。
5:18 | 雅列活到一百六十二岁，生了以诺。
5:19 | 雅列生以诺之后，又活了八百年，并且生儿生女。
5:20 | 雅列共活了九百六十二岁就死了。
5:21 | 以诺活到六十五岁，生了玛土撒拉。
2 | 避死之路－与神同行　22～24
522 | 以诺生玛土撒拉之后，与神同行三百年，并且生儿生女。
5:23 | 以诺共活了三百六十五岁。
5:24 | 以诺与神同行，神将他取去，他就不在世了。
5:25 | 玛土撒拉活到一百八十七岁，生了拉麦。
5:26 | 玛土撒拉生拉麦之后，又活了七百八十二年，并且生儿生女。
5:27 | 玛土撒拉共活了九百六十九岁就死了。
3 | 蒙拯救之家得着安慰与安息　28～32
528 | 拉麦活到一百八十二岁，生了一个儿子，
5:29 | 给他起名叫挪亚，说，这个儿子必为我们的操作和手中的劳苦安慰我们；这操作与劳苦是因为地受了耶和华的咒诅。
5:30 | 拉麦生挪亚之后，又活了五百九十五年，并且生儿生女。
5:31 | 拉麦共活了七百七十七岁就死了。
5:32 | 挪亚五百岁生了闪、含、雅弗。
创世记 第 5 章 <上一章　下一章>


创6

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 6 章

四 | 第三次的堕落－从人的管治堕落到人的政权　六1～八3
1 | 邪灵与人调和，人成了肉体　六1～4
第 6 章
6:1 | 当人在地上多起来，又生女儿的时候，
6:2 | 神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。
6:3 | 耶和华说，人既是肉体，我的灵就不永远与他相争；然而他的日子还有一百二十年。
6:4 | 神的儿子们和人的女子交合生子，从那时起地上就有了拿非利人；他们就是上古英武有名的人。
2 | 神对人第三次堕落的应付－将人从地上除灭　六5～7
65 | 耶和华见人在地上罪恶甚大，心中终日所思念的尽都是恶；
6:6 | 耶和华就后悔造人在地上，心中忧伤。
6:7 | 耶和华说，我要将所创造的人，连人带走兽、爬物、以及空中的飞鸟，都从地上除灭，因为我后悔造了他们。
3 | 从第三次堕落蒙拯救之路　六8～八3
a | 与神同行　六8～10
68 | 但挪亚在耶和华眼前蒙恩。
6:9 | 挪亚的后代记在下面。挪亚是个义人，在当时的世代是个完全人；挪亚与神同行。
6:10 | 挪亚生了三个儿子，就是闪、含、雅弗。
b | 建造方舟　六11～七16
(一) | 接受启示　六11～21
611 | 全地在神面前败坏，地上满了强暴。
6:12 | 神观看全地，见是败坏了；凡属肉体的人，在地上的行径都败坏了。
6:13 | 神就对挪亚说，凡属肉体之人的结局，已经来到我面前；因为地上满了他们的强暴，我要把他们和地一并毁灭。
6:14 | 你要用歌斐木造一只方舟，里面要有隔间，方舟内外要涂上松香。
6:15 | 方舟的造法乃是这样：要长三百肘，宽五十肘，高三十肘。
6:16 | 方舟顶上要造一个透光处，高一肘；方舟的门要开在旁边；方舟要分上、中、下三层。
6:17 | 看哪，我要使洪水泛滥在地上，毁灭天下一切有血肉、有气息的；凡在地上的无一不死。
6:18 | 我却要与你立约；你同你的儿子、妻子与儿媳，都要进入方舟。
6:19 | 凡有血肉的活物，每样两个，有公有母，你要带进方舟，好与你一同保全生命。
6:20 | 飞鸟各从其类，牲畜各从其类，地上的爬物各从其类，每样两个，要到你那里，好保全生命。
6:21 | 至于你，要拿各样可吃的食物，积聚起来，好作你和牠们的食物。
(二) | 豫备方舟　六22
622 挪亚就这样行；凡神所吩咐的，他都照样行了。
创世记 第 6 章 <上一章　下一章>


创7

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 7 章

(三) | 进入方舟，被耶和华关在里头　七1～16
第 7 章
7:1 | 耶和华对挪亚说，你和你全家都要进入方舟；因为在这世代中，我见只有你在我面前是义的。
7:2 | 凡洁净的畜类，你要带七对公母；不洁净的畜类，你要带一对公母；
7:3 | 空中的飞鸟，也要带七对公母；可以留种，活在全地上，
7:4 | 因为再过七天，我要降雨在地上四十昼四十夜，把我所造的各种活物都从地上除灭。
7:5 | 挪亚就遵着耶和华所吩咐的一切行了。
7:6 | 当洪水泛滥在地上的时候，挪亚正六百岁。
7:7 | 挪亚就同他的儿子、妻子和儿媳，都进入方舟，躲避洪水。
7:8 | 洁净的畜类和不洁净的畜类，飞鸟并地上一切的爬物，
7:9 | 都是一对一对的，有公有母，到挪亚那里进入方舟，正如神所吩咐挪亚的。
7:10 | 过了那七天，洪水泛滥在地上。
7:11 | 当挪亚六百岁，二月十七日那一天，大渊的一切泉源都裂开了，天上的窗户也敞开了，
7:12 | 四十昼四十夜降雨在地上。
7:13 | 正当那日，挪亚和他三个儿子闪、含、雅弗，并挪亚的妻子和三个儿媳，都进入方舟。
7:14 | 他们一家，和一切走兽，各从其类，一切牲畜，各从其类，一切爬在地上的爬物，各从其类，一切禽鸟，各从其类，都进入方舟。
7:15 | 凡有血肉、有生命气息的，都一对一对的到挪亚那里，进入方舟。
7:16 | 凡有血肉进入方舟的，都是有公有母，正如神所吩咐挪亚的；耶和华就把他关在方舟里头。
c | 藉水得救　七17～八3
717 | 洪水泛滥在地上四十天，水往上涨，把方舟浮起，方舟就离地升高。
7:18 | 水势浩大，在地上大大上涨，方舟在水面上漂来漂去。
7:19 | 水势在地上极其浩大，普天下一切高山都淹没了。
7:20 | 水势浩大，比山高过十五肘，山岭都淹没了。
7:21 | 凡在地上有血肉的动物，就是飞鸟、牲畜、走兽，和爬在地上的爬物，以及所有的人，都死了。
7:22 | 凡在旱地上，鼻孔有生命气息的，都死了。
7:23 | 这样，神把地上一切的活物，连人带走兽、爬物、以及空中的飞鸟，都除灭了。这些都从地上除灭了，只留下挪亚和那些与他同在方舟里的。
7:24 | 水势浩大，在地上共一百五十天。
创世记 第 7 章 <上一章　下一章>


创8

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 8 章

第 8 章
8:1 | 神记念挪亚和方舟里同挪亚一起的一切走兽牲畜；神叫风吹地，水就渐落。
8:2 | 深渊的泉源和天上的窗户都闭塞了，天上的雨也止住了。
8:3 | 水从地上渐退。过了一百五十天，水就渐消。
五 | 在复活里的生活　八4～十32
1 | 方舟停在山上，表征与基督一同复活　八4～5
84 | 七月十七日，方舟停在亚拉腊山上。
8:5 | 水又渐消，到十月初一日，山顶都现出来了。
2 | 乌鸦被放出，表征属肉体的人回到被神审判的世界　八6～7
86 | 过了四十天，挪亚开了他所造方舟的窗户，
8:7 | 放出一只乌鸦；那乌鸦飞来飞去，直到地上的水都干了。
3 | 鸽子被放出，表征属灵的人留在召会中，顾到那灵里的生命　八8～12
88 | 他又放出一只鸽子，要看看水从地上退了没有。
8:9 | 但遍地上都是水，鸽子找不着落脚之地，就回到方舟挪亚那里，挪亚伸手把鸽子接进方舟。
8:10 | 他又等了七天，再把鸽子从方舟放出去。
8:11 | 到了晚上，鸽子回到他那里，嘴里叼着一片新拧下来的橄榄叶子，挪亚就知道地上的水退了。
8:12 | 他又等了七天，再放出鸽子，鸽子就不再回来了。
4 | 在复活里从方舟出来　八13～19
813 | 到挪亚六百零一岁，正月初一日，地上的水都干了。挪亚撤去方舟的盖观看，便见地面上干了。
8:14 | 到了二月二十七日，地就都干了。
8:15 | 神对挪亚说，
8:16 | 你和你的妻子、儿子、儿媳都可以出方舟。
8:17 | 在你那里凡有血肉的活物，就是飞鸟、牲畜、和一切爬在地上的爬物，都要带出来，叫牠们在地上孳生，繁衍增多。
8:18 | 于是挪亚和他的儿子、妻子、儿媳都出来了。
8:19 | 一切走兽、爬物、飞鸟、和地上所有的动物，各从其类，也都出了方舟。
5 | 在祭坛上向耶和华献燔祭，表征藉着十字架将基督献给神　八20～22
820 | 挪亚为耶和华筑了一座坛，拿各类洁净的牲畜、飞鸟，献在坛上为燔祭。
8:21 | 耶和华闻了那怡爽的香气，就心里说，我不再因人的缘故咒诅地，(人从小时心里怀着恶念，)也不再按着我才行的，灭各种的活物了。
8:22 | 地还存留的时候，稼穑、寒暑、冬夏、昼夜，就永不停息了。
创世记 第 8 章 <上一章　下一章>


创9

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 9 章

6 | 完成神的定旨，彰显神并代表神　九1～7
第 9 章
9:1 | 神赐福给挪亚和他的儿子，对他们说，你们要繁衍增多，遍满了地。
9:2 | 地上的各样走兽和空中的各样飞鸟，以及地上一切的爬物并海里一切的鱼，都必畏惧、惊怕你们；这一切都交在你们手中了。
9:3 | 凡活着的动物都可以作你们的食物；这一切我都赐给你们，如同我将菜蔬赐给你们一样。
9:4 | 惟独肉带着生命，就是带着血，你们不可吃。
9:5 | 你们生命的血，我必追讨。向兽，我必追讨；向人，向各人的弟兄，我也必追讨人的命。
9:6 | 凡流人血的，他的血也必被人所流，因为神造人是按自己的形像造的。
9:7 | 你们要繁衍增多，在地上孳生繁增。
7 | 活在神的约之下　九8～17
a | 不再有藉着死水的审判　8～11
98 | 神对挪亚和同他一起的儿子说，
9:9 | 看哪，我与你们和你们的后裔立约，
9:10 | 并与你们这里的一切活物，就是飞鸟、牲畜、走兽，凡从方舟出来地上的活物立约。
9:11 | 我与你们立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏地了。
b | 有虹作神信实守约的记号　12～17
912 | 神说，这是我与你们，并你们这里各样活物所立之约的记号，直到万代：
9:13 | 我把虹放在云彩中，这就作我与地立约的记号。
9:14 | 我使云彩遮地的时候，必有虹现在云彩中；
9:15 | 我便记念我与你们，和各样有血肉的活物所立的约，水就再不泛滥，毁灭一切有血肉的物了。
9:16 | 虹必现在云彩中，我必观看，记念我与地上各样有血肉的活物所立的永约。
9:17 | 神对挪亚说，这就是我与地上一切有血肉之物立约的记号。
8 | 首领和代表权柄的失败　九18～29
a | 因他工作的成功　18～21
918 | 出方舟挪亚的儿子是闪、含、雅弗；含是迦南的父亲。
9:19 | 这是挪亚的三个儿子，他们的后裔散布在全地。
9:20 | 挪亚作起农夫来，栽了一个葡萄园。
9:21 | 他喝了园中的酒便醉了，在帐棚里赤着身子。
b | 含揭露失败，闪和雅弗遮盖失败　22～24
922 | 迦南的父亲含看见他父亲赤身，就到外边告诉他的两个弟兄。
9:23 | 于是闪和雅弗拿件衣服搭在肩上，倒退着进去，遮盖他们父亲的赤身；他们背着脸，就没有看见父亲的赤身。
9:24 | 挪亚醒了酒，知道小儿子向他所作的事，
c | 含受咒诅，闪和雅弗得祝福　25～27
925 | 就说，迦南当受咒诅，必给他弟兄作奴仆的奴仆。
9:26 | 又说，耶和华闪的神，是当受颂赞的；愿迦南作闪的奴仆。
9:27 | 愿神使雅弗扩张，使他住在闪的帐棚里；又愿迦南作他的奴仆。
9:28 | 洪水以后，挪亚又活了三百五十年。
9:29 | 挪亚共活了九百五十岁就死了。
创世记 第 9 章 <上一章　下一章>


创10

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 10 章

9 邦国的产生，以巴别为总结　十1～32
第 10 章
10:1 | 挪亚的儿子闪、含、雅弗的后代记在下面。洪水以后，他们都生了儿子。
10:2 | 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
10:3 | 歌篾的儿子是亚实基拿、利法、陀迦玛。
10:4 | 雅完的子孙是以利沙、他施、基提人、罗单人。
10:5 | 这些人的后裔，在列国的岛屿和沿海一带分地居住，各按各的方言、家族、邦国。
10:6 | 含的儿子是古实、麦西、弗、迦南。
10:7 | 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。
10:8 | 古实又生宁录，他是地上最早的勇士。
10:9 | 他在耶和华面前是个英勇的猎户，所以有话说，像宁录在耶和华面前是个英勇的猎户。
10:10 | 他国的起头是巴别、以力、亚甲、甲尼，都在示拿地。
10:11 | 他从那地出来往亚述去，建造尼尼微、利河伯、迦拉，
10:12 | 和尼尼微、迦拉中间的利鲜，就是那大城。
10:13 | 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、
10:14 | 帕斯鲁细人、迦斯路希人、迦斐讬人；从迦斯路希人出来的有非利士人。
10:15 | 迦南生长子西顿，又生赫、
10:16 | 和耶布斯人、亚摩利人、革迦撒人、
10:17 | 希未人、亚基人、西尼人、
10:18 | 亚瓦底人、洗玛利人、哈马人，后来迦南的诸族散布出去了。
10:19 | 迦南的境界是从西顿向基拉耳的路上，直到迦萨，又向所多玛、蛾摩拉、押玛、洗扁的路上，直到拉沙。
10:20 | 这些就是含的子孙，各按他们的家族、方言、地土、邦国。
10:21 | 雅弗的哥哥闪，是希伯所有子孙之祖，他也生了儿子。
10:22 | 闪的儿子是以拦、亚述、亚法撒、路德、亚兰。
10:23 | 亚兰的儿子是乌斯、户勒、基帖、玛施。
10:24 | 亚法撒生沙拉；沙拉生希伯。
10:25 | 希伯生了两个儿子，一个名叫法勒，因为那时人才分地居住，法勒的兄弟名叫约坍。
10:26 | 约坍生亚摩答、沙列、哈萨玛非、耶拉、
10:27 | 哈多兰、乌萨、德拉、
10:28 | 俄巴路、亚比玛利、示巴、
10:29 | 阿斐、哈腓拉、约巴，这些都是约坍的儿子。
10:30 | 他们所住的地方是从米沙直到西发，东边的山地。
10:31 | 这些就是闪的子孙，各按他们的家族、方言、地土、邦国。
10:32 | 这些都是挪亚三个儿子的家族，各按他们的族系、邦国。洪水以后他们在地上分为邦国。
创世记 第 10 章 <上一章　下一章>


创11

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 11 章

六 | 第四次的堕落－从人的政权堕落到撒但煽动下的背叛　十一1～9
1 | 建造一座城和一座塔，以背叛神、弃绝神、并宣扬自己的名　1～4
第 11 章
11:1 | 那时，全地的人只有一种语言，都说同样的话语。
11:2 | 他们往东边迁移的时候，在示拿地遇见一片平原，就住在那里。
11:3 | 他们彼此商量说，来罢，我们作砖，把砖烧透。他们就拿砖当石头，又拿石漆当灰泥。
11:4 | 他们说，来罢，我们建造一座城和一座塔，塔顶通天；我们要宣扬我们的名，免得我们分散在全地上。
2 | 神对人第四次堕落的应付－使人分散居住，并变乱他们的语言　5～9
115 | 耶和华降临，要看看世人所建造的城和塔。
11:6 | 耶和华说，看哪，他们是一样的人民，都说一样的语言；这不过是他们开头要作的事，以后他们所图谋要作的，就没有能阻挡的了。
11:7 | 来罢，我们下去，在那里变乱他们的语言，使他们的言语彼此不通。
11:8 | 于是耶和华使他们从那里分散在全地上；他们就停工，不造那城了。
11:9 | 因为耶和华在那里变乱全地人的语言，使众人分散在全地上，所以那城名叫巴别。
七 | 人从藉水得救到蒙耶和华呼召的谱系　十一10～32
1110 | 闪的后代记在下面：洪水以后二年，闪一百岁生了亚法撒。
11:11 | 闪生亚法撒之后，又活了五百年，并且生儿生女。
11:12 | 亚法撒活到三十五岁，生了沙拉。
11:13 | 亚法撒生沙拉之后，又活了四百零三年，并且生儿生女。
11:14 | 沙拉活到三十岁，生了希伯。
11:15 | 沙拉生希伯之后，又活了四百零三年，并且生儿生女。
11:16 | 希伯活到三十四岁，生了法勒。
11:17 | 希伯生法勒之后，又活了四百三十年，并且生儿生女。
11:18 | 法勒活到三十岁，生了拉吴。
11:19 | 法勒生拉吴之后，又活了二百零九年，并且生儿生女。
11:20 | 拉吴活到三十二岁，生了西鹿。
11:21 | 拉吴生西鹿之后，又活了二百零七年，并且生儿生女。
11:22 | 西鹿活到三十岁，生了拿鹤。
11:23 | 西鹿生拿鹤之后，又活了二百年，并且生儿生女。
11:24 | 拿鹤活到二十九岁，生了他拉。
11:25 | 拿鹤生他拉之后，又活了一百一十九年，并且生儿生女。
11:26 | 他拉活到七十岁，生了亚伯兰、拿鹤、哈兰。
11:27 | 他拉的后代记在下面：他拉生亚伯兰、拿鹤、哈兰；哈兰生罗得。
11:28 | 哈兰死在他的出生地迦勒底的吾珥，在他父亲他拉之先。
11:29 | 亚伯兰、拿鹤各娶了妻子：亚伯兰的妻子名叫撒莱；拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。
11:30 | 撒莱不生育，没有孩子。
11:31 | 他拉带着他儿子亚伯兰和他孙子哈兰的儿子罗得，并他儿媳亚伯兰的妻子撒莱，一起出了迦勒底的吾珥，要往迦南地去；他们走到哈兰，就住在那里。
11:32 | 他拉共活了二百零五岁，就死在哈兰。
创世记 第 11 章 <上一章　下一章>


创12

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 12 章

参 | 耶和华的呼召　十二1～五十26
一 | 第一方面－亚伯拉罕的经历　十二1～二五18
1 | 神的呼召　十二1～7上
第 12 章
12:1 | 耶和华对亚伯兰说，你要离开本地、亲族、父家，往我所要指示你的地去。
12:2 | 我必使你成为大国；我必赐福给你，使你的名为大；你也要使别人得福。
12:3 | 那为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他。地上的万族都必因你得福。
12:4 | 亚伯兰就照着耶和华的吩咐去了；罗得也和他同去。亚伯兰出哈兰的时候，年七十五岁。
12:5 | 亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积聚的家产、所得的人口，都带出来，往迦南地去。他们就到了迦南地。
12:6 | 亚伯兰经过那地，到了示剑地方、摩利橡树那里。当时迦南人住在那地。
12:7上 | 耶和华向亚伯兰显现，说，我要把这地赐给你的后裔。
2 | 凭信而活　十二7下～十四24
a | 祭坛与帐棚的生活　十二7下～8
127下 | 亚伯兰就在那里为向他显现的耶和华筑了一座坛。
12:8 | 从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾；他在那里又为耶和华筑了一座坛，并且呼求耶和华的名。
b | 蒙召者的试炼　十二9～十三18
(一) | 饥荒　十二9～十三4
129 | 后来亚伯兰渐渐迁往南地去。
12:10 | 那地遭遇饥荒；因饥荒甚重，亚伯兰就下埃及去，要在那里寄居。
12:11 | 他将近埃及，就对妻子撒莱说，我知道你是容貌美丽的妇人。
12:12 | 埃及人看见你，必说，这是他的妻子，他们就会杀我，却叫你活着。
12:13 | 求你说，你是我的妹妹，使我因你得善待，我的命也因你存活。
12:14 | 及至亚伯兰到了埃及，埃及人看见那妇人极其美丽。
12:15 | 法老的大臣看见了她，就在法老面前称赞她；那妇人就被带进法老的宫里去。
12:16 | 法老因这妇人就善待亚伯兰，亚伯兰得了许多牛、羊、骆驼、公驴、母驴、仆人、婢女。
12:17 | 耶和华因亚伯兰妻子撒莱的缘故，以大灾病击打法老和他全家。
12:18 | 法老就召了亚伯兰来，说，你这向我作的是甚么事？为甚么没有告诉我，她是你的妻子？
12:19 | 为甚么说她是你的妹妹，以致我把她取来要作我的妻子？现在你的妻子在这里，把她带走罢。
12:20 | 于是法老吩咐人将亚伯兰和他妻子，并他所有的都送走了。
创世记 第 12 章 <上一章　下一章>


创13

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 13 章

第 13 章
13:1 | 亚伯兰带着他的妻子和一切所有的，以及罗得，都从埃及上南地去。
13:2 | 亚伯兰的金、银、牲畜极多。
13:3 | 他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是他起初支搭帐棚的地方，
13:4 | 也是他先前筑坛的地方；他又在那里呼求耶和华的名。
(二) 弟兄之争　十三5～18
135 | 与亚伯兰同行的罗得，也有牛群、羊群、帐棚。
13:6 | 那地容纳不下他们；因为他们的家产甚多，使他们不能同住一起。
13:7 | 当时，迦南人与比利洗人在那地居住。牧养亚伯兰牲畜的人和牧养罗得牲畜的人起了争执。
13:8 | 亚伯兰就对罗得说，你我不可相争，你的牧人和我的牧人也不可相争，因为我们是弟兄。
13:9 | 遍地不都在你面前么？请你离开我；你向左，我就向右；你向右，我就向左。
13:10 | 罗得举目看见约但河的全平原，直到琐珥，都是滋润的；那地在耶和华毁灭所多玛、蛾摩拉以前，如同耶和华的园子，也像埃及地。
13:11 | 于是罗得为自己选择约但河的全平原，往东迁移；他们就彼此分离了。
13:12 | 亚伯兰住在迦南地；罗得住在平原的城邑，并且渐渐挪移帐棚，直到所多玛。
13:13 | 所多玛人在耶和华面前罪大恶极。
13:14 | 罗得离别亚伯兰以后，耶和华对亚伯兰说，从你所在的地方，举目向东西南北观看；
13:15 | 凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。
13:16 | 我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙，才能数算你的后裔。
13:17 | 你起来，纵横走遍这地，因为我必把这地赐给你。
13:18 | 亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。
创世记 第 13 章 <上一章　下一章>


创14

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 14 章

c | 蒙召者的得胜　十四1～24
(一) | 弟兄被掳　1～12
第 14 章
14:1 | 当暗拉非作示拿王，亚略作以拉撒王，基大老玛作以拦王，提达作戈印王的时候，
14:2 | 他们都攻打所多玛王比锐、蛾摩拉王比沙、押玛王示纳、洗扁王善以别、和比拉王；比拉就是琐珥。
14:3 | 这五王都在西订谷会合；西订谷就是盐海。
14:4 | 他们已经服事基大老玛十二年，到第十三年就背叛了。
14:5 | 第十四年，基大老玛和同盟的王都来在亚特律加宁，击败了利乏音人；在哈麦击败了苏西人，在沙微基列亭击败了以米人，
14:6 | 在西珥山击败了何利人，一直追击到靠近旷野的伊勒巴兰。
14:7 | 他们回到安密巴，就是加低斯，击败了亚玛力全地的人，以及住在哈洗逊他玛的亚摩利人。
14:8 | 于是所多玛王、蛾摩拉王、押玛王、洗扁王、和比拉王(比拉就是琐珥)都出来，在西订谷摆阵，与他们交战，
14:9 | 就是与以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略交战；乃是四王与五王交战。
14:10 | 西订谷有许多石漆坑；所多玛王和蛾摩拉王逃跑，掉在坑里，其余的人都往山地逃跑。
14:11 | 四王就把所多玛和蛾摩拉所有的财物，并一切的粮食，都掳掠去了；
14:12 | 又把亚伯兰的侄儿罗得和罗得的财物掳掠去了，当时罗得正住在所多玛。
(二) | 为弟兄争战　13～17
1413 | 有一个逃出来的人，来告诉希伯来人亚伯兰；亚伯兰正住在亚摩利人幔利的橡树那里。幔利和以实各并亚乃都是弟兄，曾与亚伯兰联盟。
14:14 | 亚伯兰听见他侄儿被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但，
14:15 | 便在夜间，自己同仆人分队击败敌人，又追到大马色北边的何把，
14:16 | 将一切财物夺回来，连他侄儿罗得和他的财物，以及妇女、人民也都夺回来。
14:17 | 亚伯兰击败基大老玛和与他同盟的王回来的时候，所多玛王出来，在沙微谷迎接他；沙微谷就是王谷。
(三) | 受麦基洗德的供应　18～20
1418 | 又有撒冷王麦基洗德带着饼和酒出来迎接；他是至高神的祭司。
14:19 | 他为亚伯兰祝福，说，愿天地的主、至高的神赐福与亚伯兰；
14:20 | 至高的神把敌人交在你手里，是当受颂赞的。亚伯兰就将所得的一切，拿了十分之一给他。
(四) | 胜过地上财物的试诱　21～24
1421 | 所多玛王对亚伯兰说，你把人口给我，财物你自己拿去罢。
14:22 | 但亚伯兰对所多玛王说，我已经向天地的主，至高的神耶和华举手起誓；
14:23 | 凡是你的东西，就是一根线、一根鞋带，我都不拿，免得你说，我使亚伯兰富足。
14:24 | 只有仆人们所吃的，并与我同行的亚乃、以实各、幔利所应得的分，可以任凭他们拿去。
创世记 第 14 章 <上一章　下一章>


创15

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 15 章

3 | 认识恩典，为着完成神的定旨　十五1～十七27
a | 神与亚伯拉罕所立的约　十五1～21
(一) | 关于后裔　1～6
第 15 章
15:1 | 这些事以后，耶和华的话在异象中临到亚伯兰，说，亚伯兰，你不要惧怕；我是你的盾牌，是你极大的赏赐。
15:2 | 亚伯兰说，主耶和华阿，我快要去世了还没有儿子，你还赐我甚么呢？那要承受我家业的，是大马色人以利以谢。
15:3 | 亚伯兰又说，你没有给我后裔；那在我家中的仆人，就是我的后嗣。
15:4 | 但耶和华的话临到他说，这人必不成为你的后嗣；你本身将要生的，才是你的后嗣。
15:5 | 于是领他走到外边，说，你向天观看，数算众星，能数得过来么？又对他说，你的后裔将要如此。
15:6 | 亚伯兰信耶和华，耶和华就以此算为他的义。
(二) | 关于地　7～21
157 | 耶和华又对他说，我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。
15:8 | 亚伯兰说，主耶和华阿，我怎能知道必得这地为业呢？
15:9 | 祂说，你为我取一只三岁的母牛、一只三岁的母山羊、一只三岁的公绵羊、一只斑鸠、一只雏鸽。
15:10 | 亚伯兰就取了这些来，每样从中剖开，分成两半，一半对着一半的摆列，只有鸟没有剖开。
15:11 | 有鸷鸟下来，落在死畜的肉上，亚伯兰就把牠们吓飞了。
15:12 | 日头正落的时候，亚伯兰沉沉的睡了；忽然有惊人的大黑暗落在他身上。
15:13 | 耶和华对亚伯兰说，你要确实知道，你的后裔必寄居别人的地，又服事那地的人；那地的人要苦待他们四百年。
15:14 | 但他们所要服事的那国，我要惩罚，后来他们必带着许多财物从那里出来。
15:15 | 至于你，你要享大寿数，被人埋葬，平平安安的归到你列祖那里。
15:16 | 到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。
15:17 | 日落天黑，不料有冒烟的炉并烧着的火把，从那些肉块中经过。
15:18 | 当那日，耶和华与亚伯兰立约，说，我已赐给你的后裔，从埃及河直到伯拉大河之地，
15:19 | 就是基尼人、基尼洗人、甲摩尼人、
15:20 | 赫人、比利洗人、利乏音人、
15:21 | 亚摩利人、迦南人、革迦撒人、耶布斯人之地。
创世记 第 15 章 <上一章　下一章>


创16

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 16 章

b 两个妇人的寓意　十六1～16
第 16 章
16:1 | 亚伯兰的妻子撒莱没有给他生儿女。撒莱有一个使女，名叫夏甲，是埃及人。
16:2 | 撒莱对亚伯兰说，耶和华使我不能生育，求你和我的使女同房，或者我可以因她得孩子。亚伯兰听了撒莱的话。
16:3 | 于是亚伯兰的妻子撒莱，将使女埃及人夏甲给了她丈夫为妻；那时亚伯兰在迦南地已经住了十年。
16:4 | 亚伯兰与夏甲同房，夏甲就怀了孕；她见自己有孕，就轻看她的主母。
16:5 | 撒莱对亚伯兰说，愿我受的屈辱归到你身上。我将我的使女放在你怀中，她见自己有了孕，竟轻看我。愿耶和华在你我中间行判断。
16:6 | 亚伯兰对撒莱说，使女在你手下，你看怎样好，就怎样待她罢。于是撒莱苦待她，她就从撒莱面前逃走了。
16:7 | 耶和华的使者在旷野往书珥路上的水泉旁遇见她，
16:8 | 对她说，撒莱的使女夏甲，你从那里来？要往那里去？夏甲说，我从我的主母撒莱面前逃出来。
16:9 | 耶和华的使者对她说，你回到你主母那里，服在她手下；
16:10 | 又说，我必使你的后裔极其繁多，甚至不可胜数；
16:11 | 并说，你如今怀孕要生一个儿子，可以给他起名叫以实玛利，因为耶和华听见了你的苦情。
16:12 | 他为人必像野驴；他的手要攻打人，人的手也要攻打他；他必住在众弟兄的东边。
16:13 | 夏甲就称那对她说话之耶和华的名为：你是启示自己的神；因为她说，祂向我启示了祂自己，我在这里居然还存活么？
16:14 | 所以这井名叫庇耳拉海莱；这井在加低斯和巴列之间。
16:15 | 后来夏甲给亚伯兰生了一个儿子；亚伯兰给他起名叫以实玛利。
16:16 | 夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。
创世记 第 16 章 <上一章　下一章>


创17

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 17 章

c | 用割礼所坚立神的约　十七1～14
第 17 章
17:1 | 亚伯兰年九十九岁的时候，耶和华向他显现，对他说，我是全足的神；你要行在我面前，并且要完全；
17:2 | 我要与你立约，使你的后裔极其增多。
17:3 | 亚伯兰面伏于地；神又与他谈话，说，
17:4 | 我与你立的约是这样：你要成为多国的父。
17:5 | 你的名不要再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。
17:6 | 我必使你的后裔极其繁多；我必使多国从你而立，多王从你而出。
17:7 | 我必与你并你世世代代的后裔坚立我的约，作永远的约，为要作你和你后裔的神。
17:8 | 我要将你寄居的地，就是迦南全地，赐给你和你的后裔永远为业，我也必作他们的神。
17:9 | 神又对亚伯拉罕说，至于你，你和你的后裔当世世代代遵守我的约。
17:10 | 你们所有的男子都要受割礼；这就是我与你并你的后裔所立的约，是你们所当遵守的。
17:11 | 你们都要受割礼，这是我与你们立约的记号。
17:12 | 你们世世代代的男子，无论是家里生的，或是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。
17:13 | 你家里生的和你用银子买的，都必须受割礼。这样，我的约就立在你们肉体上作永远的约。
17:14 | 但不受割礼的男子必从民中剪除，因他背了我的约。
d | 应许要生以撒　十七15～27
1715 | 神又对亚伯拉罕说，至于你的妻子撒莱，不可再叫撒莱，她的名要叫撒拉。
17:16 | 我必赐福给她，也要使你从她得一个儿子。我必赐福给她，她也要作多国之母，必有多民的君王从她而出。
17:17 | 亚伯拉罕就面伏于地笑了，心里说，一百岁的人还能得孩子么？撒拉已经九十岁了，还能生孩子么？
17:18 | 亚伯拉罕对神说，但愿以实玛利活在你面前。
17:19 | 神说，不然，你妻子撒拉必给你生一个儿子，你要给他起名叫以撒。我要与他坚定所立的约，作他后裔永远的约。
17:20 | 至于以实玛利，我也应允你；我已赐福给他，使他繁衍，极其增多。他必生十二个首领；我也要使他成为大国。
17:21 | 到明年这约定的日期，撒拉必给你生以撒，我要与他坚定所立的约。
17:22 | 神和亚伯拉罕谈完了话，就离开他升上去了。
17:23 | 正当那日，亚伯拉罕遵着神对他所说的，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。
17:24 | 亚伯拉罕受割礼的时候年九十九岁。
17:25 | 他儿子以实玛利受割礼的时候年十三岁。
17:26 | 正当那日，亚伯拉罕和他儿子以实玛利一同受了割礼。
17:27 | 家里所有的男人，无论是在家里生的，是用银子从外人买的，也都与他一同受了割礼。
创世记 第 17 章 <上一章　下一章>


创18

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 18 章

4 | 活在与神的交通中　十八1～二四67
a | 与在人水平上的神来往　十八1～22
第 18 章
18:1 | 耶和华在幔利橡树那里向亚伯拉罕显现。那时天正热，亚伯拉罕坐在帐棚口。
18:2 | 他举目观看，见有三个人在对面站着。他一看见，就从帐棚口跑去迎接他们，俯伏在地，
18:3 | 说，我主，我若在你眼前蒙恩，求你不要离开仆人往前去。
18:4 | 让我拿点水来，你们洗洗脚，在树下歇息歇息。
18:5 | 我再拿一点饼来，你们可以加添心力，然后往前去。你们既到仆人这里来，理当如此。他们说，就照你说的行罢。
18:6 | 亚伯拉罕急忙进帐棚见撒拉，说，你快快拿三细亚细面调和作饼。
18:7 | 亚伯拉罕又跑到牛群里，牵了一只又嫩又好的牛犊来，交给仆人，仆人急忙豫备好了。
18:8 | 亚伯拉罕又取了奶酪和奶，并豫备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。
18:9 | 他们问亚伯拉罕说，你妻子撒拉在那里？他说，在帐棚里。
18:10 | 其中一位说，到明年这时候，我必回到你这里；你的妻子撒拉必生一个儿子。撒拉在那位后边的帐棚口也听见了这话。
18:11 | 亚伯拉罕和撒拉年纪老迈，撒拉的月经已经停了。
18:12 | 撒拉心里暗笑，说，我既已衰败，我主也老迈，岂能有这乐趣呢？
18:13 | 耶和华对亚伯拉罕说，撒拉为甚么笑，说，我既年迈，果真能生孩子么？
18:14 | 耶和华岂有难成的事么？到了约定的日期，明年这时候，我必回到你这里，撒拉必生一个儿子。
18:15 | 撒拉就害怕，不承认，说，我没有笑；那位说，不然，你实在笑了。
18:16 | 三人就从那里起身，向所多玛观望；亚伯拉罕也与他们同行，要送他们一程。
18:17 | 耶和华说，我所要作的事，岂可瞒着亚伯拉罕么？
18:18 | 亚伯拉罕必要成为又大又强的国，并且地上的万国都必因他得福。
18:19 | 我眷顾他，为要叫他吩咐他的子孙和他以后的家属，遵守我耶和华的道，秉行公义和公理，使我论到亚伯拉罕的话，都成就在他身上。
18:20 | 耶和华说，所多玛和蛾摩拉的罪甚重，声闻于我。
18:21 | 我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音么？若是不然，我也会知道。
18:22 | 二人转身离开那里，向所多玛走去；但亚伯拉罕仍旧站在耶和华面前。
b | 一次荣耀的代求　十八23～33
1823 | 亚伯拉罕近前来，说，你真的要将义人与恶人一并剿灭么？
18:24 | 假若那城里有五十个义人，你还剿灭么？不为城里这五十个义人宽容那地方么？
18:25 | 你断不至将义人与恶人同杀，将义人与恶人一样看待；这断不是你所行的。审判全地的主岂不公平行事么？
18:26 | 耶和华说，我若在所多玛城里见有五十个义人，我就要为他们的缘故宽容那地方。
18:27 | 亚伯拉罕回答说，我虽然是尘土炉灰，还敢对主说话。
18:28 | 假若这五十个义人缺了五个，你就因为缺了五个毁灭全城么？祂说，我在那里若见有四十五个，也不毁灭那城。
18:29 | 亚伯拉罕又对祂说，假若在那里见有四十个怎么样？祂说，为这四十个的缘故，我也不作这事。
18:30 | 亚伯拉罕说，求主不要动怒，容我说，假若在那里见有三十个怎么样？祂说，我在那里若见有三十个，我也不作这事。
18:31 | 亚伯拉罕说，我还敢对主说话，假若在那里见有二十个怎么样？祂说，为这二十个的缘故，我也不毁灭那城。
18:32 | 亚伯拉罕说，求主不要动怒，容我再说这一次，假若在那里见有十个呢？祂说，为这十个的缘故，我也不毁灭那城。
18:33 | 耶和华与亚伯拉罕说完了话就走了；亚伯拉罕也回到自己的地方去了。
创世记 第 18 章 <上一章　下一章>


创19

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 19 章

c | 罗得消极的记载　十九1～38
(一) | 一个失败的义人和一根盐柱　1～29
第 19 章
19:1 | 那两个天使傍晚到了所多玛；罗得正坐在所多玛城门口，看见他们，就起来迎接，面伏于地下拜，
19:2 | 说，我主阿，请你们转来仆人家里洗洗脚，过一夜，清早起来再上路。他们说，不，我们要在大街上过夜。
19:3 | 罗得切切的请他们，他们才转身进到他屋里。罗得为他们豫备筵席，烤无酵饼，他们就吃了。
19:4 | 他们还没有躺下，所多玛城里各处的人，连老带少，都来围住那房子，
19:5 | 呼叫罗得说，今晚到你这里来的人在那里？把他们带出来给我们，任我们所为。
19:6 | 罗得出到门口，把门关上，到众人那里，
19:7 | 说，我的弟兄们，请你们不要作这恶事。
19:8 | 我有两个女儿，还是处女，让我领出来，照你们看为好的而行；只是这两个人既然到我舍下，不要向他们作甚么。
19:9 | 但众人说，走开罢！又说，这个人来寄居，还作起审判官了！现在我们要害你比害他们更甚。众人就极力拥挤罗得，向前要攻破房门。
19:10 | 但那两个人伸出手来，将罗得拉进屋里，把门关上，
19:11 | 并且使门外的人，无论老少，眼都昏迷；他们耗尽了力气，也寻不着房门。
19:12 | 那两个人对罗得说，你这里还有甚么人？无论是女婿，是儿女，还是这城中一切属你的人，你都将他们从这地方带出去。
19:13 | 我们就要毁灭这地方；因为他们罪恶的声音在耶和华面前甚大，耶和华差我们来，要毁灭这地方。
19:14 | 罗得就出去，告诉要娶他女儿的女婿们说，你们起来离开这地方，因为耶和华要毁灭这城。他女婿们却以为他在说戏言。
19:15 | 天明了，天使催逼罗得说，起来，带着你的妻子和你在这里的两个女儿出去，免得你因这城里的罪孽同被剿灭。
19:16 | 但罗得迟延不走。那两个人因为耶和华怜悯罗得，就抓着他的手和他妻子的手，并他两个女儿的手，把他们领出来，安置在城外；
19:17 | 领他们出来以后，就说，逃命罢！不可回头看，也不可在平原上任何一处站住。要往山上逃跑，免得你被剿灭。
19:18 | 罗得对他们说，主阿，但愿不要如此。
19:19 | 你仆人已经在你眼前蒙恩，你又向我显出莫大的慈爱，保全我的性命；我没有力量逃到山上，恐怕这灾祸追上我，我便死了。
19:20 | 看哪，这座小城很近，容易逃到。这不是一座小城么？求你让我逃到那里，我的性命就得存活。
19:21 | 天使对他说，这事我也应允你；我不倾覆你所说的这城。
19:22 | 你要快快逃到那里；因为你还没有到那里，我不能作甚么。因此那城名叫琐珥。
19:23 | 罗得到了琐珥，日头已经升起，照在地上。
19:24 | 当时，耶和华将硫磺与火从天上耶和华那里，降与所多玛和蛾摩拉，
19:25 | 倾覆了那些城和全平原，并城里所有的居民，以及地上生长的一切。
19:26 | 罗得的妻子在后边回头一看，就变成了一根盐柱。
19:27 | 亚伯拉罕清早起来，到了他从前站在耶和华面前的地方，
19:28 | 向所多玛和蛾摩拉与平原的全地观望，不料，那地方烟气上腾，如同烧窑的烟气一般。
19:29 | 当神毁灭平原诸城的时候，祂记念亚伯拉罕，正在倾覆罗得所住之诸城的时候，就打发罗得从倾覆之中出来。
(二) | 凭乱伦所生的后裔　30～38
1930 | 罗得因为怕住在琐珥，就同他两个女儿从琐珥上去，住在山里；他和两个女儿住在一个洞里。
19:31 | 大女儿对小女儿说，我们的父亲老了，地上又无人按着世上的常规，来亲近我们。
19:32 | 来，我们可以叫父亲喝酒，与他同寝。这样，我们就可从他存留后裔。
19:33 | 于是，那夜她们叫父亲喝酒，大女儿就进去和她父亲同寝；她几时躺下，几时起来，父亲都不知道。
19:34 | 第二天，大女儿对小女儿说，我昨夜与父亲同寝。今夜我们再叫他喝酒，你可以进去与他同寝。这样，我们就可从父亲存留后裔。
19:35 | 于是，那夜她们又叫父亲喝酒，小女儿起来与她父亲同寝；她几时躺下，几时起来，父亲都不知道。
19:36 | 这样，罗得的两个女儿，都从她们父亲怀了孕。
19:37 | 大女儿生了儿子，给他起名叫摩押，他是现今摩押人的始祖。
19:38 | 小女儿也生了儿子，给他起名叫便亚米，他是现今亚扪人的始祖。
创世记 第 19 章 <上一章　下一章>


创20

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 20 章

d 隐藏的软弱和羞惭的代祷　二十1～18
第 20 章
20:1 | 亚伯拉罕从那里向南地迁去，住在加低斯和书珥之间，寄居在基拉耳。
20:2 | 亚伯拉罕题到他的妻子撒拉，说，她是我的妹妹。基拉耳王亚比米勒差人把撒拉取了去。
20:3 | 但夜间神来在梦中对亚比米勒说，你要死啦！因为你取了那女人来；她原是别人的妻子。
20:4 | 亚比米勒却还没有亲近撒拉；他说，主阿，连公义的国，你也要杀灭么？
20:5 | 那人岂不是自己对我说，她是我的妹妹么？就是女人自己也说，他是我的哥哥。我作这事是心正手洁的。
20:6 | 神在梦中对他说，我知道你作这事是心中纯正；我也拦阻了你，免得你得罪我；所以我不让你碰她。
20:7 | 现在你把这人的妻子归还他；因为他是申言者，他要为你祷告，使你存活。你若不归还，你当知道，你和你所有的人都必要死。
20:8 | 亚比米勒清早起来，召了众臣仆来，将这些事都说给他们听，他们就甚惧怕。
20:9 | 亚比米勒召了亚伯拉罕来，对他说，你向我们作了甚么事？我在甚么事上得罪了你，你竟使我和我的国陷在大罪里？你向我作了不当作的事了！
20:10 | 亚比米勒又对亚伯拉罕说，你见了甚么才作这事呢？
20:11 | 亚伯拉罕说，我以为这地方的人总不惧怕神，必为我妻子的缘故杀我。
20:12 | 况且她也实在是我的妹妹；她与我是同父异母，后来作了我的妻子。
20:13 | 当神叫我离开父家、飘流在外的时候，我对她说，我们无论走到甚么地方，你题到我，要说，他是我的哥哥；这就是你以恩慈待我了。
20:14 | 亚比米勒把牛、羊、仆人、婢女赐给亚伯拉罕，又把他的妻子撒拉归还他。
20:15 | 亚比米勒又说，看哪，我的地都在你面前，你可以随意居住；
20:16 | 又对撒拉说，我给你哥哥一千锭银子，作为你在全家人面前遮羞的，你就在各方面没有不是了。
20:17 | 亚伯拉罕祷告神，神就医好了亚比米勒和他的妻子，并他的众女仆，她们便能生育。
20:18 | 因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中所有的妇人，都不能生育。
创世记 第 20 章 <上一章　下一章>


创21

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 21 章

e 以撒的出生和长大　二一1～34
第 21 章
21:1 | 耶和华按先前的话眷顾撒拉，便照祂所应许的给撒拉成就。
21:2 | 当亚伯拉罕年老的时候，撒拉怀了孕；到神和亚伯拉罕约定的日期，就给亚伯拉罕生了一个儿子。
21:3 | 亚伯拉罕为撒拉给他生的儿子起名叫以撒。
21:4 | 以撒生下来第八日，亚伯拉罕照着神所吩咐的，给他的儿子以撒行了割礼。
21:5 | 他儿子以撒出生的时候，亚伯拉罕年一百岁。
21:6 | 撒拉说，神使我欢笑，凡听见的必与我一同欢笑；
21:7 | 又说，谁能豫先对亚伯拉罕说，撒拉要乳养儿女呢？然而在他年老的时候，我竟给他生了一个儿子。
21:8 | 孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆盛大的筵席。
21:9 | 当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，
21:10 | 就对亚伯拉罕说，你把这使女和她儿子赶出去，因为这使女的儿子不可与我的儿子以撒，一同承受产业。
21:11 | 亚伯拉罕因他儿子的缘故甚是愁烦。
21:12 | 神对亚伯拉罕说，你不必为这童子和你的使女愁烦。凡撒拉对你说的话，你都要听；因为从以撒生的，才要称为你的后裔。
21:13 | 至于使女的儿子，我也必使他成为一国，因为他是你的后裔。
21:14 | 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她的肩上，又把孩子交给她，打发她走。夏甲就走了，在别是巴的旷野走迷了路。
21:15 | 皮袋的水用尽了，夏甲就把孩子撇在一棵小树下，
21:16 | 自己走开约有一箭之远，相对而坐，说，我不忍见孩子死，就相对而坐，放声大哭。
21:17 | 神听见童子的声音；神的使者从天上呼叫夏甲说，夏甲，你怎么了？不要害怕，神已经听见童子的声音了。
21:18 | 起来，把童子扶起来牵着；我必使他成为大国。
21:19 | 神开了夏甲的眼睛，她就看见一口水井，便去将皮袋盛满了水，给童子喝。
21:20 | 神与童子同在，他就渐长，住在旷野，成了弓箭手。
21:21 | 他住在巴兰的旷野；他母亲从埃及地给他娶了一个妻子。
21:22 | 当那时候，亚比米勒同他军长非各对亚伯拉罕说，在你所作的一切事上，神都与你同在。
21:23 | 我愿你如今在这里指着神对我起誓，不要以诡诈待我与我的子孙后代。我怎样以恩慈待你，你也要照样待我，与你所寄居这地的民。
21:24 | 亚伯拉罕说，我愿意起誓。
21:25 | 从前，亚比米勒的仆人霸占了一口水井，亚伯拉罕为这事指责亚比米勒。
21:26 | 亚比米勒说，谁作这事，我不知道；你也没有告诉我，今日我才听见了。
21:27 | 亚伯拉罕把羊和牛给了亚比米勒，二人就彼此立约。
21:28 | 亚伯拉罕把羊群中的七只母羊羔，另放在一处。
21:29 | 亚比米勒问亚伯拉罕说，你把这七只母羊羔另放在一处，是甚么意思？
21:30 | 他说，你要从我手里接受这七只母羊羔，作我挖这口井的证据。
21:31 | 所以他称那地方为别是巴，因为他们二人在那里起了誓。
21:32 | 他们在别是巴立了约。亚比米勒就同他军长非各起身，回非利士人的地去了。
21:33 | 亚伯拉罕在别是巴栽了一棵垂丝柳树，又在那里呼求耶和华永远之神的名。
21:34 | 亚伯拉罕在非利士人的地寄居了多日。
创世记 第 21 章 <上一章　下一章>


创22

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 22 章

f 以撒的献上　二二1～24
第 22 章
22:1 | 这些事以后，神试验亚伯拉罕，对他说，亚伯拉罕。他说，我在这里。
22:2 | 神说，你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。
22:3 | 亚伯拉罕清早起来，备上驴，带着两个仆人和他儿子以撒，也劈好了燔祭的柴，就起身往神所指示他的地方去。
22:4 | 到了第三日，亚伯拉罕举目远远的看见那地方。
22:5 | 亚伯拉罕对他的仆人说，你们和驴在这里等着，我与童子往那里去敬拜，然后回到你们这里来。
22:6 | 亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿着火与刀；于是二人同行。
22:7 | 以撒对他父亲亚伯拉罕说，父亲哪。亚伯拉罕说，我儿，我在这里。以撒说，请看，火与柴都有了，但燔祭的羊羔在那里？
22:8 | 亚伯拉罕说，我儿，神必自己豫备作燔祭的羊羔。于是二人同行。
22:9 | 他们到了神所指示的地方，亚伯拉罕在那里筑坛，把柴摆好，就捆绑他的儿子以撒，放在坛的柴上。
22:10 | 亚伯拉罕伸手拿刀，要杀他的儿子。
22:11 | 耶和华的使者从天上呼叫他说，亚伯拉罕！亚伯拉罕！他说，我在这里。
22:12 | 使者说，你不可在这童子身上下手，一点不可害他。现在我知道你是敬畏神的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我。
22:13 | 亚伯拉罕举目观看，不料，在他后面有一只公羊，两角扣在树丛中，亚伯拉罕就去取了那只公羊来，献为燔祭，代替他的儿子。
22:14 | 亚伯拉罕给那地方起名叫耶和华以勒，直到今日人还说，在耶和华的山上必有豫备。
22:15 | 耶和华的使者第二次从天上呼叫亚伯拉罕，说，
22:16 | 耶和华宣示说，你既行了这事，不留下你的儿子，就是你独生的儿子，我指着自己起誓：
22:17 | 论福，我必赐福给你；论繁增，我必使你的后裔繁增，如同天上的星，海边的沙；你的后裔必得着仇敌的城门；
22:18 | 并且地上万国，都必因你的后裔得福；因为你听从了我的话。
22:19 | 于是亚伯拉罕回到他仆人那里，他们一同起身往别是巴去，亚伯拉罕就住在别是巴。
22:20 | 这些事以后，有人告诉亚伯拉罕说，密迦给你兄弟拿鹤生了几个儿子，
22:21 | 长子是乌斯，他的弟弟是布斯、亚兰的父亲基母利、
22:22 | 并基薛、哈琐、必达、益拉、彼土利。
22:23 | 彼土利生利百加，这八个人都是密迦给亚伯拉罕的兄弟拿鹤生的。
22:24 | 拿鹤的妾名叫流玛，生了提八、迦含、他辖和玛迦。
创世记 第 22 章 <上一章　下一章>


创23

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 23 章

g 撒拉的死与埋葬　二三1～20
第 23 章
23:1 | 撒拉享寿一百二十七岁，这是撒拉一生的岁数。
23:2 | 撒拉死在迦南地的基列亚巴，就是希伯仑。亚伯拉罕为她哀恸哭号。
23:3 | 后来亚伯拉罕从死人面前起来，对赫人说，
23:4 | 我在你们中间是外人，是寄居的，求你们让我在这里得着一块坟地，我好埋葬我的死人，使她不在我眼前。
23:5 | 赫人回答亚伯拉罕说，
23:6 | 我主请听，你在我们中间是神的王子，只管在我们最好的坟地埋葬你的死人；我们没有一人不容你在他的坟地埋葬你的死人。
23:7 | 亚伯拉罕就起来，向那地的赫人下拜，
23:8 | 对他们说，你们若有意叫我埋葬我的死人，使她不在我眼前，就请听我的话，为我求琐辖的儿子以弗仑，
23:9 | 把他田地尽头那麦比拉洞给我；他可以按着足价卖给我，使我在你们中间得着一块坟地。
23:10 | 当时以弗仑正坐在赫人中间。于是，赫人以弗仑在出入城门的赫人面前回答亚伯拉罕说，
23:11 | 不然，我主请听，我送给你这块田，连田间的洞也送给你，在我同族的人面前都给你，可以埋葬你的死人。
23:12 | 亚伯拉罕就在那地的人面前下拜，
23:13 | 在他们面前对以弗仑说，你若应允，请听我的话，我要把田价给你，求你收下，使我可以在那里埋葬我的死人。
23:14 | 以弗仑回答亚伯拉罕说，
23:15 | 我主请听。值四百舍客勒银子的一块地，在你我中间还算甚么呢？只管埋葬你的死人罢。
23:16 | 亚伯拉罕听从了以弗仑，照着他在赫人面前所题说的，把买卖通用的银子称了四百舍客勒给以弗仑。
23:17 | 于是，在幔利前的麦比拉，以弗仑的那块田和其中的洞，并田间四围的树木，
23:18 | 都定准归与亚伯拉罕为业，乃是他在出入城门的赫人面前买妥的。
23:19 | 此后，亚伯拉罕把他妻子撒拉埋葬在迦南地幔利前，麦比拉田间的洞里。(幔利就是希伯仑。)
23:20 | 从此，那块田和田间的洞，就定准从赫人归与亚伯拉罕为业，作坟地。
创世记 第 23 章 <上一章　下一章>


创24

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 24 章

h 以撒的婚娶　二四1～67
第 24 章
24:1 | 亚伯拉罕年纪老迈，向来在一切事上耶和华都赐福给他。
24:2 | 亚伯拉罕对管理他全业最老的仆人说，请你把手放在我大腿下。
24:3 | 我要叫你指着耶和华天地的神起誓，不要从我所住这迦南人中，为我儿子娶他们的女子为妻。
24:4 | 你要往我本地、亲族那里去，为我的儿子以撒娶一个妻子。
24:5 | 仆人对他说，倘若女子不肯跟我到这地来，我必须将你的儿子带回你原出之地么？
24:6 | 亚伯拉罕对他说，你要谨慎，不要带我的儿子回那里去。
24:7 | 耶和华天上的神曾带领我离开父家和我的出生地，对我说话，向我起誓说，我要将这地赐给你的后裔。祂必差遣使者在你前面，你就可以从那里为我儿子娶一个妻子。
24:8 | 倘若女子不肯跟你来，我使你起的这誓就与你无关了，只是不可带我的儿子回那里去。
24:9 | 仆人就把手放在他主人亚伯拉罕的大腿下，为这事向他起誓。
24:10 | 那仆人从他主人的骆驼中取了十匹骆驼，手里带了他主人各样的美物，就起身往米所波大米去，到了拿鹤的城。
24:11 | 天将晚，众女子出来打水的时候，他便叫骆驼跪在城外的水井旁。
24:12 | 他说，耶和华我主人亚伯拉罕的神阿，求你以恩慈待我主人亚伯拉罕，使我今日办事顺利。
24:13 | 我现今站在水井旁，城内居民的女子们正出来打水。
24:14 | 我向那一个少女说，请你拿下水瓶，给我水喝；她若说，请喝，我也给你的骆驼喝；愿她就作你所定，给你仆人以撒的妻。这样，我便知道你以恩慈待我主人了。
24:15 | 话还没有说完，不料，利百加肩头上扛着水瓶出来。利百加是彼土利所生的；彼土利是亚伯拉罕兄弟拿鹤妻子密迦的儿子。
24:16 | 那少女容貌极其美丽，还是处女，未曾有人亲近她。她下到井旁，打满了瓶，又上来。
24:17 | 仆人跑上前去迎着她，说，求你将瓶里的水给我一点喝。
24:18 | 她说，我主请喝。就急忙拿下水瓶，托在手上给他喝。
24:19 | 少女给他喝了，就说，我再为你的骆驼打水，叫骆驼也喝足。
24:20 | 她就急忙把瓶里的水倒在槽里，又跑到井旁打水，为所有的骆驼打上水来。
24:21 | 那人定睛看她，一句话也不说，要晓得耶和华赐他亨通的道路没有。
24:22 | 等骆驼喝足了，那人就拿一个金鼻环，重半舍客勒，两个金手镯，重十舍客勒，给那少女，
24:23 | 说，请告诉我，你是谁的女儿？你父亲家里有我们住宿的地方没有？
24:24 | 少女对他说，我是密迦与拿鹤之子彼土利的女儿；
24:25 | 又说，我们家里足有草料和饲粮，也有住宿的地方。
24:26 | 那人就低头向耶和华敬拜，
24:27 | 说，耶和华我主人亚伯拉罕的神是当受颂赞的，因祂不断以慈爱信实待我主人。至于我，耶和华一路上引领我，直到我主人的兄弟家里。
24:28 | 少女跑回去，把这些事告诉她母亲家里的人。
24:29、30 | 利百加有一个哥哥，名叫拉班，看见金环，又看见金镯在他妹妹的手上，并听见他妹妹利百加的话说，那人对我如此如此说；拉班就跑出来往井旁去，到那人跟前，见他仍站在井旁骆驼旁边，
24:31 | 便对他说，你这蒙耶和华赐福的，请进来，为甚么站在外边？我已经收拾了房屋，也为骆驼豫备了地方。
24:32 | 那人就进了拉班的家。拉班卸了骆驼，用草料和饲粮喂上，拿水给那人和跟随的人洗脚，
24:33 | 把食物摆在他面前，给他吃。他却说，我不吃，等我说明白我的事情再吃。拉班说，请说。
24:34 | 他说，我是亚伯拉罕的仆人。
24:35 | 耶和华大大的赐福给我主人，使他昌大，又赐给他羊群、牛群、金银、仆人、婢女、骆驼和驴。
24:36 | 我主人的妻子撒拉年老的时候，给我主人生了一个儿子；我主人也将一切所有的都给了这个儿子。
24:37 | 我主人叫我起誓说，你不要从我所住迦南人之地，为我儿子娶他们的女子为妻。
24:38 | 你要往我父家、我本族那里去，为我儿子娶一个妻子。
24:39 | 我对我主人说，恐怕女子不肯跟我来。
24:40 | 他就对我说，我行事为人都在祂面前的耶和华，必差遣祂的使者与你同去，叫你的道路亨通，你就得以从我本族、我父家，给我儿子娶一个妻子。
24:41 | 只要你到了我本族那里，我使你起的誓就与你无关。他们若不把女子交给你，我使你起的誓也与你无关。
24:42 | 我今日到了井旁，便说，耶和华我主人亚伯拉罕的神阿，愿你叫我所行的道路亨通。
24:43 | 我如今站在水井旁，对那一个出来打水的童女说，请你把你瓶里的水给我一点喝；
24:44 | 她若对我说，你只管喝，我也为你的骆驼打水；愿她就作耶和华给我主人儿子所定的妻。
24:45 | 我心里的话还没有说完，利百加就出来，肩头上扛着水瓶，下到井旁打水。我便对她说，请你给我水喝。
24:46 | 她就急忙从肩头上拿下瓶来说，请喝，我也给你的骆驼喝。我便喝了；她又给我的骆驼喝了。
24:47 | 我问她说，你是谁的女儿？她说，我是密迦与拿鹤之子彼土利的女儿。我就把鼻环戴在她鼻子上，把镯子戴在她两手上。
24:48 | 随后我低头向耶和华敬拜，颂赞耶和华我主人亚伯拉罕的神；因为祂引导了我走对的路，使我得着我主人兄弟的孙女，给我主人的儿子为妻。
24:49 | 现在你们若愿以慈爱信实待我主人，就告诉我；若不然，也告诉我，使我可以或向左，或向右。
24:50 | 拉班和彼土利回答说，这事乃出于耶和华，我们不能向你说好说歹。
24:51 | 看哪，利百加在你面前，可以将她带去，照着耶和华所说的，给你主人的儿子为妻。
24:52 | 亚伯拉罕的仆人听见他们这话，就向耶和华俯伏在地。
24:53 | 当下仆人拿出银器、金器和衣服送给利百加，又将宝物送给她哥哥和她母亲。
24:54 | 仆人和跟从他的人吃了喝了，住了一夜。早晨起来，仆人就说，请打发我回我主人那里去罢。
24:55 | 利百加的哥哥和她母亲说，让少女同我们再住几天，至少十天，然后她可以去。
24:56 | 仆人对他们说，耶和华既赐给我亨通的道路，你们不要耽误我，请打发我走，回我主人那里去罢。
24:57 | 他们说，我们把少女叫来问问她，
24:58 | 就叫了利百加来，问她说，你和这人同去么？利百加说，我去。
24:59 | 于是他们打发妹妹利百加和她的乳母，同亚伯拉罕的仆人，并跟从仆人的，都走了。
24:60 | 他们就给利百加祝福说，我们的妹妹阿，愿你作千万人的母；愿你的后裔得着仇敌的城门。
24:61 | 利百加和她的使女们起来，骑上骆驼，跟着那仆人；仆人就带着利百加走了。
24:62 | 那时，以撒刚从庇耳拉海莱回来，他原来住在南地。
24:63 | 天将晚，以撒出来在田间默想，举目一看，见来了些骆驼。
24:64 | 利百加举目看见以撒，就急忙下了骆驼，
24:65 | 问那仆人说，这在田间走来迎接我们的是谁？仆人说，是我的主人。利百加就拿帕子把自己的脸蒙起来。
24:66 | 仆人将所办的一切事都告诉以撒。
24:67 | 以撒便领利百加进他母亲撒拉的帐棚，娶她为妻，并且爱她。以撒自从他母亲不在了，这才得了安慰。
创世记 第 24 章 <上一章　下一章>


创25

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 25 章

5 | 生命没有成熟　二五1～18
第 25 章
25:1 | 亚伯拉罕又娶了一个妻子，名叫基土拉。
25:2 | 基土拉给他生了心兰、约珊、米但、米甸、伊施巴和书亚。
25:3 | 约珊生了示巴和底但。底但的子孙是亚书利人、利都是人和利乌米人。
25:4 | 米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这些都是基土拉的子孙。
25:5 | 亚伯拉罕将一切所有的都给了以撒。
25:6 | 但他只把一些礼物给他妾所生的众子，趁自己还活着的时候，打发他们离开他的儿子以撒，往东方之地去。
25:7 | 亚伯拉罕一生的年日是一百七十五岁。
25:8 | 亚伯拉罕享大寿数，年迈寿足，气绝而死，归到他本民那里。
25:9 | 他两个儿子以撒、以实玛利把他埋葬在麦比拉洞里，这洞在幔利前、赫人琐辖的儿子以弗仑的田中，
25:10 | 就是亚伯拉罕向赫人买的那块田。亚伯拉罕和他妻子撒拉都葬在那里。
25:11 | 亚伯拉罕死了以后，神赐福给他的儿子以撒。以撒靠近庇耳拉海莱居住。
25:12 | 以下是以实玛利的后代，以实玛利是撒拉的使女埃及人夏甲给亚伯拉罕所生的儿子。
25:13 | 以实玛利儿子们的名字，按着他们的排行记在下面：以实玛利的长子是尼拜约，其次是基达、亚德别、米比衫、
25:14 | 米施玛、度玛、玛撒、
25:15 | 哈大、提玛、伊突、拿非施、基底玛。
25:16 | 这些是以实玛利的众子，他们按自己的名字称呼他们的村庄、营寨，各按本族作了十二族长。
25:17 | 以实玛利享寿一百三十七岁，气绝而死，归到他本民那里。
25:18 | 他子孙的住处在他众弟兄东边，从哈腓拉直到埃及前的书珥，正在往亚述的路上。
二 | 第二方面─以撒的经历　二五19～21，27～28，二六1～二七4，27～41，二八6～9
1 | 得着孪生子　二五19～21
2519 | 亚伯拉罕的儿子以撒的后代记在下面：亚伯拉罕生以撒。
25:20 | 以撒娶利百加为妻的时候，年四十岁。利百加是巴旦亚兰地亚兰人彼土利的女儿，是亚兰人拉班的妹妹。
25:21 | 以撒因他妻子不生育，就为她祈求耶和华；耶和华应允他的祈求，他的妻子利百加就怀了孕。
三 | 第三方面─雅各(连同约瑟)的经历　二五22～26，29～34，二七5～26，二七42～二八5，二八10～五十26
1 | 受对付　二五22～26，29～34，二七5～26，二七42～二八5，二八10～三二21
a | 被拣选生为次子　二五22～26
2522 | 孩子们在她里面彼此相争，她就说，若是这样，我为甚么活着呢？她就去求问耶和华。
25:23 | 耶和华对她说，两国在你腹中，两族要从你身内分出。这族必强于那族，将来大的要服事小的。
25:24 | 她生产的日子到了，腹中果然是双子。
25:25 | 先出来的身体发红，浑身有毛，如同毛皮衣；他们就给他起名叫以扫
25:26 | 随后以扫的弟弟也出来了，他的手抓住以扫的脚跟，因此给他起名叫雅各。利百加生下两个儿子的时候，以撒年六十岁。
2 | 活在天然生命里，像雅各一样　二五27～28，二八6～9
2527 | 两个孩子渐渐长大，以扫善于打猎，常在田野；雅各为人安静，常在帐棚里。
25:28 | 以撒爱以扫，因为常吃他的野味；利百加却爱雅各。
(雅各的经历─续)
b | 被迫离开慈母与父家　二五29～34，二七5～26，二七42～二八5
(一) | 抓夺长子的名分　二五29～34
2529 | 有一天，雅各熬汤，以扫从田野回来累昏了。
25:30 | 以扫对雅各说，我累昏了，求你给我一些红汤喝。因此以扫又叫以东。
25:31 | 雅各说，你先把长子的名分卖给我罢。
25:32 | 以扫说，我现在快死了，这长子的名分对我有甚么用？
25:33 | 雅各说，你先对我起誓罢。以扫就对他起誓，把长子的名分卖给雅各。
25:34 | 于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起身走了。以扫就这样轻看了他长子的名分。
创世记 第 25 章 <上一章　下一章>


创26

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 26 章

3 | 承受他父亲所得的应许　二六1～5
第 26 章
26:1 | 在亚伯拉罕的日子，那地有过一次饥荒；这时又有饥荒，以撒就往基拉耳去，到非利士人的王亚比米勒那里。
26:2 | 耶和华向以撒显现，说，你不要下埃及去，要住在我所指示你的地。
26:3 | 你寄居在这地，我必与你同在，赐福给你，因为我要将这些地都赐给你和你的后裔；我必坚定我向你父亚伯拉罕所起的誓。
26:4 | 我要使你的后裔繁增，如同天上的星那样多，又要将这些地都赐给你的后裔；并且地上万国必因你的后裔得福；
26:5 | 都因亚伯拉罕听从我的话，遵守我的吩咐、命令、律例、法度。
4 | 有天然的弱点，像亚伯拉罕一样　二六6～11
266 | 以撒就住在基拉耳。
26:7 | 那地方的人问到他的妻子，他便说，她是我的妹妹。原来他怕说，是我的妻子；他心里想，恐怕这地方的人为利百加的缘故杀我，因为她容貌美丽。
26:8 | 他在那里住了许久；有一天非利士人的王亚比米勒从窗户里往外观看，见以撒和他的妻子利百加戏玩。
26:9 | 亚比米勒召了以撒来，说，她实在是你的妻子，你怎么说她是你的妹妹？以撒对他说，因为我想，恐怕我会因她而死。
26:10 | 亚比米勒说，你向我们作的是甚么事？民中有人险些和你的妻同寝，那样你就使我们陷在罪里。
26:11 | 于是亚比米勒吩咐众民说，凡触犯这个人或他妻子的，定要把他治死。
5 | 有百倍的收成，成了巨富　二六12～14
2612 | 以撒在那地撒种，那一年有百倍的收成。耶和华赐福给他，
26:13 | 他就昌大，越发昌盛，成了巨富。
26:14 | 他有羊群、牛群，又有许多仆婢，非利士人就嫉妒他。
6 | 寻得活水井　二六15～22
2615 | 当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井，非利士人全都塞住，填满了土。
26:16 | 亚比米勒对以撒说，你离开我们去罢，因为你比我们强盛得多。
26:17 | 以撒就离开那里，在基拉耳谷支搭帐棚，住在那里。
26:18 | 当他父亲亚伯拉罕在世之日所挖的水井，因非利士人在亚伯拉罕死后塞住了，以撒就重新挖出来，仍照他父亲所起的，叫那些井的名字。
26:19 | 以撒的仆人在谷中挖掘，得了一口活水井。
26:20 | 基拉耳的牧人与以撒的牧人争闹，说，这水是我们的。以撒就给那井起名叫埃色，因为他们和他相争。
26:21 | 以撒的仆人又挖了一口井，他们又为这井争闹，因此以撒给这井起名叫西提拿。
26:22 | 以撒离开那里，又挖了一口井，他们不为这井争闹了，他就给那井起名叫利河伯。他说，耶和华现在给我们宽阔之地，我们必在这地繁衍。
7 | 神在别是巴向以撒坚定祂的应许　二六23～35
2623 | 以撒从那里上别是巴去。
26:24 | 当夜耶和华向他显现，说，我是你父亲亚伯拉罕的神，不要惧怕，因为我与你同在，必赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁增。
26:25 | 以撒就在那里筑了一座坛，呼求耶和华的名，并且支搭帐棚；他的仆人便在那里挖了一口井。
26:26 | 亚比米勒同他的谋士亚户撒、和他的军长非各，从基拉耳来见以撒。
26:27 | 以撒对他们说，你们既然恨我，打发我走了，为甚么到我这里来？
26:28 | 他们说，我们明明看见耶和华与你同在；所以我们说，我们不如两下彼此起誓，让我们与你立约，
26:29 | 使你不侵害我们，正如我们未曾触犯你，一味的善待你，并且打发你平平安安的走了。你是蒙耶和华赐福的了。
26:30 | 以撒就为他们设摆筵席，他们便吃了喝了。
26:31 | 他们清早起来彼此起誓。以撒打发他们走，他们就平平安安的离开他走了。
26:32 | 那一天，以撒的仆人来，将挖井的事告诉他说，我们得了水了。
26:33 | 他就给那井起名叫示巴；因此那城名叫别是巴，直到今日。
26:34 | 以扫四十岁的时候娶了赫人比利的女儿犹滴，与赫人以伦的女儿巴实抹为妻。
26:35 | 她们使以撒和利百加灵里苦恼。
创世记 第 26 章 <上一章　下一章>


创27

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 27 章

8 | 生命不很成熟　二七1～4，27～41
第 27 章
27:1 | 以撒年老，眼睛昏花，不能看见，就叫了他大儿子以扫来，对他说，我儿。以扫说，我在这里。
27:2 | 他说，我如今老了，不知道那一天死。
27:3 | 现在拿你的器械，就是箭囊和弓，往田野去为我打些野味来，
27:4 | 照我所爱的作成美味，拿来给我吃，使我在未死之前给你祝福。
(二) | 抓夺父亲的祝福　二七5～26
275 | 以撒对他儿子以扫说话的时候，利百加一直在听着。所以当以扫往田野去打猎，要得野味带回来，
27:6 | 利百加就对她儿子雅各说，我听见你父亲对你哥哥以扫说，
27:7 | 你去把野味带来，作成美味给我吃，我好在未死之前，在耶和华面前给你祝福。
27:8 | 现在，我儿，你要照着我所吩咐你的，听从我的话。
27:9 | 你到羊群去，给我拿两只肥山羊羔来，我便照你父亲所爱的，给他作成美味。
27:10 | 你拿到你父亲那里给他吃，使他可以在未死之前给你祝福。
27:11 | 雅各对他母亲利百加说，你看，我哥哥以扫浑身是有毛的，我身上是光滑的；
27:12 | 倘若我父亲摸着我，必以我为1欺哄人的，我就招来咒诅，不得祝福。
27:13 | 他母亲对他说，我儿，你招的咒诅归到我身上；你只管听我的话，去把羊羔给我拿来。
27:14 | 他便去拿来，交给他母亲；他母亲就照他父亲所爱的，作成美味，
27:15 | 利百加又把家里她所存大儿子以扫上好的衣服，给她小儿子雅各穿上；
27:16 | 又用山羊羔皮，包在雅各的手上、和颈项的光滑处；
27:17 | 就把所作的美味和饼，交在她儿子雅各的手里。
27:18 | 雅各到他父亲那里说，我父亲。他说，我在这里。我儿，你是谁？
27:19 | 雅各对他父亲说，我是你的长子以扫；我已照你所吩咐我的行了。请起来坐着，吃我的野味，好给我祝福。
27:20 | 以撒对他儿子说，我儿，你怎么找得这么快？他说，因为耶和华你的神使我遇见好机会得着的。
27:21 | 以撒对雅各说，我儿，你近前来，让我摸摸你，好知道你真是我的儿子以扫不是。
27:22 | 雅各就挨近他父亲以撒。以撒摸着他，说，声音是雅各的声音，手却是以扫的手。
27:23 | 以撒就辨不出他来，因为他手上有毛，像他哥哥以扫的手一样；以撒就给他祝福；
27:24 | 又说，你真是我儿子以扫么？他说，我是。
27:25 | 以撒说，你递给我，我好吃我儿子的野味，给你祝福。雅各就递给他，他便吃了；又拿酒给他，他也喝了。
27:26 | 他父亲以撒对他说，我儿，你上前来与我亲嘴。
8 | 生命不很成熟(续)　二七27～41
2727 | 他就上前与父亲亲嘴，他父亲一闻他衣服上的香气，就给他祝福，说，我儿的香气如同耶和华赐福之田地的香气一样。
27:28 | 愿神赐你天上的甘露，地上的肥土，并丰盈的五谷和新酒。
27:29 | 愿多民服事你，多国跪拜你。愿你作你弟兄的主，你母亲的儿子向你跪拜。凡咒诅你的，愿他受咒诅；为你祝福的，愿他蒙福。
27:30 | 以撒为雅各祝福完毕，雅各从他父亲以撒面前出来，他哥哥以扫正打猎回来。
27:31 | 他也作了美味，拿来给他父亲，说，请父亲起来，吃你儿子的野味，好给我祝福。
27:32 | 他父亲以撒对他说，你是谁？他说，我是你的长子以扫。
27:33 | 以撒就大大的战兢，说，那么是谁得了野味拿来给我呢？你未来之前我已经都吃了，也给他祝福了；他将来也必蒙福。
27:34 | 以扫听了他父亲的话，就放声苦求，说，我父阿，求你也给我祝福！
27:35 | 以撒说，你弟弟已经来用诡计将你的福分夺去了。
27:36 | 以扫说，他名雅各，岂不是正对么？因为他两次抓夺了我：他从前夺了我长子的名分，你看，他现在又夺了我的福分。以扫又说，你没有为我留下可祝的福么？
27:37 | 以撒回答以扫说，我已立他为你的主，使他的弟兄都给他作仆人，并赐他五谷新酒可以养生。我儿，现在我还能为你作甚么？
27:38 | 以扫对他父亲说，父阿，你只有一样可祝的福么？父阿，求你也为我祝福。以扫就放声而哭。
27:39 | 他父亲以撒回答说，看哪，地上的肥土必不为你所住；天上的甘露必不为你所得。
27:40 | 你必倚靠刀剑度日，又必服事你的弟弟；到你不受驾驭的时候，必从你颈项上挣开他的轭。
27:41 | 以扫因他父亲给雅各祝的福，就怨恨雅各，心里说，为我父亲居丧的日子近了，到那时候，我要杀我的弟弟雅各。
(三) | 受母亲指示离开　二七42～46
2742 | 有人把利百加大儿子以扫的话告诉利百加，她就打发人去，叫了她小儿子雅各来，对他说，你哥哥以扫想要杀你，消他的恨。
27:43 | 现在，我儿，你要听我的话；起来，逃往哈兰我哥哥拉班那里去，
27:44 | 同他住些日子，直等你哥哥的忿怒转消了。
27:45 | 等你哥哥向你消了怒气，忘了你向他所作的事，我便打发人去把你从那里带回来。我为甚么要一日丧你们二人呢？
27:46 | 利百加对以撒说，我因这些赫人的女子，厌烦到不想活了；倘若雅各也从这地的女子中，娶像这些赫人的女子为妻，我活着还有甚么意思？
创世记 第 27 章 <上一章　下一章>


创28

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 28 章

(四) | 蒙父亲祝福，并打发离开　二八1～5
第 28 章
28:1 | 以撒叫了雅各来，给他祝福，并嘱咐他说，你不要娶迦南的女子为妻。
28:2 | 你起身往巴旦亚兰去，到你外祖父彼土利家里，在你母舅拉班的女儿中娶一个为妻。
28:3 | 愿全足的神赐福给你，使你繁衍增多，成为多族；
28:4 | 愿祂将应许亚伯拉罕的福赐给你和你的后裔，使你承受你所寄居的地为业，就是神赐给亚伯拉罕的地。
28:5 | 以撒打发雅各走了，他就往巴旦亚兰去，到亚兰人彼土利的儿子拉班那里；拉班是雅各、以扫的母亲利百加的哥哥。
2 | 活在天然生命里，像雅各一样(续)　二八6～9
286 | 以扫见以撒已经给雅各祝福，打发他往巴旦亚兰去，在那里娶妻，并见以撒祝福的时候嘱咐他说，不要娶迦南的女子为妻，
28:7 | 又见雅各听从父母的话，往巴旦亚兰去了，
28:8 | 以扫就看出他父亲以撒不喜欢迦南的女子，
28:9 | 便往以实玛利那里去，在他两个妻子之外，又娶了玛哈拉为妻。她是亚伯拉罕儿子以实玛利的女儿，尼拜约的妹妹。
c | 在伯特利的梦　二八10～22
2810 | 雅各出了别是巴，向哈兰走去；
28:11 | 到了一个地方，因为太阳落了，就在那里过夜；他拾起那地方的一块石头枕在头下，在那里躺卧睡了。
28:12 | 他梦见一个梯子立在地上，梯子的顶通着天，有神的使者在梯子上，上去下来。
28:13 | 耶和华站在梯子以上，说，我是耶和华你祖亚伯拉罕的神，也是以撒的神；我要将你现在所躺卧之地，赐给你和你的后裔。
28:14 | 你的后裔必像地上的尘沙那样多，必向东西南北开展；地上万族必因你和你的后裔得福。
28:15 | 看哪，我与你同在；你无论往那里去，我必保守你，使你归回这地。我总不离弃你，直到我成就了向你所应许的。
28:16 | 雅各睡醒了，就说，耶和华真在这地方，我竟不知道。
28:17 | 他就惧怕，说，这地方何等可畏！这不是别的，乃是神的家，也是天的门。
28:18 | 雅各清早起来，把所枕的石头立作柱子，浇油在上面。
28:19 | 他就给那地方起名叫伯特利；但那城起先名叫路斯。
28:20 | 雅各许愿说，神若与我同在，在我去的路上保守我，又给我食物吃，衣服穿，
28:21 | 使我平平安安的回到我父亲的家，我就必以耶和华为我的神。
28:22 | 我所立为柱子的石头也必作神的家；凡你所赐给我的，我必将十分之一献给你。
创世记 第 28 章 <上一章　下一章>


创29

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 29 章

d | 在神的主宰下受带领，遇见拉结与拉班　二九1～14
第 29 章
29:1 | 雅各往前行，到了东方人之地，
29:2 | 看见田间有一口井，有三群羊卧在井旁；因为人都是用那井里的水给羊群喝。井口上的石头很大。
29:3 | 当所有的羊群在那里聚齐了，人就把石头转离井口，给羊喝水，随后又把石头放回井口原处。
29:4 | 雅各对他们说，弟兄们，你们是那里来的？他们说，我们是哈兰来的。
29:5 | 他问他们说，拿鹤的孙子拉班，你们认识么？他们说，我们认识。
29:6 | 雅各说，他平安么？他们说，平安。看哪，他女儿拉结领着羊来了。
29:7 | 雅各说，你们看，日头还高，不是聚集牲口的时候，你们不如给羊喝了水，再去牧放。
29:8 | 他们说，我们不能，必须等羊群都聚齐，人把石头转离井口，那时才可给羊喝水。
29:9 | 雅各正和他们说话的时候，拉结领着她父亲的羊来了，因为那些羊是她牧放的。
29:10 | 雅各看见母舅拉班的女儿拉结和母舅拉班的羊群，就上前把石头转离井口，给他母舅拉班的羊群喝水。
29:11 | 雅各与拉结亲嘴，就放声而哭。
29:12 | 雅各告诉拉结，自己是她父亲的外甥，是利百加的儿子；拉结就跑去告诉她父亲。
29:13 | 拉班听见外甥雅各的消息，就跑去迎接，抱着他，与他亲嘴，领他到自己的家。雅各将一切的情由告诉了拉班。
29:14 | 拉班对他说，你实在是我的骨肉。雅各就和他同住了一个月。
e | 受拉班欺骗，娶了拉班的两个女儿　二九15～30
2915 | 拉班对雅各说，你虽是我的外甥，岂可白白的服事我？请告诉我，你要甚么为工价？
29:16 | 拉班有两个女儿，大的名叫利亚，小的名叫拉结。
29:17 | 利亚的眼睛没有神气，拉结却生得形貌美丽。
29:18 | 雅各爱拉结，就说，我愿为你小女儿拉结服事你七年。
29:19 | 拉班说，我把她给你，胜过给别人；你与我同住罢。
29:20 | 雅各就为拉结服事了七年；他因为深爱拉结，就看这七年如同几天。
29:21 | 雅各对拉班说，日期已经满了，求你把我的妻子给我，我好与她同房。
29:22 | 拉班就摆设筵席，请齐了那地方的众人。
29:23 | 但到了晚上，拉班却将女儿利亚送来给雅各，雅各就与她同房。
29:24 | 拉班又将自己的婢女悉帕给女儿利亚作使女。
29:25 | 到了早晨，雅各一看，竟是利亚，就对拉班说，你向我作的是甚么事？我服事你，不是为拉结么？你为甚么欺哄我？
29:26 | 拉班说，大女儿还没有给人，先把小女儿给人，在我们这地方没有这样作的。
29:27 | 你为这一个满了七日，我们就把那一个也给你，只要你再为她服事我七年。
29:28 | 雅各就如此行；满了利亚的七日，拉班便将女儿拉结给雅各为妻。
29:29 | 拉班又将自己的婢女辟拉给女儿拉结作使女。
29:30 | 雅各也与拉结同房，并且爱拉结胜过爱利亚，于是又服事了拉班七年。
f | 雅各的妻子在生子的事上争竞、嫉妒并角力　二九31～三十24
2931 | 耶和华见利亚失宠，就使她生育；拉结却不生育。
29:32 | 利亚怀孕生子，就给他起名叫流便，因为她说，耶和华看见我的苦情，如今我的丈夫必爱我。
29:33 | 她又怀孕生子，就说，耶和华因为听见我失宠，所以又赐给我这个儿子，于是给他起名叫西缅。
29:34 | 她又怀孕生子，说，我给丈夫生了三个儿子，这次他必与我联合，因此起名叫利未。
29:35 | 她又怀孕生子，说，这次我要赞美耶和华，因此给他起名叫犹大。这才停了生育。
创世记 第 29 章 <上一章　下一章>


创30

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 30 章

第 30 章
30:1 | 拉结见自己没有给雅各生孩子，就嫉妒她姐姐，对雅各说，你给我孩子，不然我就死了。
30:2 | 雅各向拉结生气，说，叫你不怀胎的是神，我岂能代替祂作主呢？拉结说，
30:3 | 有我的使女辟拉在这里，你可以与她同房，使她生子抱在我膝上，我便因她也得孩子。
30:4 | 拉结就把她的使女辟拉给丈夫为妻，雅各便与她同房。
30:5 | 辟拉就怀孕，给雅各生了一个儿子。
30:6 | 拉结说，神伸了我的冤，也听了我的声音，赐我一个儿子，因此给他起名叫但。
30:7 | 拉结的使女辟拉又怀孕，给雅各生了第二个儿子。
30:8 | 拉结说，我在与神的角力中，与我姐姐角力，并且得了胜，于是给孩子起名叫拿弗他利。
30:9 | 利亚见自己停了生育，就把她的使女悉帕给雅各为妻。
30:10 | 利亚的使女悉帕给雅各生了一个儿子。
30:11 | 利亚说，万幸。于是给他起名叫迦得。
30:12 | 利亚的使女悉帕又给雅各生了第二个儿子。
30:13 | 利亚说，我真快乐，众女子都要称我为有福，于是给孩子起名叫亚设。
30:14 | 收割麦子的时候，流便出去，在田里寻见风茄，就拿来给他母亲利亚。拉结对利亚说，请你把你儿子的风茄给我一些。
30:15 | 利亚说，你夺了我的丈夫还算小事么？你又要夺我儿子的风茄？拉结说，那么，为了交换你儿子的风茄，今夜他可以与你同寝。
30:16 | 到了晚上，雅各从田里回来，利亚出来迎接他，说，你要与我同寝，因为我实在是用我儿子的风茄把你雇下了。那一夜，雅各就与她同寝。
30:17 | 神垂听了利亚，她就怀孕，给雅各生了第五个儿子。
30:18 | 利亚说，神给了我工价，因为我把使女给了我丈夫，于是给孩子起名叫以萨迦。
30:19 | 利亚又怀孕，给雅各生了第六个儿子。
30:20 | 利亚说，神赐我厚礼；这次我丈夫必与我同住，因为我给他生了六个儿子，于是给孩子起名叫西布伦。
30:21 | 后来又生了一个女儿，给她起名叫底拿。
30:22 | 神记念拉结，垂听了她，使她能生育。
30:23 | 拉结怀孕生子，说，神除去了我的羞辱，
30:24 | 就给他起名叫约瑟，说，愿耶和华再给我增添一个儿子。
g 被拉班压榨，，欺弄拉班，却蒙神赐福　三十25～三一16
3025 | 拉结生约瑟之后，雅各对拉班说，请打发我走，叫我回到我本乡本地去。
30:26 | 请你把我服事你所得的妻子和儿女给我，让我走；我怎样服事你，你都知道。
30:27 | 拉班对他说，我若在你眼前蒙恩，请你仍与我同住，因为我已算定，耶和华赐福与我是因你的缘故；
30:28 | 又说，请你指明你的工价，我就给你。
30:29 | 雅各对他说，我怎样服事你，你的牲口在我手里怎样，你是知道的。
30:30 | 我未来之前，你所有的很少，现今却发达增多，耶和华随我的脚步赐福与你。如今，我甚么时候也为自己的家作些事呢？
30:31 | 拉班说，我当给你甚么？雅各说，你甚么也不必给我；只要你为我作这一件事，我便仍旧牧放看守你的羊群。
30:32 | 今天我要走遍你的羊群，把其中凡有点的、有斑的，就是绵羊中黑色的，并山羊中有斑的、有点的，都挑出来；将来这一等的就算是我的工价。
30:33 | 以后你来查看我的工价，凡在我手里的山羊不是有点有斑的，绵羊不是黑色的，那就算是我偷的；这样便可证出我的公义。
30:34 | 拉班说，好阿，就照着你的话行罢。
30:35 | 当日，拉班把有纹的、有斑的公山羊，有点的、有斑的母山羊，就是凡杂有白色的山羊，并黑色的绵羊，都挑出来，交在他儿子们的手下，
30:36 | 又使自己和雅各相离三天的路程；雅各就牧养拉班其余的羊。
30:37 | 雅各拿杨树、杏树、枫树的嫩枝，将皮剥成白纹，使枝子露出白的来；
30:38 | 他将剥了皮的枝子，对着羊群，插在羊群喝水的水槽里；羊来喝水的时候，公母交配。
30:39 | 羊对着枝子交配，就生下有纹的、有点的、有斑的来。
30:40 | 雅各把羊羔分出来，使拉班的羊与这有纹和黑色的羊相对，把自己的羊另放一处，不叫他的羊和拉班的羊混杂。
30:41 | 当羊群中肥壮的交配的时候，雅各就把枝子插在水槽里，正在羊群的眼前，使羊对着枝子交配。
30:42 | 只是在羊群瘦弱的时候，就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。
30:43 | 于是雅各极其发达，得了许多的羊群、仆人、婢女、骆驼和驴。
创世记 第 30 章 <上一章　下一章>


创31

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 31 章

第 31 章
31:1 | 雅各听见拉班的儿子们有话说，雅各把我们父亲所有的都夺去了，他是从我们父亲所有的得了这一切的财富；
31:2 | 并且雅各见拉班的脸色向他不如从前了。
31:3 | 耶和华对雅各说，你要回你祖你父之地，到你亲族那里去，我必与你同在。
31:4 | 雅各就打发人，叫拉结和利亚到田野他的羊群那里去，
31:5 | 对她们说，我看你们父亲的脸色向我不如从前了；但我父亲的神向来与我同在。
31:6 | 你们自己也知道，我尽了我的力量服事你们的父亲。
31:7 | 你们的父亲欺哄我，十次改了我的工价；然而神不容许他害我。
31:8 | 他若说，有点的归你作工价，羊群所生的都有点；他若说，有纹的归你作工价，羊群所生的都有纹。
31:9 | 这样，神把你们父亲的牲畜夺来赐给我了。
31:10 | 羊群交配的时候，我在梦中举目一看，见跳母羊的公山羊都是有纹的、有点的、有花斑的。
31:11 | 神的使者在那梦中对我说，雅各。我说，我在这里。
31:12 | 祂说，你举目观看，跳母羊的公山羊都是有纹的、有点的、有花斑的；凡拉班向你所作的，我都看见了。
31:13 | 我是伯特利的神；你在那里用油抹过柱子，向我许过愿。现在你起来，离开这地，回你的出生地去罢。
31:14 | 拉结和利亚回答雅各说，在我们父亲的家里还有我们可得的分么？还有我们的产业么？
31:15 | 我们不是被他当作外人么？因为他卖了我们，吞尽了我们的身价。
31:16 | 神从我们父亲所夺出来的一切财富，那就是我们和我们孩子们的。现今凡神所吩咐你的，你只管去行罢。
h 逃离拉班，被拉班追赶　三一17～55
3117 | 于是雅各起来，使他的儿子和妻子都骑上骆驼，
31:18 | 又带着他在巴旦亚兰所得的一切牲畜和财物，往迦南地他父亲以撒那里去了。
31:19 | 当时拉班剪羊毛去了，拉结偷了他父亲的神像。
31:20 | 雅各瞒着亚兰人拉班逃走了，并不告诉他，
31:21 | 就带着所有的逃跑。他起身过了大河，面向基列山地行去。
31:22 | 到第三日，有人告诉拉班，雅各逃跑了。
31:23 | 拉班带领他的众弟兄去追赶，追了七日，就在基列山地追上了。
31:24 | 夜间，神到亚兰人拉班那里，在梦中对他说，你要小心，不可与雅各说好说歹。
31:25 | 拉班追上雅各。雅各在山地支搭帐棚；拉班和他的众弟兄也在基列山地支搭帐棚。
31:26 | 拉班对雅各说，你作的是甚么事呢？你瞒着我逃走了，又把我的女儿们带走了，如同用刀剑掳去的一般。
31:27 | 你为甚么暗暗的逃跑，偷着走，并不告诉我，叫我可以欢乐、唱歌、击鼓、弹琴来给你送行？
31:28 | 又不让我与外孙和女儿亲嘴？你所行的真是愚昧。
31:29 | 我原有能力害你，只是你父亲的神昨夜对我说，你要小心，不可与雅各说好说歹。
31:30 | 现在你虽然很想你父家，不得不去，为甚么又偷了我的神像呢？
31:31 | 雅各回答拉班说，因为我害怕，以为你会把你的女儿从我手里夺去。
31:32 | 至于你的神像，你在谁那里搜出来，谁就不得存活。当着我们的众弟兄，你认一认，在我这里有甚么东西是你的，就拿去。原来雅各不知道拉结偷了那些神像。
31:33 | 拉班进了雅各、利亚、并两个使女的帐棚，都没有搜出来，就从利亚的帐棚出来，进了拉结的帐棚。
31:34 | 拉结已经把神像藏在骆驼的驮篓里，并且坐在上头。拉班摸遍了那帐棚，并没有摸着。
31:35 | 拉结对她父亲说，现在我身上不便，不能在你面前起来，求我主不要动怒。这样，拉班搜寻神像，竟没有搜出来。
31:36 | 雅各就发怒，与拉班争论，说，我有甚么过犯，有甚么罪，你竟这样火速的追我？
31:37 | 你摸遍了我一切的物件，搜出甚么是你家的东西呢？可以放在你我的弟兄们面前，叫他们在我们二人中间判断判断。
31:38 | 我同你在一起这二十年，你的母绵羊、母山羊没有掉过胎；你群中的公羊，我没有吃过；
31:39 | 被野兽撕裂的，我没有带来给你，是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要。
31:40 | 我白日受干热销磨，黑夜受寒霜侵蚀，不得合眼睡着，我常是这样。
31:41 | 我这二十年在你家里，为你的两个女儿服事你十四年，为你的羊群服事你六年，你十次改了我的工价。
31:42 | 若不是我父亲的神，就是亚伯拉罕的神，以撒所敬畏的神与我同在，你如今必定打发我空手而去。神看见我的苦情和我的劳碌，就在昨夜责备你。
31:43 | 拉班回答雅各说，女儿是我的女儿，孩子是我的孩子，羊群也是我的羊群；凡在你眼前的都是我的。我的女儿并她们所生的孩子，我今日能向他们作甚么呢？
31:44 | 来罢，你我二人可以立约，作你我中间的证据。
31:45 | 雅各就拿一块石头，立作柱子，
31:46 | 又对众弟兄说，你们捡聚石头。他们就拿石头来堆成一堆，大家便在旁边吃喝。
31:47 | 拉班称那石堆为伊迦尔撒哈杜他，雅各却称那石堆为迦累得。
31:48 | 拉班说，今日这石堆作你我中间的证据。因此那地方名叫迦累得，
31:49 | 又叫米斯巴，因为他说，我们彼此离别以后，愿耶和华在你我中间鉴察。
31:50 | 你若苦待我的女儿，又在我的女儿以外另娶妻子，虽然没有人同我们在一起，却有神在你我中间作见证。
31:51 | 拉班又对雅各说，你看这石堆，和我在你我中间所立的柱子。
31:52 | 这石堆作证据，这柱子也作证据；我必不过这石堆去害你，你也不可过这石堆和柱子来害我。
31:53 | 但愿亚伯拉罕的神和拿鹤的神，就是他们父亲的神，在你我中间判断。雅各就指着他父亲以撒所敬畏的神起誓，
31:54 | 又在山上献祭，请众弟兄来吃饭。他们吃了饭，便在山上过夜。
31:55 | 拉班清早起来，与他外孙和女儿亲嘴，给他们祝福，就离开那里，回自己的地方去了。
创世记 第 31 章 <上一章　下一章>


创32

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 32 章

i | 惧怕以扫　三二1～21
第 32 章
32:1 | 雅各仍旧行路，神的众使者遇见他。
32:2 | 雅各看见他们就说，这是神的军营，于是给那地方起名叫玛哈念。
32:3 | 雅各打发报信的人先往西珥地，以东乡间，见他哥哥以扫；
32:4 | 他吩咐他们说，你们要对我主以扫这样说：你的仆人雅各这样说，我在拉班那里寄居，直留到如今。
32:5 | 我有牛、驴、羊群、仆人、婢女，现在打发人来报告我主，为要在你眼前蒙恩。
32:6 | 报信的人回到雅各那里，说，我们到了你哥哥以扫那里，他正迎着你来，同他一起的有四百人。
32:7 | 雅各就甚惧怕，而且愁烦，便把那与他同在的人口和羊群、牛群、骆驼分作两队，
32:8 | 说，以扫若来击杀这一队，剩下的那一队还可以逃避。
32:9 | 雅各说，耶和华我祖亚伯拉罕的神，我父亲以撒的神阿，你曾对我说，回你本地，到你亲族那里去，我要善待你。
32:10 | 你向仆人所施的一切慈爱和信实，我一点也不配得；我先前只拿着我的杖过这约但河，如今我却成了两队。
32:11 | 求你救我脱离我哥哥以扫的手；因为我怕他来击杀我，连妻子带儿女一同击杀了。
32:12 | 你曾说，我必定善待你，使你的后裔如同海沙，多得不可胜数。
32:13 | 当夜，雅各在那里住宿，就从他所有的物中拿礼物要送给他哥哥以扫：
32:14 | 母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，
32:15 | 奶崽子的骆驼三十只，各带着崽子，母牛四十只，公牛十只，母驴二十匹，公驴十匹；
32:16 | 每样各分一群，交在仆人手下，就对仆人说，你们要在我前头过去，使一群一群之间有个距离；
32:17 | 又吩咐尽先走的说，我哥哥以扫遇见你的时候，问你说，你是那家的人？要往那里去？你前头这些牲畜是谁的？
32:18 | 你就说，是你仆人雅各的，是送给我主以扫的礼物；他自己也在我们后边。
32:19 | 又吩咐第二、第三、和一切赶群畜的人说，你们遇见以扫的时候，也要这样对他说；
32:20 | 并且你们要说，你仆人雅各就在我们后边。因为雅各心里说，我藉着在我前头去的礼物解他的恨，然后再见他的面，或者他会接纳我。
32:21 | 于是礼物在他前头过去了；那夜，他在队中住宿。
2 | 被破碎　三二22～三四31
a | 与神摔跤　三二22～32
3222 | 他夜间起来，带着两个妻子，两个使女，并十一个儿子，过雅博渡口。
32:23 | 他带着他们，打发他们过河，又打发所有的都过去。
32:24 | 只剩下雅各一人，有一个人和他摔跤，直到黎明。
32:25 | 那人见自己胜不过他，就将他的大腿窝摸了一把；雅各正与那人摔跤的时候，他的大腿窝就脱了节。
32:26 | 那人说，天快亮了，让我去罢。雅各却说，你若不给我祝福，我就不让你去。
32:27 | 那人对他说，你名叫甚么？他说，我名叫雅各。
32:28 | 那人说，你的名不要再叫雅各，要叫以色列；因为你与神与人较力，都得了胜。
32:29 | 雅各问祂说，请将你的名告诉我。但那人说，你何必问我的名？于是祂在那里给雅各祝福。
32:30 | 雅各便给那地方起名叫毗努伊勒，因为他说，我面对面看见了神，我的性命仍得保全。
32:31 | 日头升起，照在雅各身上，那时他渡过毗努伊勒，他的大腿就瘸了。
32:32 | 故此，以色列人不吃大腿窝的筋，直到今日，因为那人摸了雅各大腿窝的筋。
创世记 第 32 章 <上一章　下一章>


创33

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 33 章

b | 受以扫迎接　三三1～16
第 33 章
33:1 | 雅各举目观看，见以扫来了，同他一起的有四百人。他就把孩子们分开交给利亚、拉结、和两个使女，
33:2 | 并且叫两个使女和她们的孩子在前面，利亚和她的孩子在后面，拉结和约瑟在最后面。
33:3 | 他自己在他们前头过去，一连七次俯伏在地，直到就近他哥哥。
33:4 | 以扫跑来迎接他，将他抱住，又伏在他的颈项上，与他亲嘴，两个人就哭了。
33:5 | 以扫举目看见妇人孩子，就说，这些和你同行的是谁？雅各说，这些孩子是神施恩给你仆人的。
33:6 | 于是两个使女和她们的孩子前来下拜；
33:7 | 利亚和她的孩子也前来下拜；随后约瑟和拉结也前来下拜。
33:8 | 以扫说，我所遇见的这一整队是甚么意思？雅各说，是要在我主眼前蒙恩的。
33:9 | 以扫说，弟弟阿，我的已经彀了，你的仍归你罢。
33:10 | 雅各说，不然，我若在你眼前蒙恩，就求你从我手里收下这礼物；因为我看见你的面，如同看见神的面，并且你悦纳了我。
33:11 | 求你收下我带来给你的礼物；因为神恩待了我，并且我一切都有了。雅各再三的求他，他才收下了。
33:12 | 以扫说，我们可以起身前去，我要在你前头走。
33:13 | 雅各对他说，我主知道孩子们年幼娇嫩，正在乳养的牛羊也是我所挂心的，若是催赶一天，群畜都必死了。
33:14 | 求我主在仆人前头走，我要按着在我前面群畜和孩子们的步速慢慢前行，直走到西珥我主那里。
33:15 | 以扫说，让我把跟随我的人留几个在你这里。雅各说，何必呢？只要在我主眼前蒙恩就是了。
33:16 | 于是，以扫当日起行，回西珥去了。
c | 返回迦南，仅仅到了示剑　三三17～20
3317 | 雅各就往疏割去，在那里为自己盖造一座房屋，又为牲畜搭棚；因此那地方名叫疏割。
33:18 | 雅各从巴旦亚兰回来的时候，平平安安的到了迦南地的示剑城，在城对面支搭帐棚，
33:19 | 就用一百块银子向示剑的父亲哈抹的子孙，买了支帐棚的那块地，
33:20 | 在那里筑了一座坛，起名叫伊利伊罗伊以色列。
创世记 第 33 章 <上一章　下一章>


创34

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 34 章

d 仍需环境中的对付　三四1～31
第 34 章
34:1 | 利亚给雅各所生的女儿底拿出去，要见那地的女子们。
34:2 | 那地的族长希未人哈抹的儿子示剑看见她，就拉住她，与她同寝，玷辱了她。
34:3 | 示剑的心系恋雅各的女儿底拿，爱这少女，甜言蜜语的安慰她。
34:4 | 示剑对他父亲哈抹说，求你为我聘这女孩子为妻。
34:5 | 雅各听见示剑玷污了他的女儿底拿；那时他的儿子们正和群畜在田野，雅各就不作声，等他们回来。
34:6 | 示剑的父亲哈抹出来见雅各，要和他商议。
34:7 | 雅各的儿子们听见这事，就从田野回来，人人悲愤，极其恼怒；因为示剑在以色列家作了愚妄的事，与雅各的女儿同寝，这本是不该作的事。
34:8 | 哈抹和他们商议说，我儿子示剑的心恋慕你们的女儿，求你们将她给我的儿子为妻。
34:9 | 你们与我们彼此结亲，你们可以把女儿嫁给我们，也可以娶我们的女儿。
34:10 | 你们与我们同住罢。这地都在你们面前，只管住下来，在这里作买卖，置产业。
34:11 | 示剑对少女的父亲和弟兄们说，但愿我在你们眼前蒙恩，你们向我要甚么，我必给你们。
34:12 | 任凭向我要多重的聘金和礼物，我必照你们向我所说的给你们；只要把少女给我为妻。
34:13 | 雅各的儿子们因为示剑玷污了他们的姊妹底拿，就用诡诈的话回答示剑和他父亲哈抹，
34:14 | 对他们说，我们不能作这事，把我们的姊妹给没有受割礼的人为妻，因为那是我们的羞辱。
34:15 | 惟有一件事你们必须作，我们才可以应允：若你们所有的男丁都受割礼，和我们一样，
34:16 | 我们就把女儿嫁给你们，也娶你们的女儿；我们便与你们同住，成为一样的人民。
34:17 | 倘若你们不听我们，不受割礼，我们就带着我们的姊妹走了。
34:18 | 哈抹和他的儿子示剑认为这话甚好。
34:19 | 那少年人作这事并不迟延，因为他喜爱雅各的女儿；他在他父亲家中也是人最尊重的。
34:20 | 哈抹和他儿子示剑到本城的门口，对本城的人说，
34:21 | 这些人与我们和睦相处，不如让他们在这地居住，作买卖；这地也宽阔，足可容纳他们。我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。
34:22 | 惟有一件事我们必须作，他们才应允和我们同住，成为一样的人民，就是我们中间所有的男丁都受割礼，和他们一样。
34:23 | 他们的群畜、财物、和一切的牲口岂不都归我们么？只要依从他们，他们就与我们同住。
34:24 | 凡从城门出入的人，就都听从哈抹和他儿子示剑的话；于是凡从城门出入的男丁都受了割礼。
34:25 | 到第三天，众人正在疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未，各拿刀剑，趁着众人想不到的时候，来到城中，把一切男丁都杀了，
34:26 | 又用刀杀了哈抹和他儿子示剑，把底拿从示剑家里带出来走了。
34:27 | 雅各的儿子们因为他们的姊妹受了玷污，就来到被杀的人那里，掳掠那城，
34:28 | 夺了他们的羊群、牛群和驴，并城里田间所有的；
34:29 | 又把他们的一切财产、小孩、妇女，并房屋中所有的，都掳掠去了。
34:30 | 雅各对西缅和利未说，你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名。我的人丁既然稀少，他们必聚集来攻击我，我和全家的人都必灭绝。
34:31 | 他们说，他岂可待我们的姊妹如同妓女么？
创世记 第 34 章 <上一章　下一章>


创35

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 35 章

3 | 被变化　三五1～29
a | 在伯特利蒙神题醒　1～15
第 35 章
35:1 | 神对雅各说，起来，上伯特利去，住在那里；要在那里筑一座坛给神，就是你逃避你哥哥以扫的时候向你显现的那位。
35:2 | 雅各就对他家中的人，并一切与他同在的人说，你们要除掉你们中间的外邦神像，也要自洁，更换衣裳。
35:3 | 我们要起来，上伯特利去，在那里我要筑一座坛给神，就是在我遭难的日子应允我的祷告，在我所行的路上与我同在的那位。
35:4 | 他们就把手中的一切外邦神像和耳朵上的环子，交给雅各；雅各把这些都藏在示剑附近的橡树底下。
35:5 | 当他们起行往前时，神使周围城邑的人都惊惧，就不追赶雅各的众子。
35:6 | 于是雅各和一切与他同在的人，到了迦南地的路斯，就是伯特利。
35:7 | 他在那里筑了一座坛，并且称那地方为伊勒伯特利，因为当他逃避他哥哥的时候，神在那里向他启示祂自己。
35:8 | 利百加的乳母底波拉死了，就葬在伯特利下边的橡树底下；那棵树名叫亚伦巴古。
35:9 | 雅各从巴旦亚兰回来，神又向他显现，赐福与他，
35:10 | 并且对他说，你的名原是雅各，从今以后不要再叫雅各，要叫以色列。这样，神就给他起名叫以色列。
35:11 | 神又对他说，我是全足的神；你要繁衍增多，将来有一国，有多民从你而生，又有君王从你腰中而出。
35:12 | 我所赐给亚伯拉罕和以撒的地，我要赐给你；我也要把这地赐给你的后裔。
35:13 | 神就从祂与雅各说话的地方，离开他升上去了。
35:14 | 雅各便在神与他说话的地方立了一根石柱，在柱上浇了奠祭，并且浇上油。
35:15 | 雅各就给神与他说话的地方起名叫伯特利。
b | 更深刻、更切身的对付　16～26
(一) | 拉结之死　16～20
3516 | 他们从伯特利起行，离以法他还有一段路程，拉结临产甚是艰难。
35:17 | 正在艰难的时候，收生婆对她说，不要怕，你又要得一个儿子了。
35:18 | 她将近于死，魂要离开的时候，就给她儿子起名叫便俄尼；他父亲却给他起名叫便雅悯。
35:19 | 拉结死了，葬在通往以法他的路旁；以法他就是伯利恒。
35:20 | 雅各在她的坟上立了一个碑，就是拉结的墓碑，到今日还在。
(二) | 雅各的妾受玷污，长子名分因而转移　21～26
3521 | 以色列起行前往，在以得台的那一边支搭帐棚。
35:22 | 以色列住在那地的时候，流便去与他父亲的妾辟拉同寝，以色列也听见了。雅各共有十二个儿子。
35:23 | 利亚所生的是雅各的长子流便，还有西缅、利未、犹大、以萨迦、西布伦。
35:24 | 拉结所生的是约瑟、便雅悯。
35:25 | 拉结的使女辟拉所生的是但、拿弗他利。
35:26 | 利亚的使女悉帕所生的是迦得、亚设。这些是雅各在巴旦亚兰所生的儿子。
c | 进入完满的交通　27
3527 雅各来到他父亲以撒那里，到了基列亚巴的幔利，乃是亚伯拉罕和以撒寄居的地方；基列亚巴就是希伯仑。
d | 得释放脱离父亲的束缚　28～29
3528 | 以撒共活了一百八十岁。
35:29 | 以撒年纪老迈，日子满足，气绝而死，归到他本民那里；他两个儿子以扫、雅各把他埋葬了。
创世记 第 35 章 <上一章　下一章>


创36

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 36 章

(以扫的后代　三六1～43)
第 36 章
36:1 | 以扫就是以东，他的后代记在下面：
36:2 | 以扫娶迦南的女子为妻，就是赫人以伦的女儿亚大，和希未人祭便的孙女，亚拿的女儿阿何利巴玛，
36:3 | 又娶了以实玛利的女儿，尼拜约的妹妹巴实抹。
36:4 | 亚大给以扫生了以利法；巴实抹生了流珥；
36:5 | 阿何利巴玛生了耶乌施、雅兰、可拉。这些都是以扫的儿子，是在迦南地生的。
36:6 | 以扫带着他的妻子、儿女、与家中一切的人口，并他的牛羊、牲畜、和一切财物，就是他在迦南地所得的，往别地去，离开了他的弟弟雅各。
36:7 | 因为二人的家产甚多，使他们不能同住一起，他们的群畜太多，寄居的地容不下他们。
36:8 | 于是以扫住在西珥山；以扫就是以东。
36:9 | 以扫是西珥山以东人的始祖，他的后代记在下面。
36:10 | 以扫众子的名字如下：以扫的妻子亚大生以利法；以扫的妻子巴实抹生流珥。
36:11 | 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯。
36:12 | 亭纳是以扫儿子以利法的妾；她给以利法生了亚玛力。这些是以扫妻子亚大的子孙。
36:13 | 流珥的儿子是拿哈、谢拉、沙玛、米撒。这些是以扫妻子巴实抹的子孙。
36:14 | 以扫的妻子阿何利巴玛是祭便的孙女，亚拿的女儿；她给以扫生了耶乌施、雅兰、可拉。
36:15 | 以扫子孙中的各族记在下面：以扫的长子以利法的子孙中，有提幔族、阿抹族、洗玻族、基纳斯族、
36:16 | 可拉族、迦坦族、亚玛力族。这些是在以东地从以利法所出的各族，都是亚大的子孙。
36:17 | 以扫的儿子流珥的子孙中，有拿哈族、谢拉族、沙玛族、米撒族。这些是在以东地从流珥所出的各族，都是以扫妻子巴实抹的子孙。
36:18 | 以扫妻子阿何利巴玛的子孙中，有耶乌施族、雅兰族、可拉族。这些是从以扫的妻子，亚拿的女儿，阿何利巴玛所出的各族。
36:19 | 以上的各族都是以扫的子孙；以扫就是以东。
36:20 | 那地原有的居民，何利人西珥的子孙记在下面，就是罗坍、朔巴、祭便、亚拿、
36:21 | 底顺、以察、底珊。这些是从以东地西珥的子孙，何利人中所出的族长。
36:22 | 罗坍的儿子是何利、希幔；罗坍的妹妹是亭纳。
36:23 | 朔巴的儿子是亚勒文、玛拿辖、以巴录、示玻、阿南。
36:24 | 祭便的儿子是亚雅、亚拿。当时在旷野放他父亲祭便的驴，发现温泉的，就是这亚拿。
36:25 | 亚拿的儿子是底顺；亚拿的女儿是阿何利巴玛。
36:26 | 底顺的儿子是欣但、伊是班、益兰、基兰。
36:27 | 以察的儿子是辟罕、撒番、亚干。
36:28 | 底珊的儿子是乌斯、亚兰。
36:29 | 从何利人所出的各族记在下面，就是罗坍族、朔巴族、祭便族、亚拿族、
36:30 | 底顺族、以察族、底珊族。这些是从何利人所出的各族，都在西珥地，各按各族。
36:31 | 以色列人未有君王治理以前，在以东地作王的记在下面。
36:32 | 比珥的儿子比拉在以东作王，他的京城名叫亭哈巴。
36:33 | 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。
36:34 | 约巴死了，提幔地的人户珊接续他作王。
36:35 | 户珊死了，比达的儿子哈达接续他作王；这哈达就是在摩押田野击杀米甸人的，他的京城名叫亚未得。
36:36 | 哈达死了，玛士利加人桑拉接续他作王。
36:37 | 桑拉死了，大河边的利河伯人扫罗接续他作王。
36:38 | 扫罗死了，亚革波的儿子巴勒哈南接续他作王。
36:39 | 亚革波的儿子巴勒哈南死了，哈达接续他作王，他的京城名叫巴乌；他的妻子名叫米希他别，是米萨合的孙女，玛特列的女儿。
36:40 | 从以扫所出的各族，按着他们的家族、地方，名字记在下面，就是亭纳族、亚勒瓦族、耶帖族、
36:41 | 阿何利巴玛族、以拉族、比嫩族、
36:42 | 基纳斯族、提幔族、米比萨族、
36:43 | 玛基叠族、以兰族。这些是以东人在所得为业的地上，按着他们住处的各族。以东人的始祖就是以扫。
创世记 第 36 章 <上一章　下一章>


创37

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 37 章

4 | 渐渐成熟　三七1～五十26
a | 成熟的过程－最后阶段的对付　三七1～2上，32～36，四二1～5，四二29～四三14
(一) | 在神主宰的手下，雅各心头的宝贝(约瑟)被夺去　三七1～2上，32～36
第 37 章
37:1 | 雅各住在迦南地，就是他父亲寄居的地。
37:2上 | 雅各的记略如下。
c | 成熟的以色列掌权的一面，见于约瑟　三七2下～31，三八1～四一57，四二6～28，四三15～四五24，四七11～27，五十14～26
(一) | 为牧人，且为父所爱　三七2下～4
372下 | 约瑟十七岁时与他哥哥们一同牧羊。他是个少年人，与他父亲的妻辟拉、悉帕的儿子们常在一处。约瑟将他哥哥们的恶行报给他们的父亲。
37:3 | 以色列原来爱约瑟过于爱他的众子，因为约瑟是他年老生的；他给约瑟作了一件彩衣。
37:4 | 约瑟的哥哥们见父亲爱约瑟过于爱他们，就恨约瑟，不与他说和睦的话。
(二) | 看他的民为生命的禾捆，为发光的太阳、月亮与众星　三七5～11
375 | 约瑟作了一个梦，把这梦告诉他哥哥们，他们就越发恨他。
37:6 | 约瑟对他们说，请听我所作的这梦：
37:7 | 我们在田里捆禾稼，忽然间我的禾捆起来站着，你们的禾捆来围着我的禾捆下拜。
37:8 | 他的哥哥们对他说，难道你真要作我们的王，真要管辖我们么？他们就因为他的梦和他的话越发恨他。
37:9 | 后来他又作了一个梦，也把这梦告诉他的哥哥们说，看哪，我又作了一个梦，梦见太阳、月亮与十一颗星，向我下拜。
37:10 | 约瑟将这梦告诉他父亲和他哥哥们，他父亲就责备他说，你作的这是甚么梦！难道我和你母亲、你弟兄，果然要来俯伏在地，向你下拜么？
37:11 | 他哥哥们都嫉妒他，他父亲却把这话存在心里。
(三) | 照他父亲的意愿，供应他的弟兄们　三七12～17
3712 | 约瑟的哥哥们往示剑去放他们父亲的羊。
37:13 | 以色列对约瑟说，你哥哥们不是正在示剑放羊么？你来，我要打发你往他们那里去。约瑟说，我在这里。
37:14 | 以色列说，你去看看你哥哥们平安不平安，群羊平安不平安，就回来报信给我；于是打发他出希伯仑谷，他就往示剑去了。
37:15 | 有人遇见他在田野走迷了路，就问他说，你找甚么？
37:16 | 他说，我找我的哥哥们；求你告诉我，他们在那里放羊。
37:17 | 那人说，他们已经离开这里走了，我听见他们说要往多坍去。约瑟就去追赶他哥哥们，在多坍找到他们。
(四) | 生活如生命的禾捆　三七18～31
3718 | 他们远远的看见他，趁他还没有走到跟前，大家就同谋要害死他，
37:19 | 彼此说，你看，那作梦的来了。
37:20 | 来罢，我们将他杀了，丢在一个坑里，就说有恶兽把他吃了；我们且看他的梦将来怎么样。
37:21 | 流便听见了，要救他脱离他们的手，就说，我们不可害他的性命；
37:22 | 又说，不可流他的血；可以把他丢在这野地的坑里，只是不可下手害他。流便的意思是要救他脱离他们的手，把他归还他的父亲。
37:23 | 约瑟到了他哥哥们那里，他们就剥了他的外衣，就是他穿的那件彩衣，
37:24 | 把他丢在坑里；那坑是空的，里头没有水。
37:25 | 于是他们坐下吃饭；他们举目观看，见有一伙米甸的以实玛利人从基列来，用骆驼驮着香胶、香油、没药，要带下埃及去。
37:26 | 犹大对众弟兄说，我们杀我们的弟弟，藏了他的血，有甚么益处呢？
37:27 | 我们不如将他卖给以实玛利人，不可下手害他；因为他是我们的弟弟，我们的骨肉。众弟兄就听从了他。
37:28 | 所以当米甸的商人从那里经过，约瑟的哥哥们就把约瑟从坑里拉上来，讲定二十锭银子，把约瑟卖给以实玛利人。他们就把约瑟带到埃及去了。
37:29 | 流便回到坑边，见约瑟不在坑里，就撕裂衣服，
37:30 | 回到弟弟们那里，说，童子没有了，我怎么办？
37:31 | 他们宰了一只公山羊，把约瑟的外衣蘸了血。
(一) | 在神主宰的手下，雅各心头的宝贝(约瑟)被夺去(续)　三七32～36
3732 | 他们打发人把那件彩衣送到他们父亲那里，说，我们捡到了这个；请认一认是你儿子的外衣不是？
37:33 | 他认得，就说，这是我儿子的外衣。有恶兽把他吃了，约瑟必定被撕碎了！
37:34 | 雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了许多日子。
37:35 | 他的儿子女儿都起来安慰他，他却不肯受安慰，说，我必悲悲哀哀的下阴间，到我儿子那里。约瑟的父亲就为他哀哭。
37:36 | 米甸人在埃及把约瑟卖给法老的内臣，护卫长波提乏。
创世记 第 37 章 <上一章　下一章>


创38

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 38 章

(掌权的一面，见于约瑟－续)
(五) | 生活如发光的星　三八1～三九12
(1) | 他的哥哥犹大放纵情欲　三八1～30
第 38 章
38:1 | 那时，犹大离开他弟兄们下去，到一个名叫希拉的亚杜兰人那里去。
38:2 | 犹大在那里看见一个迦南人名叫书亚的女儿，就娶她为妻，与她同房。
38:3 | 她就怀孕生了一个儿子，犹大给他起名叫珥。
38:4 | 她再怀孕生了一个儿子，给他起名叫俄南。
38:5 | 她又生了一个儿子，给他起名叫示拉。她生示拉的时候，犹大正在基悉。
38:6 | 犹大为长子珥娶妻，名叫他玛。
38:7 | 犹大的长子珥在耶和华眼中看为恶，耶和华就叫他死了。
38:8 | 犹大对俄南说，你当与你哥哥的妻子同房，向她尽你为弟的本分，为你哥哥生子立后。
38:9 | 但俄南知道生子不归自己，所以每当同房便遗在地，免得给他哥哥留后。
38:10 | 他所作的在耶和华眼中看为恶，耶和华也叫他死了。
38:11 | 犹大心里说，恐怕示拉也死，像他两个哥哥一样，就对他儿媳他玛说，你去，在你父亲家里守寡，等我儿子示拉长大。他玛就回去，住在她父亲家里。
38:12 | 过了许久，犹大的妻子，书亚的女儿死了。后来犹大得了安慰，就和他的朋友亚杜兰人希拉上亭拿去，到他剪羊毛的人那里。
38:13 | 有人告诉他玛说，你的公公上亭拿剪羊毛去了。
38:14 | 他玛见示拉已经长大，还没有娶她为妻，就脱了她作寡妇的衣裳，用帕子蒙着脸，又遮住身体，坐在往亭拿路上的伊拿印城门口。
38:15 | 犹大看见她，以为是妓女，因为她蒙着脸。
38:16 | 犹大就转到她那里去，说，来罢，让我与你同寝。他原不知道是他的儿媳。他玛说，你要与我同寝，把甚么给我呢？
38:17 | 犹大说，我从羊群里取一只山羊羔，打发人送来给你。他玛说，在未送以先，你要给我一个抵押才行。
38:18 | 他说，我给你甚么作抵押呢？他玛说，你的印、你的带子、和你手里的杖。犹大就给了她，与她同寝，她就从犹大怀了孕。
38:19 | 他玛起来走了，除去帕子，仍旧穿上作寡妇的衣裳。
38:20 | 犹大讬他朋友亚杜兰人送一只山羊羔去，要从那女人手里取回抵押，却找不着她，
38:21 | 就问那地方的人说，伊拿印路旁的妓女在那里？他们说，这里从来没有妓女。
38:22 | 他回去见犹大说，我没有找着她，并且那地方的人说，这里从来没有妓女。
38:23 | 犹大说，我把这山羊羔送去了，你竟找不着她。任凭她留着那些东西罢，免得我们成了笑柄。
38:24 | 约过了三个月，有人告诉犹大说，你的儿媳他玛作了妓女，且因行淫有了身孕。犹大说，拉出她来，把她烧了！
38:25 | 他玛被拉出来的时候，打发人去见她公公，对他说，这些东西是谁的，我就是从谁怀的孕。请你认一认，这印和带子并杖都是谁的？
38:26 | 犹大认出这些东西，就说，她比我更有义，因为我没有将她给我的儿子示拉。从此犹大不再与她同寝了。
38:27 | 他玛将要生产，不料她腹里是孪生子。
38:28 | 到生产的时候，一个孩子伸出一只手来；收生婆拿一条朱红线拴在他手上，说，这一个是先生出来的。
38:29 | 随后这孩子把手收回去，他哥哥生出来了；收生婆说，你为甚么抢着来呢？因此他名叫法勒斯。
38:30 | 后来，他那手上有朱红线的弟弟也生出来，他就名叫谢拉。
创世记 第 38 章 <上一章　下一章>


创39

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 39 章

(2) | 胜过情欲，在黑暗中照耀　三九1～12
第 39 章
39:1 | 约瑟被带下埃及去。有一个埃及人，法老的内臣，护卫长波提乏，从那些带他下来的以实玛利人手下把他买去。
39:2 | 约瑟住在他主人埃及人的家中，耶和华与他同在，他就凡事亨通。
39:3 | 他主人见耶和华与他同在，又见耶和华使他手里所办的尽都顺利，
39:4 | 约瑟就在主人眼前蒙恩，伺候他主人；主人派他管理家务，把一切所有的都交在他手里。
39:5 | 自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故赐福与那埃及人的家；他家里和田间一切所有的，都蒙耶和华赐福。
39:6 | 波提乏将一切所有的都交在约瑟的手中，除了自己所吃的饭，别的事一概不管。约瑟原来形貌俊美。
39:7 | 这事以后，约瑟主人的妻子以目送情给约瑟，说，你与我同寝罢。
39:8 | 约瑟不肯，对他主人的妻子说，看哪，有我在，家里一切事务我主人都不管；他把所有的都交在我手里。
39:9 | 在这家里没有比我大的；并且他没有留下一样不交给我，只留下了你，因为你是他的妻子。我怎能作这大恶，得罪神呢？
39:10 | 后来她天天对约瑟说，约瑟却不听从，不与她同寝，也不和她在一处。
39:11 | 有一天，约瑟进屋里去办事，家中的人没有一个在屋里，
39:12 | 妇人就拉住他的衣裳，说，你与我同寝罢。约瑟把衣裳撇在妇人手里，跑到外面去了。
(六) | 被交付在死牢中　三九13～四一13
3913 | 妇人看见约瑟把衣裳撇在她手里跑出去了，
39:14 | 就叫了家里的人来，对他们说，你们看，他带了一个希伯来人到我们这里，要戏弄我们。他到我这里来，要与我同寝，我就大声喊叫。
39:15 | 他听见我放声喊起来，就把衣裳撇在我身边，跑到外面去了。
39:16 | 妇人把约瑟的衣裳放在自己身边，等着他主人回家，
39:17 | 就对他如此说：你所带到我们这里的那希伯来仆人，进来要戏弄我，
39:18 | 我放声喊起来，他就把衣裳撇在我身边，跑出去了。
39:19 | 约瑟的主人听见他妻子对他所说的话，说，你的仆人如此待我，他就发怒，
39:20 | 把约瑟拿住，下在监里，就是王的囚犯被囚的地方。但是当约瑟在监里的时候，
39:21 | 耶和华与约瑟同在，向他施恩慈，使他在狱长眼前蒙恩。
39:22 | 狱长把监里所有的囚犯都交在约瑟手下；他们在那里无论作甚么事，都是经他的手作的。
39:23 | 凡在约瑟手下的事，狱长一概不察，因为耶和华与约瑟同在；耶和华使他所作的尽都顺利。
创世记 第 39 章 <上一章　下一章>


创40

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 40 章

第 40 章
40:1 | 这些事以后，埃及王的司酒和司膳得罪了他们的主埃及王，
40:2 | 法老就恼怒司酒长和司膳长这两个内臣，
40:3 | 把他们拘禁在护卫长府内的监里，就是约瑟被囚的地方。
40:4 | 护卫长把他们交给约瑟，约瑟便伺候他们；他们被拘禁了一些日子。
40:5 | 被囚在监之埃及王的司酒和司膳，二人同夜各作了一个梦，各梦都有讲解。
40:6 | 到了早晨，约瑟到他们那里，见他们甚是愁闷。
40:7 | 他便问法老的两个内臣，就是与他同被拘禁在他主人府里的，说，你们今日为甚么面带愁容？
40:8 | 他们对他说，我们各人作了一个梦，没有人能解。约瑟说，解梦不是神的事么？请你们将梦告诉我。
40:9 | 司酒长便将他的梦告诉约瑟，说，我梦见在我面前有一棵葡萄树，
40:10 | 树上有三根枝子，一发了芽，就开花，并且上头一挂一挂的葡萄都成熟了。
40:11 | 法老的杯在我手中，我就拿葡萄挤在法老的杯里，将杯递在他手中。
40:12 | 约瑟对他说，这梦的讲解是这样：三根枝子就是三天；
40:13 | 三天之内，法老必提你出监，叫你恢复原职，你就要照先前作司酒时的惯例，递杯在法老的手中。
40:14 | 但你得好处的时候，求你记得我，施恩慈与我，向法老题说我，救我出这府牢。
40:15 | 我实在是从希伯来人之地被拐来的；我在这里也没有作过甚么，叫他们把我下在牢里。
40:16 | 司膳长见梦解得好，就对约瑟说，我也作了一个梦，见我头上顶着三筐白饼；
40:17 | 最上面的筐子里有为法老烤的各样食物，但是有飞鸟来吃我头上筐子里的食物。
40:18 | 约瑟回答说，这梦的讲解是这样：三个筐子就是三天；
40:19 | 三天之内，法老必斩你的头，把你挂在木头上，必有飞鸟来吃你身上的肉。
40:20 | 到了第三天，是法老的生日，他为众臣仆设摆筵席，把司酒长和司膳长提出监来，
40:21 | 使司酒长恢复司酒的职位，他就递杯在法老手中；
40:22 | 却把司膳长挂起来，正如约瑟向他们所讲解的。
40:23 | 司酒长却不记得约瑟，竟把他忘了。
创世记 第 40 章 <上一章　下一章>


创41

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 41 章

第 41 章
41:1 | 过了整整两年，法老作了一个梦，见自己站在河边，
41:2 | 有七只母牛从河里上来，又美好又肥壮，在芦苇中吃草。
41:3 | 随后又有七只母牛从河里上来，又丑陋又干瘦，站在河岸上那七只母牛的旁边。
41:4 | 这些又丑陋又干瘦的母牛，吃尽了那七只又美好又肥壮的母牛；法老就醒了。
41:5 | 他又睡着，第二次作梦，见一棵麦子长了七个穗子，又肥大又佳美，
41:6 | 随后又长了七个穗子，又细弱，又被东风吹焦了。
41:7 | 这些细弱的穗子，吞下了那七个又肥大又饱满的穗子；法老醒了，原来是个梦。
41:8 | 到了早晨，法老灵里不安，就差人召了埃及所有的术士和智慧人来；法老把所作的梦告诉他们，却没有人能给法老讲解。
41:9 | 那时司酒长对法老说，我今日想起我的罪来。
41:10 | 从前法老恼怒臣仆，把我和司膳长拘禁在护卫长府内。
41:11 | 我们二人同夜各作了一个梦，各梦都有讲解。
41:12 | 在那里同着我们有一个希伯来的少年人，是护卫长的仆人，我们将梦告诉他，他就给我们讲解，是按着各人的梦讲解的。
41:13 | 后来正如他给我们讲解的成就了；法老使我官复原职，却把司膳长挂了起来。
(七) | 从死牢里复起　四一14～39
4114 | 于是法老差人去召约瑟，他们便急忙带他出牢，他就剃头刮脸，换衣裳，进到法老面前。
41:15 | 法老对约瑟说，我作了一个梦，没有人能解；我听见人说，你听了梦就能解。
41:16 | 约瑟回答法老说，这不在于我，神必将平安的话回答法老。
41:17 | 法老对约瑟说，我梦见我站在河岸上，
41:18 | 有七只母牛从河里上来，又肥壮又美好，在芦苇中吃草。
41:19 | 随后又有七只母牛上来，又软弱又丑陋又干瘦，在埃及遍地，我没有见过这样不好的。
41:20 | 这些又干瘦又丑陋的母牛，吃尽了那以先的七只肥母牛，
41:21 | 吞吃了以后，却看不出是吞吃了，牠们丑陋的样子仍和先前一样；我就醒了。
41:22 | 我又梦见一棵麦子，长了七个穗子，又饱满又佳美；
41:23 | 随后又长了七个穗子，枯槁细弱，被东风吹焦了。
41:24 | 这些细弱的穗子，吞下了那七个佳美的穗子。我将这梦告诉了术士，却没有人能给我解说。
41:25 | 约瑟对法老说，法老的梦乃是一个；神已将祂要作的事指示法老了。
41:26 | 七只好母牛是七年，七个好穗子也是七年；这梦乃是一个。
41:27 | 那随后上来的七只又干瘦又丑陋的母牛是七年，那七个中空、被东风吹焦的穗子也是七年，都是七个荒年。
41:28 | 这就是我对法老所说，神已将祂要作的事显明给法老了。
41:29 | 埃及遍地必来七个大丰年；
41:30 | 随后又来七个荒年，甚至埃及地都忘了先前的丰收，这地必被饥荒所耗尽。
41:31 | 因那后来的饥荒极重，这地便不觉得先前的丰收了。
41:32 | 至于法老两次重复作梦，是因这事乃神所命定，而且神必速速成就。
41:33 | 所以法老当拣选一个精明、智慧的人，派他治理埃及地。
41:34 | 法老当这样行：派官员管理这地，在七个丰年的时候，征收埃及地出产的五分之一；
41:35 | 叫他们把将来好年一切的粮食聚敛起来，积蓄谷物，收存在各城里作粮食，归于法老的手下。
41:36 | 所储存的粮食，可以防备埃及地将有的七个荒年，免得这地被饥荒所灭。
41:37 | 法老和他的众臣仆，都以这话为美。
41:38 | 法老对臣仆说，像这样的人，有神的灵在他里面，我们岂能找得着呢？
41:39 | 法老对约瑟说，神既将这事都指示你，可见没有人像你这样精明、智慧。
(八) | 登宝座得权柄，并得着荣耀，领受恩赐　四一40～44
4140 | 你必掌管我的家，我的民都必照你的话受管理；惟独在宝座上我比你大。
41:41 | 法老又对约瑟说，看哪，我派你治理埃及全地。
41:42 | 法老就摘下手上打印的戒指，戴在约瑟的手上，给他穿上细麻衣，把金链戴在他的颈项上；
41:43 | 又叫约瑟坐他的副车，喝道的在前呼叫说，跪下。这样，法老派他治理埃及全地。
41:44 | 法老对约瑟说，我是法老，在埃及全地，若没有你的许可，人不得擅自办事。
(九) | 成为世人的搭救者，生命的供应者(秘密的揭示者)　四一45～46
4145 | 法老赐名给约瑟，叫撒发那忒巴内亚，又将安城的祭司波提非拉的女儿亚西纳给他为妻。约瑟就出去巡行埃及地。
41:46 | 约瑟开始侍立在埃及王法老面前的时候，年三十岁。他从法老面前出去，遍行埃及全地。
(十) | 供应人粮食　四一47～57
4147 | 七个丰年之内，地的出产极丰极盛。
41:48 | 约瑟聚敛埃及地那七年一切的粮食，把粮食积存在各城里；各城周围田地的粮食，都积存在本城里。
41:49 | 约瑟积蓄谷物甚多，如同海沙，多到不再加以计算，因为无法计算。
41:50 | 荒年未到以前，安城的祭司波提非拉的女儿亚西纳，给约瑟生了两个儿子。
41:51 | 约瑟给长子起名叫玛拿西，因为他说，神使我忘了一切的困苦，和我父的全家。
41:52 | 他给次子起名叫以法莲，因为他说，神使我在受苦之地繁衍。
41:53 | 埃及地的七个丰年一过，
41:54 | 七个荒年就来了，正如约瑟所说的。各地都有饥荒，惟独埃及全地有粮食。
41:55 | 等到埃及全地有了饥荒，众民就向法老哀求粮食。法老对所有的埃及人说，你们往约瑟那里去，凡他所说的，你们都要作。
41:56 | 当时饥荒遍满地面，约瑟开了各处的粮仓，卖粮给埃及人；在埃及地的饥荒逐渐加重。
41:57 | 全地的人都往埃及去，到约瑟那里买粮，因为全地的饥荒甚重。
创世记 第 41 章 <上一章　下一章>


创42

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 42 章

(成熟的过程－续)
(二) | 为饥荒所迫，打发众子去埃及买粮　四二1～5
第 42 章
42:1 | 雅各见埃及有粮，就对儿子们说，你们为甚么彼此观望呢？
42:2 | 我听见埃及有粮，你们可以下去，从那里为我们买些来，使我们可以存活，不至于死。
42:3 | 于是，约瑟的十个哥哥都下埃及买粮去了。
42:4 | 但雅各没有打发约瑟的弟弟便雅悯与他哥哥们同去，因为雅各说，恐怕他遭害。
42:5 | 来买粮的人中有以色列的儿子们，因为迦南地也有饥荒。
(掌权的一面，见于约瑟－续)
(十一) 为以色列的儿子们所认　四二6～28，四三15～四五24
(1) | 以智慧对待他的兄长，向他们显示爱　四二6～28
426 | 当时治理埃及地的是约瑟；卖粮给那地众民的就是他。约瑟的哥哥们来了，面伏于地，向他下拜。
42:7 | 约瑟看见他哥哥们，就认得他们，却装作生人，向他们说些严厉的话，问他们说，你们从那里来？他们说，我们从迦南地来买粮。
42:8 | 约瑟认得他哥哥们，他们却不认得他。
42:9 | 约瑟想起从前所作关于他们的那两个梦，就对他们说，你们是奸细，来窥探这地的虚实。
42:10 | 他们对他说，我主阿，不是的，仆人们是来买粮食的。
42:11 | 我们都是一个人的儿子，是诚实人；仆人们从来没有作过奸细。
42:12 | 约瑟说，不然，你们必是来窥探这地虚实的。
42:13 | 他们说，仆人们本是弟兄十二人，是迦南地一个人的儿子，最小的现今在我们的父亲那里，还有一个没有了。
42:14 | 约瑟说，我才说你们是奸细，这话实在不错。
42:15 | 我指着法老的性命起誓，若是你们最小的弟弟不到这里来，你们就不得出这地方，藉此就可以把你们试验出来了。
42:16 | 要打发你们中间一个人去，把你们的弟弟带来。至于你们，都要囚在这里，好试验你们的话真不真；若不真，我指着法老的性命起誓，你们必定是奸细。
42:17 | 于是约瑟把他们一起拘禁了三天。
42:18 | 到第三天，约瑟对他们说，我是敬畏神的；你们照我的话行，就可以存活。
42:19 | 你们如果是诚实人，可以留你们弟兄中的一个，囚在你们拘禁的地方，但你们其余的可以带着粮回去，救你们家里的饥荒。
42:20 | 把你们最小的弟弟带到我这里来，如此，你们的话便得证实，你们也不至于死。他们就这样行。
42:21 | 他们彼此说，我们对我们的弟弟实在有罪。他哀求我们的时候，我们见他魂里的痛苦，却不肯听，所以这场苦难临到了我们。
42:22 | 流便说，我岂不是对你们说过，不可犯罪害那孩子么？只是你们不肯听，所以流他血的罪现在向我们追讨。
42:23 | 他们不知道约瑟听得懂，因为在他们中间有传译的人。
42:24 | 约瑟转身退去，哭了一场，又回来对他们说话。他从他们中间挑出西缅来，在他们眼前把他捆绑了。
42:25 | 约瑟吩咐人把谷物装满他们的器皿，把各人的银子归还在各人的粮袋里，又给他们路上用的食物；人就照他的话办了。
42:26 | 他们就把粮驮在驴上，离开那里去了。
42:27 | 到了住宿的地方，他们中间有一个人打开粮袋，要拿饲粮喂驴，才看见自己的银子仍在袋口；
42:28 | 就对弟兄们说，我的银子归还了，看哪，仍在我袋子里。他们就提心吊胆，战战兢兢的彼此说，这是神向我们作甚么呢？
(三) | 次子西缅被拘在埃及　四二29～38
4229 | 他们来到迦南地他们的父亲雅各那里，将所遭遇的事都告诉他，说，
42:30 | 那人，那地的主，对我们说严厉的话，把我们当作窥探那地的奸细。
42:31 | 我们对他说，我们是诚实人，从来没有作过奸细。
42:32 | 我们本是弟兄十二人，都是一个父亲的儿子，有一个没有了，最小的如今同我们的父亲在迦南地。
42:33 | 那人，那地的主，对我们说，若要我知道你们是诚实人，可以留下你们弟兄中的一个在我这里，你们带着粮食回去，救你们家里的饥荒。
42:34 | 把你们最小的弟弟带到我这里来，我便知道你们不是奸细，乃是诚实人。这样，我就把你们的弟兄交给你们，你们也可以在这地作买卖。
42:35 | 后来他们倒粮袋，不料，各人的银包都在粮袋里；他们和父亲看见银包就都害怕。
42:36 | 他们的父亲雅各对他们说，你们使我丧失我的儿子：约瑟没有了，西缅也没有了，你们又要将便雅悯带去；这些事都落到我身上了。
42:37 | 流便对他父亲说，我若不带他回来交给你，你可以杀我的两个儿子。只管把他交在我手里，我必带他回来交给你。
42:38 | 雅各说，我的儿子不可与你们一同下去；他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍、悲悲惨惨的下阴间去了。
创世记 第 42 章 <上一章　下一章>


创43

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 43 章

(四) | 饥荒加重，被迫打发幼子便雅悯去埃及　四三1～14
第 43 章
43:1 | 那地的饥荒甚重。
43:2 | 他们从埃及带来的粮吃尽了，他们的父亲就对他们说，你们再去给我们买一点粮食来。
43:3 | 但犹大对他说，那人郑重的警告我们说，你们的弟弟若不与你们同来，你们就不得见我的面。
43:4 | 你若愿意打发我们的弟弟与我们同去，我们就下去给你买粮食；
43:5 | 你若不愿意打发他去，我们就不下去，因为那人对我们说，你们的弟弟若不与你们同来，你们就不得见我的面。
43:6 | 以色列说，你们为甚么这样害我，告诉那人你们还有弟弟呢？
43:7 | 他们说，那人详细的问到我们和我们的亲属，说，你们的父亲还健在么？你们还有兄弟么？我们就按着他所问的告诉他。我们怎能知道他会说，把你们的弟弟带下来呢？
43:8 | 犹大又对他父亲以色列说，你打发少年人与我同去，我们就起身下去，好叫我们和你，并我们的妇人孩子，都得存活，不至于死。
43:9 | 我为他作保，你可以从我手中追讨。我若不带他回来交在你面前，我就永远在你面前担罪。
43:10 | 我们若没有耽搁，如今第二次都回来了。
43:11 | 他们的父亲以色列对他们说，若必须如此，你们就当这样行：可以取些这地佳美的出产，就是一点香油和一点蜂蜜、香胶和没药，榧子和杏仁，收在器皿里，带下去送给那人作礼物；
43:12 | 又要手里带着加倍的银子，并要将归还在你们袋口的银子带回去；那或者是错了。
43:13 | 也带着你们的弟弟，起身回去见那人。
43:14 | 但愿全足的神在那人面前赐你们怜悯，使他释放你们的那弟兄和便雅悯回来。至于我，我若丧了儿子，就丧了罢。
(掌权的一面，见于约瑟－为以色列的儿子们所认－续)
(2) | 进一步试验他的兄长　四三15～四四34
4315 | 于是，他们拿着礼物，手里带着加倍的银子，并且带着便雅悯，起身下到埃及，站在约瑟面前。
43:16 | 约瑟见便雅悯和他们同来，就对家宰说，将这些人领到屋里，要宰杀牲畜，豫备筵席，因为正午这些人要同我吃饭。
43:17 | 家宰就遵着约瑟的命去行，领他们进约瑟的屋里。
43:18 | 他们因为被领到约瑟的屋里，就害怕，说，必是因为头次归还在我们袋子里的银子，才领我们到这里来，要找机会下手害我们，强取我们作奴仆，抢夺我们的驴。
43:19 | 他们就挨近约瑟的家宰，在屋门口和他说话，
43:20 | 说，我主阿，我们头次下来实在是要买粮食。
43:21 | 后来到了住宿的地方，我们打开袋子，不料，各人的银子分量足数，仍在各人的袋口；现在我们手里又带回来了。
43:22 | 我们手里还另外带下银子来买粮食。我们不知道先前谁把银子放在我们的袋子里。
43:23 | 家宰说，你们可以放心，不要害怕，是你们的神和你们父亲的神，赐给你们财宝在你们的袋子里；你们的银子，我早已收了。他就把西缅带出来，交给他们。
43:24 | 家宰就领他们进约瑟的屋里，给他们水洗脚，又给他们饲粮喂驴。
43:25 | 他们就豫备礼物，等候约瑟正午来，因为他们听见要在那里吃饭。
43:26 | 约瑟来到家里，他们就把手中的礼物拿进屋去给他，又俯伏在地，向他下拜。
43:27 | 约瑟问他们安，又说，你们的父亲，就是你们所说的那老人家平安么？他还健在么？
43:28 | 他们回答说，你仆人我们的父亲平安；他还健在。于是他们低头下拜。
43:29 | 约瑟举目看见他同母的弟弟便雅悯，就说，你们向我所说那最小的弟弟，就是这位么？又说，小儿阿，愿神赐恩给你。
43:30 | 约瑟爱弟之情发动，就急忙寻找可哭之处，进入自己的内室，哭了一场。
43:31 | 他洗了脸出来，勉强忍住，吩咐人摆饭。
43:32 | 他们就为约瑟单摆了一席，为那些人又摆了一席，也为和约瑟同吃饭的埃及人另摆了一席，因为埃及人不可和希伯来人一同吃饭；那原是埃及人所厌恶的。
43:33 | 约瑟使众弟兄在他面前坐席，都按着长幼的次序，众弟兄就彼此惊奇相看。
43:34 | 约瑟把他面前的食物分出来，送给他们；但便雅悯所得的分，比别人多五倍。他们就饮酒，和约瑟一同宴乐。
创世记 第 43 章 <上一章　下一章>


创44

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 44 章

第 44 章
44:1 | 约瑟吩咐家宰说，把粮食装满这些人的袋子，尽他们所能带的，又把各人的银子放在各人的袋口；
44:2 | 并将我的银杯，和那最年幼的买粮的银子，一同装在他的袋口。家宰就照约瑟所说的话行了。
44:3 | 早晨天一亮，就打发那些人带着驴走了。
44:4 | 他们出城走了不远，约瑟对家宰说，起来，追那些人去，追上了就对他们说，你们为甚么以恶报善？
44:5 | 这不是我主人饮酒的杯么？岂不是他占卜用的么？你们这样行是作恶了。
44:6 | 家宰追上他们，将这些话对他们说了。
44:7 | 他们回答说，我主为甚么说这样的话？你仆人断不会作这样的事。
44:8 | 你看，我们从前在袋口里所发现的银子，尚且从迦南地带来还你，我们怎能从你主人家里偷窃金银呢？
44:9 | 在你仆人中，无论从谁那里搜出来，就叫他死，我们也作我主的奴仆。
44:10 | 家宰说，现在就照你们的话行罢。从谁那里搜出来，谁就作我的奴仆，你们其余的都没有罪。
44:11 | 于是他们各人急忙把袋子卸在地上，各人打开自己的袋子。
44:12 | 家宰就搜查，从最年长的起，到最年幼的为止，那杯竟在便雅悯的袋子里搜出来。
44:13 | 他们就撕裂衣服，各人把驮子抬在驴上，回城去了。
44:14 | 犹大和他弟兄们来到约瑟的屋中，约瑟还在那里，他们就在他面前俯伏于地。
44:15 | 约瑟对他们说，你们作的是甚么事？你们岂不知像我这样的人必能占卜么？
44:16 | 犹大说，我们能对我主说甚么？还能说甚么呢？我们怎能表白自己？神已经查出你仆人们的罪孽了。我们与那在他手中搜出杯来的，都是我主的奴仆。
44:17 | 约瑟说，我断不能这样行。在谁的手中搜出杯来，谁就作我的奴仆；至于你们其余的人，可以平平安安的上你们父亲那里去。
44:18 | 犹大挨近他，说，我主阿，求你让仆人说一句话给我主听，不要向仆人发烈怒，因为你如同法老一样。
44:19 | 我主曾问仆人们说，你们有父亲、有兄弟没有？
44:20 | 我们对我主说，我们有年老的父亲，还有他老年所生的一个小孩子。他哥哥死了，他母亲只撇下他一个人，他父亲疼爱他。
44:21 | 你对仆人们说，把他带下来到我这里，叫我可以亲眼看看他。
44:22 | 我们对我主说，少年人不能离开他父亲，若是离开，他父亲必会死。
44:23 | 你对仆人说，你们最小的弟弟若不与你们一同下来，你们就不得再见我的面。
44:24 | 我们上到你仆人我们父亲那里，就把我主的话告诉了他。
44:25 | 我们的父亲说，你们再去给我们买一点粮食来。
44:26 | 但我们说，我们不能下去。我们最小的弟弟若与我们同往，我们就下去。因为最小的弟弟若不与我们同往，我们必不得见那人的面。
44:27 | 你仆人我父亲对我们说，你们知道我的妻子给我生了两个儿子。
44:28 | 一个离开我去了，我说他必是被撕碎了，直到如今我没有见到他。
44:29 | 现在你们又要把这个带去离开我，倘若他遭害，那便是你们使我白发苍苍、悲悲惨惨的下阴间去了。
44:30 | 我父亲的命与这少年人的命相连。如今我回到你仆人我父亲那里，若没有少年人与我们同在，
44:31 | 我们的父亲见没有少年人，他就必死。这便是我们使你仆人我们的父亲白发苍苍、悲悲惨惨的下阴间去了。
44:32 | 因为仆人曾向我父亲为这少年人作保，说，我若不带他回来交给你，我便永远在父亲面前担罪。
44:33 | 现在求你让仆人留下，替这少年人作我主的奴仆，叫他和哥哥们一同上去。
44:34 | 若这少年人不和我同去，我怎能上去见我父亲？我怕看见灾祸临到我父亲身上。
创世记 第 44 章 <上一章　下一章>


创45

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 45 章

(3) | 向悔改的弟兄们揭示他的高举与荣耀　四五1～15
第 45 章
45:1 | 约瑟在左右侍立的人面前情不自禁，大声吩咐说，各人都要离开我出去！约瑟和他弟兄们相认的时候，并没有一个人站在他身边。
45:2 | 他就放声大哭，埃及人和法老家中的人都听见了。
45:3 | 约瑟对他弟兄们说，我是约瑟；我的父亲还健在么？他弟兄们不能回答，因为在他面前都甚惊惶。
45:4 | 约瑟又对他弟兄们说，请你们近前到我这里来。他们就近前来。他说，我是你们的弟兄约瑟，就是你们所卖到埃及的。
45:5 | 现在，不要因为你们把我卖到这里，自忧自恨。这是神差我在你们以先来，为要保全生命。
45:6 | 现在这地的饥荒已经二年了，并且还有五年不能耕种，不能收成。
45:7 | 神差我在你们以先来，为要给你们存留余种在地上，又要大施拯救，使你们存活。
45:8 | 这样看来，差我到这里来的不是你们，乃是神。祂又立我作法老的父，作他全家的主，并埃及全地的统治者。
45:9 | 你们要赶紧上到我父亲那里，对他说，你的儿子约瑟这样说：神使我作全埃及的主，请你下到我这里来，不要耽延。
45:10 | 你和你的儿子、孙子，连牛群、羊群，并一切所有的，都可以住在歌珊地，与我相近。
45:11 | 我要在那里奉养你；因为还有五年的饥荒，免得你和你的眷属，并一切所有的，都穷乏了。
45:12 | 况且你们的眼和我弟弟便雅悯的眼都看见，是我亲口对你们说话。
45:13 | 你们也要将我在埃及一切的荣耀，和你们所看见一切的事，都告诉我父亲，又要赶紧将我父亲搬到这里来。
45:14 | 于是约瑟伏在他弟弟便雅悯的颈项上哭，便雅悯也在他的颈项上哭。
45:15 | 他又与众弟兄亲嘴，抱着他们哭，随后他弟兄们就和他说话。
(4) | 他的弟兄们有分于他掌权的享受　四五16～24
4516 | 这风声传到法老的宫里，说，约瑟的弟兄们来了。法老和他的臣仆都很喜欢。
45:17 | 法老对约瑟说，你吩咐你的弟兄们说，你们要这样行：把驮子抬在牲口上，起程往迦南地去。
45:18 | 将你们的父亲和你们的眷属，都搬到我这里来，我要把埃及最好的地赐给你们，你们也要吃这地肥美的出产。
45:19 | 现在我吩咐你们要这样行：从埃及地带着车辆去，接你们的孩子和妻子，并把你们的父亲载来。
45:20 | 你们眼中不要顾惜你们的物件，因为埃及全地的美物都是你们的。
45:21 | 以色列的儿子们就如此行。约瑟照着法老的吩咐给他们车辆，和路上用的食物。
45:22 | 又给他们各人一套衣服，惟独给便雅悯三百锭银子，五套衣服；
45:23 | 送给他父亲公驴十匹，驮着埃及的美物；母驴十匹，驮着谷物、饼、和其他食物，为他父亲路上用。
45:24 | 于是约瑟打发他弟兄们回去；他们走的时候，约瑟对他们说，你们在路上不要相争。
b | 成熟的表显　四五25～四七10，四七28～五十13
(一) | 听见约瑟还活着，一无责备之言　四五25～28
4525 | 他们从埃及上去，来到迦南地，他们的父亲雅各那里，
45:26 | 告诉他说，约瑟还在，并且作了埃及全地的统治者。雅各心里麻木，因为不信他们。
45:27 | 他们便将约瑟对他们说的一切话，都告诉了他；他们父亲雅各又看见约瑟打发来接他的车辆，灵就苏醒了。
45:28 | 以色列说，罢了！罢了！我的儿子约瑟还在，我要趁着未死以先，去见他一面。
创世记 第 45 章 <上一章　下一章>


创46

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 46 章

(二) | 在别是巴献祭给神　四六1～4
第 46 章
46:1 | 以色列带着一切所有的，起行来到别是巴，就献祭给他父亲以撒的神。
46:2 | 神在夜间的异象中对以色列说，雅各，雅各。他说，我在这里。
46:3 | 神说，我是神，就是你父亲的神；你下埃及去不要害怕，因为我必使你在那里成为大国。
46:4 | 我要亲自同你下埃及去，也必定亲自再带你上来；约瑟必给你送终。
(三) | 再见到约瑟　四六5～34
465 | 雅各就从别是巴起身。以色列的儿子们使他们的父亲雅各、和他们的孩子、妻子，都坐上法老所送来载雅各的车。
46:6 | 他们又带着在迦南地所得的牲畜、财物来到埃及，雅各和他的一切子孙都一同来了。
46:7 | 雅各把他的儿子和孙子，女儿和孙女，他的一切子孙，一同带到埃及。
46:8 | 来到埃及的以色列人，就是雅各和他的子孙，名字记在下面：雅各的长子是流便。
46:9 | 流便的儿子是哈诺、法路、希斯伦、迦米。
46:10 | 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，还有迦南女子所生的扫罗。
46:11 | 利未的儿子是革顺、哥辖、米拉利。
46:12 | 犹大的儿子是珥、俄南、示拉、法勒斯、谢拉；只是珥与俄南死在迦南地。法勒斯的儿子是希斯伦、哈母勒。
46:13 | 以萨迦的儿子是陀拉、普瓦、约伯、伸仑。
46:14 | 西布伦的儿子是西烈、以伦、雅利。
46:15 | 这些是利亚在巴旦亚兰给雅各所生的儿子，还有女儿底拿。儿孙共三十三人。
46:16 | 迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。
46:17 | 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹妹西拉。比利亚的儿子是希别、玛结。
46:18 | 这些是拉班给他女儿利亚的婢女悉帕，从雅各所生的儿孙，共有十六人。
46:19 | 雅各之妻拉结的儿子是约瑟和便雅悯。
46:20 | 约瑟在埃及地生了玛拿西和以法莲，他们是安城的祭司波提非拉的女儿亚西纳给约瑟生的。
46:21 | 便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒。
46:22 | 这些是拉结给雅各所生的儿孙，共有十四人。
46:23 | 但的儿子是户伸。
46:24 | 拿弗他利的儿子是雅薛、沽尼、耶色、示冷。
46:25 | 这些是拉班给他女儿拉结的婢女辟拉，从雅各所生的儿孙，共有七人。
46:26 | 那与雅各同到埃及的除了他儿媳之外，凡从他所生的共有六十六人。
46:27 | 还有约瑟在埃及所生的儿子，共二人。雅各家来到埃及的，共有七十人。
46:28 | 雅各打发犹大先去见约瑟，请派人引路往歌珊去；于是他们来到歌珊地。
46:29 | 约瑟套车上歌珊去，迎接他父亲以色列；等到见了面，就伏在父亲的颈项上哭了许久。
46:30 | 以色列对约瑟说，我既得见你的面，知道你还在，就是死我也甘心。
46:31 | 约瑟对他的弟兄们和他父的全家说，我要上去告诉法老，对他说，我的弟兄们和我父的全家，从前在迦南地，现今都到我这里来了。
46:32 | 他们本是牧羊的人，以养牲畜为业；他们把羊群、牛群和一切所有的，都带来了。
46:33 | 等法老召你们的时候，问你们说，你们以何事为业？
46:34 | 你们要说，你的仆人们从幼年直到如今，都以养牲畜为业，我们和我们的祖宗都是如此。这样，你们就可以住在歌珊地，因为凡牧羊的都被埃及人所厌恶。
创世记 第 46 章 <上一章　下一章>


创47

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 47 章

(四) | 随时祝福人　四七1～10，四七28～四九28
(1) | 祝福法老　四七1～10
第 47 章
47:1 | 约瑟进去告诉法老说，我的父亲和我的弟兄们带着羊群、牛群、并一切所有的，从迦南地来了，如今在歌珊地。
47:2 | 约瑟从他众弟兄中挑出五个人来，引他们去见法老。
47:3 | 法老问约瑟的弟兄们说，你们以何事为业？他们对法老说，你仆人们是牧羊的，我们和我们的祖宗都是如此。
47:4 | 他们又对法老说，迦南地的饥荒甚重，那里没有草场供应你仆人们的羊群，所以我们来到这地寄居。现在求你让仆人们住在歌珊地。
47:5 | 法老对约瑟说，你父亲和你弟兄们到你这里来了。
47:6 | 埃及地都在你面前，只管叫你父亲和你弟兄们住在最好的地；他们可以住在歌珊地。你若知道他们中间有甚么能干的人，就派他们看管我的牲畜。
47:7 | 约瑟领他父亲雅各进去，站在法老面前，
47:8 | 雅各就给法老祝福。法老问雅各说，你平生的年日是多少呢？
47:9 | 雅各对法老说，我寄居在世的年日是一百三十岁；我平生的年日又少又苦，不及我列祖在世寄居的年日。
47:10 | 雅各又给法老祝福，就从法老面前出去了。
(掌权的一面，见于约瑟－续)
(十二) 掌权　四七11～27，五十14～26
4711 | 约瑟遵着法老的命，叫他父亲和弟兄们住下，将埃及境内最好的地，就是兰塞地，给他们作为产业。
47:12 | 约瑟用粮食供养他父亲和他弟兄们，并他父亲全家的眷属，都是照各家的人口供养他们。
47:13 | 全地都绝了粮，因为饥荒极重，以致埃及地和迦南地因饥荒的缘故，都凋萎了。
47:14 | 约瑟收聚了埃及地和迦南地所有的银子，就是众人买粮的银子；约瑟就把那银子带到法老的宫里。
47:15 | 埃及地和迦南地的银子都花尽了，埃及众人都来见约瑟，说，我们的银子都用尽了，求你给我们粮食，我们为甚么要死在你面前呢？
47:16 | 约瑟说，若是银子用尽了，可以把你们的牲畜带来，我就给你们粮食，来换你们的牲畜。
47:17 | 于是他们把牲畜赶到约瑟那里，约瑟就拿粮食换了他们的马、羊群、牛群和驴；那一年因换他们一切的牲畜，就用粮食养活他们。
47:18 | 那一年过去，第二年他们又来见约瑟，说，我们不瞒我主，我们的银子都花尽了，牲畜也都归了我主。我们在我主眼前，除了我们的身体和田地之外，一无所剩。
47:19 | 我们为甚么要在你面前人死地荒呢？求你用粮食买我们和我们的地，我们和我们的地就要给法老效力；并且求你给我们种子，使我们得以存活，不至死亡，地土也不至荒凉。
47:20 | 于是约瑟为法老买了埃及所有的地；埃及人因被饥荒所迫，各都卖了自己的田地；那地就都归了法老。
47:21 | 至于百姓，约瑟叫他们从埃及境内的这边直到那边，都迁移到各城里。
47:22 | 惟有祭司的地，约瑟没有买，因为祭司有从法老所得的常俸。他们吃法老所给的常俸，所以他们不卖自己的地。
47:23 | 那时约瑟对百姓说，看哪，我今日为法老买了你们和你们的地；这里有种子给你们，你们可以种地。
47:24 | 到收割的时候，你们要把五分之一纳给法老，五分之四可以归你们自己作田地里的种子，也作你们、你们家人和孩童的食物。
47:25 | 他们说，你救了我们的性命。但愿我们在我主眼前蒙恩，我们就作法老的仆人。
47:26 | 于是约瑟为埃及的地立下定例，直到今日：法老必得五分之一，惟独祭司的地不归法老。
47:27 | 以色列人住在埃及的歌珊地；他们在那里置了产业，并且极其繁衍增多。
(成熟的表显－随时祝福人－续)
(2) | 祝福约瑟二子　四七28～四八22
4728 | 雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。
47:29 | 以色列的死期临近了，他就叫了他儿子约瑟来，说，我若在你眼前蒙恩，请你把手放在我大腿下起誓；用恩慈和诚信待我，请你不要将我葬在埃及。
47:30 | 我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。约瑟说，我必遵着你的话而行。
47:31 | 雅各说，你要向我起誓。约瑟就向他起了誓，于是以色列在床头上敬拜神。
创世记 第 47 章 <上一章　下一章>


创48

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 48 章

第 48 章
48:1 | 这些事以后，有人告诉约瑟说，你的父亲病了。他就带着两个儿子玛拿西和以法莲同去。
48:2 | 有人告诉雅各说，请看，你儿子约瑟到你这里来了。以色列就勉强在床上坐起来。
48:3 | 雅各对约瑟说，全足的神曾在迦南地的路斯向我显现，赐福与我，
48:4 | 对我说，我必使你繁衍增多，成为多族，又要把这地赐给你的后裔，永远为业。
48:5 | 我未到埃及见你之前，你在埃及地所生的两个儿子是我的；以法莲和玛拿西是我的，正如流便和西缅是我的一样。
48:6 | 你在他们以后所生的就是你的，他们可以归于他们哥哥们的名下承继产业。
48:7 | 至于我，我从巴旦来的时候，在迦南地的路上，离以法他还有一段路程，拉结在我悲痛中死了；我就把她葬在通往以法他的路旁(以法他就是伯利恒。)
48:8 | 以色列看见约瑟的两个儿子，就说，这两个是谁？
48:9 | 约瑟对他父亲说，他们是神在这里赐给我的儿子。以色列说，请你领他们到我跟前，我要给他们祝福。
48:10 | 以色列年纪老迈，眼睛昏花，不能看见；约瑟领他们挨近他，他就和他们亲嘴，抱着他们。
48:11 | 以色列对约瑟说，我想不到得见你的面，不料，神又使我得见你的后裔。
48:12 | 约瑟把两个儿子从以色列两膝中领出来，自己面伏于地下拜。
48:13 | 随后约瑟又拉着他们两个，以法莲在他的右手里，对着以色列的左手；玛拿西在他的左手里，对着以色列的右手；领他们挨近以色列。
48:14 | 但以色列伸出右手来，按在以法莲的头上(以法莲乃是次子，)又剪搭过左手来，按在玛拿西的头上(玛拿西原是长子。)
48:15 | 他就给约瑟祝福说，愿我祖亚伯拉罕和我父以撒行事为人都在祂面前的神，就是一生牧养我直到今日的神，
48:16 | 那救赎我脱离一切患难的使者，赐福与这两个少年人。愿他们归在我的名下，和我祖亚伯拉罕、我父以撒的名下。又愿他们在这地生养众多。
48:17 | 约瑟见他父亲把右手按在以法莲的头上，就不喜悦，便提起他父亲的手，要从以法莲的头上挪到玛拿西的头上。
48:18 | 约瑟对他父亲说，我父，不是这样。这个才是长子，求你把右手按在他的头上。
48:19 | 他父亲不肯，说，我知道，我儿，我知道。他也必成为一族，也必昌大。只是他的弟弟将来比他还大；他弟弟的后裔必成为多族。
48:20 | 当日以色列给他们祝福说，以色列人必指着你们祝福说，愿神使你如以法莲、玛拿西一样。于是立以法莲在玛拿西之前。
48:21 | 以色列又对约瑟说，看哪，我快要死了，但神必与你们同在，领你们回到你们列祖之地。
48:22 | 并且我从前用刀用弓，从亚摩利人手里夺取的那块地，我都赐给你，使你比众弟兄多得一分。
创世记 第 48 章 <上一章　下一章>


创49

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 49 章

(3) | 祝福自己的众子　四九1～28
第 49 章
49:1 | 雅各叫了他的儿子们来，说，你们都来聚集，我好把你们日后必遇的事告诉你们。
49:2 | 雅各的儿子们哪，你们要聚集而听，听你们父亲以色列的话。
49:3 | 流便哪，你是我的长子，是我的能力，我强壮时首生的，本当尊荣居首，权力也居首。
49:4 | 但你的情欲沸溢如水，你必不得居首；因为你上了你父亲的床，污秽了我的榻。
49:5 | 西缅和利未是弟兄；他们的刀剑是强暴的器械。
49:6 | 我的魂哪，不要与他们共同商议；我的荣耀阿，不要与他们联合聚集；因为他们趁怒杀害人命，任意砍断牛腿大筋。
49:7 | 他们的怒气暴烈可咒，他们的忿恨残忍可诅；我必使他们分居在雅各家，散住在以色列地。
49:8 | 犹大阿，你弟兄们必赞美你；你手必掐住仇敌的颈项；你父亲的儿子们必向你下拜。
49:9 | 犹大是个小狮子；我儿阿，你抓了食便上山去。他蹲伏如公狮，又如母狮，谁敢惹他？
49:10 | 权杖必不离犹大，王杖必不离他两脚之间，直到细罗来到，万民都必归顺。
49:11 | 犹大把小驴拴在葡萄树上，把驴驹拴在美好的葡萄树上。他在葡萄酒中洗了衣服，在葡萄汁中洗了袍褂。
49:12 | 他的眼睛因酒红润；他的牙齿因奶白亮。
49:13 | 西布伦必住在海边，必成为停船的海口；他的境界必延到西顿。
49:14 | 以萨迦是个强壮的驴，卧在羊圈之间。
49:15 | 他看安息之处为佳，看那地为美，便低肩背重，成为服苦的仆人。
49:16 | 但必判断他的民，作以色列支派之一。
49:17 | 但必作道上的蛇，路中的虺，咬伤马蹄，使骑马的向后坠落。
49:18 | 耶和华阿，我向来等候你的救恩。
49:19 | 迦得必被追击者追击，他却要追击他们的脚跟。
49:20 | 亚设的食物丰美，他必出君王的美味。
49:21 | 拿弗他利是被释放的母鹿，他出嘉美的言语。
49:22 | 约瑟是多结果子的树枝，是泉旁多结果子的枝子；他的枝条探出墙外。
49:23 | 弓箭手将他苦害，向他射箭，逼迫他。
49:24 | 但他的弓仍旧坚硬，他的手臂健壮敏捷；这是因雅各之大能者的手，那里有以色列的牧者，以色列的石头。
49:25 | 你父亲的神必帮助你；那全足者必将天上所有的福，地下深渊所藏的福，以及生产乳养的福，都赐给你。
49:26 | 你父亲所祝的福，胜过我祖先所祝的福，直达到永世山岭的至极边界；这些福必降在约瑟的头上，临到那与他弟兄迥别之人的头顶。
49:27 | 便雅悯是个撕掠的狼，早晨吃他所掠夺的，晚上分他所掳获的。
49:28 | 这一切就是以色列的十二支派；这也是他们的父亲祝福他们时，对他们所说的话。他为他们所祝的福，都是按着各人的福分。
(五) | 超特的离世　四九29～五十13
4929 | 他又嘱咐他们说，我将要归到我本民那里，你们要将我葬在赫人以弗仑田间的洞里，与我祖我父在一处，
49:30 | 就是在迦南地的幔利前、麦比拉田间的洞里；那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
49:31 | 他们在那里葬了亚伯拉罕和他的妻子撒拉，又在那里葬了以撒和他的妻子利百加；我也在那里葬了利亚。
49:32 | 那块田和田间的洞，原是向赫人买的。
49:33 | 雅各嘱咐众子完毕，就把脚收在床上，气绝而死，归到他本民那里去了。
创世记 第 49 章 <上一章　下一章>


创50

圣经目录 创世记纲目 <上一章 下一章>

创世记 第 50 章

第 50 章
50:1 | 约瑟伏在他父亲的面上，为他哀哭，与他亲嘴。
50:2 | 约瑟吩咐伺候他的医生，用香料薰殓他父亲，医生就用香料薰殓了以色列。
50:3 | 用香料薰殓的时间是四十天；那四十天满了，埃及人为他哀哭了七十天。
50:4 | 为他哀哭的日子过了，约瑟对法老家中的人说，我若在你们眼前蒙恩，请你们报告法老说，
50:5 | 我父亲快要死的时候，叫我起誓说，你要将我葬在迦南地，在我为自己所掘的坟墓里。现在求你让我上去葬我父亲，以后我必回来。
50:6 | 法老说，你可以上去，照着你父亲叫你起的誓，将他葬埋。
50:7 | 于是约瑟上去葬他父亲；与他一同上去的，有法老的众臣仆，和法老家中的长老，并埃及地的众长老，
50:8 | 还有约瑟的全家，和他的弟兄们，并他父亲的眷属；只有他们的妇人孩子，和羊群牛群，都留在歌珊地。
50:9 | 又有车辆马兵，和他一同上去；那一帮人甚多，
50:10 | 他们到了约但河外亚达的禾场，就在那里大大的号啕痛哭；约瑟为他父亲哀哭了七天。
50:11 | 住在那地的迦南人，看见亚达禾场上的哀悼，就说，这是埃及人一场大的哀悼。因此那地方名叫亚伯麦西，是在约但河外。
50:12 | 雅各的儿子们，就遵着他们父亲所吩咐的，给他办了，
50:13 | 把他搬到迦南地，葬在幔利前、麦比拉田间的洞里；那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。
(掌权的一面，见于约瑟－续)
(十二) 掌权(续)　五十14～26
5014 | 约瑟葬了他父亲以后，就和众弟兄，并一切同他上去葬他父亲的人，都回埃及去了。
50:15 | 约瑟的哥哥们见父亲死了，就说，或者约瑟会怀恨我们，照着我们从前待他一切的恶，足足的报复我们。
50:16 | 他们就打发人去见约瑟，说，你父亲未死以前吩咐说，
50:17 | 你们要对约瑟这样说：从前你哥哥们恶待你，求你饶恕他们的过犯和罪。如今求你饶恕你父亲的神之仆人的过犯。他们对约瑟说这话，约瑟就哭了。
50:18 | 他的哥哥们又来俯伏在他面前，说，我们是你的仆人。
50:19 | 约瑟对他们说，不要害怕，我岂能代替神呢？
50:20 | 从前你们的意思是要害我，但神的意思原是好的，要使许多人存活，成就今日的光景。
50:21 | 所以现在你们不要害怕，我必养活你们，和你们的妇人孩子。于是约瑟用亲切的话安慰他们。
50:22 | 约瑟和他父亲的眷属，都住在埃及；约瑟活了一百一十岁。
50:23 | 约瑟得见以法莲第三代的子孙。玛拿西之子玛吉的众子，也养在约瑟的膝上。
50:24 | 约瑟对他弟兄们说，我快要死了，但神必眷顾你们，领你们出这地，上到祂起誓要赐给亚伯拉罕、以撒、雅各之地。
50:25 | 约瑟叫以色列的子孙起誓，说，神必定看顾你们；你们要把我的骸骨从这里带上去。
50:26 | 约瑟死了，正一百一十岁。人用香料将他薰殓了，把他放在棺材里，停在埃及。
创世记 第 50 章 <上一章　下一章>


出埃及记

圣经目录 出埃及记纲目 <上一卷 下一卷>

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40

壹 | 被奴役 一1～22
贰 | 蒙救赎并得拯救 二1～十五21
 | 一 | 豫备拯救者 二1～25
 | 二 | 神对所豫备之人的呼召 三1～22
 | 三 | 蒙神呼召并差遣的三个主观神迹 四1～9
 | 四 | 蒙召者的男帮手与女帮手 四10～31
 | 五 | 神的要求与法老的抗拒 五1～十三22
 |  | 1 | 第一次冲突：耶和华与法老之间，为释放以色列人而有的冲突 五1～23
 |  | 2 | 神对摩西进一步的训练 六1～七7
 |  | 3 | 第二次冲突：暴露埃及生活的真实性质 七8～14
 |  | 4 | 第三次冲突：第一样灾害─血 七15～25
 |  | 5 | 第四次冲突：第二样灾害─青蛙 八1～15
 |  | 6 | 第五次冲突：第三样灾害─虱子 八16～19
 |  | 7 | 第六次冲突：第四样灾害─苍蝇 八20～32
 |  | 8 | 第七次冲突：第五样灾害─瘟疫 九1～7
 |  | 9 | 第八次冲突：第六样灾害─起泡的疮 九8～12
 |  | 10 | 第九次冲突：第七样灾害─冰雹 九13～35
 |  | 11 | 第十次冲突：第八样灾害─蝗虫 十1～20
 |  | 12 | 第十一次冲突：第九样灾害─黑暗 十21～29
 |  | 第十二次冲突：第十样灾害─杀长子 十一1～十三22
 |  |  | a | 逾越节 十二1～36，43～51
 |  |  | b | 以色列人出埃及 十二37～42，十三1～22
 |  |  | a | 逾越节(续) 十二43～51
 |  |  | b | 以色列人出埃及(续) 十三1～22
 | 六 | 法老最后的挣扎与以色列人过红海 十四1～31
 | 七 | 得救之人的赞美 十五1～21
 |  | 1 | 摩西的歌 1～19
 |  | 2 | 米利暗的歌 20～21
参 | 蒙引领 十五22～十八27
 | 一 | 以色列人在玛拉和以琳的经历 十五22～27
 | 二 | 对吗哪─属天粮食─的经历 十六1～36
 | 三 | 从被击打的磐石流出的活水 十七1～7
 | 四 | 战败亚玛力人 十七8～16
 | 五 | 国度的豫表 十八1～27
肆 | 领受启示 十九1～三四35
 | 一 | 被带进神的同在和对神的认识中 十九1～25
 | 二 | 律法是神的见证，将神启示给祂的百姓 二十1～17
 | 三 | 律法消极的一面 二十18～21
 | 四 | 律法上关乎敬拜神的条例 二十22～26
 | 五 | 律法上关乎人际关系的第一个条例 二一1～6
 | 六 | 律法的各项条例 二一7～二三19
 | 七 | 耶和华的使者引领祂的百姓得着应许之地 二三20～33
 | 八 | 约的制定 二四1～8
 | 九 | 神的异象 二四9～11
 | 十 | 摩西在神的荣耀之下与神同住 二四12～18
 | 十一 | 帐幕及其中器具的异象 二五1～三十38
 |  | 1 | 材料和样式 二五1～9
 |  | 2 | 约柜连同遮罪盖 二五10～22
 |  | 3 | 陈设饼的桌子 二五23～30
 |  | 4 | 灯台 二五31～40
 |  | 5 | 帐幕的盖 二六1～14
 |  | 6 | 帐幕的竖板 二六15～30
 |  | 7 | 帐幕里面的幔子 二六31～35
 |  | 8 | 帐幕的门帘 二六36～37
 |  | 9 | 燔祭坛 二七1～8
 |  | 10 | 帐幕的外院子 二七9～19
 |  | 11 | 点灯 二七20～21
 |  | 12 | 祭司的衣服 二八1～43
 |  | 13 | 亚伦和他儿子们分别为圣作祭司 二九1～46
 |  | 14 | 金香坛 三十1～10
 |  | 15 | 遮罪的银价 三十11～16
 |  | 16 | 铜洗濯盆 三十17～21
 |  | 17 | 圣膏油 三十22～33
 |  | 18 | 香 三十34～38
 | 十二 | 制作帐幕、器具、和祭司衣服的人 三一1～11
 | 十三 | 安息日与帐幕建造工作的关系 三一12～17
 | 十四 | 干犯律法 三一18～三二6
 | 十五 | 对付偶像和拜偶像的人 三二7～29
 | 十六 | 神的同伴 三二30～三三23
 | 十七 | 摩西与神同在 三四1～35
伍 | 帐幕的建造 三五1～四十38
 | 一 | 制作帐幕及其器具和祭司的衣服 三五1～三九31
 |  | 1 | 论到安息日的话 三五1～3
 |  | 2 | 奉献材料并豫备工人 三五4～三六7
 |  | 3 | 帐幕的幕幔、盖和顶盖 三六8～19
 |  | 4 | 帐幕的竖板 三六20～34
 |  | 5 | 帐幕内的幔子 三六35～36
 |  | 6 | 帐幕的门帘 三六37～38
 |  | 7 | 约柜 三七1～9
 |  | 8 | 陈设饼的桌子 三七10～16
 |  | 9 | 金灯台 三七17～24
 |  | 10 | 香坛 三七25～28
 |  | 11 | 圣膏油和纯净的香 三七29
 |  | 12 | 燔祭坛 三八1～7
 |  | 13 | 铜洗濯盆 三八8
 |  | 14 | 帐幕的外院子 三八9～20
 |  | 15 | 数点奉献的材料 三八21～31
 |  | 16 | 为祭司制作衣服 三九1～31
 | 二 | 所作帐幕的工送到摩西那里，由他查看并祝福 三九32～43
 | 三 | 帐幕的建立 四十1～38
 |  | 1 | 耶和华吩咐摩西立起帐幕 1～16
 |  | 2 | 立起帐幕 17～33
 |  | 3 | 耶和华的荣光充满帐幕 34～35
 |  | 4 | 与神的居所一同行动 36～38


出1

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 1 章

主题：基督是神子民的救赎、拯救和供应，也是他们敬拜并事奉神的凭藉，使他们在祂里面与神建造在一起，而得与神相见，彼此交通，互为居所
壹 被奴役　一1～22
第 1 章
1:1 | 以色列的众子，各带家眷，和雅各一同来到埃及。他们的名字记在下面：
1:2 | 流便、西缅、利未和犹大，
1:3 | 以萨迦、西布伦和便雅悯，
1:4 | 但和拿弗他利，迦得和亚设。
1:5 | 凡从雅各生的，共有七十人；但约瑟已经在埃及。
1:6 | 约瑟和他的众弟兄，并那一代的人，都死了。
1:7 | 但以色列人繁衍孳生，并且增多，极其强盛，满了那地。
1:8 | 有不晓得约瑟的新王兴起，治理埃及。
1:9 | 他对他的民说，看哪，这以色列民比我们多，又比我们强盛。
1:10 | 来罢，我们不如用巧计待他们，免得他们多起来，日后若发生战事，就联合我们的仇敌攻击我们，离开这地上去了。
1:11 | 于是埃及人派督工辖制他们，加重担苦害他们。他们为法老建造两座积货城，就是比东和兰塞。
1:12 | 只是越发苦害，他们越发增多，越发蔓延；埃及人就惧怕以色列人。
1:13 | 埃及人严严的使以色列人作工，
1:14 | 使他们因作苦工觉得命苦；无论是和泥，是作砖，是作田间各样的工，在一切的工上都严严的待他们。
1:15 | 有希伯来的两个接生妇，一个名叫施弗拉，一个名叫普阿；埃及王对她们说，
1:16 | 你们为希伯来妇人接生，看她们临盆的时候，若是男孩，就把他杀了；若是女孩，就让她存活。
1:17 | 但是接生妇敬畏神，不照埃及王的吩咐行，竟让男孩存活。
1:18 | 埃及王召了接生妇来，说，你们为甚么作这事，让男孩存活？
1:19 | 接生妇对法老说，因为希伯来妇人与埃及妇人不同；希伯来妇人本是健壮的，接生妇还没有到，她们已经生产了。
1:20 | 神厚待接生妇。以色列人多起来，极其强盛。
1:21 | 接生妇因为敬畏神，神便为她们建立家室。
1:22 | 法老吩咐他的众民说，希伯来人所生的男孩，你们都要丢在河里；一切的女孩，你们可以让她存活。
出埃及记 第 1 章 <上一章　下一章>


出2

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 2 章

贰 | 蒙救赎并得拯救　二1～十五21
一 | 豫备拯救者　二1～25
第 2 章
2:1 | 有一个利未家的人，娶了一个利未女子为妻。
2:2 | 那女人怀孕，生了一个儿子；见他俊美，就把他藏了三个月；
2:3 | 后来不能再藏，就取了一个蒲草箱，抹上石漆和柏油，将孩子放在里面，把箱子搁在河边的芦苇中。
2:4 | 孩子的姐姐远远站着，要知道他究竟会怎样。
2:5 | 法老的女儿下到河边洗澡，她的使女们在河边行走。她看见那箱子在芦苇中，就打发婢女去拿来。
2:6 | 她打开箱子，看见那孩子。孩子哭了，她就怜惜他，说，这是希伯来人的一个孩子。
2:7 | 那时孩子的姐姐对法老的女儿说，我去在希伯来妇人中叫一个奶妈来，为你奶这孩子，可以不可以？
2:8 | 法老的女儿说，去罢。童女就去叫了孩子的母亲来。
2:9 | 法老的女儿对她说，你把这孩子抱去，为我奶他，我必给你工价。妇人就抱了孩子去奶他。
2:10 | 孩子渐长，妇人把他带到法老的女儿那里，就作了她的儿子。她给孩子起名叫摩西，说，因我把他从水里拉出来。
2:11 | 后来，摩西长大，出去到他弟兄那里，看他们所受的重担；他见一个埃及人打一个希伯来人，他的一个弟兄。
2:12 | 他左右观看，见没有人，就把那埃及人打死了，藏在沙土里。
2:13 | 第二天他出去，见有两个希伯来人争斗，就对那欺负人的说，你为甚么打你同族的人？
2:14 | 那人说，谁立你作我们的首领和审判官呢？难道你想要杀我，像杀那埃及人么？摩西便惧怕，说，这事必是被人知道了。
2:15 | 法老听见这事，就想要杀摩西；但摩西逃避法老，去米甸地居住。
2:16 | 一日，他在井旁坐下。米甸的祭司有七个女儿；她们来打水，打满了槽，要给父亲的群羊喝水。
2:17 | 有牧羊的人来，把她们赶走，摩西却起来帮助她们，又给她们的群羊喝了水。
2:18 | 她们回到父亲流珥那里；他说，今日你们为何这么快就回来？
2:19 | 她们说，有一个埃及人救我们脱离牧羊人的手，并且还为我们打水给群羊喝。
2:20 | 他对女儿们说，那个人在那里？你们为甚么撇下他呢？你们去请他来吃饭。
2:21 | 摩西甘心和那人同住；那人把他的女儿西坡拉给摩西为妻。
2:22 | 西坡拉生了一个儿子，摩西给他起名叫革舜，因为他说，我在异地作了寄居的。
2:23 | 过了许久，埃及王死了。以色列人因受奴役，就叹息哀号，他们的哀声上达于神。
2:24 | 神听见他们的哀叹，就记念祂与亚伯拉罕、以撒、雅各所立的约。
2:25 | 神看顾以色列人，也知道他们的苦情。
出埃及记 第 2 章 <上一章　下一章>


出3

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 3 章

二 神对所豫备之人的呼召　三1～22
第 3 章
3:1 | 摩西牧养他岳父米甸祭司叶忒罗的羊群；一日领羊群往旷野的背面去，来到神的山，就是何烈山。
3:2 | 耶和华的使者从荆棘中火焰里向摩西显现。摩西观看，不料，荆棘被火烧着，却没有烧毁。
3:3 | 摩西说，我要过去看这大异象，这荆棘为何没有烧掉呢？
3:4 | 耶和华见他过去要看，神就从荆棘中呼叫说，摩西，摩西。他说，我在这里。
3:5 | 神说，不要近前来。把你脚上的鞋脱下来，因为你所站的地方乃是圣地；
3:6 | 又说，我是你父亲的神，是亚伯拉罕的神，以撒的神，雅各的神。摩西遮住脸，因为怕看神。
3:7 | 耶和华说，我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了；我原知道他们的痛苦。
3:8 | 我下来要救他们脱离埃及人的手，领他们从那地出来，上到美好、宽阔、流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地方。
3:9 | 现在以色列人的哀声达到我这里，我也看见埃及人怎样欺压他们。
3:10 | 故此，我要差你去法老那里，使你可以将我的百姓以色列人从埃及领出来。
3:11 | 摩西对神说，我是谁，竟能去法老那里，将以色列人从埃及领出来呢？
3:12 | 神说，我必与你同在；你将百姓从埃及领出来之后，你们必在这山上事奉神；这就是我差遣你的证据。
3:13 | 摩西对神说，我到以色列人那里，对他们说，你们祖宗的神差我到你们这里来；他们若问我说，祂叫甚么名字？我要对他们说甚么？
3:14 | 神对摩西说，我是那我是；又说，你要对以色列人这样说，那我是差我到你们这里来。
3:15 | 神又对摩西说，你要对以色列人这样说，耶和华你们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，差我到你们这里来。这是我的名，直到永远；这也是我的记念，直到万代。
3:16 | 你去招聚以色列的长老，对他们说，耶和华你们祖宗的神，就是亚伯拉罕、以撒、雅各的神，向我显现，说，我实在眷顾了你们，也看见了你们在埃及受到甚么样的对待。
3:17 | 我也说，我要将你们从埃及的困苦中领出来，上到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地，就是到流奶与蜜之地。
3:18 | 他们必听你的话；你和以色列的长老要去见埃及王，对他说，耶和华希伯来人的神遇见了我们；现在求你让我们走三天的路程，到旷野里去，我们好献祭给耶和华我们的神。
3:19 | 但我知道，即使受大能的手强迫，埃及王也不会让你们去。
3:20 | 所以我必伸出手来，在埃及中间施行我一切的奇事，击打那地，然后他才让你们去。
3:21 | 我必叫这民在埃及人眼前蒙恩，使你们去的时候不至空手而去。
3:22 | 但各妇女必向她的邻舍，并居住在她家里的女人，要银器、金器和衣裳，好给你们的儿女穿戴。这样，你们就把埃及人的财物掠夺了。
出埃及记 第 3 章 <上一章　下一章>


出4

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 4 章

三 | 蒙神呼召并差遣的三个主观神迹　四1～9
第 4 章
4:1 | 摩西回答说，他们若不信我，也不听我的话，反而说，耶和华并没有向你显现，那怎么办？
4:2 | 耶和华对摩西说，在你手里的是甚么？他说，是杖。
4:3 | 耶和华说，把杖丢在地上。他一丢在地上，杖就变作蛇；摩西便跑开。
4:4 | 耶和华对摩西说，伸出手来，拿住蛇的尾巴；(于是摩西伸手抓住蛇，蛇就在他手掌中变作杖；)
4:5 | 如此好叫他们信耶和华他们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，已经向你显现了。
4:6 | 耶和华又对他说，把手放在怀里。他就把手放在怀里，及至抽出来，不料，手长了痲疯，像雪那样白。
4:7 | 耶和华说，再把手放在怀里。他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，像身上别处的肉一样。
4:8 | 又说，倘若他们不信你，也不信头一个神迹，他们必信第二个神迹。
4:9 | 他们若这两个神迹都不信，也不听你的话，你就从河里取些水，倒在干地上，你从河里取的水必在干地上变作血。
四 | 蒙召者的男帮手与女帮手　四10～31
410 | 摩西对耶和华说，主阿，我向来不是能言的人，就是从你对仆人说话以后，还是这样；我本是拙口笨舌的。
4:11 | 耶和华对他说，谁使人有口？谁使人口哑、耳聋、目明、眼瞎？岂不是我耶和华么？
4:12 | 现在去罢，我必赐你口才，指教你所当说的话。
4:13 | 摩西说，主阿，你愿意差遣谁，就差遣谁罢。
4:14 | 耶和华向摩西发怒，说，不是有你的哥哥利未人亚伦么？我知道他是能言的；现在他出来迎接你，他一见你，心里就欢喜。
4:15 | 你要对他说话，将当说的传给他；我也要赐你和他口才，又要指教你们所当行的。
4:16 | 他要替你对百姓说话；他要作你的口，你要作他的神。
4:17 | 你手里要拿这杖，好用来行神迹。
4:18 | 于是摩西回到他岳父叶忒罗那里，对他说，求你让我去，回到我在埃及的弟兄们那里，看他们还在不在。叶忒罗对摩西说，你平平安安的去罢。
4:19 | 耶和华在米甸对摩西说，你要回埃及去，因为寻索你命的人都死了。
4:20 | 摩西就带着妻子和两个儿子，使他们骑上驴，回埃及地去。摩西手里拿着神的杖。
4:21 | 耶和华对摩西说，你回埃及去的时候，要留意将我交在你手里的一切奇事，行在法老面前。但我要使他的心刚硬，他必不让百姓去。
4:22 | 你要对法老说，耶和华这样说，以色列是我的儿子，我的长子。
4:23 | 我对你说过，让我的儿子去，他好事奉我；你却不肯让他去。看哪，我要杀你的儿子，你的长子。
4:24 | 摩西在路上住宿的地方，耶和华遇见他，想要杀他。
4:25 | 西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西脚前，说，你真是我的血郎了。
4:26 | 这样，耶和华才放了他；那时西坡拉说，你因割礼就是血郎了。
4:27 | 耶和华对亚伦说，你往旷野去迎接摩西。他就去，在神的山遇见摩西，和他亲嘴。
4:28 | 摩西将耶和华差遣他所说的一切话，和嘱咐他所行的一切神迹，都告诉了亚伦。
4:29 | 摩西、亚伦就去招聚以色列人的众长老。
4:30 | 亚伦将耶和华对摩西所说的一切话都述说了，又在百姓眼前行了那些神迹，
4:31 | 百姓就信了；他们听见耶和华眷顾以色列人，鉴察他们的困苦，就低头敬拜。
五 | 神的要求与法老的抗拒　五1～十三22
出埃及记 第 4 章 <上一章　下一章>


出5

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 5 章

1 第一次冲突：耶和华与法老之间，为释放以色列人而有的冲突　五1～23
第 5 章
5:1 | 后来摩西、亚伦去对法老说，耶和华以色列的神这样说，让我的百姓去，他们好在旷野向我守节。
5:2 | 但法老说，耶和华是谁，要我听祂的话，让以色列人去？我不认识耶和华，也不让以色列人去。
5:3 | 他们说，希伯来人的神遇见了我们。求你让我们走三天的路程，到旷野里去，我们好献祭给耶和华我们的神，免得祂用瘟疫或刀剑击打我们。
5:4 | 埃及王对他们说，摩西、亚伦，你们为甚么叫百姓旷工？你们去担你们的担子罢。
5:5 | 又说，看哪，这地的百姓如今众多，你们竟叫他们歇下担子。
5:6 | 当天，法老吩咐百姓的督工和官长说，
5:7 | 你们不可照常把草给百姓作砖，叫他们自己去捡草。
5:8 | 他们素常作砖的数量，你们仍旧向他们要，一点不可减少；因为他们是懒惰的，所以呼求说，让我们去献祭给我们的神。
5:9 | 你们要把更重的工加在这些人身上，叫他们作工，不去注意虚谎的言语。
5:10 | 督工和官长出来对百姓说，法老这样说，我不给你们草。
5:11 | 你们在那里能找到草，就自己往那里去拿罢；但你们的工一点不可减少。
5:12 | 于是百姓散在埃及遍地，捡碎秸当草。
5:13 | 督工催着说，你们要作完你们的工；每天派给你们的工，与先前有草的时候一样。
5:14 | 法老的督工，责打他们所派管理以色列人的官长，说，你们昨天今天为甚么没有照向来所要求的数量作砖，作完你们的工？
5:15 | 以色列人的官长就来哀求法老说，为甚么这样待你的仆人？
5:16 | 督工不把草给仆人，并且对我们说，作砖罢。看哪，你仆人挨了打，其实是你自己百姓的错。
5:17 | 但法老说，你们是懒惰的，懒惰的！所以你们说，让我们去献祭给耶和华。
5:18 | 现在你们去作工罢；草是不给你们的，砖却要如数交纳。
5:19 | 以色列人的官长听说，每天派给你们作砖的工一点不可减少，就知道是遭遇祸患了。
5:20 | 他们离了法老出来，正遇见摩西、亚伦站在对面，
5:21 | 就对他们说，愿耶和华鉴察你们，施行判断；因你们使我们在法老和他臣仆眼前成了可憎厌的，把刀递在他们手中来杀我们。
5:22 | 摩西回到耶和华那里，说，主阿，你为甚么苦待这百姓？为甚么差遣我去呢？
5:23 | 自从我去见法老，在你的名里说话，他就苦待这百姓，你一点也没有拯救你的百姓。
出埃及记 第 5 章 <上一章　下一章>


出6

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 6 章

2 神对摩西进一步的训练　六1～七7
第 6 章
6:1 | 耶和华对摩西说，现在你必看见我向法老所要行的事；他必因我大能的手，让以色列人去，并因我大能的手，把他们赶出他的地。
6:2 | 神告诉摩西说，我是耶和华。
6:3 | 从前我向亚伯拉罕、以撒、雅各显现为全足的神；但我未曾以我的名耶和华使他们认识我自己。
6:4 | 我与他们坚定所立的约，要把迦南地，就是他们寄居的地，赐给他们。
6:5 | 我也听见以色列人被埃及人奴役所发的哀叹，我也记念我的约。
6:6 | 所以你要对以色列人说，我是耶和华；我要把你们从埃及人所加的重担下领出来，我要拯救你们脱离他们的奴役；我要用伸出来的膀臂，并用极重的刑罚，救赎你们。
6:7 | 我要取你们归我作我的百姓，我也要作你们的神。你们要知道我是耶和华你们的神，是把你们从埃及人所加的重担下领出来的。
6:8 | 我要把你们领到我起誓要赐给亚伯拉罕、以撒、雅各的那地，将那地赐给你们为业。我是耶和华。
6:9 | 摩西将这话告诉以色列人，只是他们因灵里愁烦和苦工的缘故，不听他的话。
6:10 | 耶和华告诉摩西说，
6:11 | 你去对埃及王法老说，要让以色列人从他的地出去。
6:12 | 摩西在耶和华面前说，以色列人尚且不听我，法老怎肯听我这1拙口笨舌的人呢？
6:13 | 耶和华吩咐摩西、亚伦往以色列人和埃及王法老那里去，把以色列人从埃及地领出来。
6:14 | 他们宗族首领的名字记在下面。以色列长子流便的儿子是哈诺、法路、希斯仑、迦米；这些是流便的家族。
6:15 | 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子的儿子扫罗；这些是西缅的家族。
6:16 | 利未众子的名字，按着他们的后代记在下面，就是革顺、哥辖、米拉利。利未一生的岁数是一百三十七岁。
6:17 | 革顺的儿子按着家族，是立尼、示每。
6:18 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。哥辖一生的岁数是一百三十三岁。
6:19 | 米拉利的儿子是抹利和母示；这些是利未的家族，都按着他们的后代。
6:20 | 暗兰娶了他父亲的妹妹约基别为妻，她给他生了亚伦和摩西。暗兰一生的岁数是一百三十七岁。
6:21 | 以斯哈的儿子是可拉、尼斐、细基利。
6:22 | 乌薛的儿子是米沙利、以利撒反、西提利。
6:23 | 亚伦娶了亚米拿达的女儿，拿顺的妹妹，以利沙巴为妻，她给他生了拿答、亚比户、以利亚撒、以他玛。
6:24 | 可拉的儿子是亚惜、以利加拿、亚比亚撒；这些是可拉的家族。
6:25 | 亚伦的儿子以利亚撒娶了普铁的一个女儿为妻，她给他生了非尼哈。这些是利未人宗族的首领，都按着他们的家族。
6:26 | 这亚伦和摩西，耶和华曾对他们说，要将以色列人按着他们的军队，从埃及地领出来。
6:27 | 那对埃及王法老说要将以色列人从埃及领出来的，就是这摩西和亚伦。
6:28 | 当耶和华在埃及地对摩西说话的日子，
6:29 | 祂向摩西说，我是耶和华；我对你说的一切话，你都要告诉埃及王法老。
6:30 | 但摩西在耶和华面前说，看哪，我是拙口笨舌的人，法老怎肯听我呢？
出埃及记 第 6 章 <上一章　下一章>


出7

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 7 章

第 7 章
7:1 | 耶和华对摩西说，你看，我使你在法老面前作神；你的哥哥亚伦要作你的申言者。
7:2 | 凡我所吩咐你的，你都要说；你的哥哥亚伦要告诉法老，叫他让以色列人出他的地。
7:3 | 我要使法老的心刚硬，也要在埃及地使我的神迹与奇事增多。
7:4 | 但法老必不听你们；我要下手击打埃及，藉着极重的刑罚，将我的军队，我的百姓以色列人，从埃及地领出来。
7:5 | 我伸手攻击埃及，将以色列人从他们中间领出来的时候，埃及人就知道我是耶和华。
7:6 | 摩西、亚伦就这样行；耶和华怎样吩咐他们，他们就照样行。
7:7 | 摩西、亚伦与法老说话的时候，摩西年八十岁，亚伦年八十三岁。
3 | 第二次冲突：暴露埃及生活的真实性质　七8～14
78 | 耶和华告诉摩西、亚伦说，
7:9 | 法老若对你们说，你们行件奇事罢；你就要对亚伦说，拿你的杖丢在法老面前，使杖变作蛇。
7:10 | 摩西、亚伦去见法老，就照耶和华所吩咐的行；亚伦把杖丢在法老和他臣仆面前，杖就变作蛇。
7:11 | 于是法老也召了智慧人和行邪术的来；他们是埃及行法术的，也用秘咒照样而行。
7:12 | 他们各人丢下自己的杖，杖就变作蛇；但亚伦的杖吞了他们的杖。
7:13 | 法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。
7:14 | 耶和华对摩西说，法老心里顽梗，不肯让百姓去。
4 | 第三次冲突：第一样灾害─血　七15～25
715 | 明日早晨，他出来往水边去的时候，你要去，站在河岸上迎见他，手里拿着那变过蛇的杖，
7:16 | 对他说，耶和华希伯来人的神差我来见你，说，让我的百姓去，他们好在旷野事奉我，但到如今你还是不听。
7:17 | 耶和华这样说，我要用我手里的杖击打河中的水，水就变作血；藉此你就知道我是耶和华。
7:18 | 河里的鱼必死，河也要发臭，埃及人就要厌恶喝这河里的水。
7:19 | 耶和华告诉摩西说，你要对亚伦说，拿你的杖，伸手在埃及的诸水以上，就是在他们的江、河、池、塘以上，叫水都变作血；在埃及遍地，甚至在木器、石器中，都必有血。
7:20 | 摩西、亚伦就照耶和华所吩咐的行；亚伦在法老和他臣仆眼前举杖击打河里的水，河里的水就都变作血。
7:21 | 河里的鱼死了，河也发臭了，埃及人就不能喝这河里的水；埃及遍地都有了血。
7:22 | 埃及行法术的，也用秘咒照样而行。法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。
7:23 | 法老转身进宫，也不把这事放在心上。
7:24 | 埃及人都在河的两边挖地，要得水喝，因为他们不能喝这河里的水。
7:25 | 耶和华击打河以后，满了七天。
出埃及记 第 7 章 <上一章　下一章>


出8

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 8 章

5 | 第四次冲突：第二样灾害─青蛙　八1～15
第 8 章
8:1 | 耶和华告诉摩西说，你去见法老，对他说，耶和华这样说，让我的百姓去，他们好事奉我。
8:2 | 你若不肯让他们去，我必使青蛙蹧蹋你的四境。
8:3 | 河里要滋生青蛙；青蛙要上来进你的宫殿和你的卧房，上你的床榻，进你臣仆的房屋，上你百姓的身上，进你的炉灶和你的抟面盆，
8:4 | 又要上你和你百姓并你众臣仆的身上。
8:5 | 耶和华告诉摩西说，你要对亚伦说，把你手中的杖伸在江、河、池以上，使青蛙上到埃及地来。
8:6 | 亚伦便伸手在埃及的诸水以上，青蛙就上来，遮满了埃及地。
8:7 | 行法术的也用他们的秘咒照样而行，叫青蛙上了埃及地。
8:8 | 法老召了摩西、亚伦来，说，你们祈求耶和华使青蛙离开我和我的民，我就让百姓去献祭给耶和华。
8:9 | 摩西对法老说，请你指示我，要何时为你和你的臣仆并你的百姓祈求，使青蛙从你和你的宫殿除灭，只留在河里？
8:10 | 他说，明天。摩西说，就照你的话罢，好叫你知道没有像耶和华我们神的。
8:11 | 青蛙要离开你和你的宫殿，并你的臣仆与你的百姓，只留在河里。
8:12 | 于是摩西、亚伦离开法老出去。摩西为耶和华加在法老身上青蛙的灾害呼求耶和华。
8:13 | 耶和华就照摩西的话行；凡在房里、院中、田间的青蛙都死了。
8:14 | 众人把青蛙聚拢成堆，遍地都发臭了。
8:15 | 但法老见灾祸松缓，就硬着心，不听他们，正如耶和华所说的。
6 | 第五次冲突：第三样灾害─虱子　八16～19
816 | 耶和华告诉摩西说，你要对亚伦说，伸出你的杖击打地上的尘土，使尘土在埃及遍地变作虱子；
8:17 | 他们就这样行。亚伦伸出手中的杖击打地上的尘土，在人身上和牲畜身上就有了虱子；埃及遍地的尘土都变成虱子了。
8:18 | 行法术的也用秘咒这样行，要生出虱子来，却是不能。于是在人身上和牲畜身上都有了虱子。
8:19 | 行法术的就对法老说，这是神的手指所作的。但法老心里刚硬，不听摩西、亚伦，正如耶和华所说的。
7 | 第六次冲突：第四样灾害─苍蝇　八20～32
820 | 耶和华对摩西说，你清早起来，当法老出来往水边去的时候，你要站在他面前，对他说，耶和华这样说，让我的百姓去，他们好事奉我。
8:21 | 你若不让我的百姓去，我即刻打发成群的苍蝇到你和你臣仆、你百姓的身上，并且进你的宫殿；埃及人的房屋和他们所在的地，都要满了成群的苍蝇。
8:22 | 当那日，我必分别我百姓所住的歌珊地，使那里没有成群的苍蝇，好叫你知道在全地中我是耶和华。
8:23 | 我要将救赎放在我的百姓和你的百姓之间；明天必有这神迹。
8:24 | 耶和华就这样行；大群苍蝇进入法老的宫殿，和他臣仆的房屋；埃及遍地就因成群的苍蝇败坏了。
8:25 | 法老召了摩西、亚伦来，说，你们去，在这地献祭给你们的神罢！
8:26 | 摩西说，这样行本不相宜，因为我们要把埃及人所憎恶的，献给耶和华我们的神为祭；若把埃及人所憎恶的在他们眼前献为祭，他们岂不拿石头打死我们么？
8:27 | 我们要走三天的路程，到旷野里去，照着耶和华我们神所要吩咐我们的，献祭给祂。
8:28 | 法老说，我让你们去，在旷野献祭给耶和华你们的神，只是不要走得很远；你们要为我祈求。
8:29 | 摩西说，我现在从你这里出去；我要祈求耶和华，使成群的苍蝇明天离开法老、和他的臣仆、并他的百姓；只是法老不可再行诡诈，不让百姓去献祭给耶和华。
8:30 | 于是摩西离开法老出去，向耶和华祈求。
8:31 | 耶和华就照摩西的话行，叫成群的苍蝇离开法老、和他的臣仆、并他的百姓，一只也没有留下。
8:32 | 然而这一次法老还是硬着心，不让百姓去。
出埃及记 第 8 章 <上一章　下一章>


出9

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 9 章

8 | 第七次冲突：第五样灾害─瘟疫　九1～7
第 9 章
9:1 | 耶和华对摩西说，你去见法老，对他说，耶和华希伯来人的神这样说，让我的百姓去，他们好事奉我。
9:2 | 你若不肯让他们去，仍旧强留他们，
9:3 | 耶和华的手要加在你田间的牲畜上，就是在马、驴、骆驼、牛群、羊群上，必有极重的瘟疫。
9:4 | 耶和华要分别以色列的牲畜和埃及的牲畜，凡属以色列人的，一样都不死。
9:5 | 耶和华就定了时候，说，明天耶和华必在此地行这事。
9:6 | 第二天，耶和华就行这事；埃及的牲畜几乎都死了，只是以色列人的牲畜，一只也没有死。
9:7 | 法老打发人去看，谁知以色列人的牲畜连一只都没有死。法老的心却是顽梗，不让百姓去。
9 | 第八次冲突：第六样灾害─起泡的疮　九8～12
98 | 耶和华对摩西、亚伦说，你们取几捧炉灰，摩西要在法老眼前向天扬起来。
9:9 | 这灰要在埃及全地变作细尘，在埃及遍地的人身上和牲畜身上，成为起泡的疮。
9:10 | 于是摩西、亚伦取了炉灰，站在法老面前；摩西向天扬起来，炉灰就在人身上和牲畜身上，成了起泡的疮。
9:11 | 行法术的在摩西面前站立不住，因为在他们身上，和一切埃及人身上，都有这疮。
9:12 | 耶和华使法老的心刚硬，不听摩西、亚伦，正如耶和华对摩西所说的。
10 | 第九次冲突：第七样灾害─冰雹　九13～35
913 | 耶和华对摩西说，你清早起来，站在法老面前，对他说，耶和华希伯来人的神这样说，让我的百姓去，他们好事奉我。
9:14 | 因为这一次，我要叫一切的灾殃临到你和你臣仆，并你百姓的身上，叫你知道在全地没有像我的。
9:15 | 我现在若伸手用瘟疫击打你和你的百姓，你就从地上除灭了。
9:16 | 其实，我叫你存立，是特为向你显示我的权能，并要使我的名传遍全地。
9:17 | 你还向我的百姓自高，不让他们去；
9:18 | 到明天约在这时候，我必叫极重的冰雹降下，自从埃及立国以来，没有这样的冰雹。
9:19 | 现在你要打发人把你的牲畜，和你田间一切所有的，赶到安妥的地方；凡在田间不带回家的，无论是人是牲畜，冰雹降在他们身上，他们就必死。
9:20 | 法老的臣仆中，惧怕耶和华这话的，便叫他的奴仆和牲畜逃进屋里。
9:21 | 但那不把耶和华这话放在心上的，就将他的奴仆和牲畜留在田间。
9:22 | 耶和华对摩西说，你向天伸手，使埃及遍地都有冰雹，下在人身上和牲畜身上，并田间各样菜蔬上。
9:23 | 摩西向天伸杖，耶和华就打雷下雹，有火闪到地上；耶和华下雹在埃及地上。
9:24 | 那时有极重的冰雹，其中有火不断的闪烁，自从埃及成国以来，埃及遍地没有这样的。
9:25 | 在埃及遍地，冰雹击打了田间所有的人和牲畜，并一切的菜蔬，又打坏了田间一切的树木。
9:26 | 惟独以色列人所在的歌珊地，没有冰雹。
9:27 | 法老打发人召摩西、亚伦来，对他们说，这一次我犯了罪了。耶和华是义的，我和我的百姓是恶的。
9:28 | 你们要祈求耶和华，因为神的雷轰和冰雹已经彀了；我必让你们去，你们不必再留了。
9:29 | 摩西对他说，我一出城，就要向耶和华伸开双手祷告；雷必止住，也不再有冰雹，叫你知道全地都是耶和华的。
9:30 | 至于你和你的臣仆，我知道你们还是不惧怕耶和华神。
9:31 | 那时，麻和大麦被雹打坏；因为大麦已经吐穗，麻也开了花。
9:32 | 只是小麦和粗麦没有被打坏，因为还没有长成。
9:33 | 摩西离了法老出城，向耶和华伸开双手祷告；雷和雹就止住，雨也不再浇在地上了。
9:34 | 法老见雨、雹和雷止住，就又犯罪，并且硬着心，他和他的臣仆都是如此。
9:35 | 法老的心刚硬，不让以色列人去，正如耶和华藉着摩西所说的。
出埃及记 第 9 章 <上一章　下一章>


出10

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 10 章

11 | 第十次冲突：第八样灾害─蝗虫　十1～20
第 10 章
10:1 | 耶和华对摩西说，你去见法老；我使他和他臣仆的心刚硬，为要在他们中间显我这些神迹，
10:2 | 并要叫你将我向埃及人所作的事，和在他们中间所行的神迹，述说于你儿子和你孙子的耳中，好叫你们知道我是耶和华。
10:3 | 摩西、亚伦就去见法老，对他说，耶和华希伯来人的神这样说，你在我面前不肯自卑要到几时呢？让我的百姓去，他们好事奉我。
10:4 | 你若不肯让我的百姓去，明天我要使蝗虫进入你的境内，
10:5 | 遮满地面，甚至人看不见地；蝗虫要吃那避过雹灾所剩留的，也要吃田间所长的一切树木。
10:6 | 你的宫殿和你众臣仆的房屋，并一切埃及人的房屋，都要被蝗虫占满了；自从你祖宗和你祖宗的祖宗在世以来，直到今日，没有见过这样的灾。摩西就转身离开法老出去。
10:7 | 法老的臣仆对法老说，这人作我们的网罗要到几时呢？让这些人去事奉耶和华他们的神罢。埃及已经败坏了，你还不知道么？
10:8 | 于是摩西、亚伦被带回来见法老；法老对他们说，你们去事奉耶和华你们的神罢；但那些要去的究竟是谁？
10:9 | 摩西说，我们要和我们少的老的、儿子女儿同去，且把羊群牛群一同带去，因为我们务要守耶和华的节。
10:10 | 法老对他们说，我若让你们和你们的妇人孩子去，就让耶和华与你们同在罢。看哪，你们是存着恶意的。
10:11 | 不可都去！你们壮年人去事奉耶和华罢，因为这是你们所求的。于是把他们从法老面前撵出去。
10:12 | 耶和华对摩西说，你向埃及地伸手，使蝗虫到埃及地上来，吃尽地上一切的菜蔬，就是雹灾所剩的。
10:13 | 摩西就向埃及地伸杖，那一昼一夜，耶和华使东风刮在那地上；到了早晨，东风把蝗虫刮了来。
10:14 | 蝗虫上到埃及全地，落在埃及的四境，甚是众多；以前从来没有过这么多的，以后也必没有。
10:15 | 蝗虫遮满全地面，甚至地都黑暗了；牠们吃尽雹灾所剩地上一切的菜蔬，和树上一切的果子。埃及遍地，无论是树木，是田间的菜蔬，连一点青的也没有留下。
10:16 | 于是法老急忙召了摩西、亚伦来，说，我得罪了耶和华你们的神，又得罪了你们。
10:17 | 现在请你，只这一次，饶恕我的罪，并且祈求耶和华你们的神，使我脱离这一次的死亡。
10:18 | 摩西就离开法老出去，向耶和华祈求。
10:19 | 耶和华将东风转成极大的西风，把蝗虫刮起，吹入红海；在埃及的四境连一只也没有留下。
10:20 | 但耶和华使法老的心刚硬，不让以色列人去。
12 | 第十一次冲突：第九样灾害─黑暗　十21～29
1021 | 耶和华对摩西说，你向天伸手，使埃及地黑暗；这黑暗似乎摸得着。
10:22 | 摩西向天伸手，埃及遍地就漆黑了三天。
10:23 | 三天之久，人彼此不能看见，也没有人起来离开本处；惟有以色列人的住处都有亮光。
10:24 | 法老就召摩西来，说，你们去事奉耶和华罢；只是你们的羊群牛群要留下，你们的妇人孩子可以和你们同去。
10:25 | 摩西说，你也得使我们有祭物和燔祭牲，我们好献祭给耶和华我们的神。
10:26 | 所以我们的牲畜也必须带去，连一蹄也不留下；因为我们必须从其中取出一些来，事奉耶和华我们的神。我们未到那里，还不知道要用甚么事奉耶和华。
10:27 | 但耶和华使法老的心刚硬，不愿让他们去。
10:28 | 法老对摩西说，你离开我去罢，你要当心，不要再见我的面；因为你见我面的那日，你就必死！
10:29 | 摩西说，你说得对，我必不再见你的面了。
出埃及记 第 10 章 <上一章　下一章>


出11

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 11 章

第十二次冲突：第十样灾害─杀长子　十一1～十三22
第 11 章
11:1 | 耶和华对摩西说，我要再使一样灾殃临到法老和埃及，然后他必让你们离开这里。他让你们去的时候，必要将你们都从这里催赶出去。
11:2 | 你要传于百姓的耳中，叫他们男女各人向邻舍要银器金器。
11:3 | 耶和华叫百姓在埃及人眼前蒙恩，并且摩西这人在埃及地，在法老臣仆和百姓的眼中看为极大。
11:4 | 摩西说，耶和华这样说，约到半夜，我必出去，进到埃及境内。
11:5 | 凡在埃及地头生的，从坐宝座的法老直到推磨的婢女所生的长子，以及一切头生的牲畜，都必死。
11:6 | 埃及遍地必有大哀号；从前没有这样的，后来也必不再有。
11:7 | 至于以色列人中，无论是人是牲畜，连狗也不敢向他们摇舌，好叫你们知道，耶和华是将埃及人和以色列人分别出来的。
11:8 | 你这一切臣仆都要下到我这里，向我俯伏，说，求你和跟从你的百姓都出去；然后我才出去。于是，摩西气忿忿的离开法老，出去了。
11:9 | 耶和华对摩西说，法老必不听你们，使我的奇事在埃及地得以增多。
11:10 | 摩西、亚伦在法老面前行了这一切奇事，但耶和华使法老的心刚硬，不让以色列人从他的地出去。
出埃及记 第 11 章 <上一章　下一章>


出12

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 12 章

a | 逾越节　十二1～36，43～51
第 12 章
12:1 | 耶和华在埃及地告诉摩西、亚伦说，
12:2 | 你们要以本月为诸月之始，为一年的首月。
12:3 | 你们告诉以色列全会众说，本月初十日，各人要按着父家取羊羔，一家一只。
12:4 | 若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍，照着人数共取一只；你们要按着各人的食量分配羊羔。
12:5 | 要无残疾、一岁的公羊羔，或从绵羊里取，或从山羊里取，都可以。
12:6 | 要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。
12:7 | 各家要取点血，涂在吃羊羔的房屋左右的门框上，和门楣上。
12:8 | 当夜要吃羊羔的肉；用火烤了，与无酵饼和苦菜同吃。
12:9 | 一点不可吃生的，也绝不可吃水煮的，要带着头、腿、内脏，用火烤了吃。
12:10 | 不可剩下一点留到早晨；若留到早晨，要用火烧了。
12:11 | 你们当这样吃羊羔：腰间束带，脚上穿鞋，手中拿杖，赶紧的吃；这是耶和华的逾越节。
12:12 | 因为那夜我要走遍埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了，又要向埃及一切的神施行审判。我是耶和华。
12:13 | 这血要在你们所住的房屋上作记号；我一见这血，就越过你们去；我击打埃及地的时候，灾殃必不临到你们身上毁灭你们。
12:14 | 你们要记念这日，守为耶和华的节；你们要守这节，作为世世代代永远的定例。
12:15 | 你们要吃无酵饼七日；头一日要把酵从你们各家中除去；因为从头一日起，到第七日为止，凡吃有酵之物的人，必从以色列中剪除。
12:16 | 头一日你们当有圣会，第七日也当有圣会。这两日之内，除了豫备各人所要吃的以外，无论何工都不可作。
12:17 | 你们要守无酵节，因为正当这日，我把你们的军队从埃及地领出来。所以你们要守这日，作为世世代代永远的定例。
12:18 | 从正月十四日晚上，直到二十一日晚上，你们要吃无酵饼。
12:19 | 在你们各家中，七日之内不可有酵；因为凡吃有酵之物的人，无论是寄居的，是本地的，必从以色列的会中剪除。
12:20 | 有酵的物，你们都不可吃；在你们一切住处要吃无酵饼。
12:21 | 于是，摩西召了以色列的众长老来，对他们说，你们要按着家取出羊羔，把这逾越节的羊羔宰了。
12:22 | 拿一把牛膝草，蘸盆里的血，打一些在门楣上，和左右的门框上。你们谁也不可出自己的房门，直到早晨。
12:23 | 因为耶和华要巡行击杀埃及人；祂看见血在门楣上，和左右的门框上，就必越过那门，不许灭命的进你们的房屋，击杀你们。
12:24 | 你们要守这话，作为你们和你们子孙永远的定例。
12:25 | 日后，你们到了耶和华按着应许所赐给你们的那地，就要持守这事奉。
12:26 | 你们的儿女问你们说，这事奉是甚么意思？
12:27 | 你们就要说，这是献给耶和华逾越节的祭。当以色列人在埃及的时候，祂击杀埃及人，越过以色列人的房屋，救了我们各家。于是百姓低头敬拜。
12:28 | 以色列人就去行了；耶和华怎样吩咐摩西、亚伦，以色列人就怎样行。
12:29 | 到了半夜，耶和华把埃及地所有头生的，就是从坐宝座的法老，直到被掳囚在牢里的人，所生的长子，以及一切头生的牲畜，尽都击杀了。
12:30 | 法老和他一切的臣仆，并埃及众人，夜间都起来了；在埃及有大哀号，因为没有一家不死一个人的。
12:31 | 夜间，法老召了摩西、亚伦来，说，起来，连你们带以色列人，从我的民中出去，照你们所说的，去事奉耶和华。
12:32 | 也照你们所说的，连羊群牛群都带着走；并要为我祝福。
12:33 | 埃及人催促百姓，打发他们快快出离那地，因为埃及人说，我们都要死了。
12:34 | 百姓就拿着没有酵的生面，把抟面盆包在衣服中，扛在肩头上。
12:35 | 以色列人照着摩西的话行，向埃及人要银器、金器和衣裳。
12:36 | 耶和华叫百姓在埃及人眼前蒙恩，以致埃及人给了他们所要的。他们就把埃及人的财物掠夺了。
b | 以色列人出埃及　十二37～42，十三1～22
1237 | 以色列人从兰塞起行，往疏割去；除了妇人孩子，步行的男丁约有六十万。
12:38 | 又有许多闲杂人，并有羊群牛群，有极多的牲口，和他们一同上去。
12:39 | 他们用埃及带出来的生面烤成无酵饼。这生面原没有发起，因为他们被催赶离开埃及，不能耽延，也没有为自己豫备甚么食物。
12:40 | 以色列人住在埃1及，共有四百三十年。
12:41 | 正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。
12:42 | 这夜是耶和华守望的夜，因耶和华领他们出了埃及地；这夜也是以色列众人向耶和华守望的夜，直到世世代代。
a | 逾越节(续)　十二43～51
1243 | 耶和华对摩西、亚伦说，逾越节的定例是这样：外邦人都不可吃这羊羔。
12:44 | 但各人用银子买的奴仆，受了割礼之后，就可以吃。
12:45 | 寄居的和雇工，都不可吃。
12:46 | 应当在一个房子里吃；不可把一点肉从房子里带到外面。羊羔的骨头一根也不可折断。
12:47 | 以色列全会众都要守这节。
12:48 | 若有外人寄居在你们中间，愿向耶和华守逾越节，他所有的男子务要受割礼，然后才让他前来遵守，他也就像本地人一样；但未受割礼的，都不可吃这羊羔。
12:49 | 本地人和寄居在你们中间的外人，同归一例。
12:50 | 以色列众人都这样行了；耶和华怎样吩咐摩西、亚伦，以色列众人就怎样行。
12:51 | 正当那日，耶和华将以色列人按着他们的军队，从埃及地领出来。
出埃及记 第 12 章 <上一章　下一章>


出13

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 13 章

b 以色列人出埃及(续)　十三1～22
第 13 章
13:1 | 耶和华告诉摩西说，
13:2 | 要把一切头生的分别为圣归我：以色列中头胎的，无论是人是牲畜，都是我的。
13:3 | 摩西对百姓说，你们要记念从埃及为奴之家出来的这日，因为耶和华用大能的手，将你们从这地方领出来；有酵的物都不可吃。
13:4 | 你们是在亚笔月间的这日出来的。
13:5 | 将来耶和华领你进迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是祂向你的祖宗起誓要赐给你那流奶与蜜之地，那时你要在这月间持守这事奉。
13:6 | 你要吃无酵饼七日，到第七日要向耶和华守节。
13:7 | 这七日之久，要吃无酵饼；在你那里不可见有酵的物，在你四境之内也不可见发酵物。
13:8 | 当那日，你要告诉你的儿子说，这是因耶和华在我出埃及的时候为我所行的事。
13:9 | 这要在你手上作记号，在你额上作记念，使耶和华的律法常在你口中，因为耶和华曾用大能的手，将你从埃及领出来。
13:10 | 所以你每年要按着所定的日期守这定例。
13:11 | 将来，耶和华照祂向你和你祖宗所起的誓，将你领进迦南人之地，把那地赐给你，
13:12 | 那时你要将一切头胎的，并牲畜中头生的崽子，归给耶和华；公的都要属耶和华。
13:13 | 凡头生的驴，你要用羊羔代赎；若不代赎，就要打折牠的颈项。凡你儿子中头生的都要赎出来。
13:14 | 日后，你的儿子问你说，这是甚么意思？你就说，耶和华用大能的手将我们从埃及为奴之家领出来；
13:15 | 那时法老心里刚硬，不让我们去，耶和华就把埃及地所有头生的，无论是人是牲畜都杀了。因此，我把一切头胎的公牲畜献给耶和华为祭，但将头生的儿子都赎出来。
13:16 | 这要在你手上作记号，在你额上作头带，因为耶和华用大能的手将我们从埃及领出来。
13:17 | 法老让百姓去的时候，非利士人之地的道路虽近，神却不领他们从那里走；因为神说，恐怕百姓看见战争后悔，就回埃及去。
13:18 | 所以神领百姓绕道而行，走旷野通往红海的路。以色列人出埃及地，是列队上去的。
13:19 | 摩西把约瑟的骸骨一同带去；因为约瑟曾叫以色列人郑重的起誓，对他们说，神必眷顾你们，你们要把我的骸骨从这里一同带上去。
13:20 | 他们从疏割起行，在旷野边的以倘安营。
13:21 | 耶和华在他们前面行，日间在云柱中领他们的路；夜间在火柱中光照他们，使他们日夜都可以行走。
13:22 | 日间云柱，夜间火柱，总不离开百姓的面前。
出埃及记 第 13 章 <上一章　下一章>


出14

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 14 章

六 法老最后的挣扎与以色列人过红海　十四1～31
第 14 章
14:1 | 耶和华告诉摩西说，
14:2 | 你吩咐以色列人转回，安营在比哈希录前，密夺和海之间；你们要对着巴力洗分，靠近海边安营。
14:3 | 法老必论到以色列人说，他们在这地绕迷了，旷野把他们困住了。
14:4 | 我要使法老的心刚硬，他要追赶他们，我便藉着法老和他的全军荣耀我自己；埃及人就知道我是耶和华。于是以色列人这样行了。
14:5 | 有人告诉埃及王说，百姓逃跑了。法老。法老和他的臣仆就向百姓变心，说，我们让以色列人去，不再服事我们，这作的是甚么事呢？
14:6 | 法老就套上他的战车，带着军兵同去，
14:7 | 并带着六百辆特选的战车，和埃及所有的战车，每辆都有车兵长。
14:8 | 耶和华使埃及王法老的心刚硬，他就追赶以色列人；那时以色列人昂然无惧的出了埃及。
14:9 | 埃及人追赶他们，法老一切的马匹、战车、马兵与军兵，就在海边，靠近比哈希录，对着巴力洗分，在他们安营的地方追上了。
14:10 | 法老临近的时候，以色列人举目看见埃及人追来，就甚惧怕，向耶和华呼求。
14:11 | 他们对摩西说，难道因为在埃及没有坟地，所以你把我们带出来死在旷野么？你为甚么这样待我们，将我们从埃及领出来？
14:12 | 我们在埃及岂没有对你说过，不要管我们，让我们服事埃及人么？因为服事埃及人比死在旷野还好。
14:13 | 摩西对百姓说，不要惧怕，只管站住，看耶和华今天向你们所要施行的拯救；因为你们今天所看见的埃及人，必永远不再看见了。
14:14 | 耶和华必为你们争战；你们只管静默，不要作声。
14:15 | 耶和华对摩西说，你为甚么向我呼求？你吩咐以色列人往前行。
14:16 | 你举杖向海伸手，把海分开；以色列人要下到海中走干地。
14:17 | 我要使埃及人的心刚硬，他们就跟着下去；我要藉着法老和他的全军，藉着他的战车和马兵，荣耀我自己。
14:18 | 我藉着法老和他的战车、马兵荣耀我自己的时候，埃及人就知道我是耶和华了。
14:19 | 在以色列营前行走的神的使者，转到他们后边行走；云柱也从他们前边转到他们后边立住。
14:20 | 在埃及营和以色列营之间有云柱，一边黑暗，一边发光；终夜双方不得相近。
14:21 | 摩西向海伸手，耶和华便用强大的东风，使海水一夜退去，叫海成了干地；水就分开了。
14:22 | 以色列人下到海中，走在干地上，水在他们的左右作了墙垣。
14:23 | 埃及人追赶他们，法老一切的马匹、战车和马兵，都跟着下到海中。
14:24 | 到了晨更的时候，耶和华从云火柱中向埃及人的营观看，使埃及人的营混乱了；
14:25 | 祂又使他们的车轮偏歪，难以行驶，以致埃及人说，我们从以色列人面前逃跑罢！因耶和华为他们争战，攻击埃及人了。
14:26 | 耶和华对摩西说，你向海伸手，叫水回流，淹没埃及人并他们的战车、马兵。
14:27 | 摩西就向海伸手，到了天亮，海水回流复原。埃及人避水逃跑的时候，耶和华把他们推翻在海中。
14:28 | 水回流，淹没了战车和马兵。那些跟着以色列人下海法老的全军，连一个也没有剩下。
14:29 | 以色列人却在海中干地上走过；水在他们的左右作了墙垣。
14:30 | 当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。
14:31 | 以色列人看见耶和华向埃及人所施的大能，就敬畏耶和华，又信服祂和祂的仆人摩西。
出埃及记 第 14 章 <上一章　下一章>


出15

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 15 章

七 | 得救之人的赞美　十五1～21
1 | 摩西的歌　1～19
第 15 章
15:1 | 那时，摩西和以色列人向耶和华唱这歌，说，我要向耶和华歌唱，因祂大大战胜，将马和骑马的投在海中。
15:2 | 耶和华是我的力量，是我的诗歌，祂也成了我的拯救。这是我的神，我要赞美祂；是我父亲的神，我要尊崇祂。
15:3 | 耶和华是战士；祂的名是耶和华。
15:4 | 祂已将法老的战车和军兵，抛在海里；法老特选的车兵长，都沉在红海中。
15:5 | 深水淹没他们；他们如同石头坠到深处。
15:6 | 耶和华阿，你的右手施展能力，显出荣耀；耶和华阿，你的右手摔碎仇敌。
15:7 | 你大发威严，推翻那些起来攻击你的；你发出烈怒如火，把他们像碎秸一样烧灭了。
15:8 | 你发鼻中的气，水便聚起成堆，流水直立如垒，深水在海心凝结。
15:9 | 仇敌说，我要追赶，我要追上，我要分掳物；我要在他们身上称我的心愿。我要拔出刀来，亲手杀灭他们。
15:10 | 你叫风一吹，海就把他们淹没；他们如铅沉在大水之中。
15:11 | 耶和华阿，众神之中，有谁像你？有谁像你，圣别荣耀，可颂可畏，施行奇事？
15:12 | 你伸出右手，地便吞灭他们。
15:13 | 你凭慈爱，领了你所赎的百姓；你凭能力，引了他们到你圣别的居所。
15:14 | 万民听见就发颤；疼痛抓住非利士的居民。
15:15 | 那时，以东的族长惊惶，摩押的勇士被战兢抓住，迦南的居民都丧胆了。
15:16 | 惊骇恐惧临到他们；耶和华阿，因你膀臂的大能，他们如石头寂然不动，直等你的百姓过去，直等你所买的百姓过去。
15:17 | 你要将他们领进去，栽于你产业的山上，耶和华阿，就是你为自己所造的住处，主阿，就是你手所建立的圣所。
15:18 | 耶和华必作王，直到永永远远。
15:19 | 因为法老的马匹、战车和马兵下到海中，耶和华使海水回流，淹没了他们；以色列人却在海中干地上走过去。
2 | 米利暗的歌　20～21
1520 | 亚伦的姐姐，女申言者米利暗，手里拿着鼓；众妇女也跟她出去拿鼓跳舞。
15:21 | 米利暗应和他们说，你们要歌颂耶和华，因祂大大战胜，将马和骑马的投在海中。
参 | 蒙引领　十五22～十八27
一 | 以色列人在玛拉和以琳的经历　十五22～27
1522 | 摩西领以色列人从红海往前行，出到书珥的旷野，在旷野走了三天，找不着水。
15:23 | 到了玛拉，不能喝那里的水，因为水苦；所以那地名叫玛拉。
15:24 | 百姓向摩西发怨言，说，我们喝甚么呢？
15:25 | 摩西呼求耶和华，耶和华指示他一棵树。他把树丢在水里，水就变甜了。耶和华在那里为他们定了律例、典章，在那里试验他们；
15:26 | 又说，你若留意听耶和华你神的话，又行我眼中看为正的事，侧耳听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我是医治你的耶和华。
15:27 | 他们到了以琳，在那里有十二股水泉，七十棵棕树；他们就在那里的水边安营。
出埃及记 第 15 章 <上一章　下一章>


出16

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 16 章

二 对吗哪─属天粮食─的经历　十六1～36
第 16 章
16:1 | 以色列全会众从以琳起行，在出埃及地后第二个月十五日，到了以琳和西乃之间，汛的旷野。
16:2 | 以色列全会众在旷野向摩西、亚伦发怨言，
16:3 | 对他们说，巴不得我们在埃及地死在耶和华的手下；那时我们坐在肉锅旁边，有食物吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死阿！
16:4 | 耶和华对摩西说，我要将粮食从天降给你们。百姓可以出去，每天收取当天的分，我好试验他们遵不遵行我的法度。
16:5 | 到第六天，他们要把所收进来的豫备好，比每天所收取的多一倍。
16:6 | 摩西、亚伦对以色列众人说，到了晚上，你们就知道是耶和华将你们从埃及地领出来的。
16:7 | 早晨，你们要看见耶和华的荣耀，因为耶和华听见你们向祂所发的怨言了。我们算甚么，你们竟向我们发怨言？
16:8 | 摩西又说，耶和华晚上必给你们肉吃，早晨必给你们食物得饱；因为你们向耶和华发的怨言，祂都听见了。我们算甚么？你们的怨言不是向我们发的，乃是向耶和华发的。
16:9 | 摩西对亚伦说，你告诉以色列全会众说，你们就近耶和华面前，因为祂已经听见你们的怨言了。
16:10 | 亚伦正对以色列全会众说话的时候，他们向旷野观看，不料，耶和华的荣光在云中显现。
16:11 | 耶和华告诉摩西说，
16:12 | 我已经听见以色列人的怨言。你告诉他们说，到黄昏的时候，你们要吃肉，早晨必有食物得饱，你们就知道我是耶和华你们的神。
16:13 | 到了晚上，有鹌鹑飞上来，遮满了营；早晨营的四围满了露水。
16:14 | 露水上升之后，不料，旷野的地面上有细小的圆物，细小如地上的霜。
16:15 | 以色列人看见，不知道是甚么，就彼此对问说，这是甚么？摩西对他们说，这就是耶和华给你们吃的食物。
16:16 | 耶和华所吩咐的是这样，你们要按着各人的食量收取；各按自己帐棚里的人数收取，每人一俄梅珥。
16:17 | 以色列人就这样行；有多收的，有少收的。
16:18 | 及至用俄梅珥量一量，多收的没有余，少收的也没有缺；各人按着自己的食量收取。
16:19 | 摩西对他们说，所收的，不许甚么人留到早晨。
16:20 | 然而他们不听摩西，有人把一些留到早晨，就生虫变臭了；摩西便向他们发怒。
16:21 | 他们每日早晨，按着各人的食量收取；日头一发热，就融化了。
16:22 | 到第六天，他们收了双倍的食物，每人二俄梅珥。会众的首领都来告诉摩西。
16:23 | 摩西对他们说，耶和华这样说，明天是完全安息的日子，是向耶和华守的圣安息日。你们要烤的就烤了，要煮的就煮了，所剩下的要自己保存着，直留到早晨。
16:24 | 他们就照摩西的吩咐留到早晨，竟然不变臭，里头也没有虫子。
16:25 | 摩西说，你们今天吃这个罢，因为今天是向耶和华守的安息日；你们在田野必找不着了。
16:26 | 六天可以收取，第七天乃是安息日，那一天必没有了。
16:27 | 第七天，百姓中有人出去收取，甚么也找不着。
16:28 | 耶和华对摩西说，你们不肯守我的诫命和法度，要到几时呢？
16:29 | 看哪，耶和华既将安息日赐给你们，所以第六天祂赐给你们两天的食物；第七天各人要住在自己的地方，不许甚么人出去。
16:30 | 于是百姓第七天安息了。
16:31 | 这食物，以色列家起名叫吗哪，就像芫荽子，是白色的，滋味如同搀蜜的薄饼。
16:32 | 摩西说，耶和华所吩咐的是这样，要将一满俄梅珥吗哪留到世世代代，使后人可以看见我当日将你们领出埃及地，在旷野所给你们吃的食物。
16:33 | 摩西对亚伦说，你拿一个罐子，盛一满俄梅珥吗哪，存放在耶和华面前，要留到世世代代。
16:34 | 亚伦就照耶和华所吩咐摩西的，把吗哪存放在见证的版前保留着。
16:35 | 以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南地的境界。
16:36 | 一俄梅珥就是一伊法的十分之一。
出埃及记 第 16 章 <上一章　下一章>


出17

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 17 章

三 | 从被击打的磐石流出的活水　十七1～7
第 17 章
17:1 | 以色列全会众都遵照耶和华的吩咐，从汛的旷野一站一站的前行，在利非订安营；在那里百姓没有水喝，
17:2 | 所以与摩西争闹，说，给我们水喝罢！摩西对他们说，你们为甚么与我争闹？为甚么试探耶和华？
17:3 | 百姓在那里甚渴，要喝水，就向摩西发怨言，说，你为甚么领我们从埃及上来，使我们和我们的儿女并牲畜都渴死呢？
17:4 | 摩西就呼求耶和华说，我要怎样对待这百姓呢？他们几乎要拿石头打死我。
17:5 | 耶和华对摩西说，你手里拿着先前击打河水的杖，带着以色列的几个长老，从百姓面前走过去。
17:6 | 我必在何烈的磐石那里，站在你面前；你要击打磐石，就必有水从磐石流出来，使百姓可以喝。摩西就在以色列的长老眼前这样行了。
17:7 | 他给那地方起名叫玛撒，又叫米利巴；这是因以色列人争闹，又因他们试探耶和华，说，耶和华是在我们中间不是？
四 | 战败亚玛力人　十七8～16
178 | 那时，亚玛力人来在利非订，和以色列人争战。
17:9 | 摩西对约书亚说，你为我们选出人来，出去和亚玛力人争战。明天我手里要拿着神的杖，站在山顶上。
17:10 | 于是约书亚照着摩西对他所说的话行，和亚玛力人争战。摩西、亚伦与户珥，都上了山顶。
17:11 | 摩西何时举手，以色列人就得胜；何时垂手，亚玛力人就得胜。
17:12 | 但摩西的手发沉，他们就搬一块石头来，放在他以下，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。
17:13 | 约书亚用刀击败了亚玛力王和他的百姓。
17:14 | 耶和华对摩西说，我要将亚玛力的名号从天下全然涂抹；你要将这话写在书上作记念，又念给约书亚听。
17:15 | 摩西筑了一座坛，起名叫耶和华尼西；
17:16 | 又说，因为有手敌挡耶和华的宝座；耶和华必世世代代和亚玛力人争战。
出埃及记 第 17 章 <上一章　下一章>


出18

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 18 章

五 国度的豫表　十八1～27
第 18 章
18:1 | 摩西的岳父，米甸祭司叶忒罗，听见神为摩西和神的百姓以色列所行的一切事，就是耶和华将以色列从埃及领出来的事，
18:2 | 便带着摩西的妻子西坡拉，就是摩西从前打发回去的，
18:3 | 又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说，我在异地作了寄居的；
18:4 | 一个名叫以利以谢，因为他说，我父亲的神帮助了我，拯救我脱离法老的刀。
18:5 | 摩西的岳父叶忒罗，带着摩西的妻子和两个儿子，来到神的山，就是摩西在旷野安营的地方。
18:6 | 他叫人告诉摩西说，我是你岳父叶忒罗，带着你的妻子和两个儿子来到你这里。
18:7 | 摩西出去迎接他的岳父，向他下拜，与他亲嘴，彼此问安，然后都进了帐棚。
18:8 | 摩西将耶和华为以色列的缘故，向法老和埃及人所行的一切事，以及路上所遭遇的一切艰难，并耶和华怎样拯救他们，都述说与他岳父听。
18:9 | 叶忒罗因耶和华待以色列的一切好处，就是拯救他们脱离埃及人的手，便甚欢喜。
18:10 | 叶忒罗说，耶和华是当受颂赞的；祂拯救了你们脱离埃及人和法老的手，将这百姓从埃及人的手下拯救出来。
18:11 | 我现今在埃及人狂傲对待这百姓的事上得知，耶和华比众神都大。
18:12 | 摩西的岳父叶忒罗把燔祭和平安祭献给神；亚伦和以色列的众长老都来了，与摩西的岳父在神面前吃饭。
18:13 | 第二天，摩西坐着审判百姓，百姓从早到晚都站在摩西旁边。
18:14 | 摩西的岳父看见他向百姓所作的一切事，就说，你这向百姓作的是甚么事？你为甚么独自坐着，众百姓从早到晚都站在你旁边？
18:15 | 摩西对他岳父说，这是因百姓到我这里来求问神。
18:16 | 他们有争执的时候，案件到我这里来，我便在两造之间施行审判；我又叫他们知道神的律例和法度。
18:17 | 摩西的岳父说，你这作的不好。
18:18 | 你和这些百姓必都疲惫；因为这事太重，你独自一人办理不了。
18:19 | 现在你要听我的话；我为你出个主意，愿神与你同在。你要在神面前代表百姓，将案件带到神那里；
18:20 | 又要将律例和法度教导他们，指示他们当行的路，当作的事。
18:21 | 你也要从众百姓中拣选有才能的人，就是敬畏神、诚实可信、恨不义之财的人，派他们作千夫长、百夫长、五十夫长和十夫长，管理百姓，
18:22 | 叫他们随时审判百姓；大事都要带到你这里，小事他们自己可以审判。这样，你就轻省些，他们也可以同担这担子。
18:23 | 你若这样行，神也这样吩咐你，你就能受得住，这百姓也都可以平平安安的归回他们的地方。
18:24 | 于是，摩西听从他岳父的话，按着他所说的而行。
18:25 | 摩西从以色列人中拣选了有才能的人，立他们为百姓的首领，作千夫长、百夫长、五十夫长和十夫长。
18:26 | 他们随时审判百姓，有难断的案件就带到摩西那里，但各样小事他们自己审判。
18:27 | 此后，摩西让他的岳父离去，他就往自己的地去了。
出埃及记 第 18 章 <上一章　下一章>


出19

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 19 章

肆 | 领受启示　十九1～三四35
一 | 被带进神的同在和对神的认识中　十九1～25
第 19 章
19:1 | 以色列人出埃及地以后，到了第三个月的那一天，来到西乃的旷野。
19:2 | 他们从利非订起行，来到西乃的旷野，就在那里的山前安营。
19:3 | 摩西上到神那里，耶和华从山上呼唤他说，你要这样告诉雅各家，对以色列人说，
19:4 | 我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。
19:5 | 如今你们若实在听从我的话，遵守我的约，就要在万民中作我自己的珍宝，因为全地都是我的。
19:6 | 你们要归我作祭司的国度，为圣别的国民。这些话你要告诉以色列人。
19:7 | 于是摩西去召了百姓的长老来，将耶和华所吩咐他的这些话，都陈明在他们面前。
19:8 | 百姓都同声回答说，凡耶和华所说的，我们必要行。摩西就将百姓的话回覆耶和华。
19:9 | 耶和华对摩西说，我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，也可以永远信你了。于是摩西将百姓的话告诉耶和华。
19:10 | 耶和华又对摩西说，你往百姓那里去，叫他们今天明天分别为圣，又叫他们洗净自己的衣服。
19:11 | 到第三天要豫备好了，因为第三天耶和华要在众百姓眼前降临在西乃山上。
19:12 | 你要在山的四围给百姓定界限，说，你们当谨慎，不可上山去，也不可触着山的边界；凡触着这山的，必被处死。
19:13 | 不可用手触着他，必用石头打死，或用箭射透；无论是走兽是人，都不得活。到角声拖长的时候，他们才可以到山上来。
19:14 | 摩西下山往百姓那里去，叫他们分别为圣，他们也洗净自己的衣服。
19:15 | 他对百姓说，到第三天要豫备好了。不可亲近女人。
19:16 | 到第三天早晨，在山上有雷轰、闪电和密云，并且角声甚大，营中的百姓尽都颤抖。
19:17 | 摩西带着百姓出营迎接神，他们都站在山下。
19:18 | 西乃全山冒烟，因为耶和华在火中降在山上。山的烟气上腾，如同烧窑的烟气一般；遍山大大的震动。
19:19 | 角声越来越强，摩西就说话，神发声回答他。
19:20 | 耶和华降临在西乃山顶上，耶和华召摩西上山顶，摩西就上去。
19:21 | 耶和华对摩西说，你下去嘱咐百姓，不可闯过来到耶和华这里观看，免得他们多人倒毙；
19:22 | 又叫亲近耶和华的祭司将自己分别为圣，恐怕耶和华忽然出来击杀他们。
19:23 | 摩西对耶和华说，百姓不能上西乃山，因为你已经嘱咐我们说，要在山的四围定界限，将山分别为圣。
19:24 | 耶和华对他说，下去罢；你要再和亚伦一同上来；只是不可让祭司和百姓闯过来，上到耶和华这里，恐怕耶和华忽然出来击杀他们。
19:25 | 于是摩西下到百姓那里告诉他们。
出埃及记 第 19 章 <上一章　下一章>


出20

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 20 章

二 | 律法是神的见证，将神启示给祂的百姓　二十1～17
第 20 章
20:1 | 神吩咐这一切的话说，
20:2 | 我是耶和华你的神，曾将你从埃及地，从为奴之家领出来。
20:3 | 除我以外，你不可有别的神。
20:4 | 不可为自己雕制偶像，也不可雕制任何上天、下地、和地底下水中之物的像。
20:5 | 不可跪拜那些像，也不可事奉它们；因为我耶和华你的神是忌邪的神；恨我的，我必追讨他的罪孽，自父及子，直到三四代；
20:6 | 爱我、守我诫命的，我必向他们施慈爱，直到千代。
20:7 | 不可妄称耶和华你神的名；因为妄称耶和华名的，耶和华必不以他为无罪。
20:8 | 当记念安息日，将这日分别为圣。
20:9 | 六日要劳碌作你一切的工，
20:10 | 但第七日是向耶和华你神当守的安息日；这一日你和你的儿子、女儿、仆人、婢女、牲畜、并你城里的寄居者，无论何工都不可作；
20:11 | 因为六日之内，耶和华造天、地、海、和其中的万物，第七日便安息了；所以耶和华赐福与安息日，将这日分别为圣。
20:12 | 当孝敬父母，使你的日子在耶和华你神所赐你的地上，得以长久。
20:13 | 不可杀人。
20:14 | 不可奸淫。
20:15 | 不可偷盗。
20:16 | 不可作假见证陷害邻舍。
20:17 | 不可贪爱邻舍的房屋；也不可贪爱邻舍的妻子、仆人、婢女、牛、驴、并他一切所有的。
三 | 律法消极的一面　二十18～21
2018 | 众百姓看见雷轰、闪电、角声、山上冒烟，就都颤抖，远远的站着，
20:19 | 对摩西说，求你和我们说话，我们必听；但不要神和我们说话，免得我们死亡。
20:20 | 摩西对百姓说，不要惧怕；因为神来临是要试验你们，又叫你们时常敬畏祂，不至犯罪。
20:21 | 于是百姓远远的站着，摩西就挨近神所在的幽暗。
四 | 律法上关乎敬拜神的条例　二十22～26
2022 | 耶和华对摩西说，你要向以色列人这样说，你们自己看见我从天上和你们说话了。
20:23 | 你们不可作甚么神像与我相配，不可为自己制造银或金的神像。
20:24 | 你要为我筑土坛，在上面献牛羊为燔祭和平安祭；在我使人记念我名的各地方，我必到你那里赐福给你。
20:25 | 你若为我筑石坛，不可用凿成的石头，因你在上头一动刀斧，就把坛污秽了。
20:26 | 你上我的坛，不可用台阶，免得在上头露出你的下体。
出埃及记 第 20 章 <上一章　下一章>


出21

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 21 章

五 | 律法上关乎人际关系的第一个条例　二一1～6
第 21 章
21:1 | 你在百姓面前所要立的典章是这样：
21:2 | 你若买希伯来人作奴仆，他要服事你六年，第七年他可以自由，白白的出去。
21:3 | 他若单身进来，就可以单身出去；他若有妻子，他的妻子就可以同他出去。
21:4 | 他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女就要归与主人，他要独自出去。
21:5 | 倘若奴仆明说，我爱我的主人和我的妻子儿女，不愿意自由出去；
21:6 | 他的主人就要带他到审判官那里，又要带他到门或门框那里，用锥子穿他的耳朵，他就永远服事主人。
六 | 律法的各项条例　二一7～二三19
217 | 人若卖女儿作婢女，婢女不可像男仆那样出去。
21:8 | 主人若选定她归自己，后来不喜欢她，就要让她赎身；主人既然待她不忠实，就没有权把她卖给外族人。
21:9 | 主人若选定她给自己的儿子，就当照着待女儿的规矩待她。
21:10 | 主人若另娶一个女子，原先女子的饮食、衣服、并好合的事，仍不可减少。
21:11 | 若不向她行这三样，她就可以不用钱赎，白白的出去。
21:12 | 打人以致打死的，必要被处死。
21:13 | 他若不是埋伏着杀人，乃是神许可那人落在他手中，我就给你设下一个地方，使他可以逃往那里。
21:14 | 人若任意待邻舍，用诡计把他杀了，事后就是逃到我的坛那里，也当把他捉去处死。
21:15 | 打父母的，必要被处死。
21:16 | 拐带人口的，无论是把人卖了，或是留在他自己手下，必要被处死。
21:17 | 咒骂父母的，必要被处死。
21:18 | 人若彼此争闹，这个用石头或拳头打那个，被打的并没有死，不过躺卧在床，
21:19 | 以后若能起来扶杖出外走动，那打他的可算无罪；但要赔偿他损失的时间，并要将他全然医好。
21:20 | 人若用棍子打奴仆或婢女，以致仆婢死在他手下，他必要受刑罚。
21:21 | 仆婢若过一两天才死，他就可以不受刑罚，因为是用钱买的。
21:22 | 人若彼此争斗，伤害了有孕的妇人，以致坠胎，却无别害，那伤害她的，总要按妇人的丈夫所要的，照审判官所断的付罚款。
21:23 | 若有别害，就要以命偿命，
21:24 | 以眼还眼，以牙还牙，以手还手，以脚还脚，
21:25 | 以烙还烙，以伤还伤，以打还打。
21:26 | 人若打坏了他奴仆或婢女的一只眼，就要因他的眼让他自由离去。
21:27 | 若打掉了他奴仆或婢女的一只牙，就要因他的牙让他自由离去。
21:28 | 牛若触死男人或女人，总要用石头打死那牛，却不可吃牠的肉；牛的主人可算无罪。
21:29 | 倘若那牛素来是触人的，牛主受过警告，却不把牛拴住，以致牛把男人或女人触死，那牛就要用石头打死，牛主也要处死。
21:30 | 若罚牛主赎命的价银，他必照所罚的赎他的命。
21:31 | 牛无论触了人的儿子或女儿，必照这例办理。
21:32 | 牛若触了奴仆或婢女，必将银子三十舍客勒给他们的主人，也要用石头把牛打死。
21:33 | 人若敞着井口，或挖井不遮盖，有牛或驴掉在里头，
21:34 | 井主要拿钱赔还牲畜的主人，死牲畜要归自己。
21:35 | 人的牛若伤了别人的牛，以至于死，他们要卖了活牛，平分价银，也要平分死牛。
21:36 | 人若知道这牛素来是触人的，牛主竟不把牛拴住，他就必要赔偿，以牛还牛，死牛要归自己。
出埃及记 第 21 章 <上一章　下一章>


出22

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 22 章

第 22 章
22:1 | 人若偷牛或羊，无论是宰了，是卖了，他就要以五牛赔一牛，四羊赔一羊。
22:2 | 人若遇见贼挖洞入屋，把贼打了，以致打死，就不必为他有流血的罪；
22:3 | 若太阳已经出来，就为他有流血的罪。贼若被拿，总要赔还；他若一无所有，就要被卖，顶他所偷的。
22:4 | 他所偷的，无论是牛，是驴，或是羊，若发现仍在他手下活着，他就要加倍赔还。
22:5 | 人若在田间或在葡萄园里放牲畜，任凭牲畜上别人的田里去吃，就必拿自己田间上好的，和葡萄园里上好的赔还。
22:6 | 若点火焚烧荆棘，以致将别人堆积的禾捆、站着的禾稼、或田间所长的，都烧尽了，那点火的必要赔还。
22:7 | 人若将银钱或物件交付邻舍保管，这银钱或物件从那人的家被偷去，若把贼找到了，贼要加倍赔还；
22:8 | 若找不到贼，那家主要就近审判官，查明他下手拿了原主的财物没有。
22:9 | 两个人的案件，无论是为甚么过犯，或是为牛，为驴，为羊，为衣裳，或是为甚么失掉之物，有一人说，这是我的，两造的案件就要呈到审判官面前，审判官定谁有罪，谁就要加倍赔还他的邻舍。
22:10 | 人若将驴，或牛，或羊，或别的牲畜，交付邻舍看守，牲畜或死，或受伤，或被抢走，无人看见，
22:11 | 那看守的人要在本主面前凭着耶和华起誓，他未曾下手拿邻舍的物；本主就要接受誓言，看守的人不必赔还。
22:12 | 牲畜若真的是从看守的人那里被偷去，他就要赔还本主；
22:13 | 若被野兽撕碎，看守的人要带来当作证据，所撕的不必赔还。
22:14 | 人若向邻舍借甚么，所借的或受伤，或死了，本主没有同在一处，借的人总要赔还；
22:15 | 若本主同在一处，他就不必赔还；若是雇的，他只要付雇价。
22:16 | 人若引诱没有受聘的处女，与她同寝，他总要交出聘礼，娶她为妻。
22:17 | 若女子的父亲决不肯将女子给他，他就要按处女的聘礼，交出银钱。
22:18 | 行邪术的女人，不可容她存活。
22:19 | 凡与兽淫合的，必要被处死。
22:20 | 献祭给别神，不单单献祭给耶和华的，那人必要被灭绝。
22:21 | 不可亏负寄居的，也不可欺压他，因为你们在埃及地也作过寄居的。
22:22 | 不可苦待寡妇和孤儿；
22:23 | 若是苦待他们一点，他们向我一哀求，我总要听他们的哀声，
22:24 | 并要发烈怒，用刀杀你们，使你们的妻子为寡妇，儿女为孤儿。
22:25 | 我民中有贫穷人与你同住，你若借银钱给他，不可如放债的向他取利息。
22:26 | 你即使拿邻舍的衣服作抵押，也要在日落以前归还他，
22:27 | 因为这是他惟一的遮盖之物，是他盖身的衣服；若是没有，他拿甚么睡觉呢？他哀求我，我就应允，因为我是有恩惠的。
22:28 | 不可辱骂神，也不可毁谤你百姓的官长。
22:29 | 你要把你庄稼中丰收的谷物，和酒醡中滴出来的酒，拿来献上，不可迟延。你要将头生的儿子归给我。
22:30 | 你牛羊头生的，也要这样；七天当跟着母，第八天要归给我。
22:31 | 你要作圣别归我的人。因此，田间被野兽撕裂牲畜的肉，你们不可吃，要丢给狗吃。
出埃及记 第 22 章 <上一章　下一章>


出23

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 23 章

第 23 章
23:1 | 不可传播谣言；不可与恶人连手作恶毒的见证人。
23:2 | 不可随众行恶；不可在争讼的事上随众偏行，作见证屈枉公理；
23:3 | 也不可在争讼的事上偏护穷人。
23:4 | 若遇见你仇敌的牛或驴失迷了路，总要牵回来交给他。
23:5 | 若看见恨你之人的驴压卧在重驮之下，不可离他不顾，务要和他一同抬开重驮。
23:6 | 不可在穷人争讼的事上屈枉公理。
23:7 | 当远避虚假的指控，不可杀无辜和有义的人，因我必不以恶人为义。
23:8 | 不可受贿赂，因为贿赂能叫明眼人变瞎了，又能颠倒义人的话。
23:9 | 不可欺压寄居的，因为你们在埃及地作过寄居的，知道寄居者的心情。
23:10 | 六年你要种地，收藏地的出产，
23:11 | 只是第七年要让地歇息，不耕不种，使你民中的穷人有吃的；他们所剩下的，田野的兽可以吃。你的葡萄园和橄榄园，也要照样办理。
23:12 | 六日你要作工，第七日要停工，使牛、驴可以歇息，并使你婢女的儿子和寄居的，都得以舒畅。
23:13 | 凡我对你们说的话，你们要谨守；别神的名，你不可题说，也不可叫人从你口中听到。
23:14 | 一年三次，你要向我守节。
23:15 | 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天，因为你是在这月出埃及的。谁也不可空手朝见我。
23:16 | 又要守收割节，所收割的是你田间所种、劳碌得来的初熟之物；也要在年底从田里收藏你劳碌得来之物时，守收藏节。
23:17 | 你所有的男丁，要一年三次朝见主耶和华。
23:18 | 不可将我祭牲的血与有酵的物一同献上；也不可将我节期祭牲的脂油留到早晨。
23:19 | 地里首先初熟之物，要带到耶和华你神的殿中。不可用山羊羔母的奶煮山羊羔。
七 耶和华的使者引领祂的百姓得着应许之地　二三20～33
2320 | 看哪，我差遣使者在你前面，在路上保护你，领你到我所豫备的地方去。
23:21 | 你要在祂面前谨慎，听从祂的话；不可违背祂，因祂必不赦免你们的过犯；因为我的名在祂里面。
23:22 | 你若实在听从祂的话，照着我一切所说的去行，我就向你的仇敌作仇敌，向你的对头作对头。
23:23 | 我的使者要在你前面行，领你到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去，我必将他们剪除。
23:24 | 他们的神像，你不可跪拜，不可事奉，也不可效法他们所作的；却要把神像尽行拆毁，把他们的柱像打碎。
23:25 | 你们要事奉耶和华你们的神，祂必赐福与你的粮和你的水，也必从你们中间除去疾病。
23:26 | 你境内必没有坠胎的，不生育的；我要使你满了你年日的数目。
23:27 | 你所要敌挡的众民，我要使他们在你面前惊骇、溃乱；又要使你一切的仇敌，转背逃跑。
23:28 | 我要打发大黄蜂在你前面，把希未人、迦南人、赫人从你面前撵出去。
23:29 | 我不在一年之内将他们从你面前撵出去，免得地变荒凉，田野的兽多起来害你。
23:30 | 我要渐渐的将他们从你面前撵出去，直等你繁衍加多，承受那地为业。
23:31 | 我要定你的境界，从红海直到非利士海，又从旷野直到大河；我要将那地的居民交在你手中，你要将他们从你面前撵出去。
23:32 | 不可和他们并他们的神立约。
23:33 | 他们不可住在你的地上，恐怕他们使你得罪我；你若事奉他们的神，这必成为你的网罗。
出埃及记 第 23 章 <上一章　下一章>


出24

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 24 章

八 | 约的制定　二四1～8
第 24 章
24:1 | 耶和华对摩西说，你和亚伦、拿答和亚比户，并以色列长老中的七十人，都要上到耶和华这里来，远远的敬拜。
24:2 | 惟独摩西可以亲近耶和华，他们却不可亲近；百姓也不可和他一同上来。
24:3 | 摩西来将耶和华一切的话语、典章，都述说与百姓听；众百姓齐声回答说，凡耶和华所说的话，我们必要行。
24:4 | 摩西将耶和华的话都写下；他清早起来，在山下筑了一座坛，并按以色列十二支派，立了十二根柱子；
24:5 | 又打发以色列人中的少年人去献燔祭，又向耶和华献牛为平安祭。
24:6 | 摩西将血一半盛在盆中，一半洒在坛上。
24:7 | 又将约书念给百姓听；他们说，凡耶和华所说的，我们必要行，也必听从。
24:8 | 摩西将血洒在百姓身上，说，看哪，这是耶和华按这一切话与你们所立之约的血。
九 | 神的异象　二四9～11
249 | 随后摩西和亚伦、拿答和亚比户，并以色列长老中的七十人，都上了山。
24:10 | 他们看见以色列的神，祂脚下仿佛有平铺的蓝宝石，像天本身一样明净。
24:11 | 祂不伸手加害以色列人的尊贵者。他们观看神，并且又吃又喝。
十 | 摩西在神的荣耀之下与神同住　二四12～18
2412 | 耶和华对摩西说，你上山顶到我这里来，留在这里；我要将石版，版上有我所写的律法和诫命，赐给你，使你可以教导百姓。
24:13 | 摩西和他的帮手约书亚起来；摩西上神的山去。
24:14 | 摩西对长老说，你们在这里等着，等到我们回来。有亚伦、户珥与你们同在；凡有争讼的，可以就近他们去。
24:15 | 摩西上山，有云彩把山遮盖。
24:16 | 耶和华的荣耀停在西乃山上；云彩遮盖山六天，第七天祂从云中呼召摩西。
24:17 | 耶和华的荣耀在山顶上，在以色列人眼前，显出来的样子好像烈火。
24:18 | 摩西进入云中上了山，在山上四十昼四十夜。
出埃及记 第 24 章 <上一章　下一章>


出25

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 25 章

十一 | 帐幕及其中器具的异象　二五1～三十38
1 | 材料和样式　二五1～9
第 25 章
25:1 | 耶和华告诉摩西说，
25:2 | 你吩咐以色列人，当为我拿举祭来；凡甘心乐意的，你们就可以从他收下归我。
25:3 | 你向他们所要收的举祭，就是金、银、铜，
25:4 | 蓝色、紫色、朱红色线，细麻，山羊毛，
25:5 | 染红的公羊皮，海狗皮，皂荚木，
25:6 | 点灯的油，并作膏油和作馨香之香的香料，
25:7 | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
25:8 | 他们当为我造圣所，使我可以住在他们中间。
25:9 | 制造帐幕和其中的一切器具，都要照我所指示你的样式。
2 | 约柜连同遮罪盖　二五10～22
2510 | 要用皂荚木作一个柜，长二肘半，宽一肘半，高一肘半。
25:11 | 你要把柜里外包上纯金，四围镶上金牙边。
25:12 | 也要铸四个金环，安在柜的四脚上；这边两环，那边两环。
25:13 | 要用皂荚木作两根杠，用金包裹。
25:14 | 要把杠穿在柜旁的环内，用以抬柜。
25:15 | 杠要常在柜的环内，不可抽出来。
25:16 | 必将我所要赐给你的见证版，放在柜里。
25:17 | 要用纯金作遮罪盖，长二肘半，宽一肘半。
25:18 | 要用金子锤出两个基路伯，安在遮罪盖的两端。
25:19 | 这端作一个基路伯，那端作一个基路伯，两端的基路伯要与遮罪盖接连一块。
25:20 | 两个基路伯要在盖上展开翅膀，遮掩遮罪盖；基路伯要脸对脸，朝着遮罪盖。
25:21 | 要将遮罪盖安在柜的上边，又将我所要赐给你的见证版放在柜里。
25:22 | 我要在那里与你相会，又要从见证的柜遮罪盖上两个基路伯中间，和你说我所要吩咐你传给以色列人的一切事。
3 | 陈设饼的桌子　二五23～30
2523 | 你要用皂荚木作一张桌子，长二肘，宽一肘，高一肘半。
25:24 | 要包上纯金，四围镶上金牙边。
25:25 | 桌子的四围，要作一掌宽的框子，框子的四围镶着金牙边。
25:26 | 要作四个金环，安在桌子四个脚的四角上。
25:27 | 环子要靠近框子，可以穿杠抬桌子。
25:28 | 要用皂荚木作两根杠，用金包裹，以便抬桌子。
25:29 | 要作桌子上的盘子、调羹、并奠酒的壶和杯；这些都要用纯金制作。
25:30 | 又要在桌子上，在我面前，常摆陈设饼。
4 | 灯台　二五31～40
2531 | 要用纯金作一个灯台。灯台的座和干，与杯、花萼、花苞，都要接连一块锤出来。
25:32 | 灯台两边要杈出六个枝子，这边三个，那边三个。
25:33 | 这边每枝上有三个杯，形状像杏花，有花萼，有花苞；那边每枝上也有三个杯，形状像杏花，有花萼，有花苞；从灯台杈出来的六个枝子，都是如此。
25:34 | 灯台的干上有四个杯，形状像杏花，有花萼，有花苞。
25:35 | 灯台每两个枝子以下有花萼，与灯台接连一块；从灯台杈出来的六个枝子，都是如此；
25:36 | 花萼和枝子要与灯台接连一块，都是一块纯金锤出来的。
25:37 | 要作灯台的七个灯盏；要把灯盏放上，使灯光对照。
25:38 | 灯台的灯剪和灯花盘，也是要纯金的。
25:39 | 作灯台和这一切的器具，要用纯金一他连得。
25:40 | 你要谨慎，照着在山上指示你的样式去作。
出埃及记 第 25 章 <上一章　下一章>


出26

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 26 章

5 | 帐幕的盖　二六1～14
第 26 章
26:1 | 你要用十幅幕幔作帐幕；这些幕幔要用捻的细麻，和蓝色、紫色、朱红色线制造，并用巧匠的手工，绣上基路伯。
26:2 | 每幅幕幔要长二十八肘，宽四肘，幕幔都要一样的尺寸。
26:3 | 五幅幕幔要幅幅相连，另五幅幕幔也要幅幅相连。
26:4 | 在这相连幕幔的末幅边缘，要作蓝色的钮眼；在那相连幕幔的末幅边缘内，也要照样作。
26:5 | 在这相连的幕幔上，要作五十个钮眼；在那相连幕幔的边缘，也要作五十个钮眼；都要两两相对。
26:6 | 又要作五十个金钩，用钩使幕幔彼此相连，成为一整个帐幕。
26:7 | 你要用山羊毛织十一幅幕幔，作为帐幕以上的罩棚。
26:8 | 每幅幕幔要长三十肘，宽四肘；十一幅幕幔都要一样的尺寸。
26:9 | 要把五幅幕幔连成一幅，又把六幅幕幔连成一幅；这第六幅幕幔，要在罩棚的前面对摺上去。
26:10 | 在这相连幕幔的末幅边缘，要作五十个钮眼；在那相连幕幔的末幅边缘，也要作五十个钮眼。
26:11 | 又要作五十个铜钩，穿在钮眼中，使罩棚连成一整个。
26:12 | 罩棚的幕幔所余那垂下来的部分，就是所余的半幅幕幔，要垂在帐幕的后面。
26:13 | 罩棚的幕幔所余长的，这边一肘，那边一肘，要垂在帐幕的两边，遮盖帐幕。
26:14 | 又要用染红的公羊皮作罩棚的盖；再用海狗皮作罩棚上的顶盖。
6 | 帐幕的竖板　二六15～30
2615 | 你要用皂荚木作帐幕的竖板。
26:16 | 每块要长十肘，宽一肘半。
26:17 | 每块必有两榫相对；帐幕一切的板都要这样作。
26:18 | 帐幕的南面要作二十块板。
26:19 | 在这二十块板底下，要作四十个银卯座；这块板下有两个卯座接板上的两榫，那块板下也有两个卯座接板上的两榫。
26:20 | 帐幕第二面，就是北面，也要作二十块板，
26:21 | 和四十个银卯座；这块板下有两个卯座，那块板下也有两个卯座。
26:22 | 帐幕的后面，就是西面，要作六块板。
26:23 | 帐幕后面的拐角，要作两块板。
26:24 | 板下方要双的，板顶端要完全连于一个环子；两块都要这样，用于两个拐角。
26:25 | 必有八块板和十六个银卯座；这块板下有两个卯座，那块板下也有两个卯座。
26:26 | 你要用皂荚木作闩，为帐幕这面的板作五条闩，
26:27 | 为帐幕那面的板作五条闩，又为帐幕后面朝西的板作五条闩。
26:28 | 板腰间的中闩，要从这一头通到那一头。
26:29 | 板要用金包裹，又要作板上的金环，用以套闩；闩也要用金包裹。
26:30 | 要照着在山上指示你的样子，立起帐幕。
7 | 帐幕里面的幔子　二六31～35
2631 | 你要用蓝色、紫色、朱红色线，和捻的细麻织幔子，以巧匠的手工绣上基路伯。
26:32 | 要把幔子挂在四根包金的皂荚木柱子上，柱子上当有金钩，柱子安在四个银卯座上。
26:33 | 要使幔子垂在钩子下，把见证的柜抬进幔子内；这幔子要为你们将圣所和至圣所隔开。
26:34 | 又要把遮罪盖安在至圣所内见证的柜上，
26:35 | 把桌子放在幔子外帐幕的北面；把灯台放在帐幕的南面，与桌子相对。
8 | 帐幕的门帘　二六36～37
2636 | 你要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘。
26:37 | 要用皂荚木为帘子作五根柱子，用金包裹；柱子上当有金钩，又要为柱子铸造五个铜卯座。
出埃及记 第 26 章 <上一章　下一章>


出27

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 27 章

9 | 燔祭坛　二七1～8
第 27 章
27:1 | 你要用皂荚木作坛，这坛要四方的，长五肘，宽五肘，高三肘。
27:2 | 要在坛的四拐角上作四个角，与坛接连一块；坛要用铜包裹。
27:3 | 要作收灰的盆、铲子、盘子、肉叉、火盆；坛的一切器具都要用铜作。
27:4 | 要为坛作一个铜网，在网的四角上作四个铜环。
27:5 | 把网安在坛四面的围腰板以下，使网从下达到坛的半腰。
27:6 | 又要用皂荚木为坛作两根杠，用铜包裹。
27:7 | 杠要穿在坛两边的环内，用以抬坛。
27:8 | 坛要用板作，坛是空的；在山上怎样指示你，他们就怎样作。
10 | 帐幕的外院子　二七9～19
279 | 你要作帐幕的院子。院子的南面要用捻的细麻作帷子，长一百肘；
27:10 | 帷子的柱子二十根，卯座二十个，都要用铜作；柱子上的钩子和横杆，都要用银作。
27:11 | 北面也当有帷子，长一百肘；帷子的柱子二十根，卯座二十个，都要用铜作；柱子上的钩子和横杆，都要用银作。
27:12 | 院子的西面当有帷子，宽五十肘，帷子的柱子十根，卯座十个。
27:13 | 院子的东面要宽五十肘。
27:14 | 门这边当有帷子，宽十五肘，帷子的柱子三根，卯座三个。
27:15 | 门那边也当有帷子，宽十五肘，帷子的柱子三根，卯座三个。
27:16 | 院子的门当有帘子，宽二十肘，要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织成；有柱子四根，卯座四个。
27:17 | 院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银作，卯座要用铜作。
27:18 | 院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻作，卯座要用铜作。
27:19 | 帐幕各样事奉用的一切器具，并帐幕一切的橛子，和院子一切的橛子，都要用铜作。
11 | 点灯　二七20～21
2720 | 你要吩咐以色列人，把捣成的纯橄榄油拿来给你，为点灯用，使灯常常点着。
27:21 | 在会幕中见证柜前的幔外，亚伦和他的子孙，从晚上到早晨，要在耶和华面前整理这灯。这要作以色列人世世代代永远的定例。
出埃及记 第 27 章 <上一章　下一章>


出28

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 28 章

12 祭司的衣服　二八1～43
第 28 章
28:1 | 你要从以色列人中，使你的哥哥亚伦，和他的儿子拿答、亚比户、以利亚撒、以他玛，一同就近你，可以作祭司事奉我。
28:2 | 你要给你哥哥亚伦作圣衣，为荣耀为华美。
28:3 | 又要吩咐一切心中有智慧的，就是我用智慧的灵所充满的，给亚伦作衣服，使他分别为圣，可以作祭司事奉我。
28:4 | 他们要作这些衣服：胸牌、以弗得、外袍、编织的内袍、顶冠、腰带；要为你哥哥亚伦和他儿子们作这圣衣，使他们可以作祭司事奉我。
28:5 | 因此，他们要把金线，和蓝色、紫色、朱红色线，并细麻拿来。
28:6 | 他们要用金线，和蓝色、紫色、朱红色线，并捻的细麻，以巧匠的手工作以弗得。
28:7 | 以弗得当有两条肩带，接在以弗得两端，使以弗得相连。
28:8 | 以弗得上巧工织的带子，要和以弗得一样的作法，用以系住，与以弗得接连一块；要用金线，和蓝色、紫色、朱红色线，并捻的细麻作成。
28:9 | 要取两块红玛瑙，刻上以色列儿子们的名字；
28:10 | 六个名字在这块宝石上，其余六个名字在那块宝石上，都照他们出生的次序。
28:11 | 要用刻宝石的手工，仿佛刻图章，按着以色列儿子们的名字，刻这两块宝石，镶嵌在金槽上。
28:12 | 要将这两块宝石安在以弗得的两条肩带上，为以色列人作记念石。亚伦要在两肩上担他们的名字，在耶和华面前作为记念。
28:13 | 你要用金作两个槽，
28:14 | 又要用纯金，以拧绳子的手工，作两条链子，把这拧成的链子接在两槽上。
28:15 | 你要用巧匠的手工，作一个决断的胸牌；要和以弗得一样的作法，用金线，和蓝色、紫色、朱红色线，并捻的细麻作成。
28:16 | 这胸牌要四方的，叠为两层，长一虎口，宽一虎口。
28:17 | 要在上面镶嵌四行宝石：第一行是红宝石、黄玉、绿宝石，
28:18 | 第二行是红玉、蓝宝石、金钢石，
28:19 | 第三行是紫玛瑙、白玛瑙、紫晶，
28:20 | 第四行是黄璧玺、红玛瑙、碧玉；这些都要镶嵌在金槽中。
28:21 | 这些宝石，按着以色列儿子们的名字，要有十二块；每块刻一个名字，仿佛刻图章，代表十二个支派。
28:22 | 要在胸牌上，用纯金以拧绳子的手工作链子。
28:23 | 在胸牌上也要作两个金环，安在胸牌的两端。
28:24 | 要把那两条拧成的金链子，穿在胸牌两端的环子里。
28:25 | 又要把链子的另外两端，接在两槽上，安在以弗得前面的肩带上。
28:26 | 要作两个金环，安在胸牌两端里面的边上，贴近以弗得。
28:27 | 又要作两个金环，安在以弗得前面两条肩带的下边，靠近相接之处，在以弗得巧工织的带子以上。
28:28 | 要用蓝细带子，把胸牌的环子与以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不至从以弗得松开。
28:29 | 亚伦进圣所的时候，要将决断胸牌上以色列儿子们的名字，带在胸前，在耶和华面前常作记念。
28:30 | 你又要将乌陵和土明放在决断的胸牌里；亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的决断牌带在胸前。
28:31 | 你要作以弗得的外袍，颜色全是蓝的。
28:32 | 袍上要为头留一领口，用编织的手工在领口周围织出领边，仿佛铠甲的领口，免得破裂。
28:33 | 袍子周围底边上，要用蓝色、紫色、朱红色线作石榴。在袍子周围的石榴中间，要有金铃，
28:34 | 一个金铃一个石榴，一个金铃一个石榴，在袍子周围的底边上。
28:35 | 亚伦供职的时候，要穿这袍子。他进圣所到耶和华面前，以及出来的时候，袍上的铃声必被听见，使他不至于死亡。
28:36 | 你要用纯金作一面牌，在上面按刻图章之法，刻着归耶和华为圣。
28:37 | 要用蓝细带子，将牌系在顶冠前面。
28:38 | 这牌必在亚伦的额上，亚伦要担当干犯圣物的罪孽；这些圣物是以色列人所分别为圣，作他们一切圣礼物的；这牌要常在他的额上，使他们可以在耶和华面前蒙悦纳。
28:39 | 要用细麻线编织内袍，用细麻布作顶冠，又用绣花的手工作腰带。
28:40 | 你要为亚伦的儿子们作内袍、腰带、头巾，为荣耀为华美。
28:41 | 要把这些给你的哥哥亚伦和他儿子们穿戴；又要膏他们，使他们承接圣职，将他们分别为圣，他们好作祭司事奉我。
28:42 | 要给他们作细麻布裤子，遮掩下体；裤子当从腰达到大腿。
28:43 | 亚伦和他儿子们进入会幕，或就近坛，在圣所供职的时候必穿上，免得担当罪孽而死。这要为亚伦和他的后裔作永远的定例。
出埃及记 第 28 章 <上一章　下一章>


出29

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 29 章

13 亚伦和他儿子们分别为圣作祭司　二九1～46
第 29 章
29:1 | 你要如此行，使亚伦和他儿子们分别为圣，作祭司事奉我：取一只公牛犊，两只无残疾的公绵羊，
29:2 | 无酵饼和调油的无酵饼，与抹油的无酵薄饼；这些都要用细麦面作成。
29:3 | 这些饼要装在一个筐子里，用筐子带来，又要把公牛和两只公绵羊牵来。
29:4 | 你要叫亚伦和他儿子们近前到会幕门口来，用水洗他们。
29:5 | 要把衣服拿来，给亚伦穿上内袍、以弗得的外袍、以弗得和胸牌，束上以弗得巧工织的带子。
29:6 | 把顶冠戴在他头上，将圣冠加在顶冠上，
29:7 | 然后把膏油倒在他头上膏他。
29:8 | 要叫他的儿子们近前来，给他们穿上内袍；
29:9 | 给亚伦和他儿子们束上腰带，给他儿子们裹上头巾；他们就凭永远的定例，得了祭司的职任。又要使亚伦和他儿子们承接圣职。
29:10 | 你要把公牛牵到会幕前，亚伦和他儿子们要按手在公牛的头上。
29:11 | 你要在耶和华面前，在会幕门口，宰这公牛。
29:12 | 要取些公牛的血，用指头抹在祭坛的四角上，把其余的血都倒在坛的基部。
29:13 | 要把一切盖脏的脂油与肝上的网子，并两个腰子和腰子上的脂油，都烧在坛上。
29:14 | 只是公牛的肉、皮、粪，都要用火烧在营外；这是赎罪祭。
29:15 | 你也要取一只公绵羊来，亚伦和他儿子们要按手在羊的头上。
29:16 | 要宰这羊，把血洒在坛的四边。
29:17 | 要把羊切成块子，洗净内脏和腿，连块子带头，都放在一处。
29:18 | 要把全羊烧在坛上；这是给耶和华的燔祭，是献给耶和华为怡爽香气的火祭。
29:19 | 你要取另一只公绵羊来，亚伦和他儿子们要按手在羊的头上。
29:20 | 你要宰这羊，取点血抹在亚伦的右耳垂上，和他儿子们的右耳垂上；又抹在他们右手的大拇指上，和右脚的大拇指上；并要把其余的血洒在坛的四边。
29:21 | 你要取点坛上的血，又取点膏油，弹在亚伦和他的衣服上，并他儿子们和他儿子们的衣服上，他们和他们的衣服就一同分别为圣。
29:22 | 你也要取这羊的脂油和肥尾巴，并盖脏的脂油与肝上的网子，两个腰子和腰子上的脂油，并右腿；(这是承接圣职所献的羊；)
29:23 | 再从耶和华面前装无酵饼的筐子中取一个饼，一个调油的饼和一个薄饼；
29:24 | 都放在亚伦的手上，和他儿子们的手上，作为摇祭，在耶和华面前摇一摇。
29:25 | 要从他们手中接过来，烧在坛上的燔祭上，作为耶和华面前怡爽的香气；这是献给耶和华的火祭。
29:26 | 你要取亚伦承接圣职所献公绵羊的胸，作为摇祭，在耶和华面前摇一摇；这可以作你的分。
29:27 | 那摇祭的胸和举祭的腿，就是从承接圣职所献之公绵羊所摇的、所举的，是归亚伦和他儿子们的；这些你都要分别为圣。
29:28 | 这要作亚伦和他儿子们从以色列人中永远所得的分，因为这是举祭。这要从以色列人平安祭的祭牲中，作为献给耶和华的举祭。
29:29 | 亚伦的圣衣要传给他的子孙，可以穿着受膏，又穿着承接圣职。
29:30 | 他的子孙接续他当祭司的，每逢进会幕在圣所供职的时候，要穿七天。
29:31 | 你要将承接圣职所献公绵羊的肉，煮在圣处。
29:32 | 亚伦和他儿子们要在会幕门口，吃这羊的肉和筐内的饼。
29:33 | 他们吃这些遮罪之物，好承接圣职，使他们分别为圣；只是外人不可吃，因为这是圣的。
29:34 | 那承接圣职所献的肉或饼，若有一点留到早晨，就要把留下的用火烧了，不可吃这物，因为是圣的。
29:35 | 你要照我一切所吩咐的，向亚伦和他儿子们这样行，七天之久使他们承接圣职。
29:36 | 每天要献公牛一只为赎罪祭，用以遮罪；你为坛遮罪的时候，坛就洁净了；你要用膏抹坛，使坛分别为圣。
29:37 | 七天之久要为坛遮罪，使坛分别为圣，坛就成为至圣；凡触着坛的，都成为圣。
29:38 | 你每天所要献在坛上的，就是两只一岁的羊羔；
29:39 | 早晨要献这一只，黄昏的时候要献那一只。
29:40 | 和这一只羊羔同献的，要用细面一伊法的十分之一，与捣成的油一欣的四分之一调和；又用酒一欣的四分之一，作为奠祭。
29:41 | 那一只羊羔要在黄昏的时候献上，要像在早晨的时候一样，与素祭和奠祭一同献上，作为献给耶和华怡爽香气的火祭。
29:42 | 这要在耶和华面前、会幕门口，作你们世世代代常献的燔祭；我要在那里与你们相会，对你们说话。
29:43 | 我要在那里与以色列人相会，会幕就要因我的荣耀分别为圣。
29:44 | 我要使会幕和坛分别为圣，也要使亚伦和他儿子们分别为圣，作祭司事奉我。
29:45 | 我要住在以色列人中间，作他们的神。
29:46 | 他们必知道我是耶和华他们的神，是将他们从埃及地领出来的，为要住在他们中间。我是耶和华他们的神。
出埃及记 第 29 章 <上一章　下一章>


出30

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 30 章

14 | 金香坛　三十1～10
第 30 章
30:1 | 你要用皂荚木作一座烧香的坛。
30:2 | 这坛要四方的，长一肘，宽一肘，高二肘；坛的四角要与坛接连一块。
30:3 | 要用纯金，把坛的上面与坛的四围，并坛的四角包裹；又要在坛的四围镶上金牙边。
30:4 | 要作两个金环，安在金牙边以下，在坛相对的两边，可以穿杠，用以抬坛。
30:5 | 要用皂荚木作两根杠，用金包裹。
30:6 | 要把坛放在见证柜前的幔子外，对着见证柜上的遮罪盖，就是我要与你相会的地方。
30:7 | 亚伦要在坛上烧馨香的香；每早晨他收拾灯的时候，要烧这香。
30:8 | 黄昏他点灯的时候，也要烧这香，作为世世代代在耶和华面前常烧的香。
30:9 | 在这坛上不可献上别的香，不可献燔祭、素祭，也不可浇上奠祭。
30:10 | 亚伦一年一次，要在坛的四角上为坛遮罪；他一年一次，要用遮罪之赎罪祭的血，为坛遮罪，作为世世代代的定例。这坛在耶和华面前乃为至圣。
15 | 遮罪的银价　三十11～16
3011 | 耶和华告诉摩西说，
30:12 | 你要按以色列人被数点的，计算总数；你数点的时候，他们各人要为自己把赎价给耶和华，免得数的时候，在他们中间有灾殃。
30:13 | 凡被数点的，每人要按圣所的舍客勒，(一舍客勒是二十季拉，)交银子半舍客勒；这半舍客勒是献给耶和华的举祭。
30:14 | 凡被数点的，自二十岁以上的人，要将这举祭献给耶和华。
30:15 | 你们为自己遮罪，将举祭献给耶和华的时候，富足的不可多交，贫穷的也不可少交，各人要交半舍客勒。
30:16 | 你要从以色列人收这遮罪银，作为会幕事奉之用，可以在耶和华面前为以色列人作记念，为他们遮罪。
16 | 铜洗濯盆　三十17～21
3017 | 耶和华告诉摩西说，
30:18 | 你要用铜作洗濯盆和盆座，以便洗濯。要将盆放在会幕和祭坛之间，在盆里盛水。
30:19 | 亚伦和他的儿子们，要用这盆里的水洗手洗脚。
30:20 | 他们进会幕的时候，要用水洗濯，免得死亡；或是他们就近坛前供职，给耶和华献火祭的时候，
30:21 | 必要洗手洗脚，免得死亡。这要作亚伦和他后裔，世世代代永远的定例。
17 | 圣膏油　三十22～33
3022 | 耶和华又告诉摩西说，
30:23 | 你要取上好的香料，就是流质的没药五百舍客勒，香肉桂一半，就是二百五十舍客勒，香菖蒲二百五十舍客勒，
30:24 | 桂皮五百舍客勒，都按着圣所的舍客勒，又取橄榄油一欣；
30:25 | 你要把这些香料，按调制香品者之法复合成香品，作成圣膏油。
30:26 | 要用这膏油抹会幕和见证的柜、
30:27 | 桌子和桌子的一切器具、灯台和灯台的器具、并香坛、
30:28 | 燔祭坛和坛的一切器具、洗濯盆和盆座。
30:29 | 你要这样使这些分别为圣，好成为至圣；凡触着这些的都成为圣。
30:30 | 要膏亚伦和他的儿子们，使他们分别为圣，可以作祭司事奉我。
30:31 | 你要对以色列人说，这油要世世代代归我为圣膏油。
30:32 | 不可倒在一般人的身上，也不可按这些成分，调制与这相似的；这膏油是圣的，你们也要以为圣。
30:33 | 凡调制与这相似的，或将这膏油膏在凡俗的人身上的，这人要从民中剪除。
18 | 香　三十34～38
3034 | 耶和华对摩西说，你要取馨香的香料，就是拿他弗、施喜列、喜利比拿；这些馨香的香料和纯乳香，各样的分量要相等。
30:35 | 你要用这些加上盐，按调制香品者之法作成香品，作成纯净圣别的香。
30:36 | 这香要取些捣得极细，放些在会幕内见证的柜前，我要在那里与你相会；你们要以这香为至圣。
30:37 | 你们为自己调制的香，不可按这些成分调制；要以这香为圣，归耶和华。
30:38 | 凡作香和这香一样，为要闻香味的，这人要从民中剪除。
出埃及记 第 30 章 <上一章　下一章>


出31

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 31 章

十二 | 制作帐幕、器具、和祭司衣服的人　三一1～11
第 31 章
31:1 | 耶和华告诉摩西说，
31:2 | 看哪，犹大支派中，户珥的孙子，乌利的儿子比撒列，我已经题名召他。
31:3 | 我也已经以神的灵充满他，使他有智慧，有悟性，有知识，能作各样的工，
31:4 | 能设计奇巧的工，用金、银、铜制造各物；
31:5 | 又能刻宝石，可以镶嵌，能雕木头，能作各样的工。
31:6 | 我已经亲自分派但支派中，亚希撒抹的儿子亚何利亚伯与他同工；凡心中有智慧的，我已赐他们心中有智慧，能作我所吩咐你的一切，
31:7 | 就是会幕、见证的柜和其上的遮罪盖、会幕的一切器具，
31:8 | 桌子和桌子的器具、纯金的灯台和灯台的一切器具、香坛，
31:9 | 燔祭坛和坛的一切器具、洗濯盆和盆座，
31:10 | 精工作的衣服，就是祭司亚伦的圣衣，和他儿子们用以作祭司事奉的衣服，
31:11 | 膏油和供圣所用馨香香料的香。他们都要照我所吩咐你的一切去作。
十三 | 安息日与帐幕建造工作的关系　三一12～17
3112 | 耶和华告诉摩西说，
31:13 | 你要吩咐以色列人说，你们务要守我的安息日；因为这是我与你们之间世世代代的记号，使你们知道我是把你们分别为圣的耶和华。
31:14 | 所以你们要守安息日，因为这是你们的圣日。凡渎犯这日的，必要被处死；凡在这日作工的，那人要从民中剪除。
31:15 | 六日要作工，但第七日是完全安息的安息日，是归耶和华为圣的；凡在安息日作工的，必要被处死。
31:16 | 故此，以色列人要谨守安息日，要世世代代守这安息日为永远的约。
31:17 | 这是我与以色列人之间永远的记号；因为六日之内耶和华造天地，第七日便安息舒畅。
十四 | 干犯律法　三一18～三二6
3118 耶和华在西乃山和摩西说完了话，就把两块见证的版交给他，是神用指头写的石版。
出埃及记 第 31 章 <上一章　下一章>


出32

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 32 章

第 32 章
32:1 | 百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说，起来，为我们造神像，可以在我们前面引路；因为领我们从埃及地上来的那人摩西，我们不知道他遭遇了甚么事。
32:2 | 亚伦对他们说，把你们妻子、儿子、女儿耳上的金环摘下，拿来给我。
32:3 | 众百姓就把他们耳上的金环摘下，拿来给亚伦。
32:4 | 亚伦从他们手里接过来，铸了一只牛犊，是用雕刻的工具作成的。他们就说，以色列阿，这是领你从埃及地上来的神。
32:5 | 亚伦看见，就在牛犊面前筑坛，并且宣告说，明日要向耶和华守节。
32:6 | 次日，百姓清早起来，献上燔祭，并带来平安祭，然后坐下吃喝，起来玩耍。
十五 | 对付偶像和拜偶像的人　三二7～29
327 | 耶和华对摩西说，下去罢，因为你的百姓，就是你从埃及地领上来的，已经败坏了。
32:8 | 他们很快就偏离了我所吩咐他们行的道路，为自己铸了一只牛犊，向它下拜献祭，说，以色列阿，这就是领你从埃及地上来的神。
32:9 | 耶和华对摩西说，我看这百姓真是硬着颈项的百姓。
32:10 | 你且由着我，我要向他们发烈怒，将他们灭绝；我要使你成为大国。
32:11 | 摩西恳求耶和华他的神，说，耶和华阿，你为甚么向你的百姓发烈怒？这百姓是你用大力并大能的手，从埃及地领出来的。
32:12 | 为甚么使埃及人议论说，祂领他们出去，是要降祸与他们，把他们杀在山中，将他们从地面上除灭？求你转意，不发你的烈怒，后悔，不降祸与你的百姓。
32:13 | 求你记念你的仆人亚伯拉罕、以撒、以色列，你曾指着自己向他们起誓说，我要使你们的后裔繁增，如同天上的星那样多，并且我要把所应许的这全地，赐给你们的后裔，他们要永远承受为业。
32:14 | 于是耶和华后悔，不把所说的祸降与祂的百姓。
32:15 | 摩西转身下山，手里拿着两块见证的版；版是两面写的，这面那面都有字。
32:16 | 版是神作的；字是神写的，刻在版上。
32:17 | 约书亚听见百姓呼喊的声音，就对摩西说，在营里有争战的声音。
32:18 | 但摩西说，这不是打胜仗呼喊的声音；也不是打败仗呼喊的声音；我所听见的，乃是歌唱的声音。
32:19 | 摩西走近营前，就看见那牛犊，又看见人跳舞，便发烈怒，把两块版从手中扔出，在山下摔碎了。
32:20 | 又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。
32:21 | 摩西对亚伦说，这百姓向你作了甚么，你竟使他们陷在这样大的罪里？
32:22 | 亚伦说，求我主不要发烈怒。这百姓专于作恶，是你知道的。
32:23 | 他们对我说，你为我们造神像，可以在我们前面引路；因为领我们从埃及地上来的那人摩西，我们不知道他遭遇了甚么事。
32:24 | 所以我对他们说，凡有金环的，可以摘下来，他们就给了我。我把金环扔在火中，这牛犊便出来了。
32:25 | 摩西见百姓放肆，(因为亚伦纵容他们，使他们在仇敌中间被讥刺，)
32:26 | 就站在营门中，说，凡属耶和华的，都到我这里来！于是利未的子孙，都到他那里聚集。
32:27 | 他对他们说，耶和华以色列的神这样说，你们各人把刀佩在腰间，在营中往来，从这门到那门，各人杀自己的弟兄、同伴和邻舍。
32:28 | 利未的子孙照摩西的话行了；那一天百姓中被杀的约有三千。
32:29 | 摩西说，今天你们要承接圣职，归与耶和华，因为各人攻击了自己的儿子和弟兄，使耶和华今天赐福与你们。
十六 | 神的同伴　三二30～三三23
3230 | 到了第二天，摩西对百姓说，你们犯了大罪；我如今要上耶和华那里去，或者可以为你们遮罪。
32:31 | 摩西回到耶和华那里，说，唉，这百姓犯了大罪，为自己作了金的神像。
32:32 | 倘若如今你肯赦免他们的罪…不然，求你从你所写的册上涂抹我的名。
32:33 | 耶和华对摩西说，谁得罪我，我就从我的册上涂抹谁的名。
32:34 | 现在你去领这百姓，往我所告诉你的地方去，我的使者必在你前面引路；只是到我追讨的日子，我必追讨他们的罪。
32:35 | 耶和华击杀百姓，是因他们同亚伦造了牛犊。
出埃及记 第 32 章 <上一章　下一章>


出33

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 33 章

第 33 章
33:1 | 耶和华对摩西说，现在你和你从埃及地领上来的百姓，要离开这里，上我所起誓要赐给亚伯拉罕、以撒、雅各的地去；我曾对他们说，要将这地赐给他们的后裔。
33:2 | 我要差遣使者在你前面；我要撵出迦南人、亚摩利人、赫人、比利洗人、希未人、耶布斯人。
33:3 | 你们要上去，到那流奶与蜜之地；我不在你们中间同你们上去，恐怕我在路上把你们灭绝，因为你们是硬着颈项的百姓。
33:4 | 百姓听见这凶信，就悲哀，也没有人佩戴妆饰。
33:5 | 耶和华对摩西说，你告诉以色列人，耶和华说，你们是硬着颈项的百姓，我只要片时在你们中间同你们上去，必会灭绝你们。现在你们要把身上的妆饰脱下来，我好知道怎样待你们。
33:6 | 因此，以色列人从住何烈山以后，就把身上的妆饰摘除干净。
33:7 | 摩西将帐棚支搭在营外，离营一段距离，他称这帐棚为会幕。凡求问耶和华的，就出到营外的会幕那里去。
33:8 | 当摩西出营到会幕去的时候，百姓就都起来，各人站在自己帐棚的门口，望着摩西，直等到他进了会幕。
33:9 | 摩西进会幕的时候，云柱就降下来，停在会幕的门口，耶和华便与摩西说话。
33:10 | 众百姓看见云柱立在会幕门口，就都起来，各人在自己帐棚的门口下拜。
33:11 | 耶和华与摩西面对面说话，好像人与同伴说话一般。摩西回到营里去，但他的帮手，一个少年人，就是嫩的儿子约书亚，不离开会幕。
33:12 | 摩西对耶和华说，看哪，你对我说，将这百姓领上去，却没有让我知道你要差遣谁与我同去，只是你曾说，我按你的名认识你，你在我眼前也蒙了恩。
33:13 | 我如今若在你眼前蒙恩，求你叫我知道你的法则，使我可以认识你，好在你眼前继续蒙恩。求你也想到这民是你的百姓。
33:14 | 耶和华说，我的同在必和你同去，使你得安息。
33:15 | 摩西对祂说，你的同在若不和我们同去，就不要把我们从这里领上去。
33:16 | 人如何得以知道，我和你的百姓在你眼前蒙恩？岂不是因你与我们同去，使我和你的百姓与地上的万民有分别么？
33:17 | 耶和华对摩西说，你所说的这事我也要行；因为你在我眼前蒙了恩，并且我按你的名认识你。
33:18 | 摩西说，求你将你的荣耀显给我看。
33:19 | 耶和华说，我要使我一切的美善，在你面前经过，并要在你面前宣告耶和华的名。我要向谁施恩惠，就向谁施恩惠；要对谁动怜恤，就对谁动怜恤；
33:20 | 又说，你不能看见我的面，因为没有人看见我的面还能存活。
33:21 | 耶和华说，看哪，在我这里有个地方，你要站在磐石上；
33:22 | 我的荣耀经过的时候，我要将你放在磐石穴中，用我的手掌遮掩你，直等我过去；
33:23 | 然后我要将我的手掌挪开，你就得见我的背，却不得见我的面。
出埃及记 第 33 章 <上一章　下一章>


出34

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 34 章

十七 摩西与神同在　三四1～35
第 34 章
34:1 | 耶和华对摩西说，你要凿出两块石版，和先前的一样；先前你摔碎的版，其上的字我要写在这两块版上。
34:2 | 早晨以前你要豫备好，到了早晨你要上西乃山，在山顶上站在我面前。
34:3 | 谁也不可和你一同上去，遍山都不可有人，在山前也不可叫羊群牛群吃草。
34:4 | 摩西就凿出两块石版，和先前的一样；清晨起来，照耶和华所吩咐的上西乃山去，手里拿着两块石版。
34:5 | 耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名。
34:6 | 耶和华在他面前经过，宣告说，耶和华，耶和华，是有怜恤、有恩典的神，不轻易发怒，并有丰盛的慈爱和信实；
34:7 | 为千万人存留慈爱，赦免罪孽、过犯和罪；但祂绝不以有罪的为无罪，必追讨他的罪孽，自父及子及孙，直到三四代。
34:8 | 摩西急忙俯伏在地敬拜，
34:9 | 说，主阿，我若在你眼前蒙恩，求主在我们中间和我们同去；虽然他们是硬着颈项的百姓，但求你赦免我们的罪孽和罪恶，以我们为你的产业。
34:10 | 耶和华说，看哪，我要立约。我要在你的众百姓面前行奇事，是在全地万国中所未曾行的。在你四围的众民，就要看见耶和华的作为，因我要向你行的是可畏惧的事。
34:11 | 我今天所吩咐你的，你要谨守。我要从你面前撵出亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人。
34:12 | 你要谨慎，不可与你所去那地的居民立约，恐怕他们成为你们中间的网罗；
34:13 | 却要拆毁他们的祭坛，打碎他们的柱像，砍下他们的木像，
34:14 | (你不可敬拜别神；因为耶和华是忌邪的神，名为忌邪者，)
34:15 | 恐怕你与那地的居民立约，他们随从自己的神行邪淫，给自己的神献祭时，有人邀你，你便吃他的祭物；
34:16 | 又为你的儿子娶他的女儿为妻，他的女儿随从自己的神行邪淫，就使你的儿子也随从她们的神行邪淫。
34:17 | 你不可为自己铸造神像。
34:18 | 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天，因为你是在亚笔月内出埃及的。
34:19 | 凡头胎的都是我的；一切牲畜头生的，无论是牛是羊，公的都是我的。
34:20 | 头生的驴，你要用羊羔代赎；若不代赎，就要打折牠的颈项。凡你儿子中头生的，都要赎出来。谁也不可空手朝见我。
34:21 | 你六日要作工，第七日要停工，虽在耕种和收割的时候，也要停工。
34:22 | 在收割初熟麦子的时候，要守七七节；又在年底，要守收藏节。
34:23 | 你所有的男丁，要一年三次朝见主耶和华以色列的神。
34:24 | 我要从你面前赶出外邦人，扩张你的境界；你一年三次上去朝见耶和华你神的时候，必没有人贪图你的地土。
34:25 | 你不可将我祭牲的血与有酵的物一同献上；逾越节的祭物，也不可留到早晨。
34:26 | 地里首先初熟之物，要带到耶和华你神的殿中。不可用山羊羔母的奶煮山羊羔。
34:27 | 耶和华对摩西说，你要将这些话写上，因为我是按这些话与你和以色列人立约的。
34:28 | 摩西在那里与耶和华同在四十昼四十夜，也不吃饭也不喝水。耶和华将这约的话，就是十条诫命，写在两块版上。
34:29 | 摩西手里拿着两块见证的版，下西乃山的时候，不知道自己的面皮因耶和华和他说话就发了光。
34:30 | 亚伦和以色列众人看见摩西的面皮发光，就怕挨近他。
34:31 | 摩西叫他们来，于是亚伦和会众的官长都回到他那里，摩西就对他们说话。
34:32 | 随后以色列众人都近前来，他就把耶和华在西乃山与他所说的一切话，都吩咐他们。
34:33 | 摩西与他们说完了话，就用帕子蒙上脸。
34:34 | 但摩西每逢进到耶和华面前与祂说话，就揭去帕子；及至他出来，将耶和华所吩咐的告诉以色列人，
34:35 | 以色列人就看见摩西的面皮发光。摩西又用帕子蒙上脸，等到他进去与耶和华说话，就揭去帕子。
出埃及记 第 34 章 <上一章　下一章>


出35

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 35 章

伍 | 帐幕的建造　三五1～四十38
一 | 制作帐幕及其器具和祭司的衣服　三五1～三九31
1 | 论到安息日的话　三五1～3
第 35 章
35:1 | 摩西招聚以色列全会众，对他们说，这是耶和华所吩咐的话，叫你们照着行。
35:2 | 六日要作工，但第七日你们要有完全安息的安息日，是归耶和华为圣的；凡在这日作工的，要被处死。
35:3 | 当安息日，不可在你们一切的住处生火。
2 | 奉献材料并豫备工人　三五4～三六7
354 | 摩西对以色列全会众说，耶和华这样吩咐，说，
35:5 | 你们中间要拿举祭给耶和华，凡心中乐意的，可以拿耶和华的举祭来，就是金、银、铜，
35:6 | 蓝色、紫色、朱红色线，细麻，山羊毛，
35:7 | 染红的公羊皮，海狗皮，皂荚木，
35:8 | 点灯的油，并作膏油和作馨香之香的香料，
35:9 | 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。
35:10 | 你们中间凡心里有智慧的，都要来作耶和华一切所吩咐的，
35:11 | 就是帐幕和帐幕的罩棚，并帐幕的盖、钩子、板、闩、柱子和卯座，
35:12 | 柜、柜的杠、遮罪盖、和遮掩柜的幔子，
35:13 | 桌子、桌子的杠、桌子的一切器具、和陈设饼，
35:14 | 灯台、灯台的器具、灯盏、和点灯的油，
35:15 | 香坛和坛的杠，膏油和馨香的香，并帐幕门口的帘子，
35:16 | 燔祭坛、坛的铜网、坛的杠、和坛的一切器具，洗濯盆和盆座，
35:17 | 院子的帷子、帷子的柱子和卯座、并院子的门帘，
35:18 | 帐幕的橛子，并院子的橛子，和这两处的绳子，
35:19 | 在圣所供职用的精工作的衣服，就是祭司亚伦的圣衣，和他儿子们用以作祭司事奉的衣服。
35:20 | 以色列全会众从摩西面前退去。
35:21 | 凡心中受感并灵里乐意的，都将耶和华的举祭带来，用以造会幕，并供其中一切事奉之用，又用以作圣衣。
35:22 | 凡心中乐意的，连男带女，都将各样金器，就是鼻环、耳环、打印的戒指、和手镯带来，各人把金子向耶和华摇一摇，作为摇祭。
35:23 | 凡有蓝色、紫色、朱红色线，细麻，山羊毛，染红的公羊皮，海狗皮的，都带了来；
35:24 | 凡献银和铜给耶和华为举祭的，都带了来；凡有皂荚木可作甚么事奉用的，也带了来。
35:25 | 凡心中有智慧的妇女亲手纺线，把所纺的蓝色、紫色、朱红色线和细麻，都带了来。
35:26 | 凡有智慧、心里受感的妇女，就纺山羊毛。
35:27 | 众首领把红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上的，都带了来；
35:28 | 又把香料和油带来，用以点灯，并作膏油和馨香的香。
35:29 | 以色列人无论男女，凡甘心乐意带礼物来，用以作耶和华藉摩西所吩咐一切工的，都把甘心祭带来给耶和华。
35:30 | 摩西对以色列人说，看哪，犹大支派中，户珥的孙子，乌利的儿子比撒列，耶和华已经题名召他，
35:31 | 也已经以神的灵充满他，使他有智慧，有悟性，有知识，能作各样的工，
35:32 | 能设计巧工，用金、银、铜制造各物；
35:33 | 又能刻宝石，可以镶嵌，能雕木头，能作各样的巧工。
35:34 | 耶和华已经使他，和但支派中亚希撒抹的儿子亚何利亚伯，心里灵明，能教导人。
35:35 | 耶和华使他们的心满有智慧，能作各样的工，无论是雕刻的工，巧匠的工，用蓝色、紫色、朱红色线和细麻绣花的工，并编织的工，他们都能作，也能设计巧工。
出埃及记 第 35 章 <上一章　下一章>


出36

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 36 章

第 36 章
36:1 | 比撒列和亚何利亚伯，并一切心里有智慧的，就是蒙耶和华赐智慧和悟性，知道如何作各样供圣所事奉使用之工的，都要照耶和华所吩咐的一切作工。
36:2 | 凡耶和华赐他心中有智慧，而且心中受感前来作这工的，摩西把他们和比撒列并亚何利亚伯一同召来。
36:3 | 这些人就从摩西收了以色列人为供圣所事奉使用之工，所带来的各样举祭，好作这工。每早晨百姓仍不断的把甘心祭带给摩西。
36:4 | 凡作圣所一切工的智慧人，各都离开自己所作的工，
36:5 | 来告诉摩西说，百姓为耶和华所吩咐，为事奉之工所拿来的，绰绰有余。
36:6 | 摩西发命令，他们就在全营中宣告说，无论男女，不必再为圣所拿甚么举祭来；这样才拦住百姓不再拿来了。
36:7 | 因为他们所有的材料，彀作一切当作的工，而且有余。
3 | 帐幕的幕幔、盖和顶盖　三六8～19
368 | 他们中间，凡心里有智慧作工的，用十幅幕幔作帐幕；这些幕幔是比撒列用捻的细麻，和蓝色、紫色、朱红色线制造的，并用巧匠的手工，绣上基路伯。
36:9 | 每幅幕幔长二十八肘，宽四肘，幕幔都是一样的尺寸。
36:10 | 他使五幅幕幔幅幅相连，又使另五幅幕幔幅幅相连。
36:11 | 在这相连幕幔的末幅边缘，作蓝色的钮眼；在那相连幕幔的末幅边缘内，也照样作。
36:12 | 在这相连的幕幔上，作五十个钮眼；在那相连幕幔的边缘，也作五十个钮眼，都是两两相对。
36:13 | 又作五十个金钩，用钩使幕幔彼此相连，成为一整个帐幕。
36:14 | 他用山羊毛织十一幅幕幔，作为帐幕以上的罩棚。
36:15 | 每幅幕幔长三十肘，宽四肘；十一幅幕幔都是一样的尺寸。
36:16 | 他把五幅幕幔连成一幅，又把六幅幕幔连成一幅。
36:17 | 在这相连幕幔的末幅边缘，作五十个钮眼；在那相连幕幔的末幅边缘，也作五十个钮眼。
36:18 | 又作五十个铜钩，使罩棚连成一整个。
36:19 | 并用染红的公羊皮作罩棚的盖；再用海狗皮作罩棚上的顶盖。
4 | 帐幕的竖板　三六20～34
3620 | 他用皂荚木作帐幕的竖板。
36:21 | 每块长十肘，宽一肘半。
36:22 | 每块有两榫相对；帐幕一切的板都是这样作。
36:23 | 帐幕的南面，作二十块板。
36:24 | 在这二十块板下，又作四十个银卯座；这块板下有两个卯座接板上的两榫，那块板下也有两个卯座接板上的两榫。
36:25 | 帐幕第二面，就是北面，也作二十块板，
36:26 | 和四十个银卯座；这块板下有两个卯座，那块板下也有两个卯座。
36:27 | 帐幕的后面，就是西面，作六块板。
36:28 | 帐幕后面的拐角，作两块板。
36:29 | 板下方是双的，板顶端完全连于一个环子；两个拐角的板，都是这样作。
36:30 | 有八块板和十六个银卯座，每块板下有两个卯座。
36:31 | 他用皂荚木作闩，为帐幕这面的板作五条闩，
36:32 | 为帐幕那面的板作五条闩，又为帐幕后面朝西的板作五条闩。
36:33 | 他使板腰间的中闩，从这一头通到那一头。
36:34 | 用金将板包裹，又作板上的金环，用以套闩；闩也用金包裹。
5 | 帐幕内的幔子　三六35～36
3635 | 他用蓝色、紫色、朱红色线，和捻的细麻织幔子，以巧匠的手工绣上基路伯。
36:36 | 为幔子作四根皂荚木柱子，用金包裹；柱子上有金钩；又为柱子铸了四个银卯座。
6 | 帐幕的门帘　三六37～38
3637 | 拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘。
36:38 | 又为帘子作五根柱子和柱子上的钩子，用金包裹柱顶和柱子上的横杆。柱子的五个卯座，是用铜作的。
出埃及记 第 36 章 <上一章　下一章>


出37

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 37 章

7 | 约柜　三七1～9
第 37 章
37:1 | 比撒列用皂荚木作柜，长二肘半，宽一肘半，高一肘半；
37:2 | 里外包上纯金，四围镶上金牙边。
37:3 | 又铸四个金环，安在柜的四脚上；这边两环，那边两环。
37:4 | 用皂荚木作两根杠，用金包裹。
37:5 | 把杠穿在柜旁的环内，用以抬柜。
37:6 | 用纯金作遮罪盖，长二肘半，宽一肘半。
37:7 | 用金子锤出两个基路伯，安在遮罪盖的两端。
37:8 | 这端作一个基路伯，那端作一个基路伯，两端的基路伯与遮罪盖接连一块。
37:9 | 两个基路伯在盖上展开翅膀，遮掩遮罪盖；基路伯是脸对脸，朝着遮罪盖。
8 | 陈设饼的桌子　三七10～16
3710 | 他用皂荚木作一张桌子，长二肘，宽一肘，高一肘半。
37:11 | 又包上纯金，四围镶上金牙边。
37:12 | 桌子的四围作一掌宽的框子，框子的四围镶着金牙边。
37:13 | 又铸了四个金环，安在桌子四个脚的四角上。
37:14 | 环子靠近框子，可以穿杠抬桌子。
37:15 | 他用皂荚木作两根杠，用金包裹，以便抬桌子。
37:16 | 又用纯金作桌子上的器具，就是盘子、调羹、并奠酒的壶和杯。
9 | 金灯台　三七17～24
3717 | 他用纯金作一个灯台。灯台的座和干，与杯、花萼、花苞，都是接连一块锤出来的。
37:18 | 灯台两边杈出六个枝子，这边三个，那边三个。
37:19 | 这边每枝上有三个杯，形状像杏花，有花萼，有花苞；那边每枝上也有三个杯，形状像杏花，有花萼，有花苞；从灯台杈出来的六个枝子，都是如此。
37:20 | 灯台的干上有四个杯，形状像杏花，有花萼，有花苞。
37:21 | 灯台每两个枝子以下有花萼，与灯台接连一块；从灯台杈出来的六个枝子，都是如此；
37:22 | 花萼和枝子与灯台接连一块，都是一块纯金锤出来的。
37:23 | 又用纯金作灯台的七个灯盏，并灯台的灯剪和灯花盘。
37:24 | 他用纯金一他连得，作灯台和灯台的一切器具。
10 | 香坛　三七25～28
3725 | 他用皂荚木作香坛，是四方的，长一肘，宽一肘，高二肘；坛的四角与坛接连一块。
37:26 | 又用纯金，把坛的上面与坛的四围，并坛的四角包裹；又在坛的四围镶上金牙边。
37:27 | 作两个金环，安在金牙边以下，在坛相对的两边，可以穿杠，用以抬坛。
37:28 | 用皂荚木作两根杠，用金包裹。
11 | 圣膏油和纯净的香　三七29
3729 又按调制香品者之法，作圣膏油和纯净馨香的香。
出埃及记 第 37 章 <上一章　下一章>


出38

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 38 章

12 | 燔祭坛　三八1～7
第 38 章
38:1 | 他用皂荚木作燔祭坛，是四方的，长五肘，宽五肘，高三肘。
38:2 | 在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。
38:3 | 他作坛的一切器具，就是收灰的盆、铲子、盘子、肉叉、火盆；这一切器具，都是用铜作的。
38:4 | 又为坛作一个铜网，安在坛四面的围腰板以下，从下达到坛的半腰。
38:5 | 为铜网的四角铸四个环子，可以穿杠。
38:6 | 用皂荚木作两根杠，用铜包裹。
38:7 | 把杠穿在坛两边的环内，用以抬坛；坛是用板作的，是中空的。
13 | 铜洗濯盆　三八8
388 他用铜作洗濯盆和盆座，是用在会幕门前服事之妇人的铜镜作的。
14 | 帐幕的外院子　三八9～20
389 | 他作帐幕的院子。院子的南面用捻的细麻作帷子，长一百肘；
38:10 | 帷子的柱子二十根，卯座二十个，都是用铜作的；柱子上的钩子和横杆，都是用银作的。
38:11 | 北面也有帷子，长一百肘；帷子的柱子二十根，卯座二十个，都是用铜作的；柱子上的钩子和横杆，都是用银作的。
38:12 | 西面也有帷子，宽五十肘；帷子的柱子十根，卯座十个；柱子上的钩子和横杆，都是用银作的。
38:13 | 东面宽五十肘。
38:14 | 门这边的帷子，宽十五肘，帷子的柱子三根，卯座三个；
38:15 | 门那边也是一样；院子的门，左右有帷子，各宽十五肘，帷子的柱子三根，卯座三个。
38:16 | 院子四面的帷子，都是用捻的细麻作的。
38:17 | 柱子的卯座是用铜作的，柱子上的钩子和横杆是用银作的，柱顶是用银包裹的。院子一切的柱子，都是用银杆连络的。
38:18 | 院子的门帘是以绣花的手工，用蓝色、紫色、朱红色线，和捻的细麻织成的，宽二十肘，高五肘，与院子的帷子相配；
38:19 | 柱子四根，卯座四个，都是用铜作的；柱子上的钩子和横杆，都是用银作的；柱顶是用银包裹的。
38:20 | 帐幕一切的橛子，和院子四围的橛子，都是用铜作的。
15 | 数点奉献的材料　三八21～31
3821 | 这是见证的帐幕中，利未人事奉所用物件的总数，是照摩西的吩咐，经祭司亚伦的儿子以他玛的手数点的。
38:22 | 凡耶和华所吩咐摩西的，都是犹大支派户珥的孙子乌利的儿子比撒列作的。
38:23 | 与他同工的，有但支派中亚希撒抹的儿子亚何利亚伯；他是雕刻匠，又是巧匠，又能用蓝色、紫色、朱红色线，和细麻绣花。
38:24 | 为圣所一切工作使用所献摇祭的金子，按圣所的舍客勒，有二十九他连得并七百三十舍客勒。
38:25 | 会中被数点的人所交的银子，按圣所的舍客勒，有一百他连得并一千七百七十五舍客勒。
38:26 | 凡被数点的，自二十岁以上的人，有六十万三千五百五十人；按圣所的舍客勒，每人交银子半舍客勒，就是一比加。
38:27 | 用那一百他连得银子，铸造圣所的卯座和幔子柱子的卯座；一百他连得共作一百个卯座，每个卯座用一他连得。
38:28 | 用那一千七百七十五舍客勒银子，作柱子上的钩子，包裹柱顶并作联络的杆。
38:29 | 所献摇祭的铜，有七十他连得并二千四百舍客勒。
38:30 | 用这铜作会幕门口的卯座和铜坛，并坛的铜网和坛的一切器具，
38:31 | 并院子四围的卯座和院门的卯座，与帐幕一切的橛子，和院子四围所有的橛子。
出埃及记 第 38 章 <上一章　下一章>


出39

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 39 章

16 | 为祭司制作衣服　三九1～31
第 39 章
39:1 | 比撒列用蓝色、紫色、朱红色线，以精工制作衣服，用以在圣所供职，又为亚伦作圣衣；是照耶和华所吩咐摩西的。
39:2 | 他用金线，和蓝色、紫色、朱红色线，并捻的细麻作以弗得；
39:3 | 他们把金子锤成薄片，剪出线来，用巧匠的手工，编织在蓝色、紫色、朱红色线和细麻中。
39:4 | 又为以弗得作两条肩带，与以弗得相连，接在以弗得两端。
39:5 | 以弗得上巧工织的带子，和以弗得一样的作法，与以弗得接连一块，用以系住，是用金线，和蓝色、紫色、朱红色线，并捻的细麻作的；是照耶和华所吩咐摩西的。
39:6 | 又琢出两块红玛瑙，镶嵌在金槽上，仿佛刻图章，按着以色列儿子们的名字雕刻。
39:7 | 他将这两块宝石安在以弗得的两条肩带上，为以色列人作记念石，是照耶和华所吩咐摩西的。
39:8 | 他用巧匠的手工作胸牌，和以弗得一样的作法，用金线，和蓝色、紫色、朱红色线，并捻的细麻作成。
39:9 | 胸牌是四方的，叠为两层；这两层长一虎口，宽一虎口。
39:10 | 他们在上面镶嵌四行宝石：第一行是红宝石、黄玉、绿宝石，
39:11 | 第二行是红玉、蓝宝石、金钢石，
39:12 | 第三行是紫玛瑙、白玛瑙、紫晶，
39:13 | 第四行是黄碧玺、红玛瑙、碧玉；这些都镶嵌在金槽中。
39:14 | 这些宝石，按着以色列儿子们的名字，有十二块；每块刻一个名字，仿佛刻图章，代表十二个支派。
39:15 | 在胸牌上，用纯金以拧绳子的手工作链子。
39:16 | 又作两个金槽和两个金环，安在胸牌的两端。
39:17 | 把那两条拧成的金链子，穿在胸牌两端的环子里。
39:18 | 又把链子的另外两端，接在两槽上，安在以弗得前面的肩带上。
39:19 | 作两个金环，安在胸牌两端里面的边上，贴近以弗得。
39:20 | 又作两个金环，安在以弗得前面两条肩带的下边，靠近相接之处，在以弗得巧工织的带子以上。
39:21 | 用蓝细带子，把胸牌的环子与以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不至从以弗得松开；是照耶和华所吩咐摩西的。
39:22 | 他用编织的手工，作以弗得的外袍，颜色全是蓝的。
39:23 | 袍上留一领口，在领口周围织出领边，仿佛铠甲的领口，免得破裂。
39:24 | 在袍子底边上，用蓝色、紫色、朱红色线，并捻的细麻作石榴。
39:25 | 又用纯金作铃，把金铃钉在袍子周围底边上的石榴中间；
39:26 | 一个金铃一个石榴，一个金铃一个石榴，在袍子周围底边上，用以供职；是照耶和华所吩咐摩西的。
39:27 | 他们用织成的细麻布，为亚伦和他的儿子们作内袍；
39:28 | 并用细麻布作顶冠和华美的头巾，用捻的细麻作细麻布裤子；
39:29 | 又用捻的细麻，并蓝色、紫色、朱红色线，以绣花的手工作腰带；是照耶和华所吩咐摩西的。
39:30 | 他们用纯金作圣冠的牌，在上面按刻图章之法，刻着归耶和华为圣的字样。
39:31 | 又用蓝细带子，将牌系在顶冠上；是照耶和华所吩咐摩西的。
二 | 所作帐幕的工送到摩西那里，由他查看并祝福　三九32～43
3932 | 这样，会幕的帐幕，一切的工就作完了；凡耶和华所吩咐摩西的，以色列人都照样作了。
39:33 | 他们送到摩西那里的，有帐幕、罩棚、和帐幕的一切物件，就是钩子、板、闩、柱子和卯座，
39:34 | 染红公羊皮的盖、海狗皮的顶盖、和遮掩柜的幔子，
39:35 | 见证的柜、柜的杠、和遮罪盖，
39:36 | 桌子、桌子的一切器具、和陈设饼，
39:37 | 纯金的灯台、摆列的灯盏、灯台的一切器具、和点灯的油，
39:38 | 金坛，膏油和馨香的香，并会幕门口的帘子，
39:39 | 铜坛、坛的铜网、坛的杠和坛的一切器具，洗濯盆和盆座，
39:40 | 院子的帷子、帷子的柱子和卯座，院子的门帘、绳子、橛子，并会幕之帐幕一切供事奉使用的器具，
39:41 | 在圣所供职用的精工作的衣服，就是祭司亚伦的圣衣，和他儿子们用以作祭司事奉的衣服。
39:42 | 这一切工作，耶和华怎样吩咐摩西，以色列人就照样作。
39:43 | 摩西查看一切的工作，看哪，他们都作成了；耶和华怎样吩咐，他们就怎样作了；摩西就给他们祝福。
出埃及记 第 39 章 <上一章　下一章>


出40

圣经目录 出埃及记纲目 <上一章 下一章>

出埃及记 第 40 章

三 | 帐幕的建立　四十1～38
1 | 耶和华吩咐摩西立起帐幕　1～16
第 40 章
40:1 | 耶和华告诉摩西说，
40:2 | 正月初一日，你要立起会幕的帐幕，
40:3 | 把见证的柜安放在里面，用幔子将柜遮掩。
40:4 | 把桌子搬进去，摆列上面的物；把灯台搬进去，放上灯盏。
40:5 | 把烧香用的金坛放在见证的柜前，挂上帐幕的门帘。
40:6 | 把燔祭坛放在会幕的帐幕门前。
40:7 | 把洗濯盆放在会幕和坛之间，在盆里盛水。
40:8 | 又在四围立院帷，把院子的门帘挂上。
40:9 | 要拿膏油来，抹帐幕和其中所有的，使帐幕和一切器具分别为圣；帐幕就成为圣。
40:10 | 又要抹燔祭坛和坛的一切器具，使坛分别为圣；坛就成为至圣。
40:11 | 要抹洗濯盆和盆座，使盆分别为圣。
40:12 | 要叫亚伦和他儿子们到会幕门口来，用水洗他们。
40:13 | 要给亚伦穿上圣衣，又膏他，使他分别为圣，可以作祭司事奉我；
40:14 | 又要使他的儿子们来，给他们穿上内袍。
40:15 | 你怎样膏他们的父亲，也要照样膏他们，使他们作祭司事奉我。他们受膏是为使他们世世代代永远尽祭司的职任。
40:16 | 摩西就这样行；耶和华怎样吩咐他，他就照样行。
2 | 立起帐幕　17～33
4017 | 第二年正月初一日，帐幕就立起来。
40:18 | 摩西立起帐幕，安上卯座，立上板，穿上闩，立起柱子。
40:19 | 把罩棚铺在帐幕上，又把罩棚的顶盖盖在其上；是照耶和华所吩咐他的。
40:20 | 又把见证的版放在柜里，把杠穿在柜的两边，把遮罪盖安在柜上。
40:21 | 把柜抬进帐幕，挂上遮掩柜的幔子，把见证的柜遮掩了；是照耶和华所吩咐他的。
40:22 | 又把桌子放在会幕内，在帐幕北边，在幔子外。
40:23 | 在桌子上将饼摆列在耶和华面前；是照耶和华所吩咐他的。
40:24 | 又把灯台安放在会幕内，在帐幕南边，与桌子相对，
40:25 | 在耶和华面前放上灯盏；是照耶和华所吩咐他的。
40:26 | 把金坛安放在会幕内的幔子前，
40:27 | 在坛上烧了馨香的香；是照耶和华所吩咐他的。
40:28 | 又挂上帐幕的门帘。
40:29 | 在会幕的帐幕门前，安放燔祭坛，把燔祭和素祭献在其上；是照耶和华所吩咐他的。
40:30 | 把洗濯盆安放在会幕和坛之间，盆中盛水，以便洗濯。
40:31 | 摩西和亚伦并亚伦的儿子们，用这盆里的水洗手洗脚。
40:32 | 他们进会幕或就近坛的时候，便都洗濯；是照耶和华所吩咐他的。
40:33 | 在帐幕和坛的四围立了院帷，把院子的门帘挂上。这样，摩西就完了工。
3 | 耶和华的荣光充满帐幕　34～35
4034 | 当时，云彩遮盖会幕，耶和华的荣光充满了帐幕。
40:35 | 摩西不能进会幕，因为云彩停在其上，并且耶和华的荣光充满了帐幕。
4 | 与神的居所一同行动　36～38
4036 | 在以色列人所有的行程中，每逢云彩从帐幕收上去，他们就起程；
40:37 | 云彩若不收上去，他们就不起程，直等到云彩收上去的日子。
40:38 | 日间有耶和华的云彩在帐幕以上，夜间云中有火，显在以色列全家的眼前；在他们一切的行程中，都是这样。
出埃及记 第 40 章 <上一章　下一章>


利未记

圣经目录 利未记纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

壹 | 献祭的条例 一1～七38
 | 一 | 燔祭 一1～17
 | 二 | 素祭 二1～16
 | 三 | 平安祭 三1～17
 | 四 | 赎罪祭 四1～35
 | 五 | 赎愆祭 五1～六7
 | 六 | 燔祭的条例 六8～13
 | 七 | 素祭的条例 六14～23
 | 八 | 赎罪祭的条例 六24～30
 | 九 | 赎愆祭的条例 七1～10
 | 十 | 平安祭的条例 七11～38
贰 | 事奉的条例 八1～十20
 | 一 | 亚伦和他儿子们承接圣职 八1～36
 | 二 | 亚伦和他儿子们祭司事奉的引进 九1～21
 | 三 | 祭司事奉的结果 九22～24
 | 四 | 祭司的功课和规条 十1～20
 |  | 1 | 从拿答和亚比户所学的功课 十1～11
 |  | 2 | 祭司的规条 十12～20
参 | 生活的条例 十一1～二二33
 | 一 | 饮食上的分别与禁戒死亡 十一1～47
 | 二 | 人类生产的不洁 十二1～8
 | 三 | 从人里面发出的不洁(痲疯) 十三1～59
 | 四 | 患痲疯的得洁净 十四1～32
 | 五 | 房屋里的痲疯 十四33～57
 | 六 | 身上的漏症得洁净 十五1～33
 | 七 | 遮罪 十六1～34
 | 八 | 顾到祭牲和血 十七1～16
 | 九 | 圣别子民的圣别生活 十八1～二十27
 | 十 | 为着祭司职任的圣别生活 二一1～15
 | 十一 | 不彀格尽祭司职任者 二一16～24
 | 十二 | 享受圣物时该有的圣别 二二1～16
 | 十三 | 为还愿和甘心献的供物蒙悦纳的路 二二17～33
肆 | 节期的条例 二三1～44
 | 一 | 每周的节期－安息日 1～3
 | 二 | 每年的节期 4～44
 |  | 1 | 逾越节 4～5
 |  | 2 | 无酵节 6～8
 |  | 3 | 初熟节 9～14
 |  | 4 | 五旬节 15～22
 |  | 5 | 吹角节 23～25
 |  | 6 | 遮罪节 26～32
 |  | 7 | 住棚节 33～44
伍 | 其他的条例和警告 二四1～二七34
 | 一 | 灯台与陈设饼的安排 二四1～9
 | 二 | 亵渎圣名者受到死的审判 二四10～23
 | 三 | 享安息的年 二五1～35
 |  | 1 | 安息年 1～7
 |  | 2 | 禧年(五旬年) 8～17
 |  | 3 | 关于享安息之年的规条 18～55
 | 四 | 警告的话 二六1～46
 |  | 1 | 不可制作偶像，要守神的安息日，要敬畏神的圣所 1～2
 |  | 2 | 顺从者所蒙的福 3～13
 |  | 3 | 不顺从者所受的惩治 14～39
 |  | 4 | 百姓被掳时的悔改与神的记念 40～46
 | 五 | 许愿奉献 二七1～34
 |  | 1 | 把人奉献给神 1～8
 |  | 2 | 把牲畜奉献给神 9～13
 |  | 3 | 奉献房屋 14～15
 |  | 4 | 奉献田地 16～25
 |  | 5 | 奉献的条例 26～34


利1

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 1 章

主题：基督是蒙神救赎的人在交通、事奉和生活上的一切
壹 | 献祭的条例　一1～七38
一 | 燔祭　一1～17
第 1 章
1:1 | 耶和华从会幕中呼叫摩西，对他说，
1:2 | 你要对以色列人说，你们中间若有人献供物给耶和华，要从牛群羊群中献牲畜为供物。
1:3 | 他的供物若以牛为燔祭，就要献一只没有残疾的公牛；他要在会幕门口把公牛献上，使他可以在耶和华面前蒙悦纳。
1:4 | 他要按手在燔祭牲的头上，燔祭牲便蒙悦纳，为他遮罪。
1:5 | 他要在耶和华面前宰公牛；亚伦子孙作祭司的，要奉上血，把血洒在会幕门口、坛的四边。
1:6 | 那人要剥去燔祭牲的皮，把燔祭牲切成块子。
1:7 | 祭司亚伦的子孙要把火放在坛上，把柴摆列在火上。
1:8 | 亚伦子孙作祭司的，要把肉块、头和脂油，摆列在坛上火的柴上。
1:9 | 但燔祭牲的内脏与腿，那人要用水洗。祭司要把这一切全烧在坛上，当作燔祭，献与耶和华为怡爽香气的火祭。
1:10 | 人的供物若以羊为燔祭，或绵羊或山羊，就要献上没有残疾的公羊。
1:11 | 他要把羊宰于坛的北面，在耶和华面前；亚伦子孙作祭司的，要把血洒在坛的四边。
1:12 | 那人要把燔祭牲切成块子，切下头和脂油，祭司要把这些摆列在坛上火的柴上。
1:13 | 但内脏与腿，那人要用水洗。祭司要把这一切全然献上，烧在坛上；这是燔祭，是献与耶和华为怡爽香气的火祭。
1:13 | 人献给耶和华的供物，若以鸟为燔祭，就要献斑鸠或雏鸽为供物。
1:15 | 祭司要把鸟拿到坛前，揪下头来，把鸟烧在坛上；鸟的血要流在坛的边上；
1:16 | 又要把鸟的嗉囊和羽毛除掉，丢在坛的东面倒灰的地方。
1:17 | 要拿着鸟的两个翅膀，把鸟撕开，只是不可撕断；祭司要把鸟放在坛上，在火的柴上焚烧；这是燔祭，是献与耶和华为怡爽香气的火祭
利未记 第 1 章 <上一章　下一章>


利2

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 2 章

二 素祭　二1～16
第 2 章
2:1 | 若有人献素祭为供物给耶和华，就要用细面浇上油，加上乳香，
2:2 | 带到亚伦子孙作祭司的那里；祭司就要从细面中取出一把来，并取些油和所有的乳香，然后把所取的这些作为素祭记念的部分，烧在坛上，是献与耶和华为怡爽香气的火祭。
2:3 | 素祭所剩的要归给亚伦和他的子孙；这是献与耶和华的火祭中为至圣的。
2:4 | 你若献炉中烤的物为素祭作供物，就要用细面，作成调油的无酵饼，或抹油的无酵薄饼。
2:5 | 你的供物若用煎盘上作的物为素祭，就要用调油的无酵细面，
2:6 | 分成块子，浇上油；这是素祭。
2:7 | 你的供物若用锅里作的物为素祭，就要用油与细面作成。
2:8 | 你要把这些东西作的素祭带到耶和华面前，奉给祭司，带到坛前。
2:9 | 祭司要从素祭中取出记念的部分，烧在坛上，是献与耶和华为怡爽香气的火祭。
2:10 | 素祭所剩的要归给亚伦和他的子孙；这是献与耶和华的火祭中为至圣的。
2:11 | 你们献给耶和华的素祭都不可搀酵；因为你们不可烧一点酵、一点蜜当作火祭献给耶和华。
2:12 | 这些物可以献给耶和华作为初熟的供物，只是不可在坛上献为怡爽的香气。
2:13 | 凡献为素祭的供物都要用盐调和，在素祭上不可缺了你神立约的盐；你一切的供物都要配盐而献。
2:14 | 你若向耶和华献初熟之物为素祭，就要献上烘过的青穗粒，就是轧下的新穗粒，当作初熟之物的素祭。
2:15 | 并要加上油，放上乳香；这是素祭。
2:16 | 祭司要把其中作为记念的部分，就是一些轧下的穗粒和一些油，并所有的乳香，都焚烧，当作火祭献给耶和华。
利未记 第 2 章 <上一章　下一章>


利3

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 3 章

三 平安祭　三1～17
第 3 章
3:1 | 人献供物为平安祭，若是从牛群中献的，无论是公是母，必用没有残疾的献在耶和华面前。
3:2 | 他要按手在供物的头上，宰于会幕门口；亚伦子孙作祭司的，要把血洒在坛的四边。
3:3 | 那人要从平安祭的祭牲中，将火祭献给耶和华。盖脏的脂油和脏上所有的脂油，
3:4 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上连着腰子的网子，都要取下。
3:5 | 亚伦的子孙要把这些烧在坛的燔祭上，在火的柴上，是献与耶和华为怡爽香气的火祭。
3:6 | 人向耶和华献供物为平安祭，若是从羊群中取的，无论是公是母，必用没有残疾的。
3:7 | 若献一只羊羔为供物，必在耶和华面前献上。
3:8 | 他要按手在供物的头上，宰于会幕前；亚伦的子孙要把血洒在坛的四边。
3:9 | 那人要从平安祭的祭牲中，将火祭献给耶和华。祭牲的脂油，整条在靠近脊骨处取下的肥尾巴，盖脏的脂油和脏上所有的脂油，
3:10 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上连着腰子的网子，都要取下。
3:11 | 祭司要把这些烧在坛上；这是献给耶和华为食物的火祭。
3:12 | 人的供物若是山羊，必在耶和华面前献上。
3:13 | 他要按手在山羊头上，宰于会幕前；亚伦的子孙要把血洒在坛的四边。
3:14 | 那人要从这祭牲中，将供物当作火祭献给耶和华。盖脏的脂油和脏上所有的脂油，
3:15 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上连着腰子的网子，都要取下。
3:16 | 祭司要把这些烧在坛上；这是献给耶和华为食物之怡爽香气的火祭；所有的脂油都是耶和华的。
3:17 | 在你们一切的住处，脂油和血都不可吃；这要作你们世世代代永远的定例。
利未记 第 3 章 <上一章　下一章>


利4

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 4 章

四 赎罪祭　四1～35
第 4 章
4:1 | 耶和华对摩西说，
4:2 | 你要对以色列人说，若有人无意中犯了罪，行了耶和华所吩咐不可行的甚么事，
4:3 | 或是受膏的祭司犯罪，使百姓陷在罪里，就当为他所犯的罪，把一只没有残疾的公牛犊献给耶和华为赎罪祭。
4:4 | 他要牵公牛到会幕门口、耶和华面前，按手在牛的头上，把牛宰于耶和华面前。
4:5 | 受膏的祭司要取些公牛的血，带到会幕那里，
4:6 | 把指头蘸于血中，在耶和华面前对着圣所的幔子弹血七次，
4:7 | 又把些血抹在会幕内、耶和华面前香坛的四角上，再把公牛所有其余的血倒在会幕门口、燔祭坛的基部。
4:8 | 要取下赎罪祭公牛所有的脂油，就是盖脏的脂油和脏上所有的脂油，
4:9 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，
4:10 | 与肝上连着腰子取下的网子，与从平安祭牲的牛所取的一样；祭司要把这些烧在燔祭坛上。
4:11 | 公牛的皮和所有的肉，连头带腿，并内脏与粪，
4:12 | 就是全公牛，要搬到营外洁净之地、倒灰之处，用火烧在柴上；总要在倒灰之处焚烧。
4:13 | 以色列全会众若有了过错，行了耶和华所吩咐不可行的甚么事，以致有了罪过，是隐而未现，会众没有觉察到的，
4:14 | 会众一知道所犯的罪，就要献一只公牛犊为赎罪祭，牵到会幕前。
4:15 | 会众的长老要在耶和华面前按手在公牛的头上，把牛宰于耶和华面前。
4:16 | 受膏的祭司要取些公牛的血，带到会幕那里，
4:17 | 把指头蘸于血中，在耶和华面前对着幔子弹血七次，
4:18 | 又把些血抹在会幕内、耶和华面前香坛的四角上，再把所有其余的血倒在会幕门口、燔祭坛的基部。
4:19 | 把牛所有的脂油都取下，烧在坛上；
4:20 | 他要这样处理这公牛，与处理那赎罪祭的公牛一样。祭司要为他们遮罪，他们就必蒙赦免。
4:21 | 他要把牛搬到营外烧了，像烧头一只牛一样；这是会众的赎罪祭。
4:22 | 官长若犯了罪，无意中行了耶和华他的神所吩咐不可行的甚么事，以致有了罪过，
4:23 | 他若知道了自己所犯的罪，就要牵一只没有残疾的公山羊为供物。
4:24 | 他要按手在山羊的头上，在宰燔祭牲的地方，宰于耶和华面前；这是赎罪祭。
4:25 | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，把其余的血倒在燔祭坛的基部。
4:26 | 所有的脂油，都要烧在坛上，正如平安祭牲的脂油一样。至于他的罪，祭司要为他遮盖，他就必蒙赦免。
4:27 | 平民中若有人无意中犯了罪，行了耶和华所吩咐不可行的甚么事，以致有了罪过，
4:28 | 他若知道了自己所犯的罪，就要为所犯的罪，牵一只没有残疾的母山羊为供物。
4:29 | 他要按手在赎罪祭牲的头上，在宰燔祭牲的地方，把赎罪祭牲宰了。
4:30 | 祭司要用指头蘸些羊的血，抹在燔祭坛的四角上，把所有其余的血倒在坛的基部。
4:31 | 又要把羊所有的脂油都取下，正如取平安祭牲的脂油一样。祭司要把这些烧在坛上，给耶和华作为怡爽的香气。祭司要为他遮罪，他就必蒙赦免。
4:32 | 人若牵一只绵羊羔为赎罪祭的供物，必要牵一只没有残疾的母羊。
4:33 | 他要按手在赎罪祭牲的头上，在宰燔祭牲的地方，宰了作赎罪祭。
4:34 | 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，把所有其余的血倒在坛的基部。
4:35 | 又要把所有的脂油都取下，正如取平安祭牲羊羔的脂油一样。祭司要把这些放在耶和华的火祭上，烧在坛上。至于他所犯的罪，祭司要为他遮盖，他就必蒙赦免。
利未记 第 4 章 <上一章　下一章>


利5

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 5 章

五 赎愆祭　五1～六7
第 5 章
5:1 | 若有人听见传唤作证的声音，他本是见证人，却不把所看见或知道的说出来，他就犯了罪，要担当他的罪孽。
5:2 | 或是有人触着甚么不洁之物，无论是不洁之兽的尸体，或不洁之牲畜的尸体，或不洁之爬物的尸体，他却没有觉察到，因此成了不洁，就有了罪过。
5:3 | 或是他触着人的不洁，无论是染了甚么不洁，他却没有觉察到，一知道了就有了罪过。
5:4 | 或是有人嘴里冒失发誓，要行恶或行善；无论人在甚么事上冒失发誓，他却没有觉察到，一知道了就在其中的一件事上有了罪过。
5:5 | 他在这件事上有了罪过的时候，就要承认所犯的罪，
5:6 | 并要为所犯的罪，把他的赎愆祭，就是羊群中的母羊，或绵羊或山羊，牵到耶和华面前为赎罪祭。至于他的罪，祭司要为他遮盖。
5:7 | 他的力量若不彀献一只羊，就要为所犯的罪，把两只斑鸠或两只雏鸽带到耶和华面前为赎愆祭，一只作赎罪祭，一只作燔祭。
5:8 | 他把这些带到祭司那里，祭司要先把作赎罪祭的那一只献上，从鸟的颈项上揪下头来，只是不可揪断；
5:9 | 他要把些赎罪祭牲的血弹在坛的边上，其余的血要流在坛的基部；这是赎罪祭。
5:10 | 他要照例献第二只为燔祭。至于他所犯的罪，祭司要为他遮盖，他就必蒙赦免。
5:11 | 他的力量若不彀献两只斑鸠或两只雏鸽，就要为所犯的罪带供物来，就是细面一伊法的十分之一为赎罪祭；不可加上油，也不可加上乳香，因为这是赎罪祭。
5:12 | 他要把供物带到祭司那里，祭司要取出一把作为记念的部分，放在耶和华的火祭上，烧在坛上；这是赎罪祭。
5:13 | 他在这些事的任何一件上所犯的罪，祭司要为他遮盖，他就必蒙赦免。其余的面要归与祭司，和素祭一样。
5:14 | 耶和华对摩西说，
5:15 | 人若在耶和华的圣物上行事不忠实，无意中犯了罪，就要照你按圣所的舍客勒所估的银价，将赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前为赎愆祭。
5:16 | 并且他在圣物上的差错要偿还，另外加五分之一，都给祭司。祭司要用赎愆祭的公绵羊为他遮罪，他就必蒙赦免。
5:17 | 若有人犯罪，行了耶和华所吩咐不可行的甚么事，他虽然不知道，还是有了罪过，并要担当他的罪孽。
5:18 | 他要照你所估定的价，从羊群中牵一只没有残疾的公绵羊来，给祭司作赎愆祭。至于他无意中所行而不知道的那件错事，祭司要为他遮盖，他就必蒙赦免。
5:19 | 这是赎愆祭；因他在耶和华面前确实有了罪过。
利未记 第 5 章 <上一章　下一章>


利6

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 6 章

第 6 章
6:1 | 耶和华对摩西说，
6:2 | 若有人犯罪，对耶和华行事不忠实，在同伴寄存于他的物上，或交给他的抵押品上，行了诡诈，或是抢夺或是欺压同伴，
6:3 | 或是捡了遗失的物却不说实话；他若在这些事的任何一件上起了假誓，因而犯了罪；
6:4 | 他既犯罪有了罪过，就要归还他所抢夺的，或是因欺压所得的，或是人寄存于他的，或是所捡的遗失之物，
6:5 | 或是起假誓所得的甚么物；他要全数归还，另外加上五分之一，在查出他有罪过的日子交给本主。
6:6 | 他还要照你所估定的价，把他的赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。
6:7 | 祭司要在耶和华面前为他遮罪；他无论行了甚么事，以致有了罪过，都必蒙赦免。
六 | 燔祭的条例　六8～13
68 | 耶和华对摩西说，
6:9 | 你要吩咐亚伦和他儿子们说，燔祭的条例乃是这样：燔祭要整夜在坛上的焚烧处，直到早晨，坛上的火要一直烧着。
6:10 | 祭司要穿上细麻布衣服，又要把细麻布裤子穿在身上，把坛上燔祭所烧成的灰收起来，放在坛的旁边；
6:11 | 随后要脱去这衣服，穿上别的衣服，把灰拿到营外洁净之处。
6:12 | 坛上的火要在其上一直烧着，不可熄灭。祭司要每早晨在上面烧柴，把燔祭摆列在上面，并在其上烧平安祭牲的脂油。
6:13 | 火要在坛上一直不断的烧着，不可熄灭。
七 | 素祭的条例　六14～23
614 | 素祭的条例乃是这样：亚伦的子孙要在坛前把这祭献在耶和华面前。
6:15 | 祭司要从这素祭的细面中，取出一把，又要取些油和素祭上所有的乳香，烧在坛上，献给耶和华为怡爽的香气，作素祭记念的部分。
6:16 | 所剩下的，亚伦和他子孙要吃，必在圣处不带酵而吃，要在会幕的院子里吃。
6:17 | 烤的时候不可搀酵。这是从所献给我的火祭中赐给他们的分，是至圣的，和赎罪祭并赎愆祭一样。
6:18 | 凡献给耶和华的火祭，亚伦子孙中的男丁都要吃这一分；这要作你们世世代代永远的定例。凡触着这些祭物的，都要成为圣。
6:19 | 耶和华对摩西说，
6:20 | 当亚伦受膏的日子，他和他儿子们所要献给耶和华的供物，乃是细面一伊法的十分之一，作为常献的素祭，早晨一半，晚上一半。
6:21 | 要在煎盘上用油调制；调匀了，你就拿来；要把烤好、分成块子的素祭，献给耶和华为怡爽的香气。
6:22 | 亚伦的子孙中，受膏接续他作祭司的，要调制这素祭。这是永远的定例；这祭要全烧给耶和华。
6:23 | 凡祭司的素祭要全烧了，不可以吃。
八 | 赎罪祭的条例　六24～30
624 | 耶和华对摩西说，
6:25 | 你要对亚伦和他儿子们说，赎罪祭的条例乃是这样：要在宰燔祭牲的地方，在耶和华面前宰赎罪祭牲；这是至圣的。
6:26 | 为罪献这祭的祭司要吃这祭物，要在圣处，就是在会幕的院子里吃。
6:27 | 凡触着这祭肉的要成为圣；这祭牲的血若溅在甚么衣服上，所溅的那一件要在圣处洗净。
6:28 | 惟有煮祭物的瓦器要打碎；若是煮在铜器里，这铜器要擦磨，在水中涮净。
6:29 | 凡祭司中的男丁都可以吃这祭物；这是至圣的。
6:30 | 凡赎罪祭，若有一些血带进会幕，在圣所遮罪，这祭物就不可吃，必用火焚烧。
利未记 第 6 章 <上一章　下一章>


利7

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 7 章

九 | 赎愆祭的条例　七1～10
第 7 章
7:1 | 赎愆祭的条例乃是这样：这祭是至圣的。
7:2 | 人在那里宰燔祭牲，也要在那里宰赎愆祭牲；祭牲的血，祭司要洒在坛的四边。
7:3 | 又要献上祭牲所有的脂油，就是肥尾巴，和盖脏的脂油，
7:4 | 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上连着腰子取下的网子。
7:5 | 祭司要把这些烧在坛上，作为献给耶和华的火祭；这是赎愆祭。
7:6 | 凡祭司中的男丁都可以吃这祭物；要在圣处吃；这是至圣的。
7:7 | 赎罪祭怎样，赎愆祭也怎样，两个祭是一个条例：用赎愆祭遮罪的祭司，要得这祭物。
7:8 | 祭司无论为谁献燔祭，要亲自得他所献那燔祭牲的皮。
7:9 | 凡在炉中烤的素祭，并在锅里或煎盘上作的，都要归那献祭的祭司。
7:10 | 所有别的素祭，无论是调油的或是干的，都要归亚伦所有的子孙，大家均分。
十 | 平安祭的条例　七11～38
711 | 人献与耶和华平安祭的条例乃是这样：
7:12 | 他若为感谢而献，就要把调油的无酵饼和抹油的无酵薄饼，并用油调匀细面作的饼，与感谢祭一同献上。
7:13 | 他要把这供物，与有酵的洞饼，和为感谢所献的平安祭，一同献上。
7:14 | 从各样的供物中，他要取一个饼献给耶和华为举祭；这要归给洒平安祭牲之血的祭司。
7:15 | 他为感谢所献平安祭牲的肉，要在献的日子吃，一点不可留到早晨。
7:16 | 若所献的供物是为还愿，或是甘心献的，必在献祭的日子吃，所剩下的第二天也可以吃。
7:17 | 但所剩下的祭肉，到第三天要用火焚烧；
7:18 | 第三天若吃了平安祭牲的肉，这祭必不蒙悦纳，人所献的也不算为祭，反成了可憎之物；吃这祭肉的人，必担当他的罪孽。
7:19 | 祭肉若触着甚么不洁之物，就不可吃，要用火焚烧。至于洁净的祭肉，凡洁净的人都可以吃；
7:20 | 只是那归与耶和华平安祭牲的肉，人若不洁净而吃了，这人必从民中剪除。
7:21 | 有人触着甚么不洁净的物，或是人的不洁净，或是不洁净的牲畜，或是不洁净的可憎之物，而吃了那归与耶和华平安祭牲的肉，这人必从民中剪除。
7:22 | 耶和华对摩西说，
7:23 | 你要对以色列人说，牛的脂油、绵羊的脂油、山羊的脂油，你们都不可吃。
7:24 | 自死的和被野兽撕裂的，那脂油可以作别的使用，只是你们绝不可吃。
7:25 | 无论何人吃了献给耶和华为火祭之牲畜的脂油，那人必从民中剪除。
7:26 | 在你们一切的住处，无论是鸟的血或兽的血，你们都不可吃。
7:27 | 无论甚么人吃了甚么血，那人必从民中剪除。
7:28 | 耶和华对摩西说，
7:29 | 你要对以色列人说，献平安祭给耶和华的，要从平安祭牲中取供物给耶和华。
7:30 | 他要亲手把耶和华的火祭，就是脂油和胸带来，好把胸在耶和华面前作摇祭，摇一摇。
7:31 | 祭司要把脂油烧在坛上，但胸要归亚伦和他的子孙。
7:32 | 你们要从平安祭牲中，把右腿给祭司作举祭。
7:33 | 亚伦子孙中，献平安祭牲之血和脂油的，要得这右腿为分；
7:34 | 因为我从以色列人的平安祭牲中，取了这摇祭的胸和举祭的腿给祭司亚伦和他子孙；这要作以色列人所守永远的定例。
7:35 | 这是从耶和华的火祭中，作亚伦受膏的分和他子孙受膏的分，正在摩西叫他们前来作祭司事奉耶和华的日子，
7:36 | 就是耶和华在膏他们的日子，吩咐以色列人给他们的。这是他们世世代代永远的定例。
7:37 | 这就是燔祭、素祭、赎罪祭、赎愆祭、承接圣职和平安祭的条例，
7:38 | 都是耶和华在西乃山所吩咐摩西的，就是祂在西乃旷野吩咐以色列人献供物给耶和华之日所说的。
利未记 第 7 章 <上一章　下一章>


利8

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 8 章

贰 | 事奉的条例　八1～十20
一 | 亚伦和他儿子们承接圣职　八1～36
第 8 章
8:1 | 耶和华对摩西说，
8:2 | 你要将亚伦和他儿子们一同带来，并将圣衣和膏油，与赎罪祭的一只公牛、两只公绵羊和一筐无酵饼都带来，
8:3 | 又招聚全会众到会幕门口。
8:4 | 摩西就照耶和华所吩咐的行了；于是会众聚集在会幕门口。
8:5 | 摩西对会众说，这就是耶和华所吩咐当行的事。
8:6 | 摩西叫亚伦和他儿子们近前来，用水洗了他们。
8:7 | 给亚伦穿上内袍，束上腰带，穿上外袍，又加上以弗得，用其上巧工织的带子束上，把以弗得系在他身上；
8:8 | 又给他戴上胸牌，把乌陵和土明放在胸牌内，
8:9 | 把顶冠戴在他头上，在顶冠前面安上金牌，就是圣冠，都是照耶和华所吩咐摩西的。
8:10 | 摩西用膏油抹帐幕和其中所有的，使其分别为圣；
8:11 | 又用些膏油在坛上弹七次，又抹坛和坛的一切器皿，并洗濯盆和盆座，使其分别为圣；
8:12 | 又把些膏油倒在亚伦的头上膏他，使他分别为圣。
8:13 | 摩西叫亚伦的儿子们近前来，给他们穿上内袍，束上腰带，裹上头巾，都是照耶和华所吩咐摩西的。
8:14 | 他牵了赎罪祭的公牛来，亚伦和他儿子们按手在赎罪祭公牛的头上；
8:15 | 他就宰了公牛。摩西用指头蘸些血，抹在坛周围的四角上，使坛洁净，把其余的血倒在坛的基部，使坛分别为圣，为坛遮罪。
8:16 | 又取脏上所有的脂油和肝上的网子，并两个腰子与腰子上的脂油，都烧在坛上；
8:17 | 惟有公牛，连皮带肉并粪，用火烧在营外，都是照耶和华所吩咐摩西的。
8:18 | 他牵了燔祭的公绵羊来，亚伦和他儿子们按手在羊的头上；
8:19 | 他就宰了公羊。摩西把血洒在坛的四边，
8:20 | 把羊切成块子，把头和肉块并脂油都烧了。
8:21 | 用水洗了内脏和腿，就把全羊烧在坛上；这是燔祭，作为怡爽的香气，是献给耶和华的火祭，都是照耶和华所吩咐摩西的。
8:22 | 他又把第二只公绵羊，就是承接圣职所献的羊牵来，亚伦和他儿子们按手在羊的头上；
8:23 | 他就宰了羊。摩西把些血抹在亚伦的右耳垂上，和右手的大拇指上，并右脚的大拇指上。
8:24 | 又叫亚伦的儿子们近前来，把些血抹在他们的右耳垂上，和右手的大拇指上，并右脚的大拇指上；又把其余的血洒在坛的四边。
8:25 | 又取脂油和肥尾巴，并脏上所有的脂油和肝上的网子，两个腰子和腰子上的脂油，并右腿，
8:26 | 再从耶和华面前装无酵饼的筐子中取一个无酵饼，一个调油的饼和一个薄饼，都放在脂油和右腿上，
8:27 | 把这一切放在亚伦的手上和他儿子们的手上，作为摇祭，在耶和华面前摇一摇。
8:28 | 摩西从他们的手上接过来，烧在坛上的燔祭上，都是承接圣职所献怡爽的香气，是献给耶和华的火祭。
8:29 | 摩西拿羊的胸作为摇祭，在耶和华面前摇一摇，是承接圣职所献的公绵羊中，归摩西的分，都是照耶和华所吩咐摩西的。
8:30 | 摩西取些膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子们和他们的衣服上，使他们和他们的衣服都分别为圣。
8:31 | 摩西对亚伦和他儿子们说，要把肉煮在会幕门口，在那里吃，又吃承接圣职筐子里的饼，正如我所吩咐的，说，这是亚伦和他儿子们要吃的。
8:32 | 剩下的肉和饼，你们要用火焚烧。
8:33 | 你们七天不可出会幕的门，直到你们承接圣职的日子满了，因为你们要七天承接圣职。
8:34 | 今天所行的，耶和华吩咐要照样去行，为你们遮罪。
8:35 | 七天你们要昼夜住在会幕门口，遵守耶和华的吩咐，免得你们死亡，因为所吩咐我的就是这样。
8:36 | 于是亚伦和他儿子们行了耶和华藉着摩西所吩咐的一切事。
利未记 第 8 章 <上一章　下一章>


利9

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 9 章

二 | 亚伦和他儿子们祭司事奉的引进　九1～21
第 9 章
9:1 | 到了第八天，摩西召了亚伦和他儿子们，并以色列的众长老来；
9:2 | 他对亚伦说，你当为自己取牛群中的一只牛犊作赎罪祭，一只公绵羊作燔祭，都要没有残疾的，献在耶和华面前。
9:3 | 你也要对以色列人说，你们当取一只公山羊作赎罪祭，又取一只牛犊和一只绵羊羔，都要一岁、没有残疾的，作燔祭，
9:4 | 又取一只公牛和一只公绵羊作平安祭，献在耶和华面前，并取调油的素祭；因为今天耶和华要向你们显现。
9:5 | 于是他们把摩西所吩咐的，带到会幕前；全会众都近前来，站在耶和华面前。
9:6 | 摩西说，这是耶和华吩咐你们行的；耶和华的荣光要向你们显现。
9:7 | 摩西对亚伦说，你就近坛前，献你的赎罪祭和燔祭，为自己与百姓遮罪，又献上百姓的供物，为他们遮罪，都照耶和华所吩咐的。
9:8 | 于是，亚伦就近坛前，宰了为自己作赎罪祭的牛犊。
9:9 | 亚伦的儿子们把血奉给他，他就把指头蘸在血中，抹在坛的四角上，又把其余的血倒在坛的基部。
9:10 | 惟有赎罪祭牲的脂油和腰子，并肝上的网子，都烧在坛上，是照耶和华所吩咐摩西的；
9:11 | 又用火将肉和皮烧在营外。
9:12 | 亚伦宰了燔祭牲，他儿子们把血递给他，他就洒在坛的四边。
9:13 | 他们又把燔祭牲一块一块的，连头递给他；他都烧在坛上。
9:14 | 他又洗了内脏和腿，烧在坛上的燔祭上。
9:15 | 然后他奉上百姓的供物，把那给百姓作赎罪祭的公山羊宰了，为罪献上，和先献的一样；
9:16 | 也奉上燔祭，照例而献。
9:17 | 他又奉上素祭，从其中取一满把，烧在坛上；这是在早晨的燔祭以外。
9:18 | 亚伦宰了那给百姓作平安祭的公牛和公绵羊。他儿子们把血递给他，他就洒在坛的四边；
9:19 | 他们又把公牛和公绵羊的脂油，肥尾巴，并盖脏的脂油与腰子，和肝上的网子拿来，
9:20 | 把这些脂油放在胸上，他就把脂油烧在坛上。
9:21 | 胸和右腿，亚伦当作摇祭，在耶和华面前摇一摇，都是照摩西所吩咐的。
三 | 祭司事奉的结果　九22～24
922 | 亚伦向百姓举手，为他们祝福。他献了赎罪祭、燔祭、平安祭，就下来了。
9:23 | 摩西、亚伦进入会幕，又出来为百姓祝福；耶和华的荣光就向众民显现。
9:24 | 有火从耶和华面前出来，在坛上烧尽燔祭和脂油；众民一见，就都欢呼，面伏于地。
利未记 第 9 章 <上一章　下一章>


利10

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 10 章

四 | 祭司的功课和规条　十1～20
1 | 从拿答和亚比户所学的功课　十1～11
第 10 章
10:1 | 亚伦的儿子拿答、亚比户各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的。
10:2 | 就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。
10:3 | 于是摩西对亚伦说，这就是耶和华所说，在亲近我的人中，我要显为圣别；在众民面前，我要得着荣耀。亚伦就默默不言。
10:4 | 摩西召了亚伦叔父乌薛的儿子米沙利、以利撒反来，对他们说，近前来，把你们的弟兄从圣所前抬到营外。
10:5 | 于是二人近前来，把他们穿着祭司内袍抬到营外，是照摩西所说的。
10:6 | 摩西对亚伦和他儿子以利亚撒、以他玛说，不可蓬头散发，也不可撕裂衣裳，免得你们死亡，又免得耶和华向全会众发怒；只是你们的弟兄以色列全家，要为耶和华所燃起的火哀哭。
10:7 | 你们也不可出会幕的门，恐怕你们死亡，因为耶和华的膏油在你们身上。他们就照摩西的话行了。
10:8 | 耶和华对亚伦说，
10:9 | 你和你儿子们进会幕的时候，淡酒、浓酒都不可喝，免得你们死亡；这要作你们世世代代永远的定例，
10:10 | 使你们可以将圣的和俗的，洁净的和不洁净的，分别出来；
10:11 | 又使你们可以将耶和华藉摩西告诉以色列人的一切律例，教导他们。
2 | 祭司的规条　十12～20
1012 | 摩西对亚伦和他剩下的儿子以利亚撒、以他玛说，你们把献给耶和华火祭中所剩的素祭拿来，在坛旁不带酵而吃，因为这是至圣的。
10:13 | 你们要在圣处吃，因为在献给耶和华的火祭中，这是你的分和你儿子们的分；所吩咐我的本是这样。
10:14 | 摇祭的胸和举祭的腿，你们要在洁净的地方吃。你和你的儿女都要同吃，因为这些是从以色列人的平安祭中给的，作你的分和你儿子们的分。
10:15 | 他们要把举祭的腿和摇祭的胸，连同火祭的脂油，带来作摇祭，在耶和华面前摇一摇；这要作你和你儿子们永远的定例，都是照耶和华所吩咐的。
10:16 | 当下摩西急切的寻找作赎罪祭的公山羊，谁知已经焚烧了，便向亚伦剩下的儿子以利亚撒、以他玛发怒，说，
10:17 | 这赎罪祭既是至圣的，耶和华又给了你们，要你们担当会众的罪孽，在祂面前为他们遮罪，你们为何没有在圣所吃呢？
10:18 | 看哪，这祭牲的血并没有拿到圣所里去；你们本当照我所吩咐的，在圣所里吃这祭肉。
10:19 | 但亚伦对摩西说，今天他们在耶和华面前献上赎罪祭和燔祭，我又遇见这样的事；今天我若吃了赎罪祭，耶和华岂能看为美呢？
10:20 | 摩西听了这话，便以为美。
利未记 第 10 章 <上一章　下一章>


利11

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 11 章

参 | 生活的条例　十一1～二二33
一 | 饮食上的分别与禁戒死亡　十一1～47
第 11 章
11:1 | 耶和华对摩西、亚伦说，
11:2 | 你们要对以色列人说，地上一切走兽中，你们可以吃的活物乃是这些：
11:3 | 凡分蹄，就是蹄裂两瓣，并且反刍的走兽，你们都可以吃。
11:4 | 但那反刍或分蹄之中不可吃的乃是这些：骆驼，因为反刍却不分蹄，对你们就不洁净；
11:5 | 石獾，因为反刍却不分蹄，对你们就不洁净；
11:6 | 兔子，因为反刍却不分蹄，对你们就不洁净；
11:7 | 猪，因为分蹄，就是蹄裂两瓣，却不反刍，对你们就不洁净。
11:8 | 这些兽的肉，你们不可吃；牠们的尸体，你们不可触摸，对你们都不洁净。
11:9 | 水中可吃的乃是这些：凡在水里，无论在海里或河里，有鳍有鳞的，你们都可以吃。
11:10 | 凡在水里滋生的物，并在水里的活物，无论在海里或河里，无鳍无鳞的，对你们都是可憎之物。
11:11 | 这些对你们总是可憎之物；你们不可吃牠们的肉，牠们的尸体也当看为可憎之物。
11:12 | 凡水里无鳍无鳞的，对你们都是可憎之物。
11:13 | 飞鸟中你们当看为可憎之物，不可吃的乃是这些：雕、狗头雕、红头雕、
11:14 | 鸢、隼与其类，
11:15 | 乌鸦与其类，
11:16 | 鸵鸟、夜鹰、海鸥、鹰与其类，
11:17 | 鸱鸮、鸬鹚、猫头鹰、
11:18 | 叫鸮、鹈鹕、秃雕、
11:19 | 鹳、鹭鸶与其类，戴胜与蝙蝠。
11:20 | 凡用四足行动，能飞的昆虫，对你们都是可憎之物。
11:21 | 只是用四足行动，能飞的昆虫中，足上有腿，可用以在地上蹦跳的，你们还可以吃。
11:22 | 其中有群蝗与其类，蚂蚱与其类，蟋蟀与其类，蚱蜢与其类，这些你们都可以吃。
11:23 | 但是其他有四足，能飞的昆虫，对你们都是可憎之物。
11:24 | 这些都能使你们不洁净；凡触着牠们尸体的，必不洁净到晚上。
11:25 | 凡拿了尸体任何一部分的，就要洗衣服，并且不洁净到晚上。
11:26 | 凡走兽分蹄，但蹄不裂成两瓣，也不反刍的，对你们是不洁净的；凡触着牠们的就不洁净。
11:27 | 凡四足的走兽，用掌行走的，对你们是不洁净的；凡触着牠们尸体的，必不洁净到晚上。
11:28 | 拿了牠们尸体的，就要洗衣服，并且不洁净到晚上；这些对你们是不洁净的。
11:29 | 地上的爬物对你们不洁净的乃是这些：鼬鼠、鼫鼠、蜥蜴与其类，
11:30 | 壁虎、避役、守宫、蛇医、蝘蜓。
11:31 | 这些爬物对你们都是不洁净的；在牠们死后，凡触着牠们的，必不洁净到晚上。
11:32 | 其中死了的，掉在甚么东西上，这东西就不洁净，无论是木器、衣服、皮子、口袋，不拘是作甚么工用的物件，都必须放在水中，必不洁净到晚上，到晚上才洁净了。
11:33 | 若有掉在甚么瓦器里的，其中不拘有甚么，就不洁净，你们要把这瓦器打破。
11:34 | 一切可吃的食物，沾了这瓦器中的水，就不洁净，并且这瓦器中一切可喝的饮料，也必不洁净。
11:35 | 牠们的尸体，若有一部分掉在甚么物件上，那物件就不洁净，不拘是炉子，是锅台，就要打碎；那些是不洁净的，对你们总是不洁净。
11:36 | 但泉源或聚水的池子，仍是洁净的；惟有触着那些尸体的，就不洁净。
11:37 | 牠们的尸体若有一部分掉在要种的子粒上，子粒仍是洁净的；
11:38 | 若水已经浇在子粒上，那尸体有一部分掉在上头，这子粒对你们就不洁净。
11:39 | 你们可吃的走兽若是死了，有人触着牠的尸体，必不洁净到晚上；
11:40 | 有人吃了那尸体，就要洗衣服，并且不洁净到晚上；拿了那尸体的，也要洗衣服，并且不洁净到晚上。
11:41 | 凡地上的爬物，都是可憎之物，都不可吃。
11:42 | 凡用肚子行走的和用四足行走的，或是有许多足的，就是一切地上的爬物，你们都不可吃，因为牠们是可憎之物。
11:43 | 你们不可因甚么爬物使自己成为可憎的，也不可因这些使自己不洁净，以致染了污秽。
11:44 | 我是耶和华你们的神；所以你们要使自己分别为圣，成为圣别，因为我是圣别的。你们总不可因地上爬行的物污秽自己。
11:45 | 我是领你们从埃及地上来的耶和华，要作你们的神；所以你们要圣别，因为我是圣别的。
11:46 | 这是走兽、飞鸟、和水中游动的活物、并地上爬行之物的条例；
11:47 | 要把洁净的和不洁净的，可吃的和不可吃的活物，都分别出来。
利未记 第 11 章 <上一章　下一章>


利12

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 12 章

二 人类生产的不洁　十二1～8
第 12 章
12:1 | 耶和华对摩西说，
12:2 | 你要对以色列人说，若有妇人怀孕，生了男孩，她就不洁净七天，像在月经污秽的日子不洁净一样。
12:3 | 第八天，要给婴孩行割礼。
12:4 | 妇人要在产血得洁净期中，家居三十三天。她不可摸圣物，也不可进圣所，直到她洁净的日子满了。
12:5 | 她若生女孩，就不洁净两个七天，像她在污秽的时候一样；她要在产血得洁净期中，家居六十六天。
12:6 | 满了洁净的日子，无论是为男孩或为女孩，她要把一岁的羊羔为燔祭，一只雏鸽或一只斑鸠为赎罪祭，带到会幕门口交给祭司。
12:7 | 祭司要献在耶和华面前，为她遮罪，她流血的污秽就洁净了。这条例是为生育的妇人，无论是生男或生女。
12:8 | 她的力量若不彀献一只羊羔，就要取两只斑鸠或两只雏鸽，一只为燔祭，一只为赎罪祭。祭司要为她遮罪，她就洁净了。
利未记 第 12 章 <上一章　下一章>


利13

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 13 章

三 从人里面发出的不洁(痲疯)　十三1～59
第 13 章
13:1 | 耶和华对摩西、亚伦说，
13:2 | 人的肉皮上若长了肿块，或长了癣，或长了火斑，在他肉皮上成了痲疯的灾病，就要带他到祭司亚伦或亚伦作祭司的一个子孙面前。
13:3 | 祭司要察看肉皮上的灾病，若灾病处的毛已经变白，灾病的现象深于肉上的皮，这便是痲疯的灾病。祭司察看了他，就要定他为不洁净。
13:4 | 若火斑在他肉皮上是白的，现象不深于皮，其上的毛也没有变白，祭司就要将有灾病的人隔离七天。
13:5 | 第七天，祭司要察看他，若见灾病止住了，没有在皮上发散，就要将他再隔离七天。
13:6 | 第七天，祭司要再察看他，若灾病发暗，而且没有在皮上发散，就要定他为洁净，那只是癣；那人要洗衣服，就得洁净。
13:7 | 但他将自己给祭司察看，定为洁净以后，癣若在皮上发散开了，他要再将自己给祭司察看。
13:8 | 祭司要察看，癣若在皮上发散，就要定他为不洁净，那是痲疯。
13:9 | 人有了痲疯的灾病，就要带他到祭司面前。
13:10 | 祭司要察看，皮上若长了白肿块，使毛变白，在肿块之处有了新长的红肉，
13:11 | 这是肉皮上的旧痲疯，祭司要定他为不洁净，不用将他隔离，因为他是不洁净了。
13:12 | 痲疯若在皮上四外发散，长满了患灾病人的皮，就祭司所能看到的，从头到脚无处不有，
13:13 | 祭司就要察看，全身若长满了痲疯，就要定那患灾病的为洁净；全身都变为白，他是洁净了。
13:14 | 但红肉几时显在他身上，他就几时不洁净。
13:15 | 祭司看到那红肉，就要定他为不洁净。红肉本是不洁净，那是痲疯。
13:16 | 红肉若又变白了，他就要来见祭司。
13:17 | 祭司要察看，灾病处若变白了，祭司就要定那患灾病的为洁净，他是洁净了。
13:18 | 人若在肉皮上长疮，却治好了，
13:19 | 在长疮之处又起了白肿块，或是白中带红的火斑，就要给祭司察看。
13:20 | 祭司要察看，若现象洼于皮，其上的毛也变白了，就要定他为不洁净，那是痲疯的灾病在疮中发作了。
13:21 | 但祭司察看，若其上没有白毛，也没有洼于皮，乃是发暗，就要将他隔离七天。
13:22 | 若在皮上发散开了，祭司就要定他为不洁净，那是灾病。
13:23 | 火斑若在原处止住，没有发散，不过是疮的疤痕，祭司就要定他为洁净。
13:24 | 人的肉皮上若有了火伤，火伤处的红肉成了火斑，或是白中带红，或是全白，
13:25 | 祭司就要察看，火斑中的毛若变白了，现象又深于皮，是痲疯在火伤处发作，就要定他为不洁净，那是痲疯的灾病。
13:26 | 但祭司察看，在火斑中若没有白毛，也没有洼于皮，乃是发暗，就要将他隔离七天。
13:27 | 到第七天，祭司要察看他，火斑若在皮上发散开了，就要定他为不洁净，那是痲疯的灾病。
13:28 | 火斑若在原处止住，没有在皮上发散，乃是发暗，是火伤的肿块，祭司要定他为洁净，因为不过是火伤的疤痕。
13:29 | 男人或女人，若是在头上或胡须上有灾病，
13:30 | 祭司就要察看这灾病，若现象深于皮，其间有细黄毛，就要定那人为不洁净，这是疥癣，是头上或胡须上的痲疯。
13:31 | 祭司察看疥癣的灾病，若现象不深于皮，其间也没有黑毛，就要将长疥癣灾病的隔离七天。
13:32 | 第七天，祭司要察看灾病，若疥癣没有发散，其间也没有黄毛，疥癣的现象不深于皮，
13:33 | 那人就要剃去须发，但他不可剃疥癣之处。祭司要将那长疥癣的，再隔离七天。
13:34 | 第七天，祭司要察看疥癣，疥癣若没有在皮上发散，现象也不深于皮，就要定他为洁净；他要洗衣服，便成为洁净。
13:35 | 但他得洁净以后，疥癣若在皮上发散开了，
13:36 | 祭司就要察看他；疥癣若在皮上发散，祭司就不必找黄毛，那人是不洁净了。
13:37 | 祭司若见疥癣已经止住，其间也长了黑毛，疥癣已经痊愈，那人是洁净了，就要定他为洁净。
13:38 | 男人或女人，肉皮上若起了火斑，就是白火斑，
13:39 | 祭司就要察看，他们肉皮上的火斑若是灰白的，这是皮上发作的疹，那人是洁净了。
13:40 | 人头上的发若掉了，他不过是头秃，还是洁净。
13:41 | 他额顶若掉了头发，他不过是额顶秃，还是洁净。
13:42 | 头秃处或额顶秃处若有白中带红的灾病，这是痲疯在他头秃处或额顶秃处发作，
13:43 | 祭司就要察看他；那灾病若在头秃处或额顶秃处有肿块，是白中带红的，像肉皮上痲疯的现象，
13:44 | 那人就是患痲疯，是不洁净的；祭司要确定他为不洁净，他的灾病是在头上。
13:45 | 患痲疯灾病的人，他的衣服要撕裂，也要蓬头散发，蒙着上唇，喊叫说，不洁净！不洁净！
13:46 | 灾病在他身上的日子，他就是不洁净的；他既是不洁净，就要独居营外。
13:47 | 染了痲疯灾病的衣服，无论是羊毛衣服或麻布衣服，
13:48 | 无论是在经上或在纬上，是麻布的或羊毛的，无论是在皮子上或在皮子作的甚么物件上，
13:49 | 这灾病在衣服上或皮子上，经上或纬上，或在皮子作的甚么物件上，若是发绿或发红，那就是痲疯的灾病，要给祭司察看。
13:50 | 祭司要察看那灾病，把染了灾病的物件隔离七天。
13:51 | 第七天，他要察看那灾病。若灾病发散在衣服上，无论是经上或纬上，或在皮子上，这皮子无论当作何用，这灾病是恶性的痲疯，是不洁净了。
13:52 | 那染了灾病的衣服，无论是经上或纬上，羊毛上或麻布上，或是皮子作的甚么物件，他都要焚烧；因为这是恶性的痲疯，必在火中焚烧。
13:53 | 祭司要察看，若灾病在衣服上，经上或纬上，或在皮子作的甚么物件上，没有发散，
13:54 | 祭司就要吩咐他们，把染了灾病的物件洗了；祭司要把物件再隔离七天。
13:55 | 染了灾病的物件洗过以后，祭司要察看，那灾病的现象若没有改变，灾病也没有发散，那物件就不洁净，是腐蚀的灾病，无论里面或外面都蚀光了，要在火中焚烧。
13:56 | 洗过以后，祭司要察看，若见那灾病发暗，他就要把那灾病从衣服上或皮子上，从经上或纬上，都撕去。
13:57 | 若再出现在衣服上，经上或纬上，或在皮子作的甚么物件上，这就是灾病发散了，必用火焚烧那染灾病的物件。
13:58 | 所洗的衣服，无论经或纬，或是皮子作的甚么物件，若灾病离开了，要再洗一次，就洁净了。
13:59 | 这就是痲疯灾病的条例，无论是在羊毛衣服或麻布衣服上，在经上或纬上，或皮子作的甚么物件上，可以定为洁净或不洁净。
利未记 第 13 章 <上一章　下一章>


利14

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 14 章

四 | 患痲疯的得洁净　十四1～32
第 14 章
14:1 | 耶和华对摩西说，
14:2 | 患痲疯的人得洁净的日子，其条例乃是这样：要带他去见祭司；
14:3 | 祭司要出到营外察看，若见他身上痲疯的灾病痊愈了，
14:4 | 就要吩咐人为那求洁净的，拿两只洁净的活鸟、香柏木、朱红色线和牛膝草来。
14:5 | 祭司要吩咐人用瓦器盛活水，把一只鸟宰在上面。
14:6 | 至于那只活鸟，祭司要把牠和香柏木、朱红色线并牛膝草，一同蘸于宰在活水上之鸟的血中，
14:7 | 用以在那患痲疯求洁净的人身上洒七次，就定他为洁净，又把那只活鸟放到田野里。
14:8 | 那求洁净的人当洗衣服，剃去所有的毛发，用水洗澡，就洁净了；然后可以进营，只是要在自己的帐棚外居住七天。
14:9 | 第七天，他要再剃去所有的毛发，把头发、胡须、眉毛、并全身的毛都剃了；又要洗衣服，用水洗身，就洁净了。
14:10 | 第八天，他要取两只没有残疾的公羊羔和一只没有残疾、一岁的母羊羔，又要把调油的细面一伊法的十分之三为素祭，并油一罗革，一同取来。
14:11 | 行洁净之礼的祭司，要将那求洁净的人和这些东西安置在会幕门口、耶和华面前。
14:12 | 祭司要取一只公羊羔献为赎愆祭，和那一罗革油一同作摇祭，在耶和华面前摇一摇。
14:13 | 他要在宰赎罪祭牲和燔祭牲之地，就是在圣处，宰那只公羊羔；赎愆祭要归祭司，与赎罪祭一样；这是至圣的。
14:14 | 祭司要取些赎愆祭牲的血，抹在求洁净之人的右耳垂上，和右手的大拇指上，并右脚的大拇指上。
14:15 | 祭司要从那一罗革油中取些倒在自己的左手掌里，
14:16 | 把右手的一个指头蘸在左手掌的油里，在耶和华面前用指头弹油七次；
14:17 | 将手掌里所剩的油抹些在那求洁净之人的右耳垂上，和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲的血上。
14:18 | 祭司手掌里所剩的油，要抹在那求洁净之人的头上。然后祭司要在耶和华面前为他遮罪。
14:19 | 祭司要献赎罪祭，为那因不洁净而求洁净的人遮罪；然后要宰燔祭牲，
14:20 | 把燔祭和素祭献在坛上。祭司这样为他遮罪，他就洁净了。
14:21 | 他若贫穷，力量不彀献那么多，就要取一只公羊羔作赎愆祭，摇一摇，为他遮罪；也要把调油的细面一伊法的十分之一为素祭，和油一罗革一同取来；
14:22 | 又照他力量所及的，取两只斑鸠或两只雏鸽，一只作赎罪祭，一只作燔祭。
14:23 | 第八天，他为了得洁净，要把这些带到会幕门口、耶和华面前，交给祭司。
14:24 | 祭司要取赎愆祭的羊羔，和那一罗革油一同作摇祭，在耶和华面前摇一摇；
14:25 | 要宰了赎愆祭的羊羔，取些赎愆祭牲的血，抹在那求洁净之人的右耳垂上，和右手的大拇指上，并右脚的大拇指上。
14:26 | 祭司要把些油倒在自己的左手掌里，
14:27 | 用右手的一个指头，把左手掌里的油，在耶和华面前弹七次，
14:28 | 又把手掌里的油抹些在那求洁净之人的右耳垂上，和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲之血的地方。
14:29 | 祭司手掌里所剩的油，要抹在那求洁净之人的头上，在耶和华面前为他遮罪。
14:30 | 那人又要照他力量所及的，献上一只斑鸠或一只雏鸽，
14:31 | 就是照他力量所及的，一只为赎罪祭，一只为燔祭，与素祭一同献上；祭司要在耶和华面前为那求洁净的人遮罪。
14:32 | 这是那有痲疯灾病的人，要得洁净而力量不彀时的条例。
五 | 房屋里的痲疯　十四33～57
1433 | 耶和华对摩西、亚伦说，
14:34 | 你们进了我赐给你们为业的迦南地，我若使你们所得为业之地的房屋中有痲疯的灾病，
14:35 | 房主就要去告诉祭司说，据我看，房屋中似乎有灾病。
14:36 | 祭司进去察看灾病以前，要吩咐人把房子搬空，免得房子里所有的都成了不洁净；然后祭司要进去察看房子。
14:37 | 他要察看那灾病，灾病若在房子的墙上有发绿或发红的凹斑纹，现象洼于墙，
14:38 | 祭司就要出到房门外，把房子封锁七天。
14:39 | 第七天，祭司要回去察看，灾病若在房子的墙上发散，
14:40 | 就要吩咐人把那有灾病的石头挖出来，扔在城外不洁净之处；
14:41 | 也要叫人刮房内的四围，所刮掉的灰泥要倒在城外不洁净之处；
14:42 | 又要用别的石头代替那挖出来的石头，要另用灰泥墁房子。
14:43 | 他挖出石头，刮了房子，墁了以后，灾病若在房子里再次发作，
14:44 | 祭司就要进去察看，灾病若在房子里发散，这就是房内恶性的痲疯；房子是不洁净了。
14:45 | 他就要拆毁房子，把石头、木头、灰泥都搬到城外不洁净之处。
14:46 | 在房子封锁的时候，进去的人必不洁净到晚上。
14:47 | 在房子里躺着的，要洗衣服；在房子里吃饭的，也要洗衣服。
14:48 | 房子墁了以后，祭司若进去察看，见灾病在房内没有发散，就要定房子为洁净，因为灾病已经消除。
14:49 | 他要为洁净房子，取两只鸟、香柏木、朱红色线和牛膝草，
14:50 | 用瓦器盛活水，把一只鸟宰在上面，
14:51 | 把香柏木、牛膝草、朱红色线和那活鸟，都蘸在被宰之鸟的血中与活水中，用以洒房子七次。
14:52 | 他要用鸟血、活水、活鸟、香柏木、牛膝草和朱红色线，洁净那房子；
14:53 | 但要把活鸟放到城外田野里。他这样为房子遮罪，房子就洁净了。
14:54 | 这是为各类痲疯的灾病和疥癣，
14:55 | 并衣服与房子的痲疯，
14:56 | 以及肿块、癣、火斑所立的条例，
14:57 | 指示何时为不洁净，何时为洁净。这是痲疯的条例。
利未记 第 14 章 <上一章　下一章>


利15

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 15 章

六 身上的漏症得洁净　十五1～33
第 15 章
15:1 | 耶和华对摩西、亚伦说，
15:2 | 你们要对以色列人说，男人若身患漏症，他所漏泄的是不洁净的。
15:3 | 在漏症上，他的不洁净是这样：他身上所漏泄的，无论是流出的或塞住的，都是不洁净的。
15:4 | 患漏症的人所躺的床都不洁净，所坐的物件也不洁净；
15:5 | 凡触着那床的，就要洗衣服，用水洗澡，并且不洁净到晚上。
15:6 | 凡坐患漏症的人所坐甚么物件的，就要洗衣服，用水洗澡，并且不洁净到晚上。
15:7 | 凡触着患漏症的人身体的，就要洗衣服，用水洗澡，并且不洁净到晚上。
15:8 | 患漏症的人，若吐唾沫在洁净的人身上，那人就要洗衣服，用水洗澡，并且不洁净到晚上。
15:9 | 患漏症的人所骑的鞍子也不洁净；
15:10 | 凡触着他身下甚么物件的，必不洁净到晚上；拿了那些物件的，就要洗衣服，用水洗澡，并且不洁净到晚上。
15:11 | 患漏症的人没有用水涮手，无论摸了谁，谁就要洗衣服，用水洗澡，并且不洁净到晚上。
15:12 | 患漏症人所摸的瓦器要打破，所摸的一切木器也要用水涮洗。
15:13 | 患漏症的人得了洁净，没有漏症时，就要为自己得洁净计算七天，也要洗衣服，用活水洗身，就洁净了。
15:14 | 第八天，他要取两只斑鸠或两只雏鸽，来到会幕门口、耶和华面前，把鸟交给祭司。
15:15 | 祭司要献一只为赎罪祭，一只为燔祭；因那人患的漏症，祭司要在耶和华面前为他遮罪。
15:16 | 人若遗精，就要用水洗全身，并且不洁净到晚上。
15:17 | 无论是衣服或皮子，被精所染，就要用水洗，并且不洁净到晚上。
15:18 | 若女人与男人同寝交合，两个人都要用水洗澡，并且不洁净到晚上。
15:19 | 女人若身患漏症，所漏泄的是经血，必污秽七天；凡触着她的，必不洁净到晚上。
15:20 | 女人在月经污秽时，凡她所躺的物件都不洁净，所坐的物件也不洁净。
15:21 | 凡触着她床的，就要洗衣服，用水洗澡，并且不洁净到晚上。
15:22 | 凡触着她所坐甚么物件的，就要洗衣服，用水洗澡，并且不洁净到晚上。
15:23 | 在她的床上，或在她坐的物件上，若有别的物件，人一触着，必不洁净到晚上。
15:24 | 男人若与那女人同寝，染了她的污秽，就要七天不洁净；他所躺的床也不洁净。
15:25 | 女人若在月经污秽期以外患多日的血漏，或是月经污秽期过长，有了漏症，她在血漏不洁净的日子中，与她在月经污秽的日子一样，是不洁净的。
15:26 | 她在患漏症的日子所躺的床，要像她在月经污秽时所躺的床一样；所坐的物件也都不洁净，像她在月经污秽时一样。
15:27 | 凡触着这些物件的，就不洁净，要洗衣服，用水洗澡，并且不洁净到晚上。
15:28 | 女人若得了洁净，没有漏症，就要为自己计算七天，然后才洁净了。
15:29 | 第八天，她要取两只斑鸠或两只雏鸽，带到会幕门口给祭司。
15:30 | 祭司要献一只为赎罪祭，一只为燔祭；因那女人血漏不洁，祭司要在耶和华面前为她遮罪。
15:31 | 你们要这样使以色列人与他们的不洁隔绝，免得他们玷污我在他们中间的帐幕，就因自己的不洁死亡。
15:32 | 这是患漏症的，和泄精而不洁净的，
15:33 | 并有月经污秽之病的，和男女患漏症的，并男人与不洁净女人同寝的条例。
利未记 第 15 章 <上一章　下一章>


利16

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 16 章

七 遮罪　十六1～34
第 16 章
16:1 | 亚伦的两个儿子接近耶和华面前死了；他们死后，耶和华对摩西说，
16:2 | 你要对你哥哥亚伦说，不可随时进入幔内的至圣所，到柜上的遮罪盖前，免得他死亡，因为我要在云中显现在遮罪盖上。
16:3 | 亚伦进入至圣所，要带一只公牛犊为赎罪祭，一只公绵羊为燔祭。
16:4 | 他要穿上细麻布圣内袍，把细麻布裤子穿在身上，腰束细麻布带子，头戴细麻布顶冠；这些都是圣衣。他要用水洗身，然后穿戴。
16:5 | 他要从以色列会众取两只公山羊为赎罪祭，一只公绵羊为燔祭。
16:6 | 亚伦要把为自己作赎罪祭的公牛奉上，为自己和家人遮罪；
16:7 | 也要把两只公山羊安置在会幕门口、耶和华面前。
16:8 | 亚伦要为那两只羊拈阄，一阄归与耶和华，一阄归与阿撒泻勒。
16:9 | 亚伦要把那拈阄归与耶和华的羊献为赎罪祭；
16:10 | 但那拈阄归与阿撒泻勒的羊，要活着立在耶和华面前，用以遮罪，使羊可以送到旷野去，归与阿撒泻勒。
16:11 | 亚伦要把为自己作赎罪祭的公牛牵来，为自己和家人遮罪，把公牛宰了。
16:12 | 他要拿一个香炉，从耶和华面前的坛上盛满火炭，又拿一满捧捣细的馨香之香，都带入幔内，
16:13 | 在耶和华面前，把香放在火上，使香的烟云遮掩见证柜上的遮罪盖，免得他死亡；
16:14 | 也要取些公牛的血，用指头弹在遮罪盖上朝东的一面，又在遮罪盖的前面用指头弹血七次。
16:15 | 随后他要宰那为百姓作赎罪祭的公山羊，把羊的血带入幔内，弹在遮罪盖的上面和前面，好像弹公牛的血一样。
16:16 | 他要因以色列人诸般的不洁、过犯，就是他们一切的罪，为至圣所遮罪；也要为那在他们不洁之中与他们同住的会幕，照样而行。
16:17 | 他进至圣所遮罪的时候，会幕里不可有人，直等到他为自己和家人并以色列全会众遮了罪出来。
16:18 | 他出来，要到耶和华面前的坛那里，为坛遮罪；他要取些公牛的血和公山羊的血，抹在坛周围的四角上；
16:19 | 也要用指头把血弹在坛上七次，这样他就洁净了坛，从坛上除掉以色列人诸般的不洁，使坛分别为圣。
16:20 | 亚伦为至圣所和会幕并坛遮罪完毕，就要把那只活着的公山羊奉上。
16:21 | 亚伦要双手按在那只活着的公山羊头上，承认以色列人一切的罪孽和过犯，就是他们一切的罪，把这些都归在羊的头上，并且藉着所派的人，送到旷野去。
16:22 | 这羊要担当他们一切的罪孽，带到与人隔绝之地；那人要在旷野释放这羊。
16:23 | 亚伦要进会幕，把他进至圣所时所穿的细麻布衣服脱下，放在那里；
16:24 | 又要在圣处用水洗身，穿上衣服，然后出来，把自己的燔祭和百姓的燔祭献上，为自己和百姓遮罪。
16:25 | 赎罪祭牲的脂油要烧在坛上。
16:26 | 那放羊归与阿撒泻勒的人要洗衣服，用水洗身，然后进营。
16:27 | 作赎罪祭的公牛和公山羊的血既带入至圣所遮罪，这牛羊就要搬到营外，将皮、肉、粪用火焚烧。
16:28 | 焚烧牛羊的人要洗衣服，用水洗身，然后进营。
16:29 | 每逢七月初十日，你们要刻苦己心，无论是本地人，是寄居在你们中间的外人，甚么工都不可作。这要作你们永远的定例。
16:30 | 因在这日要为你们遮罪，使你们洁净；你们要在耶和华面前得以洁净，脱尽一切的罪。
16:31 | 这日是你们完全安息的安息日，你们要刻苦己心；这要作永远的定例。
16:32 | 那受膏、接续他父亲承接圣职的祭司，要穿上细麻布衣服，就是圣衣，施行遮罪。
16:33 | 他要为至圣所遮罪，为会幕和坛遮罪，并为众祭司和会众的百姓遮罪。
16:34 | 这要作你们永远的定例，就是因以色列人一切的罪，一年一次为他们遮罪。于是亚伦照耶和华所吩咐摩西的行了。
利未记 第 16 章 <上一章　下一章>


利17

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 17 章

八 顾到祭牲和血　十七1～16
第 17 章
17:1 | 耶和华对摩西说，
17:2 | 你要对亚伦和他儿子们并以色列众人说，耶和华所吩咐的乃是这样：
17:3 | 凡以色列家中的人，不拘是在营内或在营外宰公牛、绵羊或山羊，
17:4 | 若未曾牵到会幕门口，在耶和华的帐幕前献给耶和华为供物，流血的罪必算在那人身上。他流了血，就要从民中剪除。
17:5 | 这是要使以色列人把他们在田野里所献的祭牲带到会幕门口、耶和华面前，交给祭司，献与耶和华为平安祭。
17:6 | 祭司要把血洒在会幕门口、耶和华的坛上，把脂油焚烧，献给耶和华为怡爽的香气。
17:7 | 他们不可再献祭牲给他们行邪淫所随从的山羊鬼魔；这要作他们世世代代永远的定例。
17:8 | 你要对他们说，凡以色列家中的人，或是寄居在他们中间的外人，献燔祭或平安祭，
17:9 | 若不带到会幕门口献给耶和华，那人必从民中剪除。
17:10 | 凡以色列家中的人，或是寄居在他们中间的外人，若吃了甚么血，我必向那吃血的人变脸，把他从民中剪除。
17:11 | 因为活物的生命是在血中；我已经把血赐给你们，可以在坛上为你们的生命遮罪；因血里有生命，所以能遮罪。
17:12 | 因此，我对以色列人说，你们中间甚么人都不可吃血；寄居在你们中间的外人也不可吃血。
17:13 | 凡以色列人，或是寄居在他们中间的外人，若打猎得了可吃的禽兽，必放出牠的血来，用土掩盖。
17:14 | 论到一切活物的生命，牠的血就是牠的生命；所以我对以色列人说，无论甚么活物的血，你们都不可吃，因为一切活物的生命是在血中；凡吃了血的，必被剪除。
17:15 | 凡吃自死的或被野兽撕裂的，无论是本地人，是寄居的，都要洗衣服，用水洗澡，并要不洁净到晚上，然后才洁净了。
17:16 | 他若不洗衣服，也不洗身，就必担当他的罪孽。
利未记 第 17 章 <上一章　下一章>


利18

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 18 章

九 圣别子民的圣别生活　十八1～二十27
第 18 章
18:1 | 耶和华对摩西说，
18:2 | 你要对以色列人说，我是耶和华你们的神。
18:3 | 你们从前住的埃及地，那里的人所作的，你们不可照样作；我要领你们去的迦南地，那里的人所作的，你们也不可照样作，也不可照他们的风俗行。
18:4 | 你们要遵行我的典章，谨守我的律例，按此而行；我是耶和华你们的神。
18:5 | 所以，你们要谨守我的律例和典章；人若遵行这些，就必因这些活着；我是耶和华。
18:6 | 你们甚么人都不可亲近骨肉之亲，露他们的下体；我是耶和华。
18:7 | 不可露你母亲的下体，这本是你父亲的下体；她是你的母亲，不可露她的下体。
18:8 | 不可露你父亲妻子的下体，这本是你父亲的下体。
18:9 | 你的姊妹，不拘是异母同父的，或异父同母的，无论是生在家的或生在外的，都不可露她们的下体。
18:10 | 不可露你孙女或外孙女的下体，因为她们的下体就是你自己的下体。
18:11 | 你父亲妻子从你父亲生的女儿本是你的姊妹，不可露她的下体。
18:12 | 不可露你姑母的下体；她是你父亲的骨肉之亲。
18:13 | 不可露你姨母的下体；她是你母亲的骨肉之亲。
18:14 | 不可亲近你伯叔的妻子，这乃是露你伯叔的下体；她是你的伯叔母。
18:15 | 不可露你儿媳的下体；她是你儿子的妻子，不可露她的下体。
18:16 | 不可露你兄弟妻子的下体，这本是你兄弟的下体。
18:17 | 不可露了妇人的下体，又露她女儿的下体，也不可娶她孙女或外孙女，露她的下体；她们是骨肉之亲，这是大恶。
18:18 | 你妻子还活着的时候，不可另娶她的姊妹作对头，露她的下体。
18:19 | 女人在月经不洁净的时候，不可亲近她，露她的下体。
18:20 | 不可与同伴的妻子交合，因而玷污自己。
18:21 | 不可使你的儿女经火归与摩洛，因而亵渎你神的名；我是耶和华。
18:22 | 不可与男人苟合，像与女人一样；这是可憎的。
18:23 | 不可与兽淫合，因而玷污自己；女人也不可站在兽前，与牠淫合；这是逆性的事。
18:24 | 在这一切的事上，你们都不可玷污自己；因为我在你们面前所赶出的国民，在这一切的事上玷污了自己。
18:25 | 因为那地受了玷污，所以我向那地追讨罪孽，那地也吐出其中的居民。
18:26 | 故此，你们要谨守我的律例和典章；这一切可憎的事，无论是本地人，或是寄居在你们中间的外人，都不可行，
18:27 | (因为在你们以先居住那地的人，行了这一切可憎的事，地就受了玷污，)
18:28 | 免得你们玷污那地的时候，地就把你们吐出，像吐出在你们以先的国民一样。
18:29 | 无论甚么人行了其中一件可憎的事，必从民中剪除。
18:30 | 所以，你们要谨守我所吩咐的，免得你们随从那些可憎的风俗，就是在你们以先的人所行的，以致玷污了自己；我是耶和华你们的神。
利未记 第 18 章 <上一章　下一章>


利19

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 19 章

第 19 章
19:1 | 耶和华对摩西说，
19:2 | 你要对以色列全会众说，你们要圣别，因为我耶和华你们的神是圣别的。
19:3 | 你们各人都当孝敬母亲和父亲，也要守我的安息日；我是耶和华你们的神。
19:4 | 你们不可偏向偶像，也不可为自己铸造神像；我是耶和华你们的神。
19:5 | 你们献平安祭给耶和华的时候，要献得可蒙悦纳。
19:6 | 这祭物要在献的当天或第二天吃，若有剩到第三天的，就要用火焚烧。
19:7 | 第三天若再吃，这祭物就是可憎的，必不蒙悦纳。
19:8 | 凡吃的人必担当他的罪孽，因为他亵渎了耶和华的圣物；那人必从民中剪除。
19:9 | 你们收割地的庄稼时，不可割尽田角，也不可拾取收割时所遗落的。
19:10 | 不可摘尽葡萄园的果子，也不可拾取葡萄园所掉的果子，要留给穷人和寄居的；我是耶和华你们的神。
19:11 | 你们不可偷盗，不可欺骗，也不可彼此说谎。
19:12 | 不可指着我的名起假誓，亵渎你神的名；我是耶和华。
19:13 | 不可欺压你的邻舍，也不可抢夺他的财物。雇工的工价，不可在你那里过夜，留到早晨。
19:14 | 不可咒骂聋子，也不可将绊脚石放在瞎子面前，只要敬畏你的神；我是耶和华。
19:15 | 你们施行审判，不可行不义；不可偏护穷人，也不可重看有权势的人，只要按公义审判你的同伴。
19:16 | 不可在民中往来搬弄是非，也不可与你的邻舍为敌，流他的血；我是耶和华。
19:17 | 不可心里恨你的弟兄；总要指责你的同伴，免得因他担罪。
19:18 | 不可报仇，也不可怀恨你本族的人，却要爱邻舍如同自己；我是耶和华。
19:19 | 你们要守我的律例。不可叫你的牲畜与异类交配；不可用两样掺杂的种子种田，也不可用两样掺杂的料子作衣服穿在身上。
19:20 | 婢女许配了丈夫，还没有被赎或得释放，人若与她同寝交合，二人就要受审讯；不可把他们处死，因为婢女还没有得自由。
19:21 | 那人要把赎愆祭，就是一只公绵羊牵到会幕门口、耶和华面前。
19:22 | 祭司要为他所犯的罪，用赎愆祭的羊在耶和华面前为他遮罪，他所犯的罪就必蒙赦免。
19:23 | 你们进了那地，栽种各样结果子作食物的树，就要以所结的果子为不可收割的。三年之久，你们要以这些果子为不可收割的；这些是不可吃的。
19:24 | 但第四年所结的果子全要成为圣别，用以赞美耶和华。
19:25 | 第五年，你们可以吃树上的果子，好叫树给你们的出产增多；我是耶和华你们的神。
19:26 | 你们不可吃带血的物；不可占卜，也不可观兆。
19:27 | 头的周围不可剃，胡须的两边也不可损坏。
19:28 | 不可为死人用刀划伤自己的身体，也不可在身上刺花纹；我是耶和华。
19:29 | 不可玷辱你的女儿，使她为娼妓，恐怕那地上的人落在淫乱中，那地就满了大恶。
19:30 | 你们要谨守我的安息日，敬畏我的圣所；我是耶和华。
19:31 | 不可偏向交鬼的和行巫术的；不可求问他们，以致被他们玷污了；我是耶和华你们的神。
19:32 | 在白发的人面前，你要站起来，也要尊敬老人；又要敬畏你的神；我是耶和华。
19:33 | 若有外人在你们的地寄居，你们不可欺负他。
19:34 | 在你们那里寄居的外人，你们要看他如本地人一样，并要爱他如同自己，因为你们在埃及地也作过寄居的；我是耶和华你们的神。
19:35 | 你们施行审判时，在尺寸、重量或容量上，不可行不义。
19:36 | 要用公道的天平、公道的法码、公道的伊法、公道的欣；我是耶和华你们的神，曾把你们从埃及地领出来。
19:37 | 你们要谨守遵行我一切的律例和典章；我是耶和华。
利未记 第 19 章 <上一章　下一章>


利20

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 20 章

第 20 章
20:1 | 耶和华对摩西说，
20:2 | 你还要对以色列人说，凡以色列人，或是在以色列中寄居的外人，把自己的儿女献给摩洛的，必要被处死；本地的人要用石头把他打死。
20:3 | 我也要向那人变脸，把他从民中剪除，因为他把儿女献给摩洛，以致玷污我的圣所，亵渎我的圣名。
20:4 | 那人把儿女献给摩洛，本地的人若佯为不见，不把他处死，
20:5 | 我就要向那人和他的家变脸，把他并一切随从他与摩洛行邪淫的人，都从民中剪除。
20:6 | 人偏向交鬼的和行巫术的，随从他们行邪淫，我要向那人变脸，把他从民中剪除。
20:7 | 所以你们要使自己分别为圣，成为圣别；因为我是耶和华你们的神。
20:8 | 你们要谨守遵行我的律例；我是使你们分别为圣的耶和华。
20:9 | 凡咒骂父母的，必要被处死；他咒骂了父母，流他血的罪要归到他身上。
20:10 | 与别人的妻子行淫，就是与邻舍妻子行淫的，奸夫淫妇必被处死。
20:11 | 与父亲妻子行淫的，就是揭露了他父亲的下体，他们二人必要被处死，流他们血的罪要归到他们身上。
20:12 | 与儿媳同寝的，他们二人必要被处死；他们行了乱伦的事，流他们血的罪要归到他们身上。
20:13 | 人若与男人苟合，像与女人一样，他们二人行了可憎的事，必要被处死，流他们血的罪要归到他们身上。
20:14 | 人若娶妻，又娶其母，便是大恶，这三人要用火焚烧，使你们中间免去大恶。
20:15 | 人若与兽淫合，必要被处死；你们也要把那兽杀死。
20:16 | 女人若与兽亲近，与牠淫合，你要把那女人和那兽杀死；他们必要被处死，流他们血的罪要归到他们身上。
20:17 | 人若娶他的姊妹，无论是异母同父的，或是异父同母的，彼此见了对方的下体，这是可耻的事；他们必在本民的眼前被剪除。他揭露了他姊妹的下体，必担当自己的罪孽。
20:18 | 妇人有月经，人若与她同寝，揭露了她的下体，就是显露了妇人的血源，妇人也揭露了自己的血源；二人必从民中剪除。
20:19 | 不可揭露姨母或姑母的下体，这是显露了骨肉之亲的下体；二人必担当自己的罪孽。
20:20 | 人若与伯叔的妻子同寝，就是揭露了他伯叔的下体；二人要担当自己的罪，必无子女而死。
20:21 | 人若娶他兄弟的妻子，这本是污秽的事；他是揭露了他兄弟的下体；二人必无子女。
20:22 | 所以你们要谨守遵行我一切的律例和典章，免得我领你们去住的那地把你们吐出。
20:23 | 我在你们面前所逐出的国民，你们不可随从他们的风俗；因为他们行了这一切的事，所以我厌恶他们。
20:24 | 但我对你们说过，你们要承受他们的地；我要把那流奶与蜜之地赐给你们为业。我是耶和华你们的神，是把你们从万民中分别出来的。
20:25 | 所以你们要把洁净和不洁净的兽、不洁净和洁净的鸟，分别出来；不可因我给你们分别为不洁净的兽、或鸟、或甚么在地上爬行的物，使自己成为可憎的。
20:26 | 你们要归我为圣别，因为我耶和华是圣别的，并且把你们从万民中分别出来归我。
20:27 | 交鬼的或行巫术的，无论男女，必要被处死。人必用石头把他们打死，流他们血的罪要归到他们身上。
利未记 第 20 章 <上一章　下一章>


利21

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 21 章

十 | 为着祭司职任的圣别生活　二一1～15
第 21 章
21:1 | 耶和华对摩西说，你要对亚伦儿子们作祭司的说，祭司不可为民中的死人玷污自己，
21:2 | 除非为他骨肉至亲的母亲、父亲、儿子、女儿、兄弟，
21:3 | 和未曾出嫁、仍是处女、与他至亲的姊妹，才可以玷污自己。
21:4 | 祭司既在民中为首领，就不可从俗玷辱自己。
21:5 | 不可使头光秃，不可剃除胡须的两边，也不可用刀划伤自己的身体。
21:6 | 要归神为圣别，不可亵渎神的名；因为耶和华的火祭，就是神的食物，是他们献的，所以他们要成为圣别。
21:7 | 不可娶妓女或被玷辱的女人为妻，也不可娶被休的妇人为妻，因为祭司是归神为圣别的。
21:8 | 所以你要使他分别为圣，因为你神的食物是他献的；你要以他为圣别的，因为我是使你们分别为圣的耶和华，是圣别的。
21:9 | 祭司的女儿若行淫玷辱自己，就玷辱了父亲，必要用火焚烧。
21:10 | 在弟兄中作大祭司，头上倒了膏油，又承接了圣职，穿了圣衣的，不可蓬头散发，也不可撕裂衣服。
21:11 | 不可挨近死人，甚至不可为父母玷污自己。
21:12 | 不可出圣所，也不可亵渎神的圣所，因为神的膏油在他头上使他分别为圣；我是耶和华。
21:13 | 他要娶处女为妻。
21:14 | 寡妇、或被休的妇人、或被玷辱为妓的女人，都不可娶；只可娶本民中的处女为妻。
21:15 | 不可在民中玷辱自己的儿女，因为我是使他分别为圣的耶和华。
十一 | 不彀格尽祭司职任者　二一16～24
2116 | 耶和华对摩西说，
21:17 | 你要对亚伦说，你世世代代的后裔，凡有残疾的，都不可近前来献他神的食物。
21:18 | 因为凡有残疾的，无论是瞎眼的、瘸腿的、塌鼻子的、肢体畸形的、
21:19 | 折脚折手的、
21:20 | 驼背的、矮矬的、眼睛有毛病的、长癣的、长疥的、或外肾损坏的，都不可近前来。
21:21 | 祭司亚伦的后裔，凡有残疾的，都不可近前来，献耶和华的火祭。他有残疾，不可近前来献神的食物。
21:22 | 神的食物，无论是至圣的或圣的，他都可以吃；
21:23 | 但不可进到幔子前，也不可就近坛前，因为他有残疾，免得亵渎我的圣所；我是使圣所分别为圣的耶和华。
21:24 | 于是摩西告诉亚伦和亚伦的儿子们，并以色列众人。
利未记 第 21 章 <上一章　下一章>


利22

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 22 章

十二 | 享受圣物时该有的圣别　二二1～16
第 22 章
22:1 | 耶和华对摩西说，
22:2 | 你吩咐亚伦和他的儿子们，要谨慎对待以色列人所分别为圣归我的圣物，免得亵渎我的圣名；我是耶和华。
22:3 | 你要对他们说，你们世世代代的后裔中，凡身上有不洁，却接近以色列人所分别为圣、归耶和华之圣物的，那人必从我面前剪除；我是耶和华。
22:4 | 亚伦的后裔，凡患痲疯或有漏症的，不可吃圣物，直等他洁净了。无论谁触着那因死尸不洁净的物，或泄精的人，
22:5 | 或触着甚么使他不洁净的爬物，或触着使他不洁净的人，(不拘那人有甚么不洁净，)
22:6 | 触着这些的人，必不洁净到晚上；若不用水洗身，就不可吃圣物。
22:7 | 日落的时候，他就洁净了，然后可以吃圣物，因为这是他的食物。
22:8 | 自死的或被野兽撕裂的，他不可吃，免得因此成为不洁；我是耶和华。
22:9 | 所以他们要守我所吩咐的，免得亵渎了圣物，因此担罪而死；我是使他们分别为圣的耶和华。
22:10 | 凡外人不可吃圣物；寄居在祭司家的，或是雇工，都不可吃圣物。
22:11 | 倘若祭司买的人，是他用银钱买的，那人可以吃圣物；生在他家的人，也可以吃他的食物。
22:12 | 祭司的女儿若嫁给外人，就不可吃举祭的圣物。
22:13 | 但祭司的女儿若成了寡妇，或是被休了，没有孩子，又归回父家，与她年轻时一样，就可以吃她父亲的食物；只是外人不可吃。
22:14 | 若有人误吃了圣物，要把圣物加上原数的五分之一，交给祭司。
22:15 | 祭司不可亵渎以色列人所献给耶和华的圣物，
22:16 | 免得他们在吃圣物上，自取罪孽，有了罪过；因为我是使他们分别为圣的耶和华。
十三 | 为还愿和甘心献的供物蒙悦纳的路　二二17～33
2217 | 耶和华对摩西说，
22:18 | 你要对亚伦和他儿子们，并以色列众人说，以色列家中的人，或在以色列中寄居的，凡献供物，无论是为还愿，或是甘心献的，就是献给耶和华作燔祭的，
22:19 | 要将没有残疾的公牛、或公绵羊、或公山羊献上，使你们蒙悦纳。
22:20 | 凡有残疾的，你们不可献上，因为这不蒙悦纳。
22:21 | 凡从牛群或羊群中，将平安祭牲献给耶和华，为要还特许的愿，或是甘心献的，所献的必须是纯全无残疾的，才蒙悦纳。
22:22 | 瞎眼的、折伤的、残废的、有瘤子的、长癣的、长疥的，都不可献给耶和华，也不可在坛上作为火祭献给耶和华。
22:23 | 无论是牛或羊，若肢体有余或缺少的，只可作甘心祭献上；若用以还愿，就不蒙悦纳。
22:24 | 凡外肾损伤、或压碎、或破裂、或骟了的，不可献给耶和华；在你们的地上不可这样行。
22:25 | 这类的物，你们一样也不可从外人的手接受，作你们神的食物献上；因为这些都有损坏，有残疾，必不蒙悦纳。
22:26 | 耶和华对摩西说，
22:27 | 才生的公牛、绵羊、或山羊，七天当跟着母；从第八天以后，可以当供物蒙悦纳，作为献给耶和华的火祭。
22:28 | 无论是母牛或母羊，不可同日宰母和子。
22:29 | 你们献感谢祭给耶和华，要献得可蒙悦纳。
22:30 | 要当天吃，一点不可留到早晨；我是耶和华。
22:31 | 你们要谨守遵行我的诫命；我是耶和华。
22:32 | 你们不可亵渎我的圣名，我要在以色列人中被尊为圣；我是使你们分别为圣的耶和华，
22:33 | 把你们从埃及地领出来，作你们的神；我是耶和华。
利未记 第 22 章 <上一章　下一章>


利23

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 23 章

肆 | 节期的条例　二三1～44
一 | 每周的节期－安息日　1～3
第 23 章
23:1 | 耶和华对摩西说，
23:2 | 你要对以色列人说，这些是我耶和华所定的节期，就是你们要宣告为圣会的节期。
23:3 | 六日要作工，第七日是完全安息的安息日，当有圣会。你们甚么工都不可作；这是在你们一切的住处向耶和华守的安息日。
二 | 每年的节期　4～44
1 | 逾越节　4～5
234 | 耶和华所定的节期，就是你们到了所定的日期要宣告为圣会的，乃是这些：
23:5 | 正月十四日，黄昏的时候，是耶和华的逾越节。
2 | 无酵节　6～8
236 | 这月十五日是向耶和华守的无酵节；你们要吃无酵饼七日。
23:7 | 第一日当有圣会，甚么劳碌的工都不可作；
23:8 | 要将火祭献给耶和华七日。第七日当有圣会，甚么劳碌的工都不可作。
3 | 初熟节　9～14
239 | 耶和华对摩西说，
23:10 | 你要对以色列人说，你们进了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司；
23:11 | 他要把这一捆在耶和华面前摇一摇，使你们蒙悦纳；祭司要在安息日的次日把这捆摇一摇。
23:12 | 摇这捆的日子，你们要把一岁、没有残疾的公绵羊羔献给耶和华为燔祭。
23:13 | 同献的素祭，是调油的细面一伊法的十分之二，作为怡爽香气的火祭，献给耶和华。同献的奠祭，是酒一欣的四分之一。
23:14 | 无论是饼，是烘的子粒，是新穗子，你们都不可吃，直等到把你们献给神的供物带来的那一天，才可以吃。这在你们一切的住处，要作世世代代永远的定例。
4 | 五旬节　15～22
2315 | 你们要从安息日的次日，献禾捆为摇祭的那日算起，满了七个安息日。
23:16 | 到第七个安息日的次日，共计五十天，再要将新素祭献给耶和华。
23:17 | 要从你们的住处带来两个摇祭的饼，是用细面一伊法的十分之二加酵烤成的，当作初熟之物献给耶和华。
23:18 | 又要将一岁、没有残疾的羊羔七只、公牛犊一只、公绵羊两只，和饼一同奉上；这些与同献的素祭和奠祭要作为燔祭献给耶和华，就是作怡爽香气的火祭献给耶和华。
23:19 | 你们要献一只公山羊为赎罪祭，两只一岁的公绵羊羔为平安祭。
23:20 | 祭司要把这些和初熟之物作的饼，连同两只公绵羊羔，一同作摇祭，在耶和华面前摇一摇；这些是归耶和华为圣，给与祭司的。
23:21 | 当这日，你们要宣告有圣会；甚么劳碌的工都不可作。这在你们一切的住处，要作世世代代永远的定例。
23:22 | 你们收割地的庄稼时，不可割尽田角，也不可拾取收割时所遗落的，要留给穷人和寄居的；我是耶和华你们的神。
5 | 吹角节　23～25
2323 | 耶和华对摩西说，
23:24 | 你要对以色列人说，七月初一日，你们要有完全的安息，要吹角作记念，当有圣会。
23:25 | 甚么劳碌的工都不可作，要将火祭献给耶和华。
6 | 遮罪节　26～32
2326 | 耶和华对摩西说，
23:27 | 七月初十日是遮罪日，你们要有圣会，并要刻苦己心，也要将火祭献给耶和华。
23:28 | 当这日，你们甚么工都不可作，因为是遮罪日，要在耶和华你们的神面前为自己遮罪。
23:29 | 当这日，凡不刻苦自己的人，必从民中剪除。
23:30 | 凡这日作甚么工的人，我必将他从民中除灭。
23:31 | 你们甚么工都不可作。这在你们一切的住处，要作世世代代永远的定例。
23:32 | 你们要守这日为完全安息的安息日，并要刻苦己心。从这月初九日晚上到次日晚上，你们要守为安息日。
7 | 住棚节　33～44
2333 | 耶和华对摩西说，
23:34 | 你要对以色列人说，这七月的十五日是住棚节，要向耶和华守这节七日。
23:35 | 第一日当有圣会，甚么劳碌的工都不可作。
23:36 | 七日之久要将火祭献给耶和华。第八日当有圣会，要将火祭献给耶和华。这是严肃会，甚么劳碌的工都不可作。
23:37 | 这些是耶和华所定的节期，就是你们要宣告为圣会的；要将火祭，就是燔祭和素祭，平安祭，并奠祭，各按各日献给耶和华。
23:38 | 这是在耶和华的安息日以外，又在你们的礼物和所许的愿，并甘心献给耶和华的以外。
23:39 | 你们收藏了地的出产，从七月十五日起，要守耶和华的节七日；第一日要有完全的安息，第八日也要有完全的安息。
23:40 | 第一日，你们要拿美好树上的果子、棕树的枝子、茂密树的枝条、与溪边的柳枝，在耶和华你们的神面前欢乐七日。
23:41 | 你们每年要向耶和华守这节七日。这要作你们世世代代永远的定例；你们要在七月间守这节。
23:42 | 你们要住在棚里七日；凡以色列的本地人都要住在棚里，
23:43 | 好叫你们世世代代知道，我领以色列人出埃及地的时候曾使他们住在棚里；我是耶和华你们的神。
23:44 | 于是摩西将耶和华所定的节期告诉以色列人。
利未记 第 23 章 <上一章　下一章>


利24

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 24 章

伍 | 其他的条例和警告　二四1～二七34
一 | 灯台与陈设饼的安排　二四1～9
第 24 章
24:1 | 耶和华对摩西说，
24:2 | 你要吩咐以色列人，把捣成的纯橄榄油拿来给你，为点灯用，使灯常常点着。
24:3 | 在会幕中见证柜的幔子外，亚伦从晚上到早晨，要在耶和华面前常常整理这灯。这要作你们世世代代永远的定例。
24:4 | 他要在耶和华面前常常整理纯金灯台上的灯。
24:5 | 你要取细面，烤成十二个饼，每个饼用细面一伊法的十分之二。
24:6 | 要把饼摆成两行，每行六个，放在耶和华面前纯金的桌子上；
24:7 | 又要把纯乳香放在每行的饼上，作为记念，作为献给耶和华的火祭。
24:8 | 每安息日要常常把饼摆列在耶和华面前；这要为以色列人作永远的约。
24:9 | 这饼是要给亚伦和他子孙的，他们要在圣处吃，因为这在献给耶和华的火祭中是至圣的，要归与亚伦；这是永远的定例。
二 | 亵渎圣名者受到死的审判　二四10～23
2410 | 有一个以色列妇人的儿子，他父亲是埃及人，一日出到以色列人中间；这以色列妇人的儿子和一个以色列人在营里争斗。
24:11 | 这以色列妇人的儿子亵渎了圣名，并且咒诅，就有人把他送到摩西那里。(他母亲名叫示罗密，是但支派底伯利的女儿。)
24:12 | 他们把那人拘禁起来，要得耶和华所指示的话。
24:13 | 耶和华对摩西说，
24:14 | 把那咒诅圣名的人带到营外，叫听见的人都按手在他头上；全会众要用石头打死他。
24:15 | 你要对以色列人说，凡咒诅神的，必担当自己的罪。
24:16 | 那亵渎耶和华名的，必要被处死；全会众总要用石头打死他。不管是寄居的或本地人，他亵渎耶和华名的时候，要被处死。
24:17 | 打死人的，必要被处死；
24:18 | 打死牲畜的，必赔上牲畜，以命偿命。
24:19 | 人若使他同伴的身体有残疾，他怎样行，也要照样向他行：
24:20 | 以伤还伤，以眼还眼，以牙还牙；他怎样使人有残疾，也要照样使他有残疾。
24:21 | 杀死牲畜的，必赔上牲畜；杀死人的，要被处死。
24:22 | 对寄居的和本地人，你们要一样的审断，因为我是耶和华你们的神。
24:23 | 于是摩西告诉以色列人，他们就把那咒诅圣名的人带到营外，用石头打死。以色列人就照耶和华所吩咐摩西的行了。
利未记 第 24 章 <上一章　下一章>


利25

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 25 章

三 | 享安息的年　二五1～35
1 | 安息年　1～7
第 25 章
25:1 | 耶和华在西乃山对摩西说，
25:2 | 你要对以色列人说，你们进了我所赐你们那地的时候，地就要向耶和华守安息。
25:3 | 六年你要耕种田地，也要修理葡萄园，收藏地的出产。
25:4 | 但在第七年，地要有完全安息的安息，就是向着耶和华的安息；你不可耕种田地，也不可修理葡萄园。
25:5 | 庄稼遗落自长的不可收割，没有修剪的葡萄树也不可摘取葡萄。这一年，地要有完全的安息。
25:6 | 地在安息年出产的，要给你和你的仆人、婢女、雇工、并寄居的外人当食物，
25:7 | 也要给你的牲畜和你地上的走兽当食物。
2 | 禧年(五旬年)　8～17
258 | 你要计算七个安息年，就是七个七年；这就使你有了七个安息年的时期，共四十九年。
25:9 | 当年七月初十日，你要大发角声；这是遮罪日，要在遍地发出角声。
25:10 | 你们要将第五十年分别为圣，在遍地向一切的居民宣告自由。这年必为你们的禧年，各人要归回自己的产业，归回本家。
25:11 | 第五十年要作为你们的禧年；这年不可耕种，地中自长的不可收割，没有修剪的葡萄树也不可摘取葡萄。
25:12 | 因为这是禧年，对你们是圣别的；你们可以吃田地的出产。
25:13 | 在这禧年，你们各人要归回自己的地业。
25:14 | 你若卖甚么给邻舍，或是从邻舍的手中买甚么，彼此不可亏负。
25:15 | 你要按禧年以后的年数向邻舍买；他也要按余下收成的年数卖给你。
25:16 | 年数若多，要照数加添买价；年数若少，要照数减去买价；因为他是照收成的年数卖给你。
25:17 | 你们彼此不可亏负，只要敬畏你们的神；因为我是耶和华你们的神。
3 | 关于享安息之年的规条　18～55
2518 | 你们要遵行我的律例，谨守遵行我的典章，就可以在那地安然居住。
25:19 | 地必结果实，你们就要吃饱，在那地安然居住。
25:20 | 你们若说，这第七年我们不耕种，也不收藏出产，吃甚么呢？
25:21 | 我必在第六年命令我的福临到你们，地便生三年的出产。
25:22 | 第八年，你们要耕种，也要吃陈粮；直等到第九年出产收进来的时候，你们还吃陈粮。
25:23 | 地不可永远卖断，因为地是我的；你们在我面前是客旅，是寄居的。
25:24 | 在你们所得为业的全地，要准人将地赎回。
25:25 | 你的弟兄若渐渐穷乏，卖了几分地业，他至近的亲属就要作代赎的人，来把弟兄所卖的赎回。
25:26 | 若没有能给他赎回的，他自己渐渐富足，能彀赎回，
25:27 | 就要算出卖地的年数，把余剩年数的价值付还那买主，自己便归回自己的地业。
25:28 | 倘若他没有力量，不能为自己得回，所卖的就仍要存在买主的手里，直到禧年；到了禧年，地业要出买主的手，他要归回自己的地业。
25:29 | 人若卖城内的住宅，卖了以后，一年之内可以赎回；他一整年有赎回权。
25:30 | 若在一整年之内不赎回，这城内的房屋就定准永归买主，世世代代为业；在禧年也不得出买主的手。
25:31 | 但房屋在四围无城墙的村庄里，要看如乡下的田地一样，可以赎回；到了禧年，要出买主的手。
25:32 | 至于利未人所得为业的城邑，其中的房屋，利未人有永久的赎回权。
25:33 | 那可以从利未人赎回的，就是在利未人得为业之城内所卖的房屋，到了禧年要出买主的手，因为利未人城邑的房屋是他们在以色列人中的产业。
25:34 | 只是他们各城郊野的田地不可卖，因为是他们永远的产业。
25:35 | 你的弟兄在你那里若渐渐贫穷，手中缺乏，你就要帮补他，像对外人和寄居的一样，使他可以在你那里生活。
25:36 | 不可向他取利息或要他多还；只要敬畏你的神，使你的弟兄可以在你那里生活。
25:37 | 你借银钱给他，不可向他取利息；借粮食给他，也不可要他多还。
25:38 | 我是耶和华你们的神，曾领你们从埃及地出来，为要把迦南地赐给你们，要作你们的神。
25:39 | 你的弟兄若在你那里渐渐穷乏，将自己卖给你，不可叫他作奴仆服事你。
25:40 | 他在你那里要像雇工和寄居的一样，服事你直到禧年。
25:41 | 那时他和他儿女要离开你，一同出去归回本家，到他祖宗的地业那里去。
25:42 | 因为他们是我的仆人，是我从埃及地领出来的，不可卖为奴仆。
25:43 | 不可严严的辖管他，只要敬畏你的神。
25:44 | 至于你的奴仆、婢女，要从你四围的国中买。
25:45 | 那寄居在你们中间的外人和他们的家属，在你们地上所生的，你们也可以从其中买人；他们要作你们的产业。
25:46 | 你们要将他们遗留给你们的子孙为产业，使他们永远作奴仆；只是你们的弟兄以色列人，你们不可严严的辖管。
25:47 | 在你那里的外人或寄居的，若渐渐富足，你的弟兄在他那里却渐渐穷乏，将自己卖给那外人，或是寄居的，或是外人的家族，
25:48 | 卖了以后，可以将他赎回；无论是他的兄弟，
25:49 | 或伯叔、伯叔的儿子、本家的近亲，都可以赎他；他自己若渐渐富足，也可以自赎。
25:50 | 他要和买主计算，从卖自己的那年起，算到禧年；所卖的价值要照着年数的多少计算。他在买主那里的年日，要像雇工的年日一样计算。
25:51 | 若还有许多年，就要按着年数从买价中偿还他的赎价。
25:52 | 若到禧年只余下几年，就要和买主计算，按着年数偿还他的赎价。
25:53 | 他和买主同住，要像每年雇的工人，买主不可在你眼前严严的辖管他。
25:54 | 若不这样被赎，到了禧年，他就要和他的儿女一同出去。
25:55 | 因为以色列人是我的仆人，是我从埃及地领出来的；我是耶和华你们的神。
利未记 第 25 章 <上一章　下一章>


利26

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 26 章

四 | 警告的话　二六1～46
1 | 不可制作偶像，要守神的安息日，要敬畏神的圣所　1～2
第 26 章
26:1 | 你们不可为自己制造偶像，不可为自己立雕像或柱像，也不可在你们的地上安置石像，向它跪拜，因为我是耶和华你们的神。
26:2 | 你们要谨守我的安息日，敬畏我的圣所；我是耶和华。
2 | 顺从者所蒙的福　3～13
263 | 你们若照着我的律例而行，谨守遵行我的诫命，
26:4 | 我就要按时降雨给你们，地必有出产，田野的树必结果子。
26:5 | 你们打谷要打到摘葡萄的时候，摘葡萄要摘到撒种的时候。你们要吃得饱足，在你们的地上安然居住。
26:6 | 我要赐平安在你们的地上；你们躺卧，无人惊吓。我要叫恶兽从你们的地上绝迹，刀剑也必不经过你们的地。
26:7 | 你们要追赶仇敌，他们必在你们面前倒于刀下。
26:8 | 你们五个人要追赶一百人，一百人要追赶一万人；仇敌必在你们面前倒于刀下。
26:9 | 我要眷顾你们，使你们繁衍增多，也要坚定我与你们所立的约。
26:10 | 你们要吃久藏的陈粮，又要因新粮挪开陈粮。
26:11 | 我要在你们中间立我的帐幕；我的心也不厌恶你们。
26:12 | 我要在你们中间行走；我要作你们的神，你们要作我的子民。
26:13 | 我是耶和华你们的神，曾将你们从埃及地领出来，使你们不作埃及人的奴仆；我也折断了你们所负的轭，使你们挺身行走。
3 | 不顺从者所受的惩治　14～39
2614 | 但你们若不听从我，不遵行这一切的诫命；
26:15 | 若弃绝我的律例，心中厌恶我的典章，不遵行我一切的诫命，因而背弃我的约，
26:16 | 我就要这样待你们：我必命定惊惶，就是痨病和热病，临到你们，叫你们眼目失明、精神消耗；你们也要徒然撒种，因为仇敌要吃你们所种的。
26:17 | 我要向你们变脸，你们就要败在仇敌面前；恨恶你们的，必辖管你们；无人追赶，你们却要逃跑。
26:18 | 这些事之后，你们若还不听从我，我就要为你们的罪加七倍惩治你们。
26:19 | 我必打碎你们因势力而有的骄傲，又要使你们的天如铁，你们的地如铜。
26:20 | 你们要徒然劳力，因为你们的地必无出产，其上的树也不结果子。
26:21 | 你们行事若与我反对，不肯听从我，我就要按你们的罪加七倍降灾与你们。
26:22 | 我也要打发野地的走兽到你们中间，夺去你们的儿女，吞灭你们的牲畜，使你们的人数稀少，道路荒凉。
26:23 | 你们因这些事若仍不受我改正，反倒行事与我反对，
26:24 | 我就也要行事与你们反对；我要亲自因你们的罪加七倍击打你们。
26:25 | 我又要使刀剑临到你们，报复背约的仇；你们聚集在各城内，我要降瘟疫在你们中间，也必将你们交在仇敌的手中。
26:26 | 我要断绝你们所倚靠的粮食；那时，必有十个女人在一个炉子给你们烤饼，再按分量称给你们；你们要吃，也吃不饱。
26:27 | 你们因这事若仍不听从我，反倒行事与我反对，
26:28 | 我就要发烈怒，行事与你们反对；我要亲自因你们的罪加七倍惩治你们。
26:29 | 你们要吃儿子的肉，也要吃女儿的肉。
26:30 | 我要毁坏你们的邱坛，砍下你们祭日头的坛，把你们的尸首堆在你们偶像的身上；我的心也必厌恶你们。
26:31 | 我要使你们的城邑变成荒场，使你们的圣所变为荒凉；我也不闻你们怡爽的香气。
26:32 | 我要使地变为荒凉，住在其上的仇敌就因此诧异。
26:33 | 我要把你们分散在列国中，我也要拔刀追赶你们；你们的地要变为荒凉，你们的城邑要变成荒场。
26:34 | 当你们在仇敌之地，你们的地荒凉的时候，地要享受安息；正在那时候，地要歇息，享受安息。
26:35 | 地多时荒凉，就要多时歇息；地这样歇息，是你们住在其上的时候，在安息年所不能得的。
26:36 | 至于你们剩下的人，我要使他们在仇敌之地心惊胆怯；叶子被风吹的响声，要追赶他们；他们要逃避，像人逃避刀剑；无人追赶，却要跌倒。
26:37 | 无人追赶，他们要彼此撞跌，像在刀剑之前；你们在仇敌面前，必站立不住。
26:38 | 你们要在列国中灭亡；仇敌之地要吞吃你们。
26:39 | 你们剩下的人，必因自己的罪孽，在仇敌之地消灭；也必因祖宗的罪孽，与他们一同消灭。
4 | 百姓被掳时的悔改与神的记念　40～46
2640 | 但他们若承认自己的罪孽和他们祖宗的罪孽，就是他们对我不忠实而干犯我的罪孽，并且承认自己行事与我反对，
26:41 | 以致我也行事与他们反对，把他们带到仇敌之地；那时，他们未受割礼的心若谦卑了，他们也接受了罪孽的刑罚，
26:42 | 我就要记念我与雅各所立的约，也要记念我与以撒所立的约，并我与亚伯拉罕所立的约，且要记念这地。
26:43 | 他们离弃这地，当他们不在而地荒凉的时候，地就要享受安息。并且他们要接受罪孽的刑罚，因为他们弃绝了我的典章，心中厌恶了我的律例。
26:44 | 虽是这样，他们在仇敌之地，我却不弃绝他们，也不厌恶他们，将他们尽行灭绝，也不背弃我与他们所立的约，因为我是耶和华他们的神。
26:45 | 我却要为他们的缘故，记念我与他们先祖所立的约；他们的先祖是我在列国人眼前，从埃及地领出来的，为要作他们的神；我是耶和华。
26:46 | 这些律例、典章和法度，是耶和华在西乃山藉着摩西与以色列人立的。
利未记 第 26 章 <上一章　下一章>


利27

圣经目录 利未记纲目 <上一章 下一章>

利未记 第 27 章

五 | 许愿奉献　二七1～34
1 | 把人奉献给神　1～8
第 27 章
27:1 | 耶和华对摩西说，
27:2 | 你要对以色列人说，人还特许的愿，所许的人要按你所估的价值归给耶和华。
27:3 | 你估定的，从二十岁到六十岁的男人，要按圣所的舍客勒，估定价银五十舍客勒。
27:4 | 若是女人，你要估定三十舍客勒。
27:5 | 若是从五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒。
27:6 | 若是从一个月到五岁，男子你要估定价银五舍客勒，女子估定价银三舍客勒。
27:7 | 若是从六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。
27:8 | 他若贫穷，出不起你所估定的价，就要叫他站在祭司面前，祭司要按许愿人的力量估定他的价。
2 | 把牲畜奉献给神　9～13
279 | 所许的若是牲畜，就是人献给耶和华为供物的，凡这一类献给耶和华的，都要成为圣别。
27:10 | 人不可交换，也不可替换，或是好的换坏的，或是坏的换好的；若以牲畜替换牲畜，所许的与替换的都要成为圣别。
27:11 | 若牲畜是不洁净的，是不可献给耶和华为供物的，就要把牲畜安置在祭司面前，
27:12 | 牲畜是好是坏，祭司要估定价值；你这祭司怎样估定，就要以怎样为是。
27:13 | 他若一定要赎回，就要在你所估定的价值以外加上五分之一。
3 | 奉献房屋　14～15
2714 | 人若奉献房屋，归耶和华为圣，房屋是好是坏，祭司要估定价值；祭司怎样估定，就要以怎样为定。
27:15 | 奉献房屋的人，若要赎回房屋，就要在你所估定的价银以外加上五分之一，房屋仍旧归他。
4 | 奉献田地　16～25
2716 | 人若将承受为业的几分田地奉献给耶和华，你要按这田地撒种多少估定价值，若撒大麦一贺梅珥，要估定价银五十舍客勒。
27:17 | 他若从禧年将田地奉献，就要以你所估定的价为定。
27:18 | 倘若他在禧年以后将田地奉献，祭司就要按着到下一个禧年所剩余的年数给他计算价银，将你所估定的价减低。
27:19 | 将田地奉献的人，若一定要赎回田地，就要在你所估的价银以外加上五分之一，田地就定准归他。
27:20 | 他若不赎回那田地，或是将田地卖给别人，就再不能赎回了。
27:21 | 但到了禧年，那田地出买主手的时候，就要归耶和华为圣，和永献的田地一样，要归祭司为业。
27:22 | 他若将所买的一块田地，不是承受为业的，奉献给耶和华，
27:23 | 祭司就要将你所估的价值给他计算到禧年。
27:24 | 当日，他要以你所估的价银为圣，归给耶和华。
27:25 | 到了禧年，那田地要归给卖主，就是那承受为业的原主。
27:26 | 凡你所估定的价银都要按着圣所的舍客勒，一舍客勒是二十季拉。
5 | 奉献的条例　26～34
2726 | 惟独牲畜中头生的，无论是牛是羊，既属于耶和华，谁也不可再奉献，因为这是耶和华的。
27:27 | 若是从不洁净的牲畜中奉献的，就要按你所估定的价值加上五分之一赎回；若不赎回，就要按你所估定的价值卖了。
27:28 | 但一切永献的，就是人从他所有永献给耶和华的，无论是人，是牲畜，或是他承受为业的田地，都不可卖，也不可赎。凡永献的，都是归耶和华为至圣的。
27:29 | 凡从人中当灭的都不可赎，必要被处死。
27:30 | 地上所有的，无论是地上的种子或树上的果子，十分之一是耶和华的，是归耶和华为圣的。
27:31 | 人若要赎这十分之一的甚么物，就要加上五分之一。
27:32 | 凡牛群羊群中，一切从牧人杖下经过的，每第十只，就是十分之一，要归耶和华为圣。
27:33 | 不可问是好是坏，也不可替换；若一定要替换，替换的与本来的都要成为圣别，不可赎回。
27:34 | 这些就是耶和华在西乃山，为以色列人所吩咐摩西的命令。
利未记 第 27 章 <上一章　下一章>


民数记

圣经目录 民数记纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

壹 | 成军 一1～九14
 | 一 | 数点 一1～54
 |  | 1 | 按他们的家族、首领，照他们的年龄 1～46
 |  | 2 | 利未人未被数点在军队中 47～54
 | 二 | 部署安营 二1～34
 | 三 | 圣别的事奉 三1～四49
 | 四 | 对付玷污 五1～31
 |  | 1 | 团体的对付 1～4
 |  | 2 | 个人的对付 5～10
 |  | 3 | 对付丈夫所疑忌的妻子 11～31
 | 五 | 成为圣别－作拿细耳人 六1～21
 | 六 | 蒙神赐福 六22～27
 | 七 | 十二支派为着敬拜神所献的供物 七1～89
 | 八 | 点灯 八1～4
 | 九 | 献上利未人(服事祭司职任的人) 八5～26
 |  | 1 | 先洁净他们 5～8
 |  | 2 | 将他们献给神 9～22
 |  | 3 | 利未人事奉的年龄 23～26
 | 十 | 守逾越节 九1～14
贰 | 行程 九15～二十29，二一4～20，三三1～49
 | 一 | 引导 九15～十10
 |  | 1 | 藉云彩 九15～23
 |  | 2 | 藉两枝号 十1～10
 | 二 | 起行 十11～36
 |  | 1 | 云彩的引导 11～13
 |  | 2 | 起行的次序 14～28
 |  | 3 | 信靠人 29～32
 |  | 4 | 约柜的引领 33～36
 | 三 | 失败 十一1～十四45
 |  | 1 | 发怨言 十一1～3
 |  | 2 | 起贪欲 十一4～35
 |  | 3 | 毁谤 十二1～16
 |  | 4 | 不信神 十三1～十四38
 |  |  | a | 神吩咐摩西打发十二个人窥探迦南地 十三1～20
 |  |  | b | 十二个人上去窥探那地 十三21～24
 |  |  | c | 十二个人回来 十三25～十四10
 |  |  | d | 神憎恶以色列百姓 十四11～38
 |  | 5 | 违背神的话 十四39～45
 | 四 | 典章 十五1～41
 |  | 1 | 关于供物 1～31
 |  | 2 | 关于干犯安息日 32～36
 |  | 3 | 关于百姓的穿着 37～41
 | 五 | 背叛－更严重的失败 十六1～十七13
 |  | 1 | 背叛的因由与摩西的反应 十六1～18
 |  | 2 | 神的审判 十六19～50
 |  | 3 | 神的表白 十七1～13
 | 六 | 利未人的事奉与亚伦的祭司职任，以及他们的赏赐 十八1～32
 |  | 1 | 利未人的事奉与亚伦的祭司职任 1～7
 |  | 2 | *赏赐 8～32
 |  |  | a | 给作祭司的亚伦和他的子孙 8～20
 |  |  | b | 给在会幕中服事的利未人 21～32
 | 七 | 除污秽的水 十九1～22
 | 八 | 进一步的失败 二十1～13，23～29，二一4～9
 |  | 1 | 米利暗失败的结果 二十1
 |  | 2 | 为水争闹 二十2～13
 | 九 | 继续前行 二十14～22，二一10～20
 |  | 1 | 从加低斯到何珥山 二十14～22
 |  | 3 | 亚伦失败的结果 二十23～29
参 | 争战 二一1～3，二一21～三二42，三三50～三六13
 | 一 | 战胜亚拉得王 二一1～3
 |  | 4 | 毁谤神和摩西 二一4～9
 |  | 2 | 到了毗斯迦山顶 二一10～20
 | 二 | 战胜亚摩利人的王西宏 二一21～32
 | 三 | 战胜巴珊王噩 二一33～35
 | 四 | 巴勒和巴兰的扰害 二二1～二五18
 |  | 1 | 巴勒的恶意 二二1～40
 |  | 2 | 巴兰用诗歌说豫言 二二41～二四25
 |  |  | a | 第一歌 二二41～二三12
 |  |  | b | 第二歌 二三13～26
 |  |  | c | 第三歌 二三27～二四13
 |  |  | d | 第四歌 二四14～25
 |  | 3 | 以色列堕入淫乱与拜偶像 二五1～18
 | 五 | 重新数点百姓 二六1～65
 | 六 | 判断女子承受土地的律例 二七1～11
 |  | 1 | 西罗非哈女儿的请求 1～4
 |  | 2 | 神判断的律例 5～11
 | 七 | 摩西的死以及他的继承人 二七12～23
 |  | 1 | 摩西的死(摩西失败的结果) 12～14
 |  | 2 | 摩西的继承人 15～23
 | 八 | 律例 二八1～三十16
 |  | 1 | 关于供物 二八1～二九40
 |  |  | a | 给神作怡爽香气的火祭 二八1～1
 |  |  | b | 每日常献的燔祭 二八3～8
 |  |  | c | 每安息日的燔祭 二八9～10
 |  |  | d | 每月朔的燔祭 二八11～15
 |  |  | e | 逾越节之后的燔祭 二八16～25
 |  |  | f | 七七节的燔祭 二八26～31
 |  |  | g | 吹角日的燔祭 二九1～6
 |  |  | h | 遮罪日的燔祭 二九7～11
 |  |  | i | 住棚节的燔祭 二九12～38
 |  |  | j | 每日、每安息日、每月朔、并每年节期所献的一切祭 二九39～40
 |  | 2 | 关于许愿 三十1～16
 | 九 | 战胜米甸人 三一1～54
 |  | 1 | 耶和华吩咐要在米甸人身上报以色列人的仇 1～2
 |  | 2 | 摩西的战略 3～6
 |  | 3 | 以色列人胜过米甸人 7～12
 |  | 4 | 炼净并洁净所掳的和所掠的 13～24
 |  | 5 | 分配所夺来的人畜 25～47
 |  | 6 | 军长向耶和华献礼物 48～54
 | 十 | 豫先安排美地的分配 三二1～42，三三50～三六13
 |  | 1 | 关于约但河东之地 三二1～42
 |  |  | a | 流便和迦得二支派的请求 1～5
 |  |  | b | 摩西的责备和警戒 6～15
 |  |  | c | 二支派的许诺 16～19
 |  |  | d | 摩西的允许 20～42
 | 十 | 行程的站口 三三1～49
 |  | 1 | 承受美地的律例 三三50～56
 |  | 2 | 美地的境界和分配美地的人 三四1～29
 |  |  | a | 美地的境界 1～15
 |  |  | b | 分配美地的人 16～29
 |  | 4 | 给利未人的城和庇护城 三五1～34
 |  |  | a | 给利未人的城 1～8
 |  |  | b | 庇护城 9～34
 |  | 5 | 关于以色列中女子承受美地进一步的律例 三六1～13


民1

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 1 章

主题：基督是神子民的生活意义、见证、中心，以及他们行程和争战的领导、道路与目标
壹 | 成军　一1～九14
一 | 数点　一1～54
1 | 按他们的家族、首领，照他们的年龄　1～46
第 1 章
1:1 | 以色列人出埃及地后，第二年二月初一日，耶和华在西乃的旷野，在会幕中对摩西说，
1:2 | 你们要按以色列人全会众的家族、宗族，照人名的数目，逐一计算所有男丁的总数。
1:3 | 凡以色列中，从二十岁以上能出去打仗的，你和亚伦要按他们的军队数点。
1:4 | 每支派中要有一个在自己宗族中作首领的，与你们在一起。
1:5 | 这些辅助你们的人，名字记在下面：属流便的，有示丢珥的儿子以利蓿；
1:6 | 属西缅的，有苏利沙代的儿子示路蔑；
1:7 | 属犹大的，有亚米拿达的儿子拿顺；
1:8 | 属以萨迦的，有苏押的儿子拿坦业；
1:9 | 属西布伦的，有希伦的儿子以利押；
1:10 | 约瑟的子孙中，属以法莲的，有亚米忽的儿子以利沙玛；属玛拿西的，有比大蓿的儿子迦玛列；
1:11 | 属便雅悯的，有基多尼的儿子亚比但；
1:12 | 属但的，有亚米沙代的儿子亚希以谢；
1:13 | 属亚设的，有俄兰的儿子帕结；
1:14 | 属迦得的，有丢珥的儿子以利雅萨；
1:15 | 属拿弗他利的，有以南的儿子亚希拉。
1:16 | 这些都是从会众中选召的，都是宗族支派的首领；他们是以色列军中的统领。
1:17 | 于是，摩西和亚伦带着这些按名指定的人，
1:18 | 在二月初一日招聚全会众；会众就按他们的家族、宗族，照人名的数目，从二十岁以上的，都逐一登录。
1:19 | 耶和华怎样吩咐摩西，他在西乃的旷野就怎样数点他们。
1:20 | 以色列的长子，流便子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗的男丁，逐一被数点；
1:21 | 属流便支派被数点的，有四万六千五百名。
1:22 | 西缅子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗的男丁，逐一被数点；
1:23 | 属西缅支派被数点的，有五万九千三百名。
1:24 | 迦得子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:25 | 属迦得支派被数点的，有四万五千六百五十名。
1:26 | 犹大子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:27 | 属犹大支派被数点的，有七万四千六百名。
1:28 | 以萨迦子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:29 | 属以萨迦支派被数点的，有五万四千四百名。
1:30 | 西布伦子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:31 | 属西布伦支派被数点的，有五万七千四百名。
1:32 | 约瑟的子孙中，以法莲子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:33 | 属以法莲支派被数点的，有四万零五百名。
1:34 | 玛拿西子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:35 | 属玛拿西支派被数点的，有三万二千二百名。
1:36 | 便雅悯子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:37 | 属便雅悯支派被数点的，有三万五千四百名。
1:38 | 但子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:39 | 属但支派被数点的，有六万二千七百名。
1:40 | 亚设子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:41 | 属亚设支派被数点的，有四万一千五百名。。
1:42 | 拿弗他利子孙的后代，按他们的家族、宗族，照人名的数目，从二十岁以上，凡能出去打仗，
1:43 | 属拿弗他利支派被数点的，有五万三千四百名。
1:44 | 这些就是被数点的，是摩西、亚伦、和以色列中十二个首领所数点的；这十二人各代表自己的宗族。
1:45 | 这样，凡以色列人中被数点的，按他们的宗族，从二十岁以上，能出去打仗，
1:46 | 所有被数点的，共有六十万零三千五百五十名。
2 | 利未人未被数点在军队中　47～54
147 | 利未人却没有按宗族的支派数点在其中，
1:48 | 因为耶和华曾对摩西说，
1:49 | 惟独利未支派你不可数点，也不可在以色列人中计算他们的总数。
1:50 | 只要派利未人照管见证的帐幕和其中的一切物件，并一切属于帐幕的；他们要抬帐幕和其中的一切物件，并要伺候帐幕，在帐幕四围安营。
1:51 | 帐幕将起行的时候，利未人要把它拆卸；帐幕将支搭的时候，利未人要把它竖起。近前来的外人要被处死。
1:52 | 以色列人安营，要按着他们的军队，各归本营，各归本纛。
1:53 | 但利未人要在见证的帐幕四围安营，免得忿怒临到以色列人的会众；利未人要看守见证的帐幕。
1:54 | 以色列人就这样行；凡耶和华所吩咐摩西的，他们就照样行了。
民数记 第 1 章 <上一章　下一章>


民2

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 2 章

二 部署安营　二1～34
第 2 章
2:1 | 耶和华对摩西、亚伦说，
2:2 | 以色列人要各归自己的纛下，在自己宗族的旗号那里，对着会幕，在四边安营。
2:3 | 在东边，向日出之地，按着军队安营的，是属于犹大营的纛；犹大人的首领是亚米拿达的儿子拿顺，
2:4 | 他军队被数点的，有七万四千六百名。
2:5 | 挨着他安营的是以萨迦支派；以萨迦人的首领是苏押的儿子拿坦业，
2:6 | 他军队被数点的，有五万四千四百名。
2:7 | 又有西布伦支派；西布伦人的首领是希伦的儿子以利押，
2:8 | 他军队被数点的，有五万七千四百名。
2:9 | 凡属犹大营，按着军队被数点的，共有十八万六千四百名；他们要作第一队起行。
2:10 | 在南边，按着军队是流便营的纛；流便人的首领是示丢珥的儿子以利蓿，
2:11 | 他军队被数点的，有四万六千五百名。
2:12 | 挨着他安营的是西缅支派；西缅人的首领是苏利沙代的儿子示路蔑，
2:13 | 他军队被数点的，有五万九千三百名。
2:14 | 又有迦得支派；迦得人的首领是流珥的儿子以利雅萨，
2:15 | 他军队被数点的，有四万五千六百五十名。
2:16 | 凡属流便营，按着军队被数点的，共有十五万一千四百五十名；他们要作第二队起行。
2:17 | 随后，会幕要起行，有利未营在诸营中间；他们怎样安营，就怎样起行，各按本位，各归本纛。
2:18 | 在西边，按着军队是以法莲营的纛；以法莲人的首领是亚米忽的儿子以利沙玛，
2:19 | 他军队被数点的，有四万零五百名。
2:20 | 挨着他的是玛拿西支派；玛拿西人的首领是比大蓿的儿子迦玛列，
2:21 | 他军队被数点的，有三万二千二百名。
2:22 | 又有便雅悯支派；便雅悯人的首领是基多尼的儿子亚比但，
2:23 | 他军队被数点的，有三万五千四百名。
2:24 | 凡属以法莲营，按着军队被数点的，共有十万八千一百名；他们要作第三队起行。
2:25 | 在北边，按着军队是但营的纛；但人的首领是亚米沙代的儿子亚希以谢，
2:26 | 他军队被数点的，有六万二千七百名。
2:27 | 挨着他安营的是亚设支派；亚设人的首领是俄兰的儿子帕结，
2:28 | 他军队被数点的，有四万一千五百名。
2:29 | 又有拿弗他利支派；拿弗他利人的首领是以南的儿子亚希拉，
2:30 | 他军队被数点的，有五万三千四百名。
2:31 | 凡属但营被数点的，共有十五万七千六百名；他们要归本纛作末队起行。
2:32 | 这些就是以色列人，按他们的宗族被数点的；所有在诸营中按军队被数点的，共有六十万三千五百五十名。
2:33 | 惟独利未人没有数点在以色列人中，是照耶和华所吩咐摩西的。
2:34 | 以色列人就这样行，各人按他们的家族，照他们的宗族，归于本纛，安营并起行，都是照耶和华所吩咐摩西的。
民数记 第 2 章 <上一章　下一章>


民3

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 3 章

三 圣别的事奉　三1～四49
第 3 章
3:1 | 耶和华在西乃山对摩西说话的日子，亚伦和摩西的后代如下：
3:2 | 亚伦的儿子，长子名叫拿答，还有亚比户、以利亚撒、以他玛。
3:3 | 这些是亚伦儿子的名字，他们都是受膏的祭司，承接圣职供祭司职分的。
3:4 | 但拿答、亚比户在西乃的旷野，在耶和华面前献凡火的时候，死在耶和华面前；他们没有儿子。因此以利亚撒、以他玛在他们的父亲亚伦面前供祭司的职分。
3:5 | 耶和华对摩西说，
3:6 | 你使利未支派近前来，站在祭司亚伦面前服事他；
3:7 | 他们要在会幕前，守所吩咐亚伦和全会众的，办理帐幕的事。
3:8 | 他们要看守会幕的一切物件，并守所吩咐以色列人的，办理帐幕的事。
3:9 | 你要将利未人给亚伦和他的儿子们；他们是从以色列人中选出来，完全给他的。
3:10 | 你要指派亚伦和他的儿子们，使他们谨守自己祭司的职任；但近前来的外人要被处死。
3:11 | 耶和华对摩西说，
3:12 | 看哪，我从以色列人中选取了利未人，代替以色列人一切头生的；利未人要属我。
3:13 | 因为凡头生的都是我的；我在埃及地击杀一切头生的那日，就把以色列中一切头生的，连人带牲畜都分别为圣归我；他们定要属我。我是耶和华。
3:14 | 耶和华在西乃的旷野对摩西说，
3:15 | 你要按利未人的宗族、家族数点他们；凡一个月以上的男子，都要数点。
3:16 | 于是摩西照耶和华所吩咐他的话，数点他们。
3:17 | 利未众子的名字是革顺、哥辖、米拉利。
3:18 | 革顺的儿子，按着家族，名字是立尼、示每。
3:19 | 哥辖的儿子，按着家族，是暗兰、以斯哈、希伯伦、乌薛。
3:20 | 米拉利的儿子，按着家族，是抹利、母示。这些按着宗族，是利未人的家族。
3:21 | 属革顺的，有立尼家族、示每家族；这些是革顺的家族。
3:22 | 其中被数点的，按所有男子的数目，从一个月以上的，有七千五百名。
3:23 | 革顺的家族要在帐幕后面、西边安营。
3:24 | 革顺人宗族的首领是拉伊勒的儿子以利雅萨。
3:25 | 革顺的子孙在会幕中所要看守的，是帐幕和罩棚，罩棚的盖与会幕的门帘，
3:26 | 院子的帷子和门帘，(院子是围着帐幕和祭坛的，)并一切使用的绳子。
3:27 | 属哥辖的，有暗兰家族、以斯哈家族、希伯伦家族、乌薛家族；这些是哥辖的家族。
3:28 | 按所有男子的数目，从一个月以上的，有八千六百名；他们是看守圣所的。
3:29 | 哥辖子孙的家族要在帐幕的南边安营。
3:30 | 哥辖人家族之宗族的首领是乌薛的儿子以利撒反。
3:31 | 他们要看守约柜、桌子、灯台、两座坛、圣所内供职用的器具和帘子，并负责一切有关的事务。
3:32 | 祭司亚伦的儿子以利亚撒是利未人众首领的首领，要监督那些看守圣所的人。
3:33 | 属米拉利的，有抹利家族、母示家族；这些是米拉利的家族。
3:34 | 他们被数点的，按所有男子的数目，从一个月以上的，有六千二百名。
3:35 | 米拉利人家族之宗族的首领是亚比亥的儿子苏列；他们要在帐幕的北边安营。
3:36 | 米拉利的子孙受派看守帐幕的板、闩、柱子、卯座、和一切的器具，负责一切有关的事务，
3:37 | 并看守院子四围的柱子、卯座、橛子和绳子。
3:38 | 在帐幕前面、东边，就是会幕前面、向日出之地安营的，是摩西、亚伦和亚伦的儿子。他们看守圣所，守所吩咐以色列人的；近前来的外人要被处死。
3:39 | 凡被数点的利未人，就是摩西、亚伦照耶和华吩咐所数点的，按着家族，从一个月以上所有的男子，有二万二千名。
3:40 | 耶和华对摩西说，你要数点以色列人中，一个月以上所有头生的男子，记下他们名字的数目。
3:41 | 我是耶和华，你要选取利未人归我，代替以色列人中所有头生的，也要取利未人的牲畜代替以色列人的牲畜中所有头生的。
3:42 | 摩西就照耶和华所吩咐的，把以色列人中所有头生的都数点了。
3:43 | 按人名的数目，从一个月以上所有头生的男子，被数点的共有二万二千二百七十三名。
3:44 | 耶和华对摩西说，
3:45 | 你要选取利未人代替以色列人中所有头生的，也要取利未人的牲畜代替以色列人的牲畜。利未人要属我；我是耶和华。
3:46 | 以色列人头生的男子比利未人多二百七十三个，必当将他们赎出来；
3:47 | 你要按人丁，照圣所的舍客勒，每人取赎银五舍客勒，(一舍客勒是二十季拉，)
3:48 | 把那多出之人的赎银，交给亚伦和他的儿子。
3:49 | 于是摩西从那些被利未人所赎以外的人取了赎银。
3:50 | 从以色列人头生的所取之银，按圣所的舍客勒，有一千三百六十五舍客勒。
3:51 | 摩西照耶和华的话，把这赎银交给亚伦和他的儿子，正如耶和华所吩咐的。
民数记 第 3 章 <上一章　下一章>


民4

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 4 章

第 4 章
4:1 | 耶和华对摩西、亚伦说，
4:2 | 你要从利未子孙中，计算哥辖子孙的总数；按他们的家族、宗族，
4:3 | 从三十岁直到五十岁，凡进来事奉，在会幕里作工的，全都计算。
4:4 | 哥辖子孙在会幕里搬运至圣之物，所办的事乃是这样：
4:5 | 起营的时候，亚伦和他儿子要进去摘下遮掩柜的幔子，用以蒙盖见证的柜；
4:6 | 又放上海狗皮盖，再铺上全蓝色的布，并把杠穿上。
4:7 | 又要用蓝色布铺在陈设饼的桌子上，将盘子、调羹、奠酒的壶和杯，摆在上头；桌子上也必有常设的饼。
4:8 | 又要铺上朱红色布，再蒙上海狗皮盖，并把杠穿上。
4:9 | 要拿蓝色布，把灯台和灯台上供职用的灯盏、灯剪、灯花盘、并一切盛油的器皿，全都遮盖。
4:10 | 又要把灯台和灯台的一切器具包在海狗皮里，放在抬架上。
4:11 | 在金坛上要铺蓝色布，蒙上海狗皮盖，并把杠穿上。
4:12 | 又要把圣所里供职用的一切器具，包在蓝色布里，蒙上海狗皮盖，放在抬架上。
4:13 | 要收去坛上的灰，把紫色布铺在坛上；
4:14 | 又要把坛上供职用的一切器具，就是火盆、肉叉、铲子、盘子，一切属坛的器具都摆在坛上，又铺上海狗皮盖，并把杠穿上。
4:15 | 亚伦和他儿子把圣所和圣所的一切物件遮盖完了，将要起营的时候，哥辖的子孙就要来抬，只是不可摸圣物，免得他们死亡。会幕里这些物件是哥辖子孙所当抬的。
4:16 | 祭司亚伦的儿子以利亚撒所要照管的是点灯的油与馨香的香，并常献的素祭和膏油，也要照管全帐幕与其中所有的，就是圣所和圣所的器具。
4:17 | 耶和华对摩西、亚伦说，
4:18 | 你们不可将哥辖人家族的支派从利未人中剪除；
4:19 | 他们挨近至圣之物的时候，亚伦和他儿子要进去派他们各人所当办的，所当抬的；要这样待他们，好使他们活着，不至死亡；
4:20 | 只是他们连片刻都不可进去观看圣所，免得死亡。
4:21 | 耶和华对摩西说，
4:22 | 你也要计算革顺子孙的总数；按他们的宗族、家族，
4:23 | 从三十岁直到五十岁，凡进来事奉，在会幕里办事的，你都要数点。
4:24 | 革顺人家族在办事、抬物上的事奉，乃是这样：
4:25 | 他们要抬帐幕的幕幔和会幕，会幕的盖与其上的海狗皮盖，和会幕的门帘，
4:26 | 院子的帷子和门帘、(院子是围着帐幕和祭坛的、)绳子，并事奉用的一切器具；这些不论该怎么处理，他们都要去办。
4:27 | 革顺的子孙在抬物、办事上的一切事奉，都要照亚伦和他儿子的吩咐；他们所当抬的一切，你们要派他们看守。
4:28 | 这是革顺子孙的家族在会幕里所办的事；他们的职责，要在祭司亚伦的儿子以他玛的管理下。
4:29 | 至于米拉利的子孙，你要按他们的家族、宗族，数点他们；
4:30 | 从三十岁直到五十岁，凡进来事奉，在会幕里办事的，你都要数点。
4:31 | 按他们在会幕里的一切事奉，他们的职责是抬帐幕的板、闩、柱子和卯座，
4:32 | 院子四围的柱子和卯座、橛子、绳子、和一切的器具，并办理一切有关的事；他们所当抬的器具，你们要按名指定。
4:33 | 这是米拉利子孙的家族，按他们在会幕里的一切事奉，所办的事，都在祭司亚伦的儿子以他玛的管理下。
4:34 | 摩西、亚伦与会众的诸首领将哥辖的子孙，按他们的家族、宗族，
4:35 | 从三十岁直到五十岁，凡进来事奉，在会幕里办事的，都数点了。
4:36 | 他们按家族被数点的，有二千七百五十名。
4:37 | 这些是哥辖人的家族中被数点的，都是在会幕里办事的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
4:38 | 革顺的子孙，按他们家族、宗族被数点的，
4:39 | 从三十岁直到五十岁，凡进来事奉，在会幕里办事的，
4:40 | 就是他们按家族、宗族被数点的，有二千六百三十名。
4:41 | 这些是革顺子孙的家族中被数点的，都是在会幕里办事的，就是摩西、亚伦照耶和华所吩咐数点的。
4:42 | 米拉利子孙的家族中，按他们家族、宗族被数点的，
4:43 | 从三十岁直到五十岁，凡进来事奉，在会幕里办事的，
4:44 | 就是他们按家族被数点的，有三千二百名。
4:45 | 这些是米拉利子孙的家族中被数点的，就是摩西、亚伦照耶和华藉摩西所吩咐数点的。
4:46 | 凡被数点的利未人，就是摩西、亚伦并以色列众首领，按他们的家族、宗族所数点的，
4:47 | 从三十岁直到五十岁，凡进来供职，在会幕里办事，作抬物之工的，
4:48 | 就是那些被数点的，共有八千五百八十名。
4:49 | 摩西按他们各人所办的事、所抬的物，照耶和华藉他所吩咐的，数点他们；他们这样被摩西数点，正如耶和华所吩咐他的。
民数记 第 4 章 <上一章　下一章>


民5

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 5 章

四 | 对付玷污　五1～31
1 | 团体的对付　1～4
第 5 章
5:1 | 耶和华对摩西说，
5:2 | 你要吩咐以色列人，把一切患痲疯的，患漏症的，并因死人不洁净的，都送出营外。
5:3 | 无论男女，都要把他们送到营外去，免得污秽他们的营；这营是我在他们中间所住的。
5:4 | 以色列人就这样行，把他们送到营外去；耶和华对摩西怎样说，以色列人就怎样行了。
2 | 个人的对付　5～10
55 | 耶和华对摩西说，
5:6 | 你要对以色列人说，无论男女，若犯了人所常犯的罪，以致对耶和华行事不忠实，那人就有了罪过；
5:7 | 他要承认所犯的罪，将所亏负人的，全数赔还，另外加上五分之一，给与所亏负的人。
5:8 | 那人若没有亲属可以接受所赔还的，所赔还的就要归与耶和华，就是归与祭司；另外加上遮罪的公绵羊，为他遮罪。
5:9 | 以色列人一切圣物中所奉给祭司的举祭，都要归与祭司。
5:10 | 各人给祭司的圣物，无论是甚么，都要归与祭司。
3 | 对付丈夫所疑忌的妻子　11～31
511 | 耶和华对摩西说，
5:12 | 你要对以色列人说，人的妻子若背离丈夫，对他行事不忠实，
5:13 | 有人与她同寝交合，事情瞒过她丈夫，而且她被玷污，却未被察觉，又没有作见证的人，因她行淫的时候没有被捉住；
5:14 | 她丈夫有了疑忌的灵，疑忌她，她是玷污了自己，或是她丈夫有了疑忌的灵，疑忌她，她并没有玷污自己，
5:15 | 这人就要将妻子送到祭司那里，又为她带着大麦面一伊法的十分之一作供物；不可浇上油，也不可放上乳香；因为这是疑忌的素祭，是思念的素祭，使人想起罪孽。
5:16 | 祭司要使那妇人近前来，站在耶和华面前。
5:17 | 祭司要把圣水盛在瓦器里，又从帐幕的地上取点尘土，放在水中。
5:18 | 祭司要使那妇人站在耶和华面前，叫她蓬头散发，又要把思念的素祭，就是疑忌的素祭，放在她手中；祭司要手里拿着招致咒诅的苦水，
5:19 | 叫妇人起誓，对她说，若没有人与你同寝，你也未曾在丈夫权下的时候，背离他作污秽的事，你就免受这招致咒诅之苦水的灾。
5:20 | 你若在丈夫权下的时候，背离他玷污了自己，在你丈夫以外有人与你同寝，
5:21 | (这时祭司要叫妇人发咒起誓，对她说，)愿耶和华叫你大腿消瘦，肚子发胀，使你在你民中成了咒诅，成了誓语；
5:22 | 并且这招致咒诅的水入你的腹中，要叫你的肚子发胀，大腿消瘦。妇人要说，阿们，阿们。
5:23 | 祭司要将这咒诅的话写在书卷上，将所写的字在苦水里抹掉；
5:24 | 又叫妇人喝这招致咒诅的苦水；这水要进入她里面变苦了。
5:25 | 祭司要从妇人的手中取那疑忌的素祭，在耶和华面前摇一摇，拿到坛前；
5:26 | 又要从素祭中取出一把，作为记念的部分，烧在坛上，然后叫妇人喝这水。
5:27 | 叫她喝了以后，她若玷污了自己，对丈夫行事不忠实，这招致咒诅的水必进入她里面变苦了，她的肚子就要发胀，大腿就要消瘦；那妇人便要在她民中成了咒诅。
5:28 | 妇人若没有玷污自己，是洁净的，就要免受这灾，且能怀孕。
5:29 | 妻子在丈夫权下的时候，背离他玷污了自己，
5:30 | 或是人有了疑忌的灵，疑忌他的妻子，就有这疑忌的条例。他要叫妇人站在耶和华面前，祭司要在她身上施行这全部的条例。
5:31 | 男人可免去罪孽，但妇人必担当自己的罪孽。
民数记 第 5 章 <上一章　下一章>


民6

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 6 章

五 | 成为圣别－作拿细耳人　六1～21
第 6 章
6:1 | 耶和华对摩西说，
6:2 | 你要对以色列人说，无论男女许了特别的愿，就是拿细耳人的愿，要将自己分别出来归给耶和华，
6:3 | 他就要远离淡酒和浓酒，也不可喝淡酒或浓酒作的醋；不可喝甚么葡萄汁，也不可吃鲜葡萄或干葡萄。
6:4 | 在他分别出来的一切日子，凡葡萄树上结的，自核至皮所作的物，都不可吃。
6:5 | 在他许愿分别出来的一切日子，不可用剃刀剃头。他要成为圣别，直到他将自己分别出来归耶和华的日子满了；他要任由发绺长长。
6:6 | 在他将自己分别出来归耶和华的一切日子，不可挨近死人。
6:7 | 他的父母、兄弟、或姊妹死了的时候，他不可因他们使自己不洁净，因为那分别出来归神的凭据在他头上。
6:8 | 在他分别出来的一切日子，他是归耶和华为圣的。
6:9 | 若有人在他旁边忽然死了，以致玷污了他分别出来的头，他就要在得洁净的日子剃头，就是在第七日剃头。
6:10 | 第八日，他要把两只斑鸠或两只雏鸽带到会幕门口，交给祭司。
6:11 | 祭司要献一只作赎罪祭，一只作燔祭，为他因死人而有的罪遮罪。
6:12 | 他要在当日使自己的头分别为圣；他要将自己分别出来的日子，重新分别出来归给耶和华，又要牵一只一岁的公羊羔来作赎愆祭；那先前的日子要归徒然，因为他在分别出来的期间被玷污了。
6:13 | 拿细耳人满了分别出来的日子，条例乃是这样：人要领他到会幕门口；
6:14 | 他要将供物奉给耶和华，就是一只没有残疾、一岁的公羊羔作燔祭，一只没有残疾、一岁的母羊羔作赎罪祭，一只没有残疾的公绵羊作平安祭，
6:15 | 并一筐子无酵饼，就是细面调油的饼，与抹油的无酵薄饼，并同献的素祭和奠祭。
6:16 | 祭司要将这些奉到耶和华面前，献上那人的赎罪祭和燔祭；
6:17 | 也要把那只公绵羊连同那筐无酵饼，献给耶和华作平安祭，又要将同献的素祭和奠祭献上。
6:18 | 拿细耳人要在会幕门口剃他分别出来的头，把分别出来头上的发放在平安祭下的火上。
6:19 | 他剃了以后，祭司就要取那煮了的公绵羊一条前腿，又从筐子里取一个无酵饼，和一个无酵薄饼，都放在他手上；
6:20 | 祭司要拿这些作为摇祭，在耶和华面前摇一摇；这与摇祭的胸、举祭的腿，都归祭司为圣。然后拿细耳人可以喝酒。
6:21 | 许愿的拿细耳人为将自己分别出来，而献供物给耶和华，并献他在这之外所能献的，条例就是这样。他怎样许愿，就当照这分别出来的条例行。
六 | 蒙神赐福　六22～27
622 | 耶和华对摩西说，
6:23 | 你要对亚伦和他儿子们说，你们要这样为以色列人祝福，说，
6:24 | 愿耶和华赐福给你，保护你；
6:25 | 愿耶和华使祂的面光照你，赐恩给你；
6:26 | 愿耶和华向你扬脸，赐你平安。
6:27 | 他们要如此将我的名赐给以色列人，好使我赐福给他们。
民数记 第 6 章 <上一章　下一章>


民7

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 7 章

七 十二支派为着敬拜神所献的供物　七1～89
第 7 章
7:1 | 摩西立完了帐幕的那日，就把帐幕用膏抹了，使其分别为圣，又把其中的一切物件，并坛与坛的一切器具都抹了，使其分别为圣；
7:2 | 以色列的众首领，就是各宗族的族长，都来献供物；他们是各支派的首领，管理那些被数点的人。
7:3 | 他们把自己的供物送到耶和华面前，就是六辆篷车和十二只公牛；每两个首领献一辆车，每首领献一只牛；他们把这些都奉到帐幕前。
7:4 | 耶和华对摩西说，
7:5 | 你要从他们收下这些，好用以办理会幕的事；要照利未人各人所办的事，交给他们。
7:6 | 于是摩西收了车和牛，交给利未人，
7:7 | 把两辆车，四只牛，照革顺子孙所办的事交给他们，
7:8 | 又把四辆车，八只牛，照米拉利子孙所办的事交给他们；他们都在祭司亚伦的儿子以他玛的管理下。
7:9 | 只是没有交给哥辖子孙，因为他们办的是圣所的事；他们是在肩头上抬圣物的。
7:10 | 用膏抹坛的日子，首领都来献上为坛行奉献之礼的供物；众首领把供物献在坛前。
7:11 | 耶和华对摩西说，众首领为行献坛的礼，要每天一个首领来献供物。
7:12 | 头一日献供物的，是犹大支派亚米拿达的儿子拿顺。
7:13 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:14 | 一个金盂，重十舍客勒，盛满了香；
7:15 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:16 | 一只公山羊作赎罪祭；
7:17 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米拿达儿子拿顺的供物。
7:18 | 第二日来献的，是以萨迦子孙的首领，苏押的儿子拿坦业。
7:19 | 他献为供物的是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:20 | 一个金盂，重十舍客勒，盛满了香；
7:21 | 一只公牛犊，一只公绵羊，
7:22 | 一只一岁的公羊羔作燔祭；
7:23 | 一只公山羊作赎罪祭；两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏押儿子拿坦业的供物。
7:24 | 第三日是西布伦子孙的首领，希伦的儿子以利押。
7:25 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:26 | 一个金盂，重十舍客勒，盛满了香；
7:27 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:28 | 一只公山羊作赎罪祭；
7:29 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是希伦儿子以利押的供物。
7:30 | 第四日是流便子孙的首领，示丢珥的儿子以利蓿。
7:31 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:32 | 一个金盂，重十舍客勒，盛满了香；
7:33 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:34 | 一只公山羊作赎罪祭；
7:35 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是示丢珥的儿子以利蓿的供物。
7:36 | 第五日是西缅子孙的首领，苏利沙代的儿子示路蔑。
7:37 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:38 | 一个金盂，重十舍客勒，盛满了香；
7:39 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:40 | 一只公山羊作赎罪祭；
7:41 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏利沙代儿子示路蔑的供物。
7:42 | 第六日是迦得子孙的首领，丢珥的儿子以利雅萨。
7:43 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:44 | 一个金盂，重十舍客勒，盛满了香；
7:45 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:46 | 一只公山羊作赎罪祭；
7:47 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是丢珥的儿子以利雅萨的供物。
7:48 | 第七日是以法莲子孙的首领，亚米忽的儿子以利沙玛。
7:49 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:50 | 一个金盂，重十舍客勒，盛满了香；
7:51 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:52 | 一只公山羊作赎罪祭；
7:53 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米忽儿子以利沙玛的供物。
7:54 | 第八日是玛拿西子孙的首领，比大蓿的儿子迦玛列。
7:55 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:56 | 一个金盂，重十舍客勒，盛满了香；
7:57 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:58 | 一只公山羊作赎罪祭；
7:59 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是比大蓿儿子迦玛列的供物。
7:60 | 第九日是便雅悯子孙的首领，基多尼的儿子亚比但。
7:61 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:62 | 一个金盂，重十舍客勒，盛满了香；
7:63 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:64 | 一只公山羊作赎罪祭；
7:65 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是基多尼儿子亚比但的供物。
7:66 | 第十日是但子孙的首领，亚米沙代的儿子亚希以谢。
7:67 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:68 | 一个金盂，重十舍客勒，盛满了香；
7:69 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:70 | 一只公山羊作赎罪祭；
7:71 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米沙代儿子亚希以谢的供物。
7:72 | 第十一日是亚设子孙的首领，俄兰的儿子帕结。
7:73 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:74 | 一个金盂，重十舍客勒，盛满了香；
7:75 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:76 | 一只公山羊作赎罪祭；
7:77 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是俄兰儿子帕结的供物。
7:78 | 第十二日是拿弗他利子孙的首领，以南的儿子亚希拉。
7:79 | 他的供物是：一个银盘，重一百三十舍客勒；一个银碗，重七十舍客勒；都是按圣所的舍客勒，也都盛满了调油的细面作素祭；
7:80 | 一个金盂，重十舍客勒，盛满了香；
7:81 | 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；
7:82 | 一只公山羊作赎罪祭；
7:83 | 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是以南儿子亚希拉的供物。
7:84 | 用膏抹坛的日子，以色列的众首领为行献坛之礼所献的是：银盘十二个，银碗十二个，金盂十二个；
7:85 | 每银盘重一百三十舍客勒，每碗重七十舍客勒。一切器皿的银子，按圣所的舍客勒，共有二千四百舍客勒。
7:86 | 十二个金盂盛满了香，按圣所的舍客勒，每盂重十舍客勒，所有的金子共一百二十舍客勒。
7:87 | 作燔祭的牲口，共有公牛十二只，公绵羊十二只，一岁的公羊羔十二只，并同献的素祭；作赎罪祭的，共有公山羊十二只；
7:88 | 作平安祭的牲口，共有公牛二十四只，公绵羊六十只，公山羊六十只，一岁的公羊羔六十只。这就是用膏抹坛之后，为行献坛之礼所献的。
7:89 | 摩西进会幕要与耶和华说话的时候，听见见证柜的遮罪盖以上、二基路伯中间，有向他说话的声音，他就向耶和华说话。
民数记 第 7 章 <上一章　下一章>


民8

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 8 章

八 | 点灯　八1～4
第 8 章
8:1 | 耶和华对摩西说，
8:2 | 你要对亚伦说，你放上灯盏的时候，七盏灯都要向灯台前面发光。
8:3 | 亚伦便这样行；他把灯盏放上，使灯向灯台前面发光，正如耶和华所吩咐摩西的。
8:4 | 灯台的作法是用金子锤出来的，连座带花都是锤出来的；摩西制造灯台，是照耶和华所指示他的样式。
九 | 献上利未人(服事祭司职任的人)　八5～26
1 | 先洁净他们　5～8
85 | 耶和华对摩西说，
8:6 | 你要从以色列人中选取利未人，并洁净他们。
8:7 | 洁净他们当这样行：把洁净水弹在他们身上，又叫他们用剃刀刮全身，洗衣服，洁净自己。
8:8 | 然后叫他们取一只公牛犊，并同献的素祭，就是调油的细面；你要另取一只公牛犊作赎罪祭。
2 | 将他们献给神　9～22
89 | 你要将利未人奉到会幕前，并招聚以色列全会众；
8:10 | 你将利未人奉到耶和华面前，以色列人要按手在他们头上。
8:11 | 亚伦要将利未人献在耶和华面前，作为以色列人的摇祭，使他们办耶和华的事。
8:12 | 利未人要按手在那两只牛的头上；你要将一只作赎罪祭，一只作燔祭，献给耶和华，为利未人遮罪。
8:13 | 你也要使利未人站在亚伦和他儿子面前，将他们作为摇祭献给耶和华。
8:14 | 这样，你从以色列人中将利未人分别出来，利未人便是我的。
8:15 | 此后利未人要进去办会幕的事。你要洁净他们，将他们作为摇祭献上；
8:16 | 因为他们是从以色列人中全然给我的，我选取他们归我，代替以色列人中一切首胎头生的。
8:17 | 以色列人中一切头生的，连人带牲畜，都是我的。我在埃及地击杀一切头生的那天，将他们分别为圣归我。
8:18 | 我已选取利未人代替以色列人中一切头生的。
8:19 | 我从以色列人中将利未人赐给亚伦和他的子孙，在会幕中办以色列人的事，又为以色列人遮罪，免得他们挨近圣所，有灾殃临到他们中间。
8:20 | 摩西、亚伦、并以色列人的全会众便向利未人如此行；凡耶和华指着利未人所吩咐摩西的，以色列人就向他们照样行。
8:21 | 于是利未人洁净了自己的罪，洗了衣服；亚伦将他们作为摇祭献在耶和华面前，又为他们遮罪，洁净他们。
8:22 | 然后利未人进去，在亚伦和他儿子面前，在会幕中办事；耶和华指着利未人怎样吩咐摩西，以色列人就怎样向他们行。
3 | 利未人事奉的年龄　23～26
823 | 耶和华对摩西说，
8:24 | 关于利未人的事奉，乃是这样：从二十五岁以上，他们要进来事奉，办会幕的事，
8:25 | 到了五十岁，他们要从事奉的工作上退去，不再办事；
8:26 | 他们可以在会幕里，帮助他们的弟兄，谨守所吩咐的，但自己不再办事了。关于所吩咐利未人的，你要这样向他们行。
民数记 第 8 章 <上一章　下一章>


民9

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 9 章

十 | 守逾越节　九1～14
第 9 章
9:1 | 以色列人出埃及地以后，第二年正月，耶和华在西乃的旷野对摩西说，
9:2 | 以色列人应当在所定的日期守逾越节。
9:3 | 本月十四日黄昏的时候，你们要在所定的日期守这节，要按这节的一切律例和一切典章而守。
9:4 | 于是摩西告诉以色列人要守逾越节。
9:5 | 他们就在西乃的旷野，正月十四日黄昏的时候，守逾越节；凡耶和华所吩咐摩西的，以色列人都照样行了。
9:6 | 有几个人因接触死人不洁净，以致不能在那日守逾越节；当日他们来到摩西、亚伦面前，
9:7 | 说，我们虽因接触死人不洁净，为何被阻止，不得在以色列人中间，在所定的日期献耶和华的供物呢？
9:8 | 摩西对他们说，你们暂且等候，我可以去听耶和华指着你们有甚么吩咐。
9:9 | 耶和华对摩西说，
9:10 | 你要对以色列人说，你们和你们后代中，若有人因接触死人不洁净，或在远方旅途上，他仍要向耶和华守逾越节。
9:11 | 他们要在二月十四日黄昏的时候，守逾越节；要用无酵饼与苦菜，和逾越节的羊羔同吃。
9:12 | 羊羔一点不可留到早晨，骨头一根也不可折断；他们要照逾越节的一切律例而守。
9:13 | 那洁净且不在旅途上的人若不守逾越节，那人要从民中剪除，因为他在所定的日期不献耶和华的供物；那人必担当自己的罪。
9:14 | 若有外人寄居在你们中间，愿向耶和华守逾越节，他要照逾越节的律例和典章行。无论是寄居的或是本地人，同归一例。
贰 | 行程　九15～二十29，二一4～20，三三1～49
一 | 引导　九15～十10
1 | 藉云彩　九15～23
915 | 立起帐幕的那日，有云彩遮盖帐幕，就是见证的帐幕；从晚上到早晨，云彩在其上，形状如火。
9:16 | 常是这样；白昼云彩遮盖帐幕，夜间形状如火。
9:17 | 云彩几时从帐幕收上去，以色列人就几时起行；云彩在那里停住，以色列人就在那里安营。
9:18 | 以色列人遵耶和华的吩咐起行，也遵耶和华的吩咐安营；
9:19 | 云彩在帐幕上停住几时，他们就住营几时。云彩在帐幕上停留许多日子，以色列人就遵耶和华的吩咐不起行。
9:20 | 有时云彩在帐幕上几天，他们就照耶和华的吩咐住营，然后照耶和华的吩咐起行。
9:21 | 有时从晚上到早晨，这云彩停着；早晨云彩收上去的时候，他们就起行。或者白昼夜间云彩都停着；云彩收上去的时候，他们就起行。
9:22 | 云彩住留在帐幕上，无论是两天，或是一个月，或是更长时日，以色列人就住营不起行；但云彩收上去的时候，他们就起行。
9:23 | 他们遵耶和华的吩咐安营，也遵耶和华的吩咐起行。他们守耶和华所吩咐的，都是照耶和华藉摩西所吩咐的。
民数记 第 9 章 <上一章　下一章>


民10

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 10 章

2 | 藉两枝号　十1～10
第 10 章
10:1 | 耶和华对摩西说，
10:2 | 你要作两枝银号，都要锤出来的，用以招聚会众，并叫众营起行。
10:3 | 吹这两枝号的时候，全会众要到你那里，聚集在会幕门口。
10:4 | 若单吹一枝，众首领，就是以色列军中的统领，要聚集到你那里。
10:5 | 吹出大声的时候，那安在东边的营都要起行。
10:6 | 第二次吹出大声的时候，那安在南边的营都要起行。吹出大声，是要叫他们起行。
10:7 | 但招聚会众的时候，你们要吹号，却不要吹出大声。
10:8 | 亚伦子孙作祭司的要吹这两枝号；这要作你们世世代代永远的定例。
10:9 | 你们在自己的地，与欺压你们的敌人打仗，就要用号吹出大声，使你们在耶和华你们的神面前得蒙记念，也蒙拯救脱离仇敌。
10:10 | 在你们欢乐的日子和所定的节期，并月朔，你们献燔祭和平安祭的时候，也要吹号；这都要在你们的神面前作为记念；我是耶和华你们的神。
二 | 起行　十11～36
1 | 云彩的引导　11～13
1011 | 第二年二月二十日，云彩从见证的帐幕收上去。
10:12 | 以色列人就从西乃的旷野按站往前行；云彩停住在巴兰的旷野。
10:13 | 他们照耶和华藉摩西所吩咐的，初次往前行。
2 | 起行的次序　14～28
1014 | 犹大营的纛，按着军队首先往前行；统领军队的，是亚米拿达的儿子拿顺。
10:15 | 统领以萨迦支派军队的，是苏押的儿子拿坦业。
10:16 | 统领西布伦支派军队的，是希伦的儿子以利押。
10:17 | 帐幕拆卸，革顺的子孙和米拉利的子孙就抬着帐幕往前行。
10:18 | 流便营的纛，按着军队往前行；统领军队的，是示丢珥的儿子以利蓿。
10:19 | 统领西缅支派军队的，是苏利沙代的儿子示路蔑。
10:20 | 统领迦得支派军队的，是丢珥的儿子以利雅萨。
10:21 | 哥辖人抬着圣物往前行；他们到达以前，帐幕已经支搭好了。
10:22 | 以法莲营的纛，按着军队往前行；统领军队的，是亚米忽的儿子以利沙玛。
10:23 | 统领玛拿西支派军队的，是比大蓿的儿子迦玛列。
10:24 | 统领便雅悯支派军队的，是基多尼的儿子亚比但。
10:25 | 但营的纛是诸营的后队，按着军队往前行；统领军队的，是亚米沙代的儿子亚希以谢。
10:26 | 统领亚设支派军队的，是俄兰的儿子帕结。
10:27 | 统领拿弗他利支派军队的，是以南的儿子亚希拉。
10:28 | 以色列人按着军队往前行，次序就是这样。
3 | 信靠人　29～32
1029 | 摩西对他岳父米甸人流珥的儿子何巴说，我们要往前行，到耶和华所说之地去；祂曾说，我要将这地赐给你们。现在求你和我们同去，我们必善待你，因为耶和华已经应许给以色列人好处。
10:30 | 何巴回答说，我不去；我要往我本地本族那里去。
10:31 | 摩西说，求你不要离开我们，因为你知道我们在旷野能安营的地方，你可以作我们的眼目。
10:32 | 你若和我们同去，将来耶和华有甚么好处待我们，我们也必以甚么好处待你。
4 | 约柜的引领　33～36
1033 | 以色列人从耶和华的山往前行，走了三天的路程；在这三天的路程中，耶和华的约柜在他们前头往前行，为他们寻找安歇的地方。
10:34 | 他们拔营往前行，日间有耶和华的云彩在他们以上。
10:35 | 约柜往前行的时候，摩西就说，耶和华阿，求你兴起，愿你的仇敌四散；愿恨你的人从你面前逃跑。
10:36 | 约柜停住的时候，他就说，耶和华阿，求你回到以色列的千万人中。
民数记 第 10 章 <上一章　下一章>


民11

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 11 章

三 | 失败　十一1～十四45
1 | 发怨言　十一1～3
第 11 章
11:1 | 百姓因艰苦发怨言，声音达到耶和华的耳中；耶和华听见了就怒气发作，耶和华的火便在他们中间焚烧，烧灭了在营边界的一些人。
11:2 | 百姓向摩西哀求，摩西祈求耶和华，火就熄了。
11:3 | 那地方便名叫他备拉，因为耶和华的火烧在他们中间。
2 | 起贪欲　十一4～35
114 | 他们中间的闲杂人大起贪欲；以色列人又哭号说，谁给我们肉吃呢？
11:5 | 我们记得，在埃及的时候不花钱就有鱼吃，还有黄瓜、西瓜、韭菜、葱、蒜。
11:6 | 现在我们的胃口都没有了，我们眼前除了这吗哪以外，甚么也没有。
11:7 | 这吗哪仿佛芫荽子，样子好像珍珠。
11:8 | 百姓周围行走，把吗哪收起来，或用磨碾，或用臼捣，在锅里煮，又作成饼；滋味好像烤的油饼。
11:9 | 夜间露水降在营中的时候，吗哪也随着降下。
11:10 | 摩西听见百姓各在各家的帐棚门口哭号；耶和华的怒气便大发作，摩西也不喜悦。
11:11 | 摩西对耶和华说，你为何苦待仆人？我为何不在你眼前蒙恩，你竟把照管这百姓的重担加在我身上？
11:12 | 这百姓岂是我怀的胎，岂是我生下来的呢？你竟对我说，把他们抱在怀里，如养育之父抱吃奶的孩子，直抱到你起誓要赐给他们祖宗的地去。
11:13 | 我从那里得肉给这百姓吃呢？他们都向我哭号说，你给我们肉吃罢！
11:14 | 管这百姓的担子太重了，我独自担当不起。
11:15 | 你这样待我，我若在你眼前蒙恩，求你立时将我杀了，不叫我看见自己的苦楚。
11:16 | 耶和华对摩西说，你从以色列的长老中招聚七十个人，就是你所知道作百姓的长老和官长的，到我这里来，领他们到会幕前，使他们和你一同站立。
11:17 | 我要在那里降临，与你说话；我要把你身上的灵，也放在他们身上，他们就要和你同担这照管百姓的担子，免得你独自担当。
11:18 | 又要对百姓说，你们应当将自己分别为圣，豫备明天吃肉，因为你们哭号说，谁给我们肉吃？我们在埃及很好。这声音达到了耶和华的耳中，所以祂必给你们肉吃。
11:19 | 你们不是吃一天、两天、五天、十天、二十天，
11:20 | 乃是要吃整个月，直到肉从你们鼻孔里喷出来，使你们厌恶了，因为你们弃绝那在你们中间的耶和华，在祂面前哭号说，我们为何出了埃及呢？
11:21 | 但摩西说，这与我同住的百姓，步行的男丁有六十万，你还说，我要把肉给他们，使他们可以吃整个月。
11:22 | 难道为他们宰羊群牛群，就彀他们吃么？或是为他们聚拢海中所有的鱼，就彀他们吃么？
11:23 | 耶和华对摩西说，耶和华的手臂岂是缩短了么？现在你要看我的话向你应验不应验。
11:24 | 于是摩西出去，将耶和华的话告诉百姓，又招聚百姓的长老中七十个人来，使他们站在会幕的四围。
11:25 | 耶和华在云中降临，对摩西说话，并且把他身上的灵，也放在那七十个长老身上。灵停歇在他们身上的时候，他们就申言，以后却没有再申言。
11:26 | 但有两个人仍留在营里，一个名叫伊利达，一个名叫米达。他们本是在那些登录的人中，却没有到会幕那里去。灵停歇在他们身上，他们就在营里申言。
11:27 | 有个少年人跑来告诉摩西说，伊利达和米达在营里申言。
11:28 | 摩西的帮手，嫩的儿子约书亚，就是摩西所拣选的一个人，说，请我主摩西禁止他们。
11:29 | 摩西对他说，你为我的缘故嫉妒人么？惟愿耶和华的百姓都是申言者，愿耶和华把祂的灵放在他们身上！
11:30 | 于是，摩西和以色列的长老都回到营里去。
11:31 | 有风从耶和华那里刮起，把鹌鹑由海面刮来，散落在营边；这边约有一天的路程，那边约有一天的路程，布满营的四围，离地面约有二肘。
11:32 | 百姓起来，终日终夜，并次日一整天，捕取鹌鹑；至少的也捕取了十贺梅珥，为自己摆在营的四围。
11:33 | 肉在他们牙齿之间尚未嚼烂，耶和华的怒气就向他们发作，用极重的灾殃击杀了他们。
11:34 | 那地方便名叫基博罗哈他瓦，因为他们在那里葬埋了那些起贪欲的人。
11:35 | 百姓从基博罗哈他瓦往前行，到了哈洗录，就住在哈洗录。
民数记 第 11 章 <上一章　下一章>


民12

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 12 章

3 毁谤　十二1～16
第 12 章
12:1 | 米利暗和亚伦因摩西所娶的古实女子就毁谤他，(因为摩西娶了一个古实女子，)
12:2 | 他们说，难道耶和华只藉着摩西说话，祂不也藉着我们说话么？这话耶和华听见了。
12:3 | 摩西这人极其谦和，胜过地上的众人。
12:4 | 耶和华忽然对摩西、亚伦、米利暗说，你们三个人都出来，到会幕这里。他们三个人就出来。
12:5 | 耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗；二人出来了，
12:6 | 耶和华就说，你们且听我的话：你们中间若有申言者，我耶和华必在异象中使他认识我，我要在梦中与他说话。
12:7 | 我的仆人摩西不是这样；他在我全家是忠信的。
12:8 | 我与他面对面说话，乃是明说，不用谜语，他也看见我耶和华的形像。你们毁谤我的仆人摩西，为何不惧怕呢？
12:9 | 耶和华向他们二人发怒，就离开了。
12:10 | 云彩从会幕上挪开了，不料，米利暗患了痲疯，像雪那样白。亚伦转向米利暗，见她患了痲疯，
12:11 | 就对摩西说，我主阿，求你不要将我们愚昧所犯的这罪，加在我们身上。
12:12 | 求你不要使她像那出母腹，肉已半烂的死胎。
12:13 | 于是摩西哀求耶和华说，神阿，求你医治她。
12:14 | 耶和华对摩西说，她父亲若吐唾沫在她脸上，她岂不蒙羞七天么？现在要把她在营外隔离七天，然后才可以领她进来。
12:15 | 于是米利暗被隔离在营外七天。百姓没有往前行，直到把米利暗领进来。
12:16 | 以后百姓从哈洗录起行，在巴兰的旷野安营。
民数记 第 12 章 <上一章　下一章>


民13

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 13 章

4 | 不信神　十三1～十四38
a | 神吩咐摩西打发十二个人窥探迦南地　十三1～20
第 13 章
13:1 | 耶和华对摩西说，
13:2 | 你打发人去窥探我所赐给以色列人的迦南地，他们每宗族支派中要打发一个人，都要作首领的。
13:3 | 摩西就照耶和华的吩咐，从巴兰的旷野打发他们去；他们都是以色列人的首领。
13:4 | 他们的名字如下：属流便支派的，是撒刻的儿子沙母亚；
13:5 | 属西缅支派的，是何利的儿子沙法；
13:6 | 属犹大支派的，是耶孚尼的儿子迦勒；
13:7 | 属以萨迦支派的，是约色的儿子以迦；
13:8 | 属以法莲支派的，是嫩的儿子何西阿；
13:9 | 属便雅悯支派的，是拉孚的儿子帕提；
13:10 | 属西布伦支派的，是梭底的儿子迦叠；
13:11 | 属约瑟支派的，就是属玛拿西支派的，是稣西的儿子迦底；
13:12 | 属但支派的，是基玛利的儿子亚米利；
13:13 | 属亚设支派的，是米迦勒的儿子西帖；
13:14 | 属拿弗他利支派的，是缚西的儿子拿比；
13:15 | 属迦得支派的，是玛基的儿子臼利。
13:16 | 这些就是摩西打发去窥探那地之人的名字。摩西称嫩的儿子何西阿为约书亚。
13:17 | 摩西打发他们去窥探迦南地，对他们说，你们从这里上南地，然后上山地去，
13:18 | 看那地如何，其中所住的民是强是弱，是多是少，
13:19 | 他们所住之地是好是坏，所住之处是营盘是坚城，
13:20 | 那地是肥美是贫瘠，其中有树木没有。你们要壮胆，把那地的果子带些来。那时正是葡萄初熟的时候。
b | 十二个人上去窥探那地　十三21～24
1321 | 他们就上去窥探那地，从寻的旷野到利合，靠近哈马口。
13:22 | 他们从南地上去，到了希伯仑；在那里有亚衲人的后代亚希幔、示筛、挞买。(原来希伯仑城比埃及的锁安城早建七年。)
13:23 | 他们到了以实各谷，从那里砍了葡萄树的一枝，上头有一挂葡萄，两个人用杠抬着，又带了些石榴和无花果来。
13:24 | 因为以色列人从那里砍来的那挂葡萄，所以那地方叫作以实各谷。
c | 十二个人回来　十三25～十四10
1325 | 过了四十天，他们窥探那地回来，
13:26 | 到了巴兰旷野的加低斯，来见摩西、亚伦、并以色列人全会众，回报摩西、亚伦、并全会众，又把那地的果子给他们看；
13:27 | 又告诉摩西说，我们到了你所打发我们去的那地，果然是流奶与蜜之地；这就是那地的果子。
13:28 | 然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲人的后代。
13:29 | 亚玛力人住在南地，赫人、耶布斯人、亚摩利人住在山地，迦南人住在海边并约但河沿岸。
13:30 | 迦勒在摩西面前使百姓安静，说，我们立刻上去得那地罢，因为我们足能得胜。
13:31 | 但那些和他同去的人说，我们不能上去攻击那民，因为他们比我们强壮。
13:32 | 那些探子论到所窥探之地，向以色列人报恶信，说，我们所经过、窥探之地，是吞吃居民之地，我们在那里所看见的人民都身量高大。
13:33 | 我们在那里看见拿非利人；(亚衲人的子孙就是拿非利人的一支；)我们看自己就如蚱蜢一样，他们看我们也是如此。
民数记 第 13 章 <上一章　下一章>


民14

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 14 章

第 14 章
14:1 | 当下全会众放声喧嚷；那夜百姓都哭号。
14:2 | 以色列众人向摩西、亚伦发怨言；全会众对他们说，巴不得我们早死在埃及地，或是死在这旷野。
14:3 | 耶和华为甚么把我们领到这地，使我们倒在刀下？我们的妻子和孩子必被掳掠。我们回埃及去，岂不更好么？
14:4 | 众人彼此说，我们不如立一个首领，回埃及去罢。
14:5 | 摩西、亚伦就在以色列人全会众前，面伏于地。
14:6 | 窥探那地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒，撕裂衣服，
14:7 | 对以色列人全会众说，我们所经过、窥探之地是极美之地。
14:8 | 耶和华若喜悦我们，就必领我们进入那地，把那地赐给我们；那地乃是流奶与蜜之地。
14:9 | 只是你们不可背叛耶和华，也不要怕那地的民；因为他们是我们的食物。荫庇他们的已经离开他们，有耶和华与我们同在；不要怕他们。
14:10 | 但全会众说要拿石头打死他们二人。这时，耶和华的荣光在会幕中向以色列众人显现。
d | 神憎恶以色列百姓　十四11～38
1411 | 耶和华对摩西说，这百姓藐视我，要到几时呢？我在他们中间行了这一切神迹，他们还不信我，要到几时呢？
14:12 | 我要用瘟疫击杀他们，使他们不得承受那地；我要使你成为大国，比他们强盛。
14:13 | 摩西对耶和华说，这样，埃及人必听见这事；因为你曾用大能，将这百姓从他们中间领上来。
14:14 | 埃及人必将这事告诉这地的居民；他们已经听见，你耶和华是在这百姓中间；因为耶和华阿，你面对面被人看见，你的云彩停在他们以上；你日间在云柱中，夜间在火柱中，在他们前面行。
14:15 | 如今你若把这百姓杀了，如杀一人，那些听见你名声的列国必议论说，
14:16 | 耶和华因为不能把这百姓领进祂起誓要赐给他们之地，所以在旷野把他们杀了。
14:17 | 现在求主大显能力，照你所说过的话说，
14:18 | 耶和华不轻易发怒，并有丰盛的慈爱，赦免罪孽和过犯；但祂绝不以有罪的为无罪，必追讨他的罪孽，自父及子，直到三四代。
14:19 | 求你照你的大慈爱，饶恕这百姓的罪孽，好像你从埃及到如今，常赦免他们一样。
14:20 | 耶和华说，我照着你的话饶恕了他们。
14:21 | 然而我指着我的生存起誓，并指着遍地要充满耶和华的荣耀起誓，
14:22 | 这些人虽然看见我的荣耀，和我在埃及与旷野所行的神迹，仍然试探我这十次，不听从我的话，
14:23 | 他们断不得看见我起誓要赐给他们祖宗之地；凡藐视我的，一个也不得看见。
14:24 | 惟独我的仆人迦勒，因他另有一个灵，专一跟从我，我就要把他领进他所去过的那地；他的后裔也必得那地为业。
14:25 | 如今亚玛力人和迦南人既住在谷中，明天你们要转回，从通往红海的路往前行，到旷野去。
14:26 | 耶和华对摩西、亚伦说，
14:27 | 这恶会众向我发怨言，我忍耐他们要到几时呢？以色列人向我所发的怨言，我都听见了。
14:28 | 你们告诉他们，耶和华宣示说，我指着我的生存起誓，我必要照你们达到我耳中的话待你们。
14:29 | 你们的尸首必倒在这旷野，并且你们中间凡被数点的，就是按所计算的数目，从二十岁以上，向我发过怨言的，
14:30 | 必不得进我起誓要赐给你们居住的那地；惟有耶孚尼的儿子迦勒和嫩的儿子约书亚，才能进去。
14:31 | 但你们的孩子，就是你们所说，要被掳掠的，我必把他们领进去，他们必得知你们所弃绝的那地。
14:32 | 至于你们，你们的尸首必倒在这旷野；
14:33 | 你们的儿女必在旷野飘流四十年，担当你们淫行的罪，直到你们的尸首在旷野消灭了。
14:34 | 按你们窥探那地的日数共四十日，一年顶一日，你们要担当罪孽四十年，就知道我不喜悦你们了。
14:35 | 我耶和华说了，我必要这样待这一切聚集攻击我的恶会众；他们必在这旷野消灭，在这里死亡。
14:36 | 摩西打发去窥探那地的人回来，报那地的恶信，叫全会众向摩西发怨言，
14:37 | 这些报那地恶信的人都遭瘟疫，死在耶和华面前。
14:38 | 去窥探那地的人中，惟有嫩的儿子约书亚和耶孚尼的儿子迦勒，仍然存活。
5 | 违背神的话　十四39～45
1439 | 摩西将这些话告诉以色列众人，百姓就甚悲哀。
14:40 | 他们清早起来，上山顶去，说，我们在这里；我们有罪了，现在我们情愿上耶和华所说的地方去。
14:41 | 摩西说，你们为何违背耶和华的命令？这事必不成功。
14:42 | 你们不要上去，免得你们在仇敌面前被击杀，因为耶和华不在你们中间。
14:43 | 亚玛力人和迦南人都在那里，在你们面前，你们必倒在刀下；因为你们退回不跟从耶和华，所以耶和华必不与你们同在。
14:44 | 他们却擅自上山顶去，然而耶和华的约柜和摩西都没有出营。
14:45 | 那时住在那山地的亚玛力人和迦南人，都下来击打他们，把他们击退了，直到何珥玛。
民数记 第 14 章 <上一章　下一章>


民15

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 15 章

四 | 典章　十五1～41
1 | 关于供物　1～31
第 15 章
15:1 | 耶和华对摩西说，
15:2 | 你要对以色列人说，你们进了我所赐给你们居住的地，
15:3 | 若从牛群羊群中取牛羊作火祭，献给耶和华，无论是燔祭或是别的祭，为要许特别的愿，或是作甘心祭，或是在所定节期献的，都要奉给耶和华为怡爽的香气；
15:4 | 那献供物的，就要将细面一伊法的十分之一，并油一欣的四分之一，调和作素祭，献给耶和华。
15:5 | 无论是燔祭或是别的祭，你要为每只绵羊羔，一同豫备奠祭的酒一欣的四分之一。
15:6 | 或是为公绵羊，你要豫备细面一伊法的十分之二，并油一欣的三分之一，调和作素祭；
15:7 | 又用酒一欣的三分之一作奠祭，献给耶和华为怡爽的香气。
15:8 | 你豫备公牛犊作燔祭，或是作别的祭，为要许特别的愿，或是作平安祭，献给耶和华，
15:9 | 就要把细面一伊法的十分之三，并油半欣，调和作素祭，和公牛犊一同献上；
15:10 | 又用酒半欣作奠祭，献给耶和华为怡爽香气的火祭。
15:11 | 献公牛、公绵羊、公绵羊羔、或山羊羔，每只都要这样办理。
15:12 | 照你们所豫备的数目，按着只数，每只都要这样办理。
15:13 | 凡本地人将怡爽香气的火祭献给耶和华，都要这样办理。
15:14 | 在你们那里寄居的外人，或世世代代在你们中间的人，若愿意将怡爽香气的火祭献给耶和华，你们怎样办理，他也要照样办理。
15:15 | 至于会众，你们和寄居的外人都归一例，作为你们世世代代永远的定例；在耶和华面前，你们怎样，寄居的也要怎样。
15:16 | 你们和在你们那里寄居的外人，当有一样的条例，一样的典章。
15:17 | 耶和华对摩西说，
15:18 | 你要对以色列人说，你们到了我所领你们进去的那地，
15:19 | 吃那地粮食的时候，要把举祭献给耶和华。
15:20 | 你们要用初熟的麦子磨面作饼，当举祭献上；你们举上，好像举禾场的举祭一样。
15:21 | 你们世世代代要用初熟的麦子磨面，作为举祭献给耶和华。
15:22 | 你们若是无意中犯了罪，没有遵行耶和华所告诉摩西的这一切命令，
15:23 | 就是耶和华藉摩西所吩咐你们的一切事，从耶和华吩咐的那日起，直到你们的世世代代，
15:24 | 若是无意中所犯，是会众没有觉察到的，后来全会众就要将一只公牛犊作燔祭，并照典章把素祭和奠祭，一同献给耶和华为怡爽的香气，又献一只公山羊作赎罪祭。
15:25 | 祭司要为以色列人全会众遮罪，他们就必蒙赦免；因为这是无意的，而且他们为自己的过错，已经把供物，就是向耶和华献的火祭，和赎罪祭，奉到耶和华面前。
15:26 | 以色列人全会众，和寄居在他们中间的外人，就必蒙赦免，因为就众百姓说，这罪是无意中涉及的。
15:27 | 若有一个人无意中犯了罪，他就要献一只一岁的母山羊作赎罪祭。
15:28 | 那无意中犯罪的人，既是无意中犯的，祭司就要在耶和华面前为他遮罪，他就必蒙赦免。
15:29 | 以色列人中的本地人和寄居在他们中间的外人，若是无意中行了甚么事，必归一样的条例，
15:30 | 但那胆大妄为的，无论是本地人或是寄居的，他亵渎了耶和华，必从民中剪除。
15:31 | 因他藐视耶和华的言语，干犯耶和华的命令，那人总要剪除；他的罪孽要归到他身上。
2 | 关于干犯安息日　32～36
1532 | 以色列人在旷野的时候，有人遇见一个人在安息日捡柴。
15:33 | 遇见他捡柴的人，就把他带到摩西、亚伦、并全会众那里。
15:34 | 他们将他拘禁起来，因为当怎样办他，还没有指明。
15:35 | 耶和华对摩西说，那人必要被处死；全会众要在营外用石头把他打死。
15:36 | 于是全会众将他带到营外，用石头打死他，是照耶和华所吩咐摩西的。
3 | 关于百姓的穿着　37～41
1537 | 耶和华对摩西说，
15:38 | 你要告诉以色列人，叫他们世世代代在衣服边上作繸子，又在衣边的繸子上钉一根蓝细带子。
15:39 | 这繸子是要叫你们一看见，就记念并遵行耶和华一切的命令，不随从自己的心意、眼目行邪淫，像你们素常一样；
15:40 | 使你们记念并遵行我一切的命令，成为圣别，归与你们的神。
15:41 | 我是耶和华你们的神，曾把你们从埃及地领出来，要作你们的神；我是耶和华你们的神。
民数记 第 15 章 <上一章　下一章>


民16

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 16 章

五 | 背叛－更严重的失败　十六1～十七13
1 | 背叛的因由与摩西的反应　十六1～18
第 16 章
16:1 | 利未的曾孙，哥辖的孙子，以斯哈的儿子可拉，和流便子孙中以利押的儿子大坍、亚比兰，与比勒的儿子安，带着人来；
16:2 | 他们同以色列人会众中的二百五十个首领，就是有名望被选召到会中的人，在摩西面前起来，
16:3 | 聚集攻击摩西、亚伦，说，你们太过分了；全会众个个既是圣别的，耶和华也在他们中间，你们为甚么高抬自己，超过耶和华的会众呢？
16:4 | 摩西听见了，就面伏于地。
16:5 | 他对可拉和可拉一党的人说，到了早晨，耶和华必指示谁是属祂的，谁是圣别的，就叫谁亲近祂；祂所拣选的是谁，必叫谁亲近祂。
16:6 | 你们要这样行：可拉和你一党的人，你们要拿香炉来，
16:7 | 明日，在耶和华面前，把火盛在炉中，把香放在上面；耶和华拣选谁，谁就是圣别的。利未的子孙哪，是你们太过分了！
16:8 | 摩西又对可拉说，利未的子孙哪，你们听我说，
16:9 | 以色列的神从以色列会中将你们分别出来，使你们亲近祂，办耶和华帐幕的事，并站在会众面前供职服事他们；
16:10 | 耶和华又使你和你一切弟兄利未的子孙一同亲近祂，这岂为小事？你们还要求祭司的职任么？
16:11 | 所以你和你一党的人聚集，是要攻击耶和华；亚伦算甚么，你们竟向他发怨言？
16:12 | 摩西打发人去召以利押的儿子大坍、亚比兰；但他们说，我们不上去！
16:13 | 你将我们从流奶与蜜之地领上来，要叫我们死在旷野，这岂为小事？你还要自立为王辖管我们么？
16:14 | 你实在并没有将我们领进流奶与蜜之地，也没有把田地和葡萄园给我们为业。难道你要剜这些人的眼睛么？我们不上去！
16:15 | 摩西就甚发怒，对耶和华说，求你不要垂顾他们的供物。我并没有夺过他们一匹驴，也没有害过他们一个人。
16:16 | 摩西对可拉说，明天，你和你一党的人，并亚伦，都要站在耶和华面前；
16:17 | 各人要拿自己的香炉，把香放在上面，各人把香炉，共二百五十个，拿到耶和华面前；你和亚伦也各拿自己的香炉。
16:18 | 于是他们各人拿自己的香炉，盛上火，加上香，同摩西、亚伦站在会幕门前。
2 | 神的审判　十六19～50
1619 | 可拉招聚全会众到会幕门前，要攻击摩西、亚伦；耶和华的荣光就向全会众显现。
16:20 | 耶和华对摩西、亚伦说，
16:21 | 你们与这会众分开，我好在片刻之间把他们灭绝。
16:22 | 摩西、亚伦却面伏于地，说，神阿，万人之灵的神阿，一人犯罪，你就要向全会众发怒么？
16:23 | 耶和华对摩西说，
16:24 | 你要对会众说，你们离开可拉、大坍、亚比兰住处的四围。
16:25 | 摩西起来，往大坍、亚比兰那里去；以色列的众长老也随着他去。
16:26 | 他对会众说，你们离开这些恶人的帐棚罢，凡属他们的，甚么都不可触摸，恐怕你们与他们一切的罪同被除灭。
16:27 | 于是众人离开可拉、大坍、亚比兰住处的四围；大坍、亚比兰带着妻子、儿女、小孩子，都出来，站在自己的帐棚门口。
16:28 | 摩西说，你们要凭这证据知道，这一切事是耶和华差遣我行的，并不是出于我自己的心意。
16:29 | 这些人死若是与众人无异，或是他们所遭的与众人相同，就不是耶和华差遣我来的。
16:30 | 倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去，叫他们活活的坠落阴间，你们就明白这些人是藐视耶和华了。
16:31 | 摩西刚说完了这一切话，他们脚下的地就裂开；
16:32 | 地开了口，把他们和他们的家眷，并一切属可拉的人和财物，都吞下去。
16:33 | 这样，他们和一切属他们的，都活活的坠落阴间；地在他们上面合闭，他们就从会众中灭亡。
16:34 | 在他们四围的以色列众人听他们呼号，就都逃跑，说，恐怕地也把我们吞下去。
16:35 | 又有火从耶和华那里出来，烧灭了那献香的二百五十个人。
16:36 | 耶和华对摩西说，
16:37 | 你告诉祭司亚伦的儿子以利亚撒，从火烬中捡起那些香炉来，把火撒在别处，因为那些香炉是圣的。
16:38 | 那些犯罪、自害己命之人的香炉，要锤成片，用以包坛；那些香炉本是他们在耶和华面前献过的，是成为圣的，可以给以色列人作警戒。
16:39 | 于是祭司以利亚撒将被烧之人所献的铜香炉拿来；人就锤出来，用以包坛，
16:40 | 给以色列人作记念，好叫那不是亚伦后裔的外人，不得近前来在耶和华面前烧香，免得他遭遇可拉和他一党所遭遇的；这乃是照耶和华藉着摩西对以利亚撒所说的。
16:41 | 第二天，以色列人全会众都向摩西、亚伦发怨言说，你们害死耶和华的百姓了。
16:42 | 会众聚集攻击摩西、亚伦的时候，他们向会幕观看，不料，有云彩遮盖会幕，耶和华的荣光显现出来。
16:43 | 摩西、亚伦就来到会幕前。
16:44 | 耶和华对摩西说，
16:45 | 你们从这会众中间离开，我好在片刻之间把他们灭绝。他们二人就面伏于地。
16:46 | 摩西对亚伦说，拿你的香炉，把坛上的火盛在其中，又加上香，快快带到会众那里，为他们遮罪；因为有忿怒从耶和华面前出来，瘟疫已经发作了。
16:47 | 亚伦照着摩西所说的拿来，奔到会众中间；看哪，瘟疫在百姓中已经发作了。他就加上香，为百姓遮罪。
16:48 | 他站在死人与活人中间，瘟疫就止住了。
16:49 | 除了因可拉事情死的以外，遭瘟疫死的，有一万四千七百人。
16:50 | 亚伦回到会幕门口，到摩西那里，瘟疫已经止住了。
民数记 第 16 章 <上一章　下一章>


民17

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 17 章

3 神的表白　十七1～13
第 17 章
17:1 | 耶和华对摩西说，
17:2 | 你要告诉以色列人，从他们取杖，每宗族一根；从他们所有的首领，按着宗族，共取十二根；你要将各人的名字写在各人的杖上，
17:3 | 并要将亚伦的名字写在利未的杖上，因为各宗族的族长必有一根杖。
17:4 | 你要把这些杖放在会幕内见证柜前，我与你们相会之处。
17:5 | 我拣选的那人，他的杖必发芽；这样，我必使以色列人向你们所发、对我的怨言止息。
17:6 | 于是摩西告诉以色列人。他们的首领就把杖交给他，按着宗族，每首领一根，共有十二根；亚伦的杖也在其中。
17:7 | 摩西就把杖放在见证的会幕内，在耶和华面前。
17:8 | 第二天，摩西进见证的会幕去；看哪，利未家亚伦的杖已经发了芽，甚至生了花苞，开了花，结了熟杏。
17:9 | 摩西就把所有的杖从耶和华面前拿出来，给以色列众人看；他们看见了，各首领就把自己的杖拿去。
17:10 | 耶和华对摩西说，把亚伦的杖放回见证柜前，给这些背叛之子留作记号；这样，你就使他们向我发的怨言止息，免得他们死亡。
17:11 | 摩西就这样行；耶和华怎样吩咐他，他就怎样行。
17:12 | 以色列人对摩西说，我们死啦，我们灭亡啦，我们都灭亡啦！
17:13 | 凡挨近耶和华帐幕的是必死的。难道我们都要死么？
民数记 第 17 章 <上一章　下一章>


民18

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 18 章

六 | 利未人的事奉与亚伦的祭司职任，以及他们的赏赐　十八1～32
1 | 利未人的事奉与亚伦的祭司职任　1～7
第 18 章
18:1 | 耶和华对亚伦说，你和你的儿子，并你宗族的人，要一同担当干犯圣所的罪孽；你和你的儿子，也要一同担当干犯祭司职任的罪孽。
18:2 | 你要带你弟兄利未支派，就是你祖宗支派的人前来，使他们与你联合，服事你；只是你和你的儿子，要一同在见证的会幕前供职。
18:3 | 他们要守所吩咐你的，并看守全帐幕，只是不可挨近圣所的物件和坛，免得他们和你们都死亡。
18:4 | 他们要与你联合，也要看守会幕，办理帐幕一切的事，只是外人不可挨近你们。
18:5 | 你们要看守圣所和坛，免得忿怒再临到以色列人。
18:6 | 我已将你们的弟兄利未人从以色列人中选取出来，当作礼物给你们，归与耶和华，为要办理会幕的事。
18:7 | 你和你的儿子们要为一切属坛和幔内的事，一同守祭司的职任；你们要这样供职。我将祭司的职任当作礼物给你们，使你们事奉我。凡挨近的外人要被处死。
2 | *赏赐　8～32
a | 给作祭司的亚伦和他的子孙　8～20
188 | 耶和华对亚伦说，我已将我的举祭，就是以色列人一切分别为圣的物，交给你经管；因你受过膏，我把这些都赐给了你和你的子孙；这要作永远的定例。
18:9 | 至圣之物中不经过火的，都是你的；以色列人给我的一切供物，就是一切的素祭、赎罪祭、赎愆祭，都是至圣的，要归给你和你的子孙。
18:10 | 你要拿这些当至圣物吃；凡男丁都可以吃；你当以此物为圣。
18:11 | 以色列人礼物中的举祭，并一切的摇祭，也都是你的，我已赐给你和你的儿女；这要作永远的定例；凡在你家中洁净的人都可以吃。
18:12 | 凡油中至好的，凡新酒和五谷中至好的，就是以色列人所献给耶和华的初熟之物，我都赐给你。
18:13 | 凡从他们地上所带来给耶和华的初熟之物，也都要归与你；凡在你家中洁净的人都可以吃。
18:14 | 以色列中一切永献的都必归与你。
18:15 | 他们所奉给耶和华的，连人带牲畜，一切血肉所生，凡头胎的，都要归给你；只是人中头生的，总要赎出来；不洁净牲畜头生的，也要赎出来。
18:16 | 其中从一个月以上所当赎的，要照你所估定的价，按圣所的舍客勒，(一舍客勒是二十季拉，)用银子五舍客勒赎出来。
18:17 | 只是头生的牛、头生的绵羊、或头生的山羊，必不可赎；牠们都是圣的。你要把牠们的血洒在坛上，把牠们的脂油焚烧，当作怡爽香气的火祭献给耶和华。
18:18 | 牠们的肉必归与你，像摇祭的胸、举祭的右腿归与你一样。
18:19 | 凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿女；这要作永远的定例。这是给你和你的后裔，在耶和华面前作为永远的盐约。
18:20 | 耶和华对亚伦说，你在以色列人的地上不可有产业，在他们中间也不可有分；在他们中间，我就是你的分，是你的产业。
b | 给在会幕中服事的利未人　21～32
1821 | 凡以色列中出产的十分之一，我已赐给利未的子孙为业，为他们所办理的事，就是会幕的事，酬报他们。
18:22 | 从今以后，以色列人不可挨近会幕，免得他们担罪而死。
18:23 | 惟独利未人要办理会幕的事，担当罪孽；这要作你们世世代代永远的定例。他们在以色列人中不可有产业；
18:24 | 因为以色列人中出产的十分之一，就是献给耶和华为举祭的，我已赐给利未人为业；所以我对他们说，在以色列人中他们不可有产业。
18:25 | 耶和华对摩西说，
18:26 | 你要对利未人说，当你们从以色列人取十分之一，就是我从他们所取来给你们为业的，你们就要从那十分之一中，再取十分之一作为举祭献给耶和华。
18:27 | 这举祭要算为你们禾场上的谷，又如满酒醡的酒。
18:28 | 这样，你们从以色列人所得的十分之一，其中也要取一分作举祭献给耶和华；从这十分之一中，你们要将所献给耶和华的举祭归给祭司亚伦。
18:29 | 所奉给你们的一切礼物，要从其中将至好的，就是分别为圣的部分，献给耶和华为举祭。
18:30 | 所以你要对利未人说，你们从其中将至好的举起，这就算为你们禾场上的出产，又如酒醡的出产。
18:31 | 你们和你们的家属随处可以吃，因为这是你们的赏赐，作你们在会幕里办事的报酬。
18:32 | 你们从其中将至好的举起，就不至因这物担罪。你们不可亵渎以色列人的圣物，免得死亡。
民数记 第 18 章 <上一章　下一章>


民19

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 19 章

七 除污秽的水　十九1～22
第 19 章
19:1 | 耶和华对摩西、亚伦说，
19:2 | 耶和华所吩咐律法中的律例，乃是这样说，你要告诉以色列人，把一只纯全无残疾，未曾负轭的红母牛牵到你这里来，
19:3 | 交给祭司以利亚撒；他要牵到营外，人就把牛宰在他面前。
19:4 | 祭司以利亚撒要用指头蘸些牛血，向会幕前面弹七次。
19:5 | 人要在他眼前把这母牛焚烧；牛的皮、肉、血、连粪，都要焚烧。
19:6 | 祭司要把香柏木、牛膝草、朱红色线，都丢在烧牛的火中。
19:7 | 祭司要洗衣服，用水洗身，然后可以进营；但他必不洁净到晚上。
19:8 | 烧牛的人也要洗衣服，用水洗身，并且不洁净到晚上。
19:9 | 要有一个洁净的人收起母牛灰，放在营外洁净的地方，为以色列人会众留着，用以作除污秽的水；这是赎罪祭。
19:10 | 收起母牛灰的人要洗衣服，并且不洁净到晚上。这要作以色列人和寄居在他们中间的外人永远的定例。
19:11 | 触着人死尸的，就必不洁净七天。
19:12 | 那人要在第三天和第七天用这水洁净自己，就必洁净了；他若在第三天和第七天不洁净自己，就仍不洁净。
19:13 | 凡触着死人，就是触着死人身体，而不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除；因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。
19:14 | 人死在帐棚里的条例乃是这样：凡进那帐棚的，和一切在帐棚里的，都必不洁净七天。
19:15 | 凡敞口的器皿，就是没有扎上盖的，也是不洁净的。
19:16 | 无论何人在田野里触着被刀杀的，或是尸首，或是人的骨头，或是坟墓，就必不洁净七天。
19:17 | 要为这不洁净的人拿些赎罪祭烧成的灰，放在器皿里，倒上活水。
19:18 | 要有一个洁净的人，拿牛膝草蘸在这水中，把水洒在帐棚上，和一切物件并帐棚内的众人身上，又洒在触着骨头，或触着被杀的，或触着自死的，或触着坟墓的那人身上。
19:19 | 第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净。那人要洗衣服，用水洗澡，到晚上就洁净了。
19:20 | 但那污秽而不洁净自己的，这人要从会众中剪除，因为他玷污了耶和华的圣所；除污秽的水没有洒在他身上，他是不洁净的。
19:21 | 这要作他们永远的定例。那洒除污秽水的人要洗衣服；凡触着除污秽水的，必不洁净到晚上。
19:22 | 不洁净的人所触着的一切物就不洁净；触着这物的人必不洁净到晚上。
民数记 第 19 章 <上一章　下一章>


民20

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 20 章

八 | 进一步的失败　二十1～13，23～29，二一4～9
1 | 米利暗失败的结果　二十1
第 20 章
20:1 正月间，以色列人全会众到了寻的旷野，百姓就住在加低斯；米利暗死在那里，就葬在那里。
2 | 为水争闹　二十2～13
202 | 会众没有水喝，就聚集攻击摩西、亚伦。
20:3 | 百姓向摩西争闹说，巴不得我们的弟兄死在耶和华面前的时候，我们也死了！
20:4 | 你们为何把耶和华的会众领到这旷野，使我们和牲畜都死在这里？
20:5 | 你们为何把我们从埃及带上来，领我们到这坏地方？这地方不好撒种，也没有无花果树、葡萄树、石榴树，甚至没有水喝。
20:6 | 摩西、亚伦离开会众，到会幕门口，面伏于地；耶和华的荣光向他们显现。
20:7 | 耶和华对摩西说，
20:8 | 你拿着杖，和你的哥哥亚伦招聚会众，在他们眼前吩咐磐石发出水来；这样，你就为他们使水从磐石中流出来，给会众和他们的牲畜喝。
20:9 | 于是摩西照耶和华所吩咐的，从耶和华面前取了杖去。
20:10 | 摩西、亚伦就招聚会众到磐石前；摩西对他们说，你们这些背叛的人听我说，我们要为你们使水从这磐石中流出来么？
20:11 | 摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。
20:12 | 耶和华对摩西、亚伦说，因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。
20:13 | 这就是米利巴水；以色列人在那里向耶和华争闹，耶和华就在他们中间显为圣。
九 | 继续前行　二十14～22，二一10～20
1 | 从加低斯到何珥山　二十14～22
2014 | 摩西从加低斯差遣使者去见以东王，说，你的弟兄以色列人这样说，你知道我们所遭遇的一切艰难，
20:15 | 就是我们的列祖如何下到埃及，我们在埃及久住；埃及人如何苦待我们和我们的列祖，
20:16 | 我们哀求耶和华的时候，祂听了我们的声音，差遣一位使者把我们从埃及领出来。如今，我们在你边界上的城加低斯。
20:17 | 求你让我们从你的地经过。我们不走田间和葡萄园，也不喝井里的水，只走王道，不偏左右，直到过了你的境界。
20:18 | 以东王说，你不可从我的地经过，不然我要带刀出去攻击你。
20:19 | 以色列人说，我们要走大道上去；我们和牲畜若喝你的水，必给你价值。不求别的，只求你让我们步行过去。
20:20 | 以东王说，你们不可经过；就率领许多人出来，要用强硬的手攻击以色列人。
20:21 | 这样，以东王不肯让以色列人从他的境界过去；于是他们转去，离开他。
20:22 | 以色列人全会众从加低斯起行，到了何珥山。
(八　进一步的失败－续)
3 | 亚伦失败的结果　二十23～29
2023 | 耶和华在以东地边界的何珥山上对摩西、亚伦说，
20:24 | 亚伦要归到他本民那里，他必不得进我所赐给以色列人的地，因为在米利巴水的事上，你们违背了我的话。
20:25 | 你带亚伦和他的儿子以利亚撒上何珥山，
20:26 | 把亚伦的圣衣脱下来，给他儿子以利亚撒穿上；亚伦必死在那里，归他本民。
20:27 | 摩西就照耶和华所吩咐的行，三人当着全会众的眼前上了何珥山。
20:28 | 摩西把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦就死在山顶那里。于是摩西和以利亚撒下了山。
20:29 | 全会众见亚伦已经死了，以色列全家便为亚伦哀哭了三十天。
民数记 第 20 章 <上一章　下一章>


民21

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 21 章

参 | 争战　二一1～3，二一21～三二42，三三50～三六13
一 | 战胜亚拉得王　二一1～3
第 21 章
21:1 | 住南地的迦南人亚拉得王，听说以色列人从亚他林路来，就和以色列人争战，掳了他们几个人。
21:2 | 以色列人向耶和华许愿说，你若将这民交付我们手里，我们就要把他们的城邑尽行毁灭。
21:3 | 耶和华听了以色列人的呼声，把迦南人交付他们，他们就把迦南人和迦南人的城邑尽行毁灭。那地方的名便叫何珥玛。
(贰　行程－续)
(八　进一步的失败－续)
4 | 毁谤神和摩西　二一4～9
214 | 他们从何珥山起行，沿着通往红海的路走，要绕过以东地。百姓在这路上，心中烦躁，
21:5 | 就毁谤神和摩西说，你们为甚么把我们从埃及领上来，使我们死在旷野？这里没有粮，没有水，我们的心厌恶这淡薄的食物。
21:6 | 于是耶和华打发火蛇进入百姓中间，蛇就咬他们，以致以色列中死了许多人。
21:7 | 百姓到摩西那里，说，我们有罪了，因为我们毁谤了耶和华和你；求你向耶和华祷告，叫这些蛇离开我们。于是摩西为百姓祷告。
21:8 | 耶和华对摩西说，你制造一条火蛇，挂在杆上；凡被咬的，一看这蛇，就必得活。
21:9 | 摩西便制造一条铜蛇，挂在杆上；蛇若咬了甚么人，那人一望这铜蛇就活了。
(九　继续前行－续)
2 | 到了毗斯迦山顶　二一10～20
2110 | 以色列人起行，安营在阿伯。
21:11 | 又从阿伯起行，安营在以耶亚巴琳，与摩押相对的旷野，向着日出之地。
21:12 | 从那里起行，安营在撒烈谷。
21:13 | 从那里起行，安营在亚嫩河的那一边；这亚嫩河是在旷野，从亚摩利的境界流出来的；原来亚嫩河是摩押的边界，在摩押和亚摩利人交界的地方。
21:14 | 所以耶和华的战记上说，苏法的哇哈伯与亚嫩河的众谷，
21:15 | 并众谷的斜坡，向亚珥城座落之处伸展，靠近摩押的境界。
21:16 | 以色列人从那里起行，到了比珥；从前耶和华对摩西说，招聚百姓，我好给他们水喝，说的就是这井。
21:17 | 当时，以色列人唱这歌说，井阿，涌上水来！你们要向这井歌唱！
21:18 | 这井是众首领和民中的尊贵人，用权杖用扶杖所挖所掘的。以色列人从旷野往玛他拿去，
21:19 | 从玛他拿到拿哈列，从拿哈列到巴末，
21:20 | 从巴末到摩押地的谷，又到那下望旷野之毗斯迦的山顶。
(参　争战－续)
二 | 战胜亚摩利人的王西宏　二一21～32
2121 | 以色列人差遣使者去见亚摩利人的王西宏，说，
21:22 | 求你让我们从你的地经过；我们不偏入田间和葡萄园，也不喝井里的水，只走王道，直到过了你的境界。
21:23 | 西宏不准以色列人从他的境界经过，就招聚他的众民出到旷野，攻击以色列人；他到了雅杂，与以色列人争战。
21:24 | 以色列人用刀击杀他，得了他的地，从亚嫩河到雅博河，直到亚扪人那里；因为亚扪人的边界很坚固。
21:25 | 以色列人夺取这一切的城邑，也在亚摩利人的一切城邑，就是希实本与希实本的一切乡村住下。
21:26 | 这希实本是亚摩利人的王西宏的京城；西宏曾与摩押先前的王争战，从他手中夺取了他一切的地，直到亚嫩河。
21:27 | 所以那些作诗歌的说，你们来到希实本；愿西宏的城被修造，得坚立。
21:28 | 因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的亚珥，并吞灭亚嫩河的高处。
21:29 | 摩押阿，你有祸了！基抹的民哪，你们灭亡了；基抹使自己的男子逃奔，女子被掳，交付亚摩利人的王西宏。
21:30 | 我们射了他们；希实本尽皆毁灭，直到底本；我们使地荒凉，直到挪法；有火直烧到米底巴。
21:31 | 这样，以色列人就在亚摩利人之地住下。
21:32 | 摩西打发人去窥探雅谢，以色列人就占了雅谢的乡村，赶出那里的亚摩利人。
三 | 战胜巴珊王噩　二一33～35
2133 | 以色列人转回，由通往巴珊的路上去；巴珊王噩和他的众民都出来，在以得来与他们交战。
21:34 | 耶和华对摩西说，不要怕他，因我已将他和他的众民，并他的地，都交在你手中；你要对待他像对待住希实本之亚摩利人的王西宏一般。
21:35 | 于是他们击杀了他和他的众子，并他的众民，没有留下一个，就得了他的地。
民数记 第 21 章 <上一章　下一章>


民22

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 22 章

四 | 巴勒和巴兰的扰害　二二1～二五18
1 | 巴勒的恶意　二二1～40
第 22 章
22:1 | 以色列人起行，在约但河东的摩押平原，对着耶利哥安营。
22:2 | 以色列人向亚摩利人所行的一切事，西拨的儿子巴勒都看见了。
22:3 | 摩押人因以色列民甚多，就极其惧怕，心内忧急，
22:4 | 对米甸的长老说，现在这群众要把我们四围所有的一概餂尽，就如牛餂尽田间的草一般。那时西拨的儿子巴勒作摩押王。
22:5 | 他差遣使者往大河边的毗夺去，到比珥的儿子巴兰本乡那里，召巴兰来，说，有一民从埃及出来，遮满这地，住在我的对面。
22:6 | 这民比我强盛，现在求你来为我咒诅他们，或者我能击败他们，把他们赶出此地；因为我知道，你为谁祝福，谁就得福；你咒诅谁，谁就受咒诅。
22:7 | 摩押的长老和米甸的长老，手里拿着占卜的礼金，到了巴兰那里，将巴勒的话告诉他。
22:8 | 巴兰说，你们今夜在这里住宿，我必照耶和华所告诉我的回报你们。摩押的首领就在巴兰那里住下了。
22:9 | 神临到巴兰那里，说，在你这里的人都是谁？
22:10 | 巴兰回答说，是摩押王西拨的儿子巴勒打发人到我这里来，说，
22:11 | 有一民从埃及出来，遮满了这地；现在求你来，为我咒诅他们，或者我能战胜他们，把他们赶出去。
22:12 | 神对巴兰说，你不可同他们去，也不可咒诅那民，因为那民是蒙福的。
22:13 | 巴兰早晨起来，对巴勒差来的首领说，你们回本地去罢，因为耶和华不许我和你们同去。
22:14 | 摩押的首领就起来，回巴勒那里去，说，巴兰不肯和我们同来。
22:15 | 巴勒又差遣首领，比先前的更多更尊贵。
22:16 | 他们到了巴兰那里，对他说，西拨的儿子巴勒这样说，求你不让甚么事拦阻你到我这里来，
22:17 | 因为我必使你得极大的尊荣；你向我说甚么，我就去作；只求你来为我咒诅这民。
22:18 | 巴兰回答巴勒的臣仆说，即使巴勒将他满屋的金银给我，我也不可越过耶和华我神的话作事，少作多作都不可。
22:19 | 现在请你们今夜也在这里住宿，等我得知耶和华还要对我说甚么。
22:20 | 当夜，神临到巴兰那里，对他说，这些人既来召你，你就起来同他们去，但你只当遵行我对你所说的话。
22:21 | 巴兰早晨起来，备上驴，和摩押的首领一同去了。
22:22 | 神因他去就发怒；耶和华的使者站在路上抵挡他。他骑着驴，有两个仆人跟随他。
22:23 | 驴看见耶和华的使者站在路上，手里有拔出来的刀，就从路上转开，跨进田间；巴兰便打驴，要叫牠转回路上。
22:24 | 耶和华的使者就站在葡萄园间的窄路上，这边有墙，那边也有墙。
22:25 | 驴看见耶和华的使者，就贴靠墙，将巴兰的脚挤伤了；于是巴兰又打驴。
22:26 | 耶和华的使者又往前去，站在狭窄之处，左右都无路可以转折。
22:27 | 驴看见耶和华的使者，就卧在巴兰底下；巴兰就发怒，用杖打驴。
22:28 | 耶和华开了驴的口，驴对巴兰说，我向你行了甚么，你竟打我这三次呢？
22:29 | 巴兰对驴说，因为你戏弄我，我若手中有刀，早就把你杀了。
22:30 | 驴对巴兰说，我不是你从小时直到今日所骑的驴么？我素常向你这样行过么？巴兰说，没有。
22:31 | 当时，耶和华开了巴兰的眼，他就看见耶和华的使者站在路上，手里有拔出来的刀，巴兰便低头，面伏于地。
22:32 | 耶和华的使者对他说，你为何这三次打你的驴呢？看哪，我出来抵挡你，因你所行的路，在我面前是邪僻的。
22:33 | 驴看见我，就三次从我面前转开；驴若没有从我转开，我必早把你杀了，留牠存活。
22:34 | 巴兰对耶和华的使者说，我有罪了，我不知道你站在路上阻挡我；你若不喜欢我去，我就转回。
22:35 | 耶和华的使者对巴兰说，你同这些人去罢；你只要说我对你说的话。于是巴兰同着巴勒差来的首领去了。
22:36 | 巴勒听见巴兰来了，就往摩押城去迎接他；这城是在边界的尽头，在亚嫩河旁。
22:37 | 巴勒对巴兰说，我不是急急的打发人到你那里去召你么？你为何不到我这里来呢？我岂不能使你得尊荣么？
22:38 | 巴兰说，我已经到你这里来了；现在我岂能擅自说甚么呢？神将甚么话放在我口中，我就说甚么。
22:39 | 巴兰和巴勒同行，来到基列胡琐。
22:40 | 巴勒宰献了牛羊，送给巴兰和陪伴的首领。
2 | 巴兰用诗歌说豫言　二二41～二四25
a | 第一歌　二二41～二三12
2241 到了早晨，巴勒领巴兰上到巴末巴力；巴兰从那里观看以色列营的边缘。
民数记 第 22 章 <上一章　下一章>


民23

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 23 章

第 23 章
23:1 | 巴兰对巴勒说，你在这里为我筑七座坛，又在这里为我豫备七只公牛和七只公绵羊。
23:2 | 巴勒照巴兰的话行了。巴勒和巴兰在每座坛上献一只公牛和一只公绵羊。
23:3 | 巴兰对巴勒说，你站在你的燔祭旁边，我要往前去，或者耶和华会来迎见我；祂指示我甚么，我必告诉你。于是巴兰上到一个光秃的高处。
23:4 | 神迎见巴兰；巴兰说，我豫备了七座坛，在每座坛上献了一只公牛和一只公绵羊。
23:5 | 耶和华将话放在巴兰口中，又说，你回到巴勒那里，要如此如此说。
23:6 | 他就回到巴勒那里，见巴勒同摩押的众首领都站在燔祭旁边。
23:7 | 巴兰便题起诗歌说，巴勒引我出亚兰，摩押王引我出东方的山，说，来阿，为我咒诅雅各；来阿，怒骂以色列。
23:8 | 神没有咒诅的，我焉能咒诅？耶和华没有怒骂的，我焉能怒骂？
23:9 | 我从高峰看他，从小山望他；这是独居的民，不将自己算在万民中。
23:10 | 谁能数算雅各的尘土？谁能数点以色列的四分之一？愿我之死如正直人之死；愿我之终如正直人之终。
23:11 | 巴勒对巴兰说，你向我作的是甚么事？我领你来咒诅我的仇敌，不料，你竟完全为他们祝福。
23:12 | 他回答说，耶和华放在我口中的话，我能不谨慎讲说么？
b | 第二歌　二三13～26
2313 | 巴勒说，求你同我往另一处去，你从那里可以看见他们；你不能看见他们全部，只能看见他们营的边缘。你要从那里为我咒诅他们。
23:14 | 于是巴勒领巴兰到琐腓田，上毗斯迦山顶，筑了七座坛；每座坛上献一只公牛和一只公绵羊。
23:15 | 巴兰对巴勒说，你在这里站在你的燔祭旁边，等我往那边去迎见耶和华。
23:16 | 耶和华迎见巴兰，将话放在他口中，又说，你回到巴勒那里，要如此如此说。
23:17 | 他就回到巴勒那里，见他站在燔祭旁边；摩押的首领也和他在一起。巴勒问巴兰说，耶和华说了甚么话？
23:18 | 巴兰便题起诗歌说，巴勒阿，你起来听；西拨的儿子阿，你向我侧耳。
23:19 | 神并非人，必不至说谎，也非人子，必不至后悔。祂说话，岂能不作成？祂发言，岂能不立定？
23:20 | 我奉命祝福；神既已赐福，这事我不能翻转。
23:21 | 祂未见雅各中有罪孽，也未见以色列中有祸患；耶和华他们的神与他们同在，有向王欢呼的声音在他们中间。
23:22 | 神领他们出埃及；他们似乎有野牛之力。
23:23 | 断没有法术可以害雅各，也没有占卜可以害以色列。现在人论到雅各，论到以色列，必说，神行了何等的事！
23:24 | 看哪，这民起来仿佛母狮，挺身好像公狮；未吃野食，未喝被杀者之血，绝不躺卧。
23:25 | 巴勒对巴兰说，那么你一点不要咒诅他们，也一点不要为他们祝福。
23:26 | 巴兰回答说，我岂不曾告诉你说，凡耶和华所说的，我必须遵行么？
c | 第三歌　二三27～二四13
2327 | 巴勒对巴兰说，来罢，我领你往另一处去；或者神喜欢你从那里为我咒诅他们。
23:28 | 巴勒就领巴兰到那下望旷野的毗珥山顶上。
23:29 | 巴兰对巴勒说，你在这里为我筑七座坛，又在这里为我豫备七只公牛和七只公绵羊。
23:30 | 巴勒就照巴兰的话行，在每座坛上献一只公牛和一只公绵羊。
民数记 第 23 章 <上一章　下一章>


民24

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 24 章

第 24 章
24:1 | 巴兰见耶和华喜欢赐福与以色列，就不像前两次去求法术，却面向旷野。
24:2 | 巴兰举目，看见以色列人按支派居住，神的灵就临到他身上。
24:3 | 他便题起诗歌说，比珥的儿子巴兰宣告说，眼目睁开的人宣告说，
24:4 | 得听神的言语，得见全足者的异象，仆倒而眼目得开的人宣告说，
24:5 | 雅各阿，你的帐棚何其佳美！以色列阿，你的帐幕何其华丽！
24:6 | 如延展的山谷，如河旁的园子，如耶和华所栽的沉香树，如水边的香柏木。
24:7 | 水要从他的桶里流出，他的种子必撒在多水之处；他的王必超过亚甲，他的国必被高举。
24:8 | 神领他出埃及；他似乎有野牛之力。他必吞吃敌国，打碎他们的骨头，用箭射透他们。
24:9 | 他蹲卧如公狮，又如母狮，谁敢惹他？凡给你祝福的，愿他蒙福；凡咒诅你的，愿他受咒诅。
24:10 | 巴勒向巴兰发怒，就拍掌对他说，我召你来为我咒诅仇敌，不料，你这三次竟完全为他们祝福。
24:11 | 如今你快回本地去罢！我说过我要使你得大尊荣，耶和华却不让你得尊荣。
24:12 | 巴兰对巴勒说，我岂不曾告诉你所差遣到我那里的使者说，
24:13 | 即使巴勒将他满屋的金银给我，我也不能越过耶和华的话，凭自己的心意行好行歹么？耶和华说甚么，我就说甚么。
d 第四歌　二四14～25
2414 | 现在我要回本族去。你来，我指示你这民日后要怎样待你的民。
24:15 | 他就题起诗歌说，比珥的儿子巴兰宣告说，眼目睁开的人宣告说，
24:16 | 得听神的言语，得知至高者的知识，得见全足者的异象，仆倒而眼目得开的人宣告说，
24:17 | 我看祂，却不在现时；我望祂，却不在近日。必有一星从雅各而出，必有一杖从以色列兴起，祂必打碎摩押的四角，毁坏所有舍特的子孙。
24:18 | 祂必得以东为基业，又得仇敌之地西珥为产业；以色列必行事勇敢。
24:19 | 有一位出于雅各的，必掌大权，并除灭城中的余民。
24:20 | 巴兰观看亚玛力，就题起诗歌说，亚玛力原为诸国之首，但他终必灭亡。
24:21 | 巴兰观看基尼人，就题起诗歌说，你的住处坚固，你的窝巢造在磐石中。
24:22 | 然而基尼必被烧毁；直到亚述把你掳去。
24:23 | 巴兰又题起诗歌说，哀哉，神行这事，谁能得活？
24:24 | 必有人乘船从基提海岸而来，苦害亚述，苦害希伯；他也必灭亡。
24:25 | 于是巴兰起来，回他本地去；巴勒也回去了。
民数记 第 24 章 <上一章　下一章>


民25

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 25 章

3 以色列堕入淫乱与拜偶像　二五1～18
第 25 章
25:1 | 以色列人住在什亭，百姓与摩押女子行起淫乱。
25:2 | 这些女子邀百姓来，给她们的神献祭，百姓就吃她们的祭物，跪拜她们的神。
25:3 | 以色列人与巴力毗珥连合，耶和华的怒气就向以色列人发作。
25:4 | 耶和华对摩西说，将百姓中所有的族长，在我耶和华面前对着日头悬挂，使我耶和华的烈怒可以从以色列人转消。
25:5 | 于是摩西对以色列的审判官说，凡属你们的人，有与巴力毗珥连合的，你们各人要把他们杀了。
25:6 | 摩西和以色列人全会众正在会幕门口哭泣的时候，有以色列人中的一个人，竟然当他们眼前，带着一个米甸女人到他弟兄们那里。
25:7 | 祭司亚伦的孙子，以利亚撒的儿子非尼哈看见了，就从会中起来，手里拿着枪，
25:8 | 跟随那以色列人进内棚去，将以色列人和那女人由腹中刺透。这样，在以色列人中的瘟疫就止息了。
25:9 | 那时遭瘟疫死的，有二万四千人。
25:10 | 耶和华对摩西说，
25:11 | 祭司亚伦的孙子，以利亚撒的儿子非尼哈，使我的怒气从以色列人转消；因他在他们中间，以我的妒忌妒忌他们，使我不在妒忌中把他们除灭。
25:12 | 因此，你要说，我将我平安的约赐给他；
25:13 | 这约要给他和他的后裔，作永远祭司职任的约；因他为神起了妒忌，为以色列人遮罪。
25:14 | 那与米甸女人一同被杀的以色列人，名叫心利，是撒路的儿子，是西缅一个宗族的首领。
25:15 | 那被杀的米甸女人，名叫哥斯比，是苏珥的女儿；这苏珥是米甸一个宗族的首领。
25:16 | 耶和华对摩西说，
25:17 | 你要扰害米甸人，击杀他们；
25:18 | 因为他们用诡计扰害你们，在毗珥的事上，并在他们的姊妹，米甸首领的女儿哥斯比的事上，用这诡计诱惑了你们；这哥斯比，当瘟疫流行的日子，因毗珥的事被杀了。
民数记 第 25 章 <上一章　下一章>


民26

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 26 章

五 重新数点百姓　二六1～65
第 26 章
26:1 | 瘟疫之后，耶和华对摩西和祭司亚伦的儿子以利亚撒说，
26:2 | 你们要将以色列人全会众，按他们的宗族，凡以色列中从二十岁以上能出去打仗的，计算总数。
26:3 | 于是摩西和祭司以利亚撒，在摩押平原与耶利哥相对的约但河边，向以色列人说，
26:4 | 要将你们中间从二十岁以上的，计算总数；这是照耶和华所吩咐摩西的。从埃及地出来的以色列人如下：
26:5 | 以色列的长子是流便。流便的众子，属哈诺的，有哈诺家族；属法路的，有法路家族；
26:6 | 属希斯伦的，有希斯伦家族；属迦米的，有迦米家族。
26:7 | 这些是流便的各家族；他们中间被数点的，有四万三千七百三十名。
26:8 | 法路的儿子是以利押。
26:9 | 以利押的众子是尼母利、大坍、亚比兰。这大坍、亚比兰原是会众中选召的，在可拉一党向耶和华争闹的时候，也随伙向摩西、亚伦争闹；
26:10 | 地便开口，把他们和可拉一同吞灭，可拉一党就都死了；那时火烧灭了二百五十个人；他们就作了警戒。
26:11 | 然而可拉的众子没有死亡。
26:12 | 西缅的众子按着家族，属尼母利的，有尼母利家族；属雅悯的，有雅悯家族；属雅斤的，有雅斤家族；
26:13 | 属谢拉的，有谢拉家族；属扫罗的，有扫罗家族。
26:14 | 这些是西缅的各家族，共有二万二千二百名。
26:15 | 迦得的众子按着家族，属洗分的，有洗分家族；属哈基的，有哈基家族；属书尼的，有书尼家族；
26:16 | 属阿斯尼的，有阿斯尼家族；属以利的，有以利家族；
26:17 | 属亚律的，有亚律家族；属亚列利的，有亚列利家族。
26:18 | 这些是迦得子孙的各家族，照他们中间被数点的，有四万零五百名。
26:19 | 犹大的儿子是珥和俄南；珥和俄南死在迦南地。
26:20 | 犹大其余的众子按着家族，属示拉的，有示拉家族；属法勒斯的，有法勒斯家族；属谢拉的，有谢拉家族；
26:21 | 法勒斯的儿子，属希斯伦的，有希斯伦家族；属哈母勒的，有哈母勒家族。
26:22 | 这些是犹大的各家族，照他们中间被数点的，有七万六千五百名。
26:23 | 以萨迦的众子按着家族，属陀拉的，有陀拉家族；属普瓦的，有普瓦家族；
26:24 | 属雅述的，有雅述家族；属伸仑的，有伸仑家族。
26:25 | 这些是以萨迦的各家族，照他们中间被数点的，有六万四千三百名。
26:26 | 西布伦的众子按着家族，属西烈的，有西烈家族；属以伦的，有以伦家族；属雅利的，有雅利家族。
26:27 | 这些是西布伦的各家族，照他们中间被数点的，有六万零五百名。
26:28 | 约瑟的儿子按着家族，有玛拿西和以法莲。
26:29 | 玛拿西的众子，属玛吉的，有玛吉家族；玛吉生基列；属基列的，有基列家族。
26:30 | 基列的众子，属伊以谢的，有伊以谢家族；属希勒的，有希勒家族；
26:31 | 属亚斯烈的，有亚斯烈家族；属示剑的，有示剑家族；
26:32 | 属示米大的，有示米大家族；属希弗的，有希弗家族。
26:33 | 希弗的儿子西罗非哈没有儿子，只有女儿；西罗非哈女儿的名字是玛拉、挪阿、曷拉、密迦、得撒。
26:34 | 这些是玛拿西的各家族；他们中间被数点的，有五万二千七百名。
26:35 | 以法莲的众子按着家族如下：属书提拉的，有书提拉家族；属比结的，有比结家族；属他罕的，有他罕家族。
26:36 | 书提拉的众子如下：属以兰的，有以兰家族。
26:37 | 这些是以法莲子孙的各家族，照他们中间被数点的，有三万二千五百名。按着家族，这些都是约瑟的子孙。
26:38 | 便雅悯的众子按着家族，属比拉的，有比拉家族；属亚实别的，有亚实别家族；属亚希兰的，有亚希兰家族；
26:39 | 属书反的，有书反家族；属户反的，有户反家族。
26:40 | 比拉的儿子是亚勒和乃幔；属亚勒的，有亚勒家族；属乃幔的，有乃幔家族。
26:41 | 按着家族，这些是便雅悯的子孙；他们中间被数点的，有四万五千六百名。
26:42 | 但的众子按着家族如下：属书含的，有书含家族。按着家族，这些是但的各家族。
26:43 | 书含所有的家族，照他们中间被数点的，有六万四千四百名。
26:44 | 亚设的众子按着家族，属音拿的，有音拿家族；属亦施韦的，有亦施韦家族；属比利亚的，有比利亚家族。
26:45 | 比利亚的众子，属希别的，有希别家族；属玛结的，有玛结家族。
26:46 | 亚设的女儿名叫西拉。
26:47 | 这些是亚设子孙的各家族，照他们中间被数点的，有五万三千四百名。
26:48 | 拿弗他利的众子按着家族，属雅薛的，有雅薛家族；属沽尼的，有沽尼家族；
26:49 | 属耶色的，有耶色家族；属示冷的，有示冷家族。
26:50 | 按着家族，这些是拿弗他利的各家族；他们中间被数点的，有四万五千四百名。
26:51 | 这些就是以色列人中被数点的，共有六十万零一千七百三十名。
26:52 | 耶和华对摩西说，
26:53 | 你要按着人名的数目，将地分给这些人为业。
26:54 | 人数多的，你要把产业多分给他们；人数少的，你要把产业少分给他们；要照被数点的人数，把产业分给各支派。
26:55 | 虽是这样，还要拈阄分地；他们要按着祖宗支派的名字，承受为业。
26:56 | 要按着所拈的阄，看人数多，人数少，把产业分给他们。
26:57 | 利未人按着他们各家族被数点的如下：属革顺的，有革顺家族；属哥辖的，有哥辖家族；属米拉利的，有米拉利家族。
26:58 | 利未的各家族，有立尼家族、希伯伦家族、玛利家族、母示家族、可拉家族。哥辖生暗兰。
26:59 | 暗兰的妻子名叫约基别，是利未的女儿，是利未在埃及所生的；她给暗兰生了亚伦、摩西、和他们的姐姐米利暗。
26:60 | 亚伦生拿答、亚比户、以利亚撒、以他玛。
26:61 | 拿答、亚比户在耶和华面前献凡火的时候死了。
26:62 | 利未人中，凡一个月以上的男子，被数点的有二万三千名。他们本来没有数点在以色列人中，因为在以色列人中，没有产业给他们。
26:63 | 这些就是摩西和祭司以利亚撒所数点的；他们在摩押平原与耶利哥相对的约但河边，数点以色列人。
26:64 | 但这些人中，没有一个是摩西和祭司亚伦从前在西乃的旷野所数点的以色列人；
26:65 | 因为耶和华曾论到他们说，他们必要死在旷野。除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，连一个人也没有存留。
民数记 第 26 章 <上一章　下一章>


民27

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 27 章

六 | 判断女子承受土地的律例　二七1～11
1 | 西罗非哈女儿的请求　1～4
第 27 章
27:1 | 属约瑟儿子玛拿西各家族的，有玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈的女儿，名叫玛拉、挪阿、曷拉、密迦、得撒；她们近前来，
27:2 | 站在会幕门口，在摩西和祭司以利亚撒，并众首领与全会众面前，说，
27:3 | 我们的父亲死在旷野，他没有在可拉一党中，随从他们聚集攻击耶和华，是在自己罪中死的；他也没有儿子。
27:4 | 为甚么因我们的父亲没有儿子，就把他的名从他家族中除掉呢？求你们在我们父亲的弟兄中，给我们产业。
2 | 神判断的律例　5～11
275 | 于是，摩西将她们的案件呈到耶和华面前。
27:6 | 耶和华对摩西说，
27:7 | 西罗非哈的女儿说得有理。你一定要在她们父亲的弟兄中，把地业给她们作产业；要将她们父亲的产业归给她们。
27:8 | 也要对以色列人说，人若死了没有儿子，就要把他的产业归给他的女儿。
27:9 | 他若没有女儿，就要把他的产业给他的弟兄。
27:10 | 他若没有弟兄，就要把他的产业给他父亲的弟兄。
27:11 | 他父亲若没有弟兄，就要把他的产业给他家族中最近的亲属，他便要得为业。这要作以色列人判断的律例，是照耶和华所吩咐摩西的。
七 | 摩西的死以及他的继承人　二七12～23
1 | 摩西的死(摩西失败的结果)　12～14
2712 | 耶和华对摩西说，你上这亚巴琳山，观看我所赐给以色列人的地。
27:13 | 看了以后，你也必归到你本民那里，像你哥哥亚伦一样；
27:14 | 因为你们在寻的旷野，当会众争闹的时候，违背了我的话，没有在涌水之处，在会众眼前尊我为圣。(这水就是在寻的旷野的加低斯米利巴水。)
2 | 摩西的继承人　15～23
2715 | 摩西对耶和华说，
27:16 | 愿耶和华万人之灵的神，立一个人治理会众，
27:17 | 可以在他们面前出入，也可以引领他们出入，免得耶和华的会众如同没有牧人的羊群一般。
27:18 | 耶和华对摩西说，你要将嫩的儿子约书亚领来，这人里面有神的灵；你要按手在他头上，
27:19 | 使他站在祭司以利亚撒和全会众面前，在他们眼前嘱咐他，
27:20 | 又要将你的尊荣给他几分，使以色列人全会众都听从他。
27:21 | 他要站在祭司以利亚撒面前，以利亚撒要凭乌陵的判断，在耶和华面前为他求问。他和以色列全会众都要遵以利亚撒的话出入。
27:22 | 于是摩西照耶和华所吩咐的去行；他将约书亚领来，使他站在祭司以利亚撒和全会众面前，
27:23 | 按手在他头上，嘱咐他，正如耶和华藉摩西所说的。
民数记 第 27 章 <上一章　下一章>


民28

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 28 章

八 | 律例　二八1～三十16
1 | 关于供物　二八1～二九40
a | 给神作怡爽香气的火祭　二八1～1
第 28 章
28:1 | 耶和华对摩西说，
28:2 | 你要吩咐以色列人说，献给我的供物，就是献给我作怡爽香气之火祭的食物，你们要谨慎，在所定的日期献给我。
b | 每日常献的燔祭　二八3～8
283 | 又要对他们说，你们要献给耶和华的火祭，就是没有残疾、一岁的公羊羔，每日两只，作为常献的燔祭。
28:4 | 早晨要献一只，黄昏的时候要献一只；
28:5 | 又用细面一伊法的十分之一，并捣成的油一欣的四分之一，调和作为素祭。
28:6 | 这是在西乃山所定常献的燔祭，作为献给耶和华怡爽香气的火祭。
28:7 | 为这一只羊羔，要同献奠祭的酒一欣的四分之一；在圣所中，你要将浓酒奉给耶和华为奠祭。
28:8 | 黄昏的时候，你要献那一只羊羔，必像早晨一样，与素祭和同献的奠祭献上，作为怡爽香气的火祭献给耶和华。
c | 每安息日的燔祭　二八9～10
289 | 当安息日，要献两只没有残疾、一岁的公羊羔，并用调油的细面一伊法的十分之二为素祭，又将同献的奠祭献上；
28:10 | 这是每安息日献的燔祭，是在常献的燔祭和同献的奠祭以外。
d | 每月朔的燔祭　二八11～15
2811 | 每月朔，你们要将公牛犊两只，公绵羊一只，没有残疾、一岁的公羊羔七只，献给耶和华为燔祭。
28:12 | 为每只公牛，要献调油的细面一伊法的十分之三为素祭；为那只公羊，也要献调油的细面一伊法的十分之二为素祭；
28:13 | 为每只羊羔，要献调油的细面一伊法的十分之一为素祭；这些都是燔祭，是献给耶和华为怡爽香气的火祭。
28:14 | 与这同献的奠祭，为一只公牛要奠酒半欣，为一只公羊要奠酒一欣的三分之一，为一只羊羔也要奠酒一欣的四分之一。这是每月的燔祭，一年之中要月月如此。
28:15 | 又要将一只公山羊献给耶和华为赎罪祭，是在常献的燔祭和同献的奠祭以外。
e | 逾越节之后的燔祭　二八16～25
2816 | 正月十四日是耶和华的逾越节。
28:17 | 这月十五日是节期，要吃无酵饼七日。
28:18 | 第一日当有圣会；甚么劳碌的工都不可作。
28:19 | 只要将公牛犊两只，公绵羊一只，一岁的公羊羔七只，都要你们看为没有残疾的，献为火祭，给耶和华为燔祭。
28:20 | 要用调油的细面作同献的素祭；为一只公牛，要献一伊法的十分之三；为一只公羊，要献一伊法的十分之二；
28:21 | 为那七只羊羔，每只要献一伊法的十分之一。
28:22 | 又要献一只公山羊作赎罪祭，为你们遮罪。
28:23 | 你们献这些，要在早晨常献的燔祭以外。
28:24 | 一连七日，每日要这样把怡爽香气之火祭的食物献给耶和华，要在常献的燔祭和同献的奠祭以外献上。
28:25 | 第七日你们当有圣会，甚么劳碌的工都不可作。
f | 七七节的燔祭　二八26～31
2826 | 在七七节，庄稼初熟，你们献新素祭给耶和华的日子，当有圣会；甚么劳碌的工都不可作。
28:27 | 只要将公牛犊两只，公绵羊一只，一岁的公羊羔七只，作为怡爽香气的燔祭献给耶和华。
28:28 | 要用调油的细面作同献的素祭；为每只公牛，要献一伊法的十分之三；为一只公羊，要献一伊法的十分之二；
28:29 | 为那七只羊羔，每只要献一伊法的十分之一。
28:30 | 又要献一只公山羊，为你们遮罪。
28:31 | 你们在常献的燔祭和同献的素祭以外，要与同献的奠祭献上这些，都要你们看为没有残疾的。
民数记 第 28 章 <上一章　下一章>


民29

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 29 章

g | 吹角日的燔祭　二九1～6
第 29 章
29:1 | 七月初一日，你们当有圣会，甚么劳碌的工都不可作；这是你们吹角的日子。
29:2 | 你们要将公牛犊一只，公绵羊一只，没有残疾、一岁的公羊羔七只，作为怡爽香气的燔祭献给耶和华。
29:3 | 要用调油的细面作同献的素祭；为那只公牛，要献一伊法的十分之三；为那只公羊，要献一伊法的十分之二；
29:4 | 为那七只羊羔，每只要献一伊法的十分之一。
29:5 | 又要献一只公山羊作赎罪祭，为你们遮罪。
29:6 | 这些是在月朔的燔祭和同献的素祭，并常献的燔祭与同献的素祭，以及照例同献的奠祭以外，作为怡爽香气的火祭献给耶和华。
h | 遮罪日的燔祭　二九7～11
297 | 七月初十日，你们当有圣会；要刻苦己心，甚么工都不可作。
29:8 | 只要将公牛犊一只，公绵羊一只，一岁的公羊羔七只，都要你们看为没有残疾的，作为怡爽香气的燔祭献给耶和华。
29:9 | 要用调油的细面作同献的素祭；为那只公牛，要献一伊法的十分之三；为那只公羊，要献一伊法的十分之二，
29:10 | 为那七只羊羔，每只要献一伊法的十分之一。
29:11 | 又要献一只公山羊为赎罪祭。这些是在遮罪的赎罪祭，并常献的燔祭与同献的素祭，以及同献的奠祭以外。
i | 住棚节的燔祭　二九12～38
2912 | 七月十五日，你们当有圣会；甚么劳碌的工都不可作，要向耶和华守节七日。
29:13 | 又要将公牛犊十三只，公绵羊两只，一岁的公羊羔十四只，都要没有残疾的，献为燔祭，给耶和华为怡爽香气的火祭。
29:14 | 要用调油的细面作同献的素祭；为那十三只公牛，每只要献一伊法的十分之三；为那两只公羊，每只要献一伊法的十分之二；
29:15 | 为那十四只羊羔，每只要献一伊法的十分之一。
29:16 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:17 | 第二日要献公牛犊十二只，公绵羊两只，没有残疾、一岁的公羊羔十四只；
29:18 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:19 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:20 | 第三日要献公牛十一只，公羊两只，没有残疾、一岁的公羊羔十四只；
29:21 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:22 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:23 | 第四日要献公牛十只，公羊两只，没有残疾、一岁的公羊羔十四只；
29:24 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:25 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:26 | 第五日要献公牛九只，公羊两只，没有残疾、一岁的公羊羔十四只；
29:27 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:28 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:29 | 第六日要献公牛八只，公羊两只，没有残疾、一岁的公羊羔十四只；
29:30 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:31 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:32 | 第七日要献公牛七只，公羊两只，没有残疾、一岁的公羊羔十四只；
29:33 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:34 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
29:35 | 第八日你们当有严肃会；甚么劳碌的工都不可作；
29:36 | 只要将公牛一只，公羊一只，没有残疾、一岁的公羊羔七只，献为燔祭，给耶和华为怡爽香气的火祭；
29:37 | 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭。
29:38 | 又要献一只公山羊为赎罪祭。这些是在常献的燔祭和同献的素祭，并同献的奠祭以外。
j | 每日、每安息日、每月朔、并每年节期所献的一切祭　二九39～40
2939 | 这些祭要在你们所定的节期献给耶和华，都在所许的愿并甘心所献的以外，作为你们的燔祭、素祭、奠祭、和平安祭。
29:40 | 于是，摩西照耶和华所吩咐他的一切，告诉以色列人。
民数记 第 29 章 <上一章　下一章>


民30

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 30 章

2 关于许愿　三十1～16
第 30 章
30:1 | 摩西对以色列人各支派的首领说，耶和华所吩咐的乃是这样：
30:2 | 人若向耶和华许愿，或起誓约束自己，就不可食言，必要按口中所出的一切话行。
30:3 | 女子年幼还在父家的时候，若向耶和华许愿，或约束自己，
30:4 | 她父亲也听见她所许的愿或约束自己的话，却向她默默不言，她所许的愿，并约束自己的话，就都要为定。
30:5 | 但她父亲听见的日子若不应承，她所许的愿和约束自己的话，就都不得为定；耶和华也必赦免她，因为她父亲不应承。
30:6 | 她若出了嫁，有愿在身，或是口中出了约束自己的冒失话，
30:7 | 她丈夫听见的日子，却向她默默不言，她所许的愿，并约束自己的话，就都要为定。
30:8 | 但她丈夫听见的日子若不应承，就把她身上的愿，和她出口约束自己的冒失话废了；耶和华也必赦免她。
30:9 | 寡妇或是被休的妇人所许的愿，凡她所说约束自己的话，对她都要为定。
30:10 | 她若在丈夫家里许了愿，或起了誓约束自己，
30:11 | 丈夫听见，却向她默默不言，也没有不应承，凡她所许的愿，并约束自己的话，就都要为定。
30:12 | 丈夫听见的日子，若把这两样全废了，从那妇人口中所出，许愿的话和约束自己的话，就都不得为定；她丈夫已经把这两样废了，耶和华也必赦免她。
30:13 | 凡她所许的愿，和她为刻苦己心，所起约束自己的誓，她丈夫可以坚定，也可以废去。
30:14 | 倘若她丈夫天天向她默默不言，就是坚定她一切所许的愿，和一切约束自己的话；丈夫听见的日子既向她默默不言，就使这两样坚定。
30:15 | 但她丈夫听见以后，若是过了一些时日才把这两样全废了，他就要担当妇人的罪孽。
30:16 | 这些是关于丈夫和妻子，父亲和年幼还在父家的女儿，耶和华所吩咐摩西的律例。
民数记 第 30 章 <上一章　下一章>


民31

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 31 章

九 | 战胜米甸人　三一1～54
1 | 耶和华吩咐要在米甸人身上报以色列人的仇　1～2
第 31 章
31:1 | 耶和华对摩西说，
31:2 | 你要在米甸人身上报以色列人的仇，然后归到你本民那里。
2 | 摩西的战略　3～6
313 | 摩西对百姓说，要从你们中间叫人带兵器出去打仗，攻击米甸，好在米甸人身上为耶和华报仇。
31:4 | 从以色列众支派中，每支派要打发一千人去打仗。
31:5 | 于是从以色列千万人中，每支派交出一千人，共一万二千人，带着兵器豫备打仗。
31:6 | 摩西就打发每支派的一千人去打仗，并打发祭司以利亚撒的儿子非尼哈同去；非尼哈手里拿着圣所的器皿和吹大声的号筒。
3 | 以色列人胜过米甸人　7～12
317 | 他们就照耶和华所吩咐摩西的，与米甸人打仗，杀了所有的男丁。
31:8 | 在所杀的人以外，还杀了米甸的五王，就是以未、利金、苏珥、户珥、利巴，又用刀杀了比珥的儿子巴兰。
31:9 | 以色列人掳了米甸人的妇女孩子，掠夺了他们所有的牲畜、羊群和财物，
31:10 | 又用火焚烧他们所住的城邑和所有的营寨，
31:11 | 把一切所掠的、所获的，连人带牲畜都带了去，
31:12 | 将所掳的人，并所获、所掠的牲畜、财物，都带到摩押平原，在约但河边与耶利哥相对的营盘，交给摩西和祭司以利亚撒，并以色列人的会众。
4 | 炼净并洁净所掳的和所掠的　13～24
3113 | 摩西和祭司以利亚撒，并会众一切的首领，都出到营外迎接他们。
31:14 | 摩西向打仗回来的军长，就是千夫长、百夫长，发怒，
31:15 | 对他们说，你们要让这一切妇女存活么？
31:16 | 这些妇女因巴兰的计谋，叫以色列人在毗珥的事上，对耶和华行事不忠实，以致瘟疫临到耶和华的会众。
31:17 | 所以，你们要把一切的男孩和所有已嫁的女子都杀了。
31:18 | 但女孩子中，凡没有出嫁的，可以让她们存活，归给你们。
31:19 | 你们要在营外驻扎七日；凡杀了人的，和一切触了被杀的，并你们所掳来的人口，都要在第三日和第七日洁净自己；
31:20 | 也要为自己洁净一切的衣服、皮物、山羊毛织的物、和各样的木器。
31:21 | 祭司以利亚撒对打仗回来的兵丁说，耶和华所吩咐摩西律法中的律例乃是这样：
31:22 | 金、银、铜、铁、锡、铅，
31:23 | 凡能见火的，你们要叫它经火，就洁净了，然而还要用除污秽的水洁净它；凡不能见火的，你们要叫它过水。
31:24 | 第七日，你们要洗衣服，就为洁净，然后可以进营。
5 | 分配所夺来的人畜　25～47
3125 | 耶和华对摩西说，
31:26 | 你和祭司以利亚撒，并会众各宗族的族长，要计算所掳获的人口和牲畜的总数；
31:27 | 把所获的分作两半，一半归与出去打仗的精兵，一半归与全会众。
31:28 | 又要从出去打仗的兵丁所得的人口、牛、驴、羊群中，每五百取一，作为贡物奉给耶和华；
31:29 | 从他们所得的这一半之中，取出来交给祭司以利亚撒，作为耶和华的举祭。
31:30 | 从以色列人所得的那一半之中，就是从人口、牛、驴、羊群、各样牲畜中，每五十取一，交给看守耶和华帐幕的利未人。
31:31 | 于是摩西和祭司以利亚撒照耶和华所吩咐摩西的行了。
31:32 | 兵丁所获的，就是他们所掠得、还留存的，有羊六十七万五千只，
31:33 | 牛七万二千只，
31:34 | 驴六万一千匹，
31:35 | 女人共三万二千口，都是没有出嫁的。
31:36 | 出去打仗之人的分，就是他们所得的那一半，共计羊三十三万七千五百只，
31:37 | 从其中归耶和华为贡物的，有六百七十五只；
31:38 | 牛三万六千只，从其中归耶和华为贡物的，有七十二只；
31:39 | 驴三万零五百匹，从其中归耶和华为贡物的，有六十一匹；
31:40 | 人一万六千口，从其中归耶和华为贡物的，有三十二口。
31:41 | 摩西把贡物，就是耶和华的举祭，交给祭司以利亚撒，是照耶和华所吩咐摩西的。
31:42 | 以色列人所得的那一半，就是摩西从打仗的人取来分给他们的，
31:43 | (会众所得的那一半，有羊三十三万七千五百只，
31:44 | 牛三万六千只，
31:45 | 驴三万零五百匹，
31:46 | 人一万六千口，)
31:47 | 从以色列人所得的那一半之中，无论是人口或是牲畜，摩西每五十取一，交给看守耶和华帐幕的利未人，正如耶和华所吩咐摩西的。
6 | 军长向耶和华献礼物　48～54
3148 | 统领千军的各军长，就是千夫长、百夫长，都近前来见摩西，
31:49 | 对他说，仆人权下的兵已经计算总数，并不短少一人。
31:50 | 如今我们将各人所得的金器，就是臂环、手镯、打印的戒指、耳环、项炼，都送来为耶和华的供物，好在耶和华面前为我们的性命遮罪。
31:51 | 摩西和祭司以利亚撒就从他们收了金子，都是各样打成的物件。
31:52 | 千夫长、百夫长所献给耶和华为举祭的金子，共有一万六千七百五十舍客勒。
31:53 | 各兵丁都为自己获得了财物。
31:54 | 摩西和祭司以利亚撒从千夫长、百夫长收了金子，就带进会幕，在耶和华面前作为以色列人的记念。
民数记 第 31 章 <上一章　下一章>


民32

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 32 章

十 | 豫先安排美地的分配　三二1～42，三三50～三六13
1 | 关于约但河东之地　三二1～42
a | 流便和迦得二支派的请求　1～5
第 32 章
32:1 | 流便子孙和迦得子孙的牲畜极其众多；他们看见雅谢地和基列地是可牧放牲畜之地，
32:2 | 就来见摩西和祭司以利亚撒，并会众的首领，说，
32:3 | 亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳，
32:4 | 就是耶和华在以色列会众前面所攻取之地，是可牧放牲畜之地，你仆人也有牲畜；
32:5 | 又说，我们若在你眼前蒙恩，求你把这地给你仆人为业，不要叫我们过约但河。
b | 摩西的责备和警戒　6～15
326 | 摩西对迦得子孙和流便子孙说，难道你们的弟兄去打仗，你们竟坐在这里么？
32:7 | 你们为何使以色列人灰心丧胆，不过去进入耶和华所赐给他们的那地呢？
32:8 | 我先前从加低斯巴尼亚打发你们先祖去看那地，那时他们也是这样行。
32:9 | 他们上到以实各谷，看了那地之后，使以色列人灰心丧胆，不进入耶和华所赐给他们的地。
32:10 | 当日耶和华的怒气发作，就起誓说，
32:11 | 凡从埃及上来，二十岁以上的人，断不得看见我所起誓要赐给亚伯拉罕、以撒、雅各之地，因为他们没有专心跟从我。
32:12 | 惟有基尼洗人耶孚尼的儿子迦勒，和嫩的儿子约书亚可以看见，因为他们专心跟从耶和华。
32:13 | 耶和华的怒气向以色列人发作，使他们在旷野飘流四十年，直到在耶和华眼前行恶的那一代人都消灭了。
32:14 | 谁知，你们这些罪人的种类起来接替先祖，使耶和华向以色列的烈怒越发加增。
32:15 | 你们若转离不跟从祂，祂就要再把以色列人撇在旷野；你们便使这众民全都灭亡。
c | 二支派的许诺　16～19
3216 | 两支派的人挨近摩西，说，我们要在这里为牲畜垒圈，为妇人孩子造城；
32:17 | 我们自己要备妥兵器，行在以色列人的前头，直到把他们领到他们的地方；但我们的妇人孩子，因这地居民的缘故，要住在坚固的城内。
32:18 | 我们不回家，直等到以色列人各自承受了产业。
32:19 | 我们不和他们在约但河那边一带之地同受产业，因为给我们的产业是在约但河东边这里。
d | 摩西的允许　20～42
3220 | 摩西对他们说，你们若这样行，在耶和华面前带着兵器出去打仗，
32:21 | 所有带兵器的人都要在耶和华面前过约但河，直到祂把仇敌从祂面前赶出去，
32:22 | 那地在耶和华面前被制伏了，然后你们才可以回来，卸下向耶和华和以色列的责任，这地也必在耶和华面前归你们为业。
32:23 | 倘若你们不这样行，就得罪耶和华，要知道你们的罪必追上你们。
32:24 | 如今你们口中所出的，只管去行，为你们的妇人孩子造城，为你们的羊群垒圈。
32:25 | 迦得子孙和流便子孙对摩西说，仆人必照我主所吩咐的去行。
32:26 | 我们的孩子、妻子、羊群、和所有的牲畜，都要留在基列的各城；
32:27 | 但你的仆人，凡带兵器出去打仗的，都要照我主所说的，在耶和华面前过去打仗。
32:28 | 于是，摩西为他们嘱咐祭司以利亚撒和嫩的儿子约书亚，并以色列众支派宗族的族长，
32:29 | 对他们说，迦得子孙和流便子孙，凡带兵器在耶和华面前去打仗的，若与你们一同过约但河，那地在你们面前被制伏了，你们就要把基列地给他们为业。
32:30 | 倘若他们不带兵器和你们一同过去，就要在迦南地你们中间得产业。
32:31 | 迦得子孙和流便子孙回答说，耶和华对仆人怎样说，仆人就怎样行。
32:32 | 我们要带兵器，在耶和华面前过去，进入迦南地，只是在约但河这边，我们所得为业之地仍归我们。
32:33 | 摩西将亚摩利王西宏的国和巴珊王噩的国，那地和那地四境的城邑，都给了迦得子孙和流便子孙，并约瑟的儿子玛拿西半个支派。
32:34 | 迦得子孙修建底本、亚他录、亚罗珥、
32:35 | 亚他录朔反、雅谢、约比哈、
32:36 | 伯宁拉、伯哈兰，都是坚固城；他们又垒羊圈。
32:37 | 流便子孙修建希实本、以利亚利、基列亭、
32:38 | 尼波、巴力免(这些名字是改了的、)西比玛，并给他们所修建的城起了别的名字。
32:39 | 玛拿西的儿子玛吉，他的子孙往基列去，占了那地，赶出那里的亚摩利人。
32:40 | 摩西将基列赐给玛拿西的儿子玛吉，他的子孙就住在那里。
32:41 | 玛拿西的子孙睚珥去占了亚摩利人的村落，就称这些村落为哈倭特睚珥。
32:42 | 挪巴去占了基纳和基纳的乡村，就按自己的名称基纳为挪巴。
民数记 第 32 章 <上一章　下一章>


民33

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 33 章

(贰　行程－续)
十 | 行程的站口　三三1～49
第 33 章
33:1 | 以色列人按着军队，在摩西、亚伦的手下出埃及地所行的路程，记在下面。
33:2 | 摩西照着耶和华的吩咐记下他们所行路程中的出发地，他们按着出发地所经过的站口如下：
33:3 | 正月十五日，就是逾越节的次日，以色列人从兰塞起行，在所有的埃及人眼前昂然无惧的出去。
33:4 | 那时，埃及人正葬埋他们所有的长子，就是耶和华在他们中间所击杀的；耶和华也对他们的神施行了审判。
33:5 | 以色列人从兰塞起行，安营在疏割。
33:6 | 从疏割起行，安营在旷野边的以倘。
33:7 | 从以倘起行，转回到巴力洗分对面的比哈希录，就在密夺前面安营。
33:8 | 从比哈希录起行，经过海中，进到书珥的旷野，又在伊坦的旷野走了三天的路程，就安营在玛拉。
33:9 | 从玛拉起行，来到以琳；在以琳有十二股水泉，七十棵棕树；他们就在那里安营。
33:10 | 从以琳起行，安营在红海边。
33:11 | 从红海边起行，安营在汛的旷野。
33:12 | 从汛的旷野起行，安营在脱加。
33:13 | 从脱加起行，安营在亚录。
33:14 | 从亚录起行，安营在利非订；在那里，百姓没有水喝。
33:15 | 从利非订起行，安营在西乃的旷野。
33:16 | 从西乃的旷野起行，安营在基博罗哈他瓦。
33:17 | 从基博罗哈他瓦起行，安营在哈洗录。
33:18 | 从哈洗录起行，安营在利提玛。
33:19 | 从利提玛起行，安营在临门帕烈。
33:20 | 从临门帕烈起行，安营在立拿。
33:21 | 从立拿起行，安营在勒撒。
33:22 | 从勒撒起行，安营在基希拉他。
33:23 | 从基希拉他起行，安营在沙斐山。
33:24 | 从沙斐山起行，安营在哈拉大。
33:25 | 从哈拉大起行，安营在玛吉希录。
33:26 | 从玛吉希录起行，安营在他哈。
33:27 | 从他哈起行，安营在他拉。
33:28 | 从他拉起行，安营在密加。
33:29 | 从密加起行，安营在哈摩拿。
33:30 | 从哈摩拿起行，安营在摩西录。
33:31 | 从摩西录起行，安营在比尼亚干。
33:32 | 从比尼亚干起行，安营在曷哈及甲。
33:33 | 从曷哈及甲起行，安营在约巴他。
33:34 | 从约巴他起行，安营在阿博拿。
33:35 | 从阿博拿起行，安营在以旬迦别。
33:36 | 从以旬迦别起行，安营在寻的旷野，加低斯那里。
33:37 | 从加低斯起行，安营在以东地边缘的何珥山。
33:38 | 以色列人出了埃及地后四十年，五月初一日，祭司亚伦照着耶和华的吩咐上了何珥山，死在那里。
33:39 | 亚伦死在何珥山的时候，年一百二十三岁。
33:40 | 住在迦南南地的迦南人亚拉得王，听说以色列人来了。
33:41 | 以色列人从何珥山起行，安营在撒摩拿。
33:42 | 从撒摩拿起行，安营在普嫩。
33:43 | 从普嫩起行，安营在阿伯。
33:44 | 从阿伯起行，安营在摩押边界的以耶亚巴琳。
33:45 | 从以耶亚巴琳起行，安营在底本迦得。
33:46 | 从底本迦得起行，安营在亚门低比拉太音。
33:47 | 从亚门低比拉太音起行，安营在尼波对面的亚巴琳山里。
33:48 | 从亚巴琳山起行，安营在摩押平原与耶利哥相对的约但河边。
33:49 | 他们在摩押平原沿约但河边安营，从伯耶施末直到亚伯什亭。
(参　争战－续)
(十　豫先安排美地的分配－续)
1 | 承受美地的律例　三三50～56
3350 | 耶和华在摩押平原与耶利哥相对的约但河边，对摩西说，
33:51 | 你要对以色列人说，你们过约但河进迦南地的时候，
33:52 | 要从你们面前赶出那地所有的居民，毁灭他们一切錾成的石像，和他们一切铸成的神像，又拆毁他们一切的邱坛。
33:53 | 你们要夺取那地，住在其中，因我已经把那地赐给你们为业。
33:54 | 你们要按家族拈阄，承受那地；人数多的，要把产业多分给他们；人数少的，要把产业少分给他们。拈出何地给何人，就要归何人。你们要按祖宗的支派承受。
33:55 | 倘若你们不把那地的居民从你们面前赶出去，所容让存留的居民必要成为你们眼中的刺，肋下的荆棘，也必在你们所住的地上扰害你们。
33:56 | 而且我定意怎样待他们，也必照样待你们。
民数记 第 33 章 <上一章　下一章>


民34

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 34 章

2 | 美地的境界和分配美地的人　三四1～29
a | 美地的境界　1～15
第 34 章
34:1 | 耶和华对摩西说，
34:2 | 你吩咐以色列人说，你们进了迦南地，就是归你们为业的地，这迦南地边界以内之地如下：
34:3 | 南面的地区要从寻的旷野，贴着以东的边界；南界东端要从盐海尽头起，
34:4 | 绕到亚克拉滨坡的南边，接连到寻，直通到加低斯巴尼亚的南边，又通到哈萨亚达，接连到押们，
34:5 | 从押们转到埃及小河，直通到海为止。
34:6 | 西边要以大海为界；这要作你们的西界。
34:7 | 北界要从大海起，画到何珥山，
34:8 | 从何珥山画到哈马口，通到西达达，
34:9 | 又通到西斐仑，直通到哈萨以难为止；这要作你们的北界。
34:10 | 你们要从哈萨以难画到示番为东界；
34:11 | 这界要从示番下到亚延东边的利比拉，再往下达到基尼烈湖的东坡，
34:12 | 再下到约但河，通到盐海为止。这四围的边界以内，要作你们的地。
34:13 | 摩西吩咐以色列人说，这地就是耶和华所吩咐，要给九个半支派拈阄承受为业的；
34:14 | 因为流便支派和迦得支派按着宗族受了产业，玛拿西半个支派也受了产业。
34:15 | 这两个半支派已经在耶利哥对面、约但河东、向日出之地受了产业。
b | 分配美地的人　16～29
3416 | 耶和华对摩西说，
34:17 | 要给你们分地为业之人的名字是：祭司以利亚撒和嫩的儿子约书亚。
34:18 | 你们要从每支派中选取一个首领，帮助他们将地分给你们为业。
34:19 | 这些人的名字如下：犹大支派有耶孚尼的儿子迦勒；
34:20 | 西缅支派有亚米忽的儿子示母利；
34:21 | 便雅悯支派有基斯伦的儿子以利达；
34:22 | 但支派有一个首领，约利的儿子布基；
34:23 | 约瑟的子孙玛拿西支派有一个首领，以弗的儿子汉聂；
34:24 | 以法莲支派有一个首领，拾弗但的儿子基母利；
34:25 | 西布伦支派有一个首领，帕纳的儿子以利撒番；
34:26 | 以萨迦支派有一个首领，阿散的儿子帕铁；
34:27 | 亚设支派有一个首领，示罗米的儿子亚希忽；
34:28 | 拿弗他利支派有一个首领，亚米忽的儿子比大黑。
34:29 | 这些人就是耶和华所吩咐，在迦南地把产业分给以色列人的。
民数记 第 34 章 <上一章　下一章>


民35

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 35 章

4 | 给利未人的城和庇护城　三五1～34
a | 给利未人的城　1～8
第 35 章
35:1 | 耶和华在摩押平原与耶利哥相对的约但河边，对摩西说，
35:2 | 你吩咐以色列人，要从所得为业的地中，把一些城给利未人居住，也要把这些城四围的郊野给利未人。
35:3 | 这些城要归他们居住，城的郊野可以牧放他们的牲畜、羊群、和一切的牲口。
35:4 | 你们给利未人的郊野，要从城墙起，四围往外量一千肘。
35:5 | 要从城外，东边量二千肘，南边量二千肘，西边量二千肘，北边量二千肘，城在当中；这要归他们作城的郊野。
35:6 | 你们给利未人的城，当有六座庇护城，使误杀人的可以逃到那里；此外，还要给他们四十二座城。
35:7 | 你们要给利未人的城，共有四十八座，连城带郊野都要给他们。
35:8 | 你们要从以色列人所得的地业中，把一些城给利未人；人数多的就多给，人数少的就少给；各支派要按所承受为业之地，把一些城给利未人。
b | 庇护城　9～34
359 | 耶和华对摩西说，
35:10 | 你要对以色列人说，你们过约但河，进了迦南地，
35:11 | 就要选定几座城，作你们的庇护城，使误杀人的可以逃到那里。
35:12 | 这些城可以作你们逃避报仇之人的庇护处，使误杀人的不至于死，直等他站在会众面前受审判。
35:13 | 你们所拨出的城，有六座要作你们的庇护城。
35:14 | 在约但河东要拨出三座城，在迦南地也要拨出三座城，都作庇謢城。
35:15 | 这六座城要给以色列人，和他们中间的外人并寄居的，作为庇护城，使误杀人的都可以逃到那里。
35:16 | 人若用铁器打人，以致打死，他就是故意杀人的；故意杀人的必要被处死。
35:17 | 人若手中拿可以打死人的石头打死了人，他就是故意杀人的；故意杀人的必要被处死。
35:18 | 人若手中拿可以打死人的木器打死了人，他就是故意杀人的；故意杀人的必要被处死。
35:19 | 报血仇的，要亲自杀那故意杀人的，一遇见就可以杀他。
35:20 | 人若因怨恨把人推倒，或是埋伏着往人身上扔物，以致那人死了，
35:21 | 或是因仇恨用手打人，以致打死，那打人的必要被处死。他是故意杀人的；报血仇的一遇见，就可以杀他。
35:22 | 人若没有仇恨忽然将人推倒，或是没有埋伏把物扔在人身上，
35:23 | 或是没有看见的时候，用可以打死人的石头扔在人身上，以致那人死了，本来与他无仇，也无意害他；
35:24 | 会众就要照这些典章，在打死人的和报血仇的中间审判。
35:25 | 会众要救这误杀人的脱离报血仇之人的手，也要使他归回先前逃到的庇护城；他要住在其中，直等到受圣膏油膏抹的大祭司死了。
35:26 | 但误杀人的，无论甚么时候，若出了他所逃到的庇护城境外，
35:27 | 报血仇的在庇护城境外遇见他，将他杀了，报血仇的就没有流血之罪。
35:28 | 因为误杀人的本该住在庇护城里，直等到大祭司死了；大祭司死了以后，误杀人的才可以回到他所得为业之地。
35:29 | 这在你们一切的住处，要作你们世世代代判断的律例。
35:30 | 无论谁杀了人，要凭几个见证人的口，才可把那故意杀人的杀了，只是不可凭一个见证人的见证叫人死。
35:31 | 故意杀人、犯了死罪的，你们不可收赎价代替他的命；他必要被处死。
35:32 | 那逃到庇护城的人，你们不可为他收赎价，使他在大祭司未死以前回本地居住。
35:33 | 这样，你们就不污秽所在之地，因为血是污秽地的；若有在地上流人血的，除非流那杀人者的血，那地就不得遮罪。
35:34 | 你们不可玷污所住之地，就是我住在其中之地，因为我耶和华是住在以色列人中间的。
民数记 第 35 章 <上一章　下一章>


民36

圣经目录 民数记纲目 <上一章 下一章>

民数记 第 36 章

5 关于以色列中女子承受美地进一步的律例　三六1～13
第 36 章
36:1 | 约瑟子孙的家族中，玛拿西的孙子，玛吉的儿子基列，他子孙家族之宗族的族长，都近前来到摩西和作首领的以色列人宗族的族长面前，说，
36:2 | 耶和华曾吩咐我主拈阄分地给以色列人为业，我主也受了耶和华的吩咐，将我们兄弟西罗非哈的产业分给他的众女儿。
36:3 | 但她们若嫁给以色列别支派的人，她们的产业就必从我们祖宗的产业中减去，加在她们所要归属支派的产业中；这样，我们拈阄所得的产业就减少了。
36:4 | 到了以色列人的禧年，她们的产业就必加在她们所要归属支派的产业中；这样，我们祖宗支派的产业就减少了。
36:5 | 摩西照耶和华的话吩咐以色列人说，约瑟支派的人说得有理。
36:6 | 论到西罗非哈的众女儿，耶和华这样吩咐说，她们可以嫁给自己看为好的人，只是要嫁给自己父亲支派家族的人。
36:7 | 这样，以色列人的产业就不从这支派转到那支派，因为以色列人要各守住自己祖宗支派的产业。
36:8 | 凡在以色列支派中得了产业的女子，必嫁给自己父亲支派家族的人，好叫以色列人各自承受他祖宗的产业。
36:9 | 这样，他们的产业就不从这支派转到那支派，因为以色列支派的人要各守住自己的产业。
36:10 | 耶和华怎样吩咐摩西，西罗非哈的众女儿就怎样行。
36:11 | 西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿都嫁给了她们伯叔的儿子。
36:12 | 她们嫁入约瑟儿子玛拿西之子孙的家族中；她们的产业仍留在自己父亲家族的支派中。
36:13 | 这是耶和华在摩押平原与耶利哥相对的约但河边，藉着摩西所吩咐以色列人的命令和典章。
民数记 第 36 章 <上一章　下一章>


申命记

圣经目录 申命记纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

壹 | 往事的追述 一1～四43
 | 一 | 从神的山到圣地入口的行程 一1～4
 | 二 | 神嘱咐以色列人进入美地 一5～8
 | 三 | 选派职任 一9～18
 | 四 | 在加低斯巴尼亚的失败 一19～46
 | 五 | 从加低斯巴尼亚到渡过撒烈溪的飘流 二1～23
 | 六 | 击败西宏王和噩王，并得了他们在约但河东之地 二24～三22
 | 七 | 摩西被禁止进入美地，约书亚被指派带领百姓进入美地 三23～29
 | 八 | 摩西对以色列人诚恳的劝告 四1～40
 | 九 | 摩西在约但河东分出三座庇护城 四41～43
贰 | 律法的重申 四44～二六19
 | 一 | 重申十条诫命 四44～五31
 | 二 | 一般的劝戒和警告 五32～十三18
 |  | 1 | 遵守神的诫命、律例和典章 五32～六3
 |  | 2 | 爱耶和华他们的神，持守、教导并书写祂的话 六4～9
 |  | 3 | 记念耶和华，敬畏祂，事奉祂，不可随从别神 六10～15
 |  | 4 | 不可试探耶和华他们的神，留意遵守祂的诫命、法度和律例，行耶和华所看为正、看为善的事 六16～19
 |  | 5 | 告诉他们的儿子关于法度、律例和典章的意义 六20～25
 |  | 6 | 对付周围的列国 七1～8
 |  | 7 | 认识耶和华他们的神 七9～15
 |  | 8 | 不要惧怕列国，要记住耶和华他们的神所作的和必要作的 七16～26
 |  | 9 | 要记住耶和华为甚么在旷野苦炼他们，试验他们 八1～5
 |  | 10 | 要遵守耶和华他们神的诫命，好被带进美地 八6～10
 |  | 11 | 不可忘记耶和华他们的神，不守祂的诫命、典章和律例 八11～20
 |  | 12 | 要知道耶和华他们的神必在他们面前赶出列国的民，不是因他们心里正直，乃是因那些国民的恶 九1～7
 |  | 13 | 摩西重申以色列人在神的山背叛的史实 九8～十11
 |  | 14 | 摩西嘱咐以色列人九件事 十12～22
 |  | 15 | 要爱耶和华他们的神，见证祂所行的 十一1～7
 |  | 16 | 以色列人若遵守摩西劝戒和警告的话，就必蒙福 十一8～25
 |  | 17 | 摩西将祝福与咒诅都陈明在以色列人面前 十一26～32
 |  | 18 | 摩西嘱咐以色列人关于敬拜神的方式 十二1～32
 |  | 19 | 摩西嘱咐以色列人关于背道的事 十三1～18
 | 三 | 重申一般的律例和典章 十四1～二六19
 |  | 1 | 关于他们是耶和华自己的珍宝 十四1～2
 |  | 2 | 关于圣别的饮食 十四3～21
 |  | 3 | 关于敬拜神 十四22～27，十五19～23，十六1～17，21～22，十七1～7，二三21～23，二六1～11
 |  |  | a | 藉着献上牲口和出产的十分之一 十四22～27
 |  | 4 | 关于帮助缺乏的人 十四28～十五18，二三15～16，19～20，二四6，10～15，17～22，二六12～15
 |  |  | a | 每逢三年的末了，要以十分之一帮助人 十四28～29，三六12～15
 |  |  | b | 每逢七年的末了，要施行豁免 十五1～6
 |  |  | c | 借给穷乏的弟兄 十五7～11
 |  |  | d | 让希伯来奴仆或婢女自由离去 十五12～18
 |  |  | b | 藉着献上牛群羊群中公的头生的 十五19～23
 |  |  | c | 藉着守每年三个主要的节期－除酵节、七七节、住棚节 十六1～17
 |  | 5 | 关于百姓中间的管理 十六18～20，十七8～20，十九15～21，二一1～9，18～23，二二13～30，二四1～4，7，16，二五1～3，5～10，11～16
 |  |  | a | 设立审判官和官长 十六18～20
 |  |  | d | 藉着不与拜偶像有搀杂 十六21～22
 |  |  | e | 藉着不将有残疾的献给耶和华 十七1
 |  |  | f | 藉着用石头打死违背神约去事奉别神者 十七2～7
 |  |  | b | 对难断之诉讼的审断 十七8～13
 |  |  | c | 立王治理百姓 十七14～20
 |  | 6 | 关于祭司利未人和利未全支派的供应 十八1～8
 |  | 7 | 关于禁止交鬼或过阴 十八9～14
 |  | 8 | 关于耶和华神为以色列人兴起一位像摩西的申言者(要来的基督) 十八15～19
 |  | 9 | 关于假申言者 十八20～22
 |  | 10 | 关于分出庇护城 十九1～13
 |  | 11 | 关于挪移邻舍的地界 十九14
 |  |  | d | 对罪孽或罪的审断 十九15～21
 |  | 12 | 关于以色列人出去与仇敌争战 二十1～20
 |  |  | e | 对有人杀了人，被杀者给发现倒在美地田野之事的审断 二一1～9
 |  | 13 | 关于在被掳的人中，娶美貌女子为妻 二一10～14
 |  | 14 | 关于长子的名分 二一15～17
 |  |  | f | 对顽梗悖逆儿子的审断 二一18～21
 |  |  | g | 将犯罪的人挂在木头上 二一22～23
 |  | 15 | 关于顾到别人的权益 二二1～4，8
 |  | 16 | 关于任何种的搀杂 二二5，9～12
 |  | 17 | 宽待生产的动物 二二6～7，二五4
 |  | 15 | 关于顾到别人的权益(续) 二二8
 |  | 16 | 关于任何种的搀杂(续) 二二9～12
 |  |  | h | 对与婚姻有关之事的审断 二二12～30
 |  | 18 | 关于丧失入耶和华之会的权利 二三1～8
 |  | 19 | 关于保持营中的洁净 二三9～14
 |  |  | e | 照顾逃跑的奴仆 二三15～16
 |  | 20 | 关于妓女和娈童 二三17～18
 |  |  | f | 不可向弟兄取利息 二三19～20
 |  |  | g | 藉着向耶和华谨守所许的愿 二三21～23
 |  | 21 | 关于邻舍的出产 二三24～25
 |  |  | i | 关于离婚的审断 二四1～4
 |  | 22 | 关于新娶妻的人 二四5
 |  |  | g | 拿人的磨或上磨石作抵押 二四6
 |  |  | j | 对拐带的审断 二四7
 |  | 23 | 关于痲疯的灾病 二四8～9
 |  |  | h | 关于向借贷的人拿抵押 二四10～13
 |  |  | i | 关于给穷乏雇工的工价 二四14～15
 |  |  | k | 对父与子的审断 二四16
 |  |  | j | 记念寄居的与孤儿寡妇的需要 二四17～22
 |  |  | l | 对带到以色列人面前之争讼的审断 二五1～3
 |  | 17 | 宽待生产的动物(续) 二五4
 |  |  | m | 对不愿替死去之兄弟尽丈夫本分者的审断 二五5～10
 |  |  | n | 对妻子不道德的帮助丈夫争斗的审断 二五11～12
 |  |  | o | 关于法码和量器 二五13～16
 |  | 24 | 不可忘记将亚玛力人的名号涂抹 二五17～19
 |  |  | h | 藉着他们进去得了美地为业之后，将美地所收初熟的出产，取些献上 二六1～11
 |  |  | a | 每逢三年的末了，要以十分之一帮助人(续) 12～15
 |  | 25 | 结语 二六16～19
参 | 警告 二七1～二八68
 | 一 | 摩西和以色列的众长老，吩咐百姓要遵守一切的诫命，并要在美地宣告咒诅 二七1～26
 | 二 | 他们若留意听从耶和华的话，遵守祂的诫命，所赐的福必赶上他们 二八1～14
 | 三 | 他们若不听从耶和华的话，不遵行祂的诫命，所加给的咒诅必赶上他们 二八15～68
肆 | 立约 二九1～三十20
 | 一 | 引言 二九1～17
 |  | 1 | 根据已过的经历 1～8，16～17
 |  | 2 | 立约的对象和目的 9～15
 |  | 1 | 根据已过的经历(续) 16～17
 | 二 | 约的内容 二九18～三十10
 | 三 | 结语 三十11～20
伍 | 最终的劝戒与嘱咐 三一1～29
 | 一 | 摩西对百姓的劝戒 1～6
 | 二 | 摩西对约书亚的劝戒 7～8
 | 三 | 摩西对祭司利未子孙和以色列众长老的劝戒 9～13
 | 四 | 耶和华吩咐摩西写一首歌 14～23
 | 五 | 摩西将话写完，以及他对利未人并以色列的众长老的嘱咐 24～29
陆 | 摩西的歌 三一30～三二47
 | 一 | 歌的内容 三一30～三二43
 | 二 | 摩西和约书亚告诉百姓的话 三二44～47
柒 | 摩西的死以及他的继承者 三二48～52，三四1～14
 | 一 | 摩西的死 三二48～52，三四1～8
捌 | 摩西的祝福 三三1～29
 | 一 | 引言 1～5
 | 二 | 祝福 6～25
 | 三 | 结语 26～29
 | 一 | 摩西的死(续) 三四1～8
 | 二 | 摩西的继承者 三四9～12


申1

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 1 章

主题：基督是神子民的指导者和领导者，使他们能进入属天的领域，并有分于祂的丰富
壹 | 往事的追述　一1～四43
一 | 从神的山到圣地入口的行程　一1～4
第 1 章
1:1 | 以下是摩西在约但河东的旷野，疏弗对面的亚拉巴，在巴兰和陀弗、拉班、哈洗录、底撒哈之间，向以色列众人所说的话。
1:2 | 从何烈山沿着通往西珥山的路，到加低斯巴尼亚，有十一天的路程。
1:3 | 出埃及后第四十年，十一月初一日，摩西照耶和华所吩咐他一切关于以色列人的话，都告诉他们；
1:4 | 那时，他已经击杀了住希实本的亚摩利王西宏，和住亚斯他录、以得来的巴珊王噩。
二 | 神嘱咐以色列人进入美地　一5～8
15 | 摩西在约但河东的摩押地，讲解这律法，说，
1:6 | 耶和华我们的神在何烈山对我们说，你们住在这山上的日子彀了；
1:7 | 要起行转到亚摩利人的山地，和邻近的各民那里，就是亚拉巴、山地、低陆、南地、沿海一带迦南人的地，并利巴嫩，直到大河，就是伯拉河。
1:8 | 看哪，我将这地摆在你们面前；你们要进去得这地，就是耶和华向你们列祖亚伯拉罕、以撒、雅各起誓，要赐给他们和他们后裔的地。
三 | 选派职任　一9～18
19 | 那时我对你们说，照管你们的担子，我独自担当不起。
1:10 | 耶和华你们的神使你们多起来；看哪，你们今日像天上的星那样多。
1:11 | 惟愿耶和华你们列祖的神，使你们比如今更多千倍，照祂所应许你们的，赐福与你们！
1:12 | 但你们的麻烦，和照管你们的担子，并你们的争讼，我独自一人怎能担当得起呢？
1:13 | 你们要按着支派选出有智慧、精明的人，为众人所认识的，我就立他们为你们的首领。
1:14 | 你们回答我说，你所说要我们行的事很好。
1:15 | 我便将你们各支派的首领，就是有智慧、为众人所认识的，立为你们各支派的千夫长、百夫长、五十夫长、十夫长和官长，作首领管理你们。
1:16 | 当时，我嘱咐你们的审判官说，你们要在弟兄之间听讼，无论人与弟兄争讼，或人与同住的外人争讼，都要按公义判断。
1:17 | 审判的时候，不可看人的外貌；听讼不可分尊卑，不可怕人的脸面，因为审判是属于神的。若有难断的案件，可以呈到我这里来，我就听审。
1:18 | 那时我将你们所当行的事，都吩咐你们了。
四 | 在加低斯巴尼亚的失败　一19～46
119 | 我们照着耶和华我们神所吩咐的，从何烈山起行，经过你们所看见那大而可怕的旷野，往亚摩利人的山地去；我们就到了加低斯巴尼亚。
1:20 | 我对你们说，你们已经到了耶和华我们神所赐给我们，亚摩利人的山地。
1:21 | 看哪，耶和华你的神已将那地摆在你面前，你要照耶和华你列祖的神所说的，上去得那地为业；不要惧怕，也不要惊惶。
1:22 | 你们都就近我来，说，我们要先打发人去，为我们探察那地，将我们上去该走那条路，该进那些城，都回报我们。
1:23 | 这话我以为美，就从你们中间选取了十二个人，每支派一个人。
1:24 | 于是他们转身上山地去，到了以实各谷，窥探那地。
1:25 | 他们手里拿着那地的一些果子，下到我们那里，回报说，耶和华我们的神所赐给我们的是美地。
1:26 | 你们却不肯上去，竟违背耶和华你们神的话，
1:27 | 在帐棚内发怨言说，耶和华因为恨我们，所以将我们从埃及地领出来，要把我们交在亚摩利人手中，好除灭我们。
1:28 | 我们要上那里去呢？我们的弟兄使我们的心融化，说，那地的民比我们又大又高，城邑又宽大又坚固，高得顶天；我们在那里还看到亚衲人的子孙。
1:29 | 我就对你们说，不要惊恐，也不要怕他们。
1:30 | 在你们前面行的耶和华你们的神必为你们争战，正如祂在埃及，在你们眼前为你们所行的一样，
1:31 | 并且在旷野里，你们也曾看见耶和华你们的神，在你们所行的路上背负你们，如同人背负儿子一般，直到你们来到这地方。
1:32 | 你们虽听了这话，却不信耶和华你们的神；
1:33 | 祂在路上，在你们前面行，为你们寻找安营的地方；夜间在火柱里，日间在云柱里，指示你们当行的路。
1:34 | 耶和华听见你们说话的闹声，就发怒，起誓说，
1:35 | 这恶世代的人，连一个也不得见我起誓要赐给你们列祖的美地，
1:36 | 惟有耶孚尼的儿子迦勒必得看见；我要将他所踏过的地赐给他和他的子孙，因为他专一跟从我耶和华。
1:37 | 耶和华为你们的缘故也向我发怒，说，你也必不得进入那地；
1:38 | 那伺候你的，嫩的儿子约书亚，必得进入那地；你要勉励他，因为他要使以色列人承受那地。
1:39 | 并且你们的孩子，就是你们所说要被掳掠的，和今日不知善恶的儿女，必进入那地。我要将那地赐给他们，他们必得为业。
1:40 | 至于你们，要转回，从通往红海的路往前行，到旷野去。
1:41 | 那时，你们回答我说，我们得罪耶和华了，我们情愿照耶和华我们神所吩咐的一切，上去争战。于是你们装束好，各人带着兵器，轻率的上山地去。
1:42 | 耶和华对我说，你告诉他们，不要上去争战，因为我不在你们中间，免得你们在仇敌面前被击杀。
1:43 | 我就告诉了你们，你们却不听从，竟违背耶和华的话，擅自上山地去。
1:44 | 住那山地的亚摩利人就出来攻击你们，追赶你们如蜂拥一般；他们在西珥击退你们，直到何珥玛。
1:45 | 你们便回来，在耶和华面前哭号；耶和华却不听你们的声音，也不向你们侧耳。
1:46 | 于是你们在加低斯住了许多日子。
申命记 第 1 章 <上一章　下一章>


申2

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 2 章

五 | 从加低斯巴尼亚到渡过撒烈溪的飘流　二1～23
第 2 章
2:1 | 此后，我们转回，从通往红海的路往前行，到旷野去，是照着耶和华对我说的；我们在西珥山绕行了许多日子。
2:2 | 耶和华对我说，
2:3 | 你们绕行这山的日子彀了，要转向北去。
2:4 | 你吩咐百姓说，你们弟兄以扫的子孙住在西珥，你们将要经过他们的境界；他们必惧怕你们，所以你们要分外谨慎；
2:5 | 不可向他们挑衅；他们的地，连脚掌可踏之处，我都不给你们，因我已将西珥山赐给以扫为业。
2:6 | 你们要用银钱向他们买粮吃，也要用银钱向他们买水喝。
2:7 | 因为耶和华你的神在你手所办的一切事上，已经赐福与你；你走过这大旷野，祂都知道。这四十年，耶和华你的神常与你同在，故此你一无所缺。
2:8 | 于是，我们离了我们弟兄以扫子孙所住的西珥，离开亚拉巴的路，离开以拉他、以旬迦别，转身沿着通往摩押旷野的路前行。
2:9 | 耶和华对我说，不可扰害摩押人，也不可向他们挑衅，引起争战；他们的地，我不赐给你为业，因我已将亚珥赐给罗得的子孙为业。
2:10 | (先前，有以米人住在那里，这民强大众多，身量高大，像亚衲人一样；
2:11 | 这以米人与亚衲人一样，也算是利乏音人，但摩押人称他们为以米人。
2:12 | 先前，何利人也住在西珥，但以扫的子孙将他们赶出，将他们从自己面前除灭，接替他们住在那里，就如以色列人在耶和华赐给他们为业之地所行的一样。)
2:13 | 现在，起来过撒烈溪。于是我们过了撒烈溪。
2:14 | 自从我们离开加低斯巴尼亚，到过撒烈溪的时候，共有三十八年，直到那世代的兵丁都从营中灭尽，正如耶和华向他们所起的誓。
2:15 | 耶和华的手也攻击他们，将他们从营中清除，直到灭尽。
2:16 | 兵丁从民中都灭尽死亡以后，
2:17 | 耶和华对我说，
2:18 | 你今天要从摩押的境界亚珥经过。
2:19 | 你走近亚扪人之地，不可扰害他们，也不可向他们挑衅；亚扪人的地，我不赐给你们为业，因我已将那地赐给罗得的子孙为业。
2:20 | (那地也算为利乏音人之地，先前利乏音人住在那里，亚扪人称他们为散送冥。
2:21 | 那民强大众多，身量高大，像亚衲人一样；但耶和华从亚扪人面前除灭他们，亚扪人就将他们赶出，接替他们住在那里。
2:22 | 正如耶和华从前为住西珥的以扫子孙，将何利人从他们面前除灭一样。他们将何利人赶出、接替他们住在那里，直到今日。
2:23 | 从迦斐讬出来的迦斐讬人，将先前住在乡村直到迦萨的亚卫人除灭，接替他们住在那里。)
六 | 击败西宏王和噩王，并得了他们在约但河东之地　二24～三22
224 | 你们起身往前行，过亚嫩谷；看哪，我已将亚摩利人希实本王西宏和他的地交在你手中；你要去得他的地，与他争战。
2:25 | 从今日起，我要使天下万民听见你的名声都惊恐惧怕，且因你发颤战抖。
2:26 | 我从基底莫的旷野差遣使者去见希实本王西宏，用和睦的话说，
2:27 | 求你让我从你的地经过；我只走大道，不偏左右。
2:28 | 你可以卖粮给我吃，也可以卖水给我喝，只要让我步行过去，
2:29 | 就如住西珥的以扫子孙和住亚珥的摩押人待我一样，等我过了约但河，好进入耶和华我们神所赐给我们的地。
2:30 | 但希实本王西宏不让我们从他那里经过；因为耶和华你的神使他灵刚硬、心顽梗，为要将他交在你手中，像今日一样。
2:31 | 耶和华对我说，看哪，从现在起，我要将西宏和他的地交给你；你要得他的地为业。
2:32 | 那时，西宏和他的众民出来攻击我们，在雅杂与我们交战。
2:33 | 耶和华我们的神将他交给我们，我们就把他和他的儿子，并他的众民，都击杀了。
2:34 | 那时，我们夺了他的一切城邑，将各城连男带女和孩子，尽都毁灭，没有留下一个。
2:35 | 惟有牲畜和所夺各城的财物，我们都取为自己的掠物。
2:36 | 从亚嫩谷边的亚罗珥和谷中的城，直到基列，没有一座城高得使我们不能攻取的；耶和华我们的神将这些城都交给我们了。
2:37 | 惟有亚扪人之地，就是雅博河沿岸的地并山地的城邑，以及耶和华我们神所吩咐不可去的地方，你都没有挨近。
申命记 第 2 章 <上一章　下一章>


申3

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 3 章

第 3 章
3:1 | 以后我们转回，由通往巴珊的路上去；巴珊王噩和他的众民都出来，在以得来与我们交战。
3:2 | 耶和华对我说，不要怕他，因我已将他和他的众民，并他的地，都交在你手中；你要对待他像对待住希实本之亚摩利人的王西宏一般。
3:3 | 于是耶和华我们的神也将巴珊王噩和他的众民，都交在我们手中；我们杀了他们，没有留下一个。
3:4 | 那时我们夺了他一切的城；在亚珥歌伯的全境，就是巴珊王噩的国，共有六十座城，没有一座不被我们所夺。
3:5 | 这些城都有坚固的高墙，有门有闩；此外还有许多无城墙的村庄。
3:6 | 我们将这些尽都毁灭，像从前对待希实本王西宏一般，将各城连男带女和孩子，尽都毁灭；
3:7 | 惟有一切牲畜和城中的财物，我们都取为自己的掠物。
3:8 | 那时我们从约但河东亚摩利人的两个王手中，将亚嫩谷直到黑门山之地都夺过来，
3:9 | (这黑门山，西顿人称为西连，亚摩利人称为示尼珥，)
3:10 | 就是夺了高原的各城、基列全地、巴珊全地，直到撒迦和以得来，都是巴珊王噩国内的城。
3:11 | (巴珊王噩是利乏音人所余剩仅存的。他的床是铁的，长九肘，宽四肘，都是以人肘为度；现今岂不是在亚扪人的拉巴么？)
3:12 | 那时我们得了这地。从亚嫩谷边的亚罗珥起，我将基列山地的一半，并其中的城，都给了流便人和迦得人。
3:13 | 其余的基列地和巴珊全地，就是噩王的国，我给了玛拿西半支派。(亚珥歌伯全境乃是巴珊全地，称为利乏音人之地。
3:14 | 玛拿西的子孙睚珥占了亚珥歌伯全境，直到基述人和玛迦人的交界，就按自己的名，称这巴珊地为哈倭特睚珥，直到今日。)
3:15 | 我又将基列给了玛吉。
3:16 | 从基列到亚嫩谷，以谷中为界，直到亚扪人的边界雅博河，我给了流便人和迦得人；
3:17 | 又将亚拉巴，以约但河为界，从基尼烈直到亚拉巴海，就是盐海，并毗斯迦山根，东边之地，都给了他们。
3:18 | 那时我嘱咐你们说，耶和华你们的神已将这地赐给你们为业；所有的勇士都要带着兵器，在你们的弟兄以色列人前面过去。
3:19 | 但你们的妻子、孩子、牲畜，(我知道你们有许多的牲畜，)可以住在我所赐给你们的各城，
3:20 | 等到耶和华使你们的弟兄像你们一样得享安息，并且在约但河那边，得着耶和华你们神所赐给他们的地，你们各人才可以回到我所赐给你们为业之地。
3:21 | 那时我吩咐约书亚说，你亲眼看见了耶和华你神向这二王所行的一切；耶和华也必向你过河所要去的各国照样行。
3:22 | 你不要怕他们，因为是耶和华你的神在为你争战。
七 摩西被禁止进入美地，约书亚被指派带领百姓进入美地　三23～29
323 | 那时我恳求耶和华说，
3:24 | 主耶和华阿，你已将你的伟大和你大能的手，显给仆人看。在天上，在地上，有甚么神能像你行事，像你有大能的作为呢？
3:25 | 求你让我过去，看约但河那边的美地，就是那佳美的山地和利巴嫩。
3:26 | 但耶和华因你们的缘故向我发怒，不应允我，对我说，彀了！你不要向我再题这事。
3:27 | 你且上毗斯迦山顶去，向西、向北、向南、向东，举目观看，因为你必不能过这约但河。
3:28 | 你却要嘱咐约书亚，勉励他，使他胆壮；因为他必在这百姓前面过去，使他们承受你所要观看之地。
3:29 | 于是我们住在伯毗珥对面的谷中。
申命记 第 3 章 <上一章　下一章>


申4

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 4 章

八 | 摩西对以色列人诚恳的劝告　四1～40
第 4 章
4:1 | 以色列人哪，现在你们要听我所教训你们遵行的律例和典章，好叫你们存活，得以进入耶和华你们列祖之神所赐给你们的地，承受为业。
4:2 | 我所吩咐你们的话，你们不可加添，也不可删减，好叫你们遵守我所吩咐的，就是耶和华你们神的命令。
4:3 | 耶和华因巴力毗珥的事所行的，你们亲眼看见了；凡随从巴力毗珥的人，耶和华你们的神都从你们中间除灭了。
4:4 | 惟有你们紧联于耶和华你们神的人，今日全都存活。
4:5 | 看哪，我照着耶和华我神所吩咐的，将律例和典章教训你们，使你们在所要进去得为业的地上遵行。
4:6 | 所以你们要谨守遵行，因为这就是你们在万民眼中的智慧和精明；他们听见这一切律例，必说，这大国的人真是智慧精明。
4:7 | 那一大国的人有神与他们相近，像耶和华我们的神，在我们呼求祂的时候与我们相近？
4:8 | 又那一大国的人有这样公义的律例和典章，像我今日在你们面前所颁赐的这一切律法？
4:9 | 你只要谨慎，殷勤护卫你的魂，免得忘记你亲眼所看见的事，又免得这些事在你一生的日子离开你的心；总要传给你的子子孙孙。
4:10 | 特别不可忘记你在何烈山站在耶和华你神面前的那日，那时耶和华对我说，你招聚百姓到我这里，我要叫他们听见我的话，使他们在地上活着的日子，可以学习敬畏我，又可以教训自己的儿女这样行。
4:11 | 那时你们近前来，站在山下；山上有火焰冲天，并有黑暗、密云、幽暗。
4:12 | 耶和华从火中对你们说话，你们听见了声音，却没有看见形像；只有声音而已。
4:13 | 祂将所吩咐你们遵行的约，就是十句话，向你们宣示，并将这些话写在两块石版上。
4:14 | 那时耶和华又吩咐我将律例和典章教训你们，使你们在所要过去得为业的地上遵行。
4:15 | 所以你们要殷勤护卫你们的魂；因为耶和华在何烈山，从火中对你们说话的那日，你们没有看见甚么形像。
4:16 | 恐怕你们败坏自己，为自己雕制偶像，就是任何形状的像，无论是男像或女像，
4:17 | 或地上走兽的像，或空中飞鸟的像，
4:18 | 或地上爬物的像，或地底下水中鱼的像。
4:19 | 又恐怕你向天举目观看，见耶和华你的神为天下万民所摆列的日月星，就是天上的万象，便被勾引，去敬拜事奉它们。
4:20 | 耶和华将你们从埃及领出来，脱离铁炉，要你们作祂的子民，作祂的产业，像今日一样。
4:21 | 耶和华又因你们的缘故向我发怒，起誓必不让我过约但河，也不让我进入耶和华你神所赐你为业的那美地。
4:22 | 我只得死在这地，不能过约但河；但你们必要过去得那美地。
4:23 | 你们要谨慎，免得忘记耶和华你们神与你们所立的约，为自己雕制偶像，就是耶和华你神所禁止你制造的任何形像；
4:24 | 因为耶和华你的神乃是烈火，是忌邪的神。
4:25 | 你们在那地生子生孙，住得久了，就雕制偶像，仿佛甚么形像，败坏了自己，行耶和华你神眼中看为恶的事，惹祂发怒；
4:26 | 我今日呼唤天地向你们作证，你们必在过约但河得为业的地上速速灭尽；你们在那地上的日子不能长久，你们必尽都毁灭。
4:27 | 耶和华必使你们分散在万民中；在祂所领你们到的列国中，你们余剩的人数必稀少。
4:28 | 在那里你们必事奉人手所造的神，那不过是木头和石头，是不能看，不能听，不能吃，不能闻的。
4:29 | 但你们在那里必寻求耶和华你的神；你若全心、全魂寻求祂，就必寻见。
4:30 | 日后你遭遇患难，这一切事临到你的时候，你必归回耶和华你的神，听从祂的话。
4:31 | 因为耶和华你的神是有怜恤的神；祂必不撇下你，不灭绝你，也不忘记祂起誓与你列祖所立的约。
4:32 | 你且查问，在你以前的日子，自从神造人在地上以来，从天这边到天那边，这样的大事何曾有过，何曾听过？
4:33 | 曾有何民听见神在火中说话的声音，像你听见还能存活？
4:34 | 神何曾用试验，用神迹和奇事，用争战、大能的手、伸出来的膀臂、并大而可畏的事，试图从别的国中，将一国的民领出来归祂自己，像耶和华你们的神在埃及，在你们眼前为你们所行的一切？
4:35 | 这些显给你看，是要使你知道，惟有耶和华是神，除祂以外，再无别神。
4:36 | 祂从天上使你听见祂的声音，为要管教你，又在地上使你看见祂的烈火，并且听见祂从火中所说的话。
4:37 | 因祂爱你的列祖，所以拣选他们的后裔，用祂的同在和大能领你出了埃及，
4:38 | 要将比你大、比你强的国民从你面前赶出，领你进去，将他们的地赐你为业，像今日一样。
4:39 | 所以，今日你要知道，也要记在心上，上天下地惟有耶和华是神，除祂以外，再无别神。
4:40 | 我今日将祂的律例和诫命吩咐你，你要遵守，使你和你的子孙可以得福，并使你的日子在耶和华你神所赐的地上，得以长久。
九 | 摩西在约但河东分出三座庇护城　四41～43
441 | 那时，摩西在约但河东，向日出之地，分出三座城，
4:42 | 使那素无仇恨、无意中杀了人的，可以逃到这三城之中的一座城，就得存活：
4:43 | 在旷野高原之地的比悉属流便人，基列的拉末属迦得人，巴珊的哥兰属玛拿西人。
贰 | 律法的重申　四44～二六19
一 | 重申十条诫命　四44～五31
444 | 这是摩西在以色列人面前所陈明的律法，
4:45 | 就是摩西在以色列人出埃及后对他们讲说的法度、律例和典章，
4:46 | 在约但河东伯毗珥对面的谷中，在住希实本之亚摩利人的王西宏之地；这西宏是摩西和以色列人出埃及后所击杀的。
4:47 | 他们得了他的地，又得了巴珊王噩的地，就是亚摩利人的两个王，在约但河东向日出之地，
4:48 | 从亚嫩谷边的亚罗珥，直到西连山，就是黑门山。
4:49 | 还有约但河东的全亚拉巴，直到亚拉巴海，靠近毗斯迦山根。
申命记 第 4 章 <上一章　下一章>


申5

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 5 章

第 5 章
5:1 | 摩西将以色列众人召了来，对他们说，以色列人哪，我今日讲给你们听的律例和典章，你们要听，并要学习，谨守遵行。
5:2 | 耶和华我们的神在何烈山与我们立约。
5:3 | 这约，耶和华不是与我们列祖立的，乃是与我们今日所有在这里存活之人立的。
5:4 | 耶和华在山上，从火中，面对面与你们说话；
5:5 | 那时我站在耶和华和你们之间，将耶和华的话向你们宣示；因为你们惧怕那火，没有上山；耶和华说，
5:6 | 我是耶和华你的神，曾将你从埃及地，从为奴之家领出来。
5:7 | 除我以外，你不可有别的神。
5:8 | 不可为自己雕制偶像，也不可雕制任何上天、下地、和地底下水中之物的像。
5:9 | 不可跪拜那些像，也不可事奉它们；因为我耶和华你的神是忌邪的神；恨我的，我必追讨他的罪孽，自父及子，直到三四代；
5:10 | 爱我、守我诫命的，我必向他们施慈爱，直到千代。
5:11 | 不可妄称耶和华你神的名；因为妄称耶和华名的，耶和华必不以他为无罪。
5:12 | 当照耶和华你神所吩咐的，守安息日，将这日分别为圣。
5:13 | 六日要劳碌作你一切的工，
5:14 | 但第七日是向耶和华你神当守的安息日；这一日你和你的儿子、女儿、仆人、婢女、牛、驴、牲畜、并你城里的寄居者，无论何工都不可作，使你的仆人、婢女可以和你一样安息。
5:15 | 你要记念你在埃及地作过奴仆，耶和华你神用大能的手和伸出来的膀臂，将你从那里领出来；因此，耶和华你的神吩咐你守安息日。
5:16 | 当照耶和华你神所吩咐的孝敬父母，使你的日子在耶和华你神所赐你的地上，得以长久，并使你可以得福。
5:17 | 不可杀人。
5:18 | 不可奸淫。
5:19 | 不可偷盗。
5:20 | 不可作虚谎的见证陷害邻舍。
5:21 | 不可贪爱邻舍的妻子；也不可贪图邻舍的房屋、田地、仆人、婢女、牛、驴、并他一切所有的。
5:22 | 这些话是耶和华在山上，从火中、云中、幽暗中，大声对你们全会众说的；此外祂没有加添别的话。祂把这些话写在两块石版上，交给了我。
5:23 | 那时火焰烧山，你们听见从黑暗中出来的声音；你们支派中所有的首领和长老，都来就近我，
5:24 | 说，看哪，耶和华我们神将祂的荣光和祂的伟大显给我们看，我们又听见祂的声音从火中出来；今日我们得见神与人说话，人还存活。
5:25 | 现在这大火将要烧灭我们，我们何必冒死呢？我们若再听见耶和华我们神的声音，就必死亡。
5:26 | 凡有血肉的，曾有何人听见活神从火中说话的声音，像我们听见还能存活？
5:27 | 求你近前去，听耶和华我们神所要说的一切话，将祂对你说的话都告诉我们，我们就听从遵行。
5:28 | 你们对我说话的时候，耶和华听见了你们说话的声音；耶和华对我说，这百姓对你说话的声音，我听见了；他们所说的都好。
5:29 | 惟愿他们常存这样的心，敬畏我，遵守我的一切诫命，使他们和他们的子孙永远得福。
5:30 | 你去对他们说，你们回帐棚去罢。
5:31 | 至于你，要站在我这里，我要将一切诫命、律例和典章告诉你；你要教训他们，使他们在我赐他们为业的地上遵行。
二 | 一般的劝戒和警告　五32～十三18
1 | 遵守神的诫命、律例和典章　五32～六3
532 | 所以你们要照耶和华你们神所吩咐的，谨守遵行，不可偏离左右。
5:33 | 你们要行耶和华你们神所吩咐你们行的一切道路，使你们可以存活，得福，并使你们的日子在所要得为业的地上，得以长久。
申命记 第 5 章 <上一章　下一章>


申6

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 6 章

第 6 章
6:1 | 这是耶和华你们神吩咐我教训你们的诫命、律例和典章，使你们在所要过去得为业的地上遵行；
6:2 | 好叫你和你的子子孙孙，一生的日子敬畏耶和华你的神，谨守祂的一切律例和诫命，就是我所吩咐你的，使你的日子得以长久。
6:3 | 以色列阿，你要听，要谨守遵行，使你在流奶与蜜之地可以得福，人数极其增多，正如耶和华你列祖的神所应许你的。
2 | 爱耶和华他们的神，持守、教导并书写祂的话　六4～9
64 | 以色列阿，你要听，耶和华是我们的神；耶和华是独一的。
6:5 | 你要全心、全魂、全力，爱耶和华你的神。
6:6 | 我今日所吩咐你的这些话，要放在心上；
6:7 | 也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论。
6:8 | 你也要将这些话系在手上为记号，戴在额上为头带；
6:9 | 又要写在你房屋的门框上，并你的城门上。
3 | 记念耶和华，敬畏祂，事奉祂，不可随从别神　六10～15
610 | 耶和华你的神，领你进祂向你列祖亚伯拉罕、以撒、雅各起誓要赐给你的地；那里有又大又美的城邑，非你所建造的；
6:11 | 有装满各样美物的房屋，非你所装满的；有凿成的水井，非你所凿成的；还有葡萄园和橄榄园，非你所栽种的；你吃了而且饱足；
6:12 | 那时你要谨慎，免得你忘记将你从埃及地，从为奴之家领出来的耶和华。
6:13 | 你要敬畏耶和华你的神，事奉祂，指着祂的名起誓。
6:14 | 不可随从别神，就是你们四围众民的神，
6:15 | 因为在你们中间耶和华你的神是忌邪的神；惟恐耶和华你神的怒气向你发作，就把你从地面上除灭。
4 | 不可试探耶和华他们的神，留意遵守祂的诫命、法度和律例，行耶和华所看为正、看为善的事　六16～19
616 | 你们不可试探耶和华你们的神，像你们在玛撒试探祂一样。
6:17 | 要留意遵守耶和华你们神所吩咐的诫命、法度和律例。
6:18 | 耶和华眼中看为正、看为善的，你都要遵行，使你得福，并可以进去得耶和华向你列祖起誓应许的那美地，
6:19 | 照耶和华所说的，从你面前撵出你的一切仇敌。
5 | 告诉他们的儿子关于法度、律例和典章的意义　六20～25
620 | 日后，你的儿子问你说，耶和华我们神吩咐你们的这些法度、律例和典章是甚么意思？
6:21 | 你就告诉你的儿子说，我们在埃及作过法老的奴仆；耶和华用大能的手将我们从埃及领出来，
6:22 | 在我们眼前，将极大、极重的神迹和奇事，施行在埃及，在法老并他全家的身上，
6:23 | 将我们从那里领出来，要领我们进入祂向我们列祖起誓应许之地，把这地赐给我们。
6:24 | 耶和华吩咐我们遵行这一切律例，敬畏耶和华我们的神，使我们常常得福，并蒙祂保全我们的生命，像今日一样。
6:25 | 我们若在耶和华我们的神面前，照祂所吩咐我们的，谨守遵行这一切诫命，这就是我们的义了。
申命记 第 6 章 <上一章　下一章>


申7

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 7 章

6 | 对付周围的列国　七1～8
第 7 章
7:1 | 耶和华你神领你进入要得为业之地，从你面前除掉许多国民，就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，共七国的民，都比你多、比你强。
7:2 | 耶和华你神将他们交给你击杀，那时你要把他们灭绝净尽，不可与他们立约，也不可恩待他们。
7:3 | 不可与他们结亲：不可将你的女儿嫁给他们的儿子，也不可为你的儿子娶他们的女儿；
7:4 | 因为他们必使你儿子转离不跟从我，去事奉别神，以致耶和华的怒气向你们发作，就速速的将你们灭绝。
7:5 | 你们却要这样待他们：拆毁他们的祭坛，打碎他们的柱像，砍下他们的木像，用火焚烧他们雕制的偶像。
7:6 | 因为你是归耶和华你神的圣别子民；耶和华你神从地上的万民中拣选你，作祂自己的珍宝，作祂的子民。
7:7 | 耶和华钟情于你们，拣选你们，并非因你们多于别民，原来你们在万民中是最少的；
7:8 | 乃因耶和华爱你们，又因要守祂向你们列祖所起的誓，就用大能的手领你们出来，把你们从为奴之家，从埃及王法老的手中救赎出来。
7 | 认识耶和华他们的神　七9～15
79 | 所以你要知道，耶和华你的神是神，是信实的神，向爱祂、守祂诫命的人守约并施慈爱，直到千代；
7:10 | 向恨祂的人当面报应他们，将他们灭绝。凡恨祂的人，祂必当面报应，绝不迟延。
7:11 | 所以，你要谨守我今日所吩咐你遵行的诫命、律例和典章。
7:12 | 你们若听从这些典章，谨守遵行，耶和华你神就必照祂向你列祖所起的誓，向你守约并施慈爱。
7:13 | 祂必爱你，赐福与你，使你人数增多，也必在祂向你列祖起誓要赐给你的地上，赐福与你身所生的、地所产的，并你的五谷、新酒和新油，以及牛犊、羊羔。
7:14 | 你必蒙福胜过万民；你们的男女没有不能生养的，牲畜也没有不能生育的。
7:15 | 耶和华必使一切的病症离开你；你所知道埃及各样的恶疾，祂必不加在你身上，只加给一切恨你的人。
8 | 不要惧怕列国，要记住耶和华他们的神所作的和必要作的　七16～26
716 | 耶和华你神所要交给你的一切人民，你要将他们除灭；你的眼不可怜惜他们。你也不可事奉他们的神，因这必成为你的网罗。
7:17 | 你若心里说，这些国的民比我多，我怎能赶出他们？
7:18 | 你不要惧怕他们，要牢牢记住耶和华你神向法老和全埃及所行的事，
7:19 | 就是你亲眼所看见的大试验、神迹、奇事、大能的手、并伸出来的膀臂，都是耶和华你神领你出来所用的；耶和华你神必照样对待你所惧怕的众民。
7:20 | 并且耶和华你神要打发大黄蜂到他们中间，直到那余剩而从你面前藏躲的人灭亡了。
7:21 | 你不要因他们惊恐，因为耶和华你神在你们中间，祂是大而可畏的神。
7:22 | 耶和华你神要渐渐的将这些国民从你面前除掉；你不可把他们速速灭尽，免得田野的兽多起来害你。
7:23 | 耶和华你神必将他们交给你，大大的扰乱他们，直到他们灭绝了。
7:24 | 祂要将他们的君王交在你手中，你就使他们的名从天下消灭；必无一人能在你面前站立得住，直到你将他们灭绝了。
7:25 | 他们雕制的神像，你们要用火焚烧；其上的金银，你不可贪图，也不可取为己有，免得你因此陷入网罗；这原是耶和华你神所憎恶的。
7:26 | 可憎的物，你不可带进家里，免得你成了当毁灭的，与那物一样；你要十分厌恶它，十分憎嫌它，因为这是当毁灭的物。
申命记 第 7 章 <上一章　下一章>


申8

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 8 章

9 | 要记住耶和华为甚么在旷野苦炼他们，试验他们　八1～5
第 8 章
8:1 | 我今日所吩咐你的一切诫命，你们要谨守遵行，好叫你们存活，人数增多，得以进入耶和华向你们列祖起誓应许的那地，承受为业。
8:2 | 你也要记念耶和华你的神，这四十年在旷野引导你走的路程，是要苦炼你，试验你，要知道你心内如何，肯守祂的诫命不肯。
8:3 | 祂苦炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道，人活着不是单靠食物，乃是靠耶和华口里所出的一切话。
8:4 | 这四十年，你身上的衣服没有穿破，你的脚也没有走肿。
8:5 | 你心里要明白，耶和华你神管教你，好像人管教儿子一样。
10 | 要遵守耶和华他们神的诫命，好被带进美地　八6～10
86 | 所以你要谨守耶和华你神的诫命，行祂的道路，敬畏祂。
8:7 | 因为耶和华你神领你进入美地，那地有川，有泉，有源，从谷中和山上流出水来；
8:8 | 那地有小麦、大麦、葡萄树、无花果树、石榴树；那地有出油的橄榄树，有蜜。
8:9 | 你在那地不缺食物，你必一无所缺；那地的石头是铁，山内可以挖铜。
8:10 | 你吃得饱足，就要颂赞耶和华你的神，因祂将那美地赐给你了。
11 | 不可忘记耶和华他们的神，不守祂的诫命、典章和律例　八11～20
811 | 你要谨慎，免得忘记耶和华你的神，不守祂的诫命、典章和律例，就是我今日所吩咐你的；
8:12 | 恐怕你吃得饱足，建造美好的房屋居住，
8:13 | 你的牛羊加多，你的金银增添，你所有的全都加增，
8:14 | 你就心里高傲，忘记耶和华你的神，就是将你从埃及地，从为奴之家领出来的；
8:15 | 祂引你经过那大而可怕的旷野，那里有火蛇、蝎子、和干旱无水之地；祂为你使水从坚硬的磐石中流出来；
8:16 | 又在旷野将你列祖所不认识的吗哪赐给你吃，是要苦炼你，试验你，叫你终久得福；
8:17 | 恐怕你心里说，我这财富是我的力量和我手的能力得来的。
8:18 | 你要记念耶和华你的神，因为得财富的力量是祂给你的，为要坚定祂向你列祖起誓所立的约，像今日一样。
8:19 | 你若忘记耶和华你的神，去随从别神，事奉跪拜它们，我今日向你们作证，你们必定灭亡。
8:20 | 耶和华在你们面前怎样使列国灭亡，你们也必照样灭亡，因为你们不听从耶和华你们神的话。
申命记 第 8 章 <上一章　下一章>


申9

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 9 章

12 | 要知道耶和华他们的神必在他们面前赶出列国的民，不是因他们心里正直，乃是因那些国民的恶　九1～7
第 9 章
9:1 | 以色列阿，你当听！你今日要过约但河，进去赶出比你大、比你强的国民，得着宽大坚固、高得顶天的城邑。
9:2 | 那民是亚衲人的子孙，又大又高，是你所知道的；你也曾听见有人指着他们说，谁能在亚衲人的子孙面前站立得住？
9:3 | 你今日当知道，耶和华你的神是烈火，在你前面过去，要灭绝他们，将他们制伏在你面前，好使你照耶和华所说的，赶出他们，将他们速速消灭。
9:4 | 耶和华你的神将他们从你面前撵出以后，你心里不可说，耶和华将我领进来得这地，是因我的义。其实，耶和华将这些国民从你面前赶出去，是因他们的恶。
9:5 | 你进去得他们的地，并不是因你的义，也不是因你心里正直，乃是因这些国民的恶，耶和华你的神才将他们从你面前赶出去，又因耶和华要坚定祂向你列祖亚伯拉罕、以撒、雅各起誓的话。
9:6 | 所以你当知道，耶和华你神将这美地赐你为业，并不是因你的义；你本是硬着颈项的百姓。
9:7 | 你当记得，不可忘记你在旷野曾惹耶和华你的神发怒；自从你出埃及地的那日，直到你们来到这地方，你们时常悖逆耶和华。
13 | 摩西重申以色列人在神的山背叛的史实　九8～十11
98 | 你们在何烈山又惹耶和华发怒；祂恼怒你们，要灭绝你们。
9:9 | 我上了山，要领受两块石版，就是耶和华与你们立约的版；那时我在山上住了四十昼四十夜，没有吃饭，也没有喝水。
9:10 | 耶和华把那两块石版交给我，是神用指头写的；版上所写的是照耶和华在大会的日子，在山上从火中对你们所说的一切话。
9:11 | 过了四十昼四十夜，耶和华把那两块石版，就是约版，交给我。
9:12 | 耶和华对我说，你起来，从这里赶快下去，因为你的百姓，就是你从埃及领出来的，已经败坏了；他们很快就偏离了我所吩咐他们行的道路，为自己造了铸像。
9:13 | 耶和华又对我说，我看这百姓真是硬着颈项的百姓。
9:14 | 你且由着我，我要灭绝他们，将他们的名从天下涂抹，使你成为比他们更强、人数更多的国。
9:15 | 于是我转身下山，山被火烧着，两块约版在我两手之中。
9:16 | 我看见你们真的得罪了耶和华你们的神，为自己铸了一只牛犊，很快的偏离了耶和华所吩咐你们行的道路，
9:17 | 我就握着那两块版，从我两手中扔出去，在你们眼前摔碎了。
9:18 | 因你们所犯的一切罪，你们行了耶和华眼中看为恶的事，惹祂发怒，我就像从前那样，俯伏在耶和华面前四十昼四十夜，没有吃饭，也没有喝水。
9:19 | 我因耶和华向你们大发烈怒，要灭绝你们，就甚害怕；但那次耶和华又应允了我。
9:20 | 耶和华也向亚伦甚是发怒，要灭绝他；那时我也为亚伦祷告。
9:21 | 我把你们犯罪所铸的牛犊用火焚烧，又捣碎磨得极细，以致细如灰尘；我就把这灰尘撒在从山上流下来的溪水中。
9:22 | 你们在他备拉、玛撒、基博罗哈他瓦，又惹耶和华发怒。
9:23 | 耶和华打发你们离开加低斯巴尼亚，说，你们上去得我所赐给你们的地；那时你们违背了耶和华你们神的话，不信祂，不听祂的声音。
9:24 | 自从我认识你们的那日起，你们常常悖逆耶和华。
9:25 | 我因耶和华说要灭绝你们，就在耶和华面前俯伏，共俯伏了四十昼四十夜。
9:26 | 我向耶和华祷告说，主耶和华阿，求你不要灭绝你的百姓，你的产业；他们是你凭你的伟大救赎的，是你用大能的手从埃及领出来的。
9:27 | 求你记念你的仆人亚伯拉罕、以撒、雅各，不要看这百姓的顽梗、邪恶、罪过，
9:28 | 免得你领我们出来的那地之人说，耶和华因为不能把这百姓领进祂所应许之地，又因恨他们，所以领他们出去，要在旷野杀他们。
9:29 | 其实他们是你的百姓，你的产业，是你用大能和伸出来的膀臂领出来的。
申命记 第 9 章 <上一章　下一章>


申10

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 10 章

第 10 章
10:1 | 那时耶和华对我说，你要凿出两块石版，和先前的一样，上山到我这里来，又要作一个木柜。
10:2 | 你先前摔碎的版，其上的字我要写在这两块版上；你要将这两块版放在柜里。
10:3 | 于是我用皂荚木作了一个柜，又凿出两块石版，和先前的一样，手里拿着这两块版上山去了。
10:4 | 耶和华将祂在大会之日，在山上从火中对你们所说的十句话，照先前所写的，写在这两块版上，将版交给了我。
10:5 | 我转身下山，将版放在我所作的柜里，现今还在那里，正如耶和华所吩咐我的。
10:6 | (以色列人从比罗比尼亚干起行，到了摩西拉。亚伦死在那里，就葬在那里；他儿子以利亚撒接续他供祭司的职分。
10:7 | 他们从那里起行，到了谷歌大，又从谷歌大到了有溪水之地的约巴他。
10:8 | 那时耶和华将利未支派分别出来，抬耶和华的约柜，侍立在耶和华面前事奉祂，并在祂的名里祝福，直到今日。
10:9 | 所以利未人在他弟兄中无分无业；耶和华是他的产业，正如耶和华你神所应许他的。)
10:10 | 我又像初次那样，在山上停留了四十昼四十夜。那次耶和华也应允我，不愿将你灭绝。
10:11 | 耶和华对我说，你起来，领这百姓往前行，使他们进去得我向他们列祖起誓要赐给他们的地。
14 摩西嘱咐以色列人九件事　十12～22
1012 | 以色列阿，现在耶和华你神向你所要的是甚么？只要你敬畏耶和华你的神，行祂一切的道路，爱祂，全心、全魂事奉祂，
10:13 | 遵守耶和华的诫命和律例，就是我今日所吩咐你的，为要叫你得福。
10:14 | 看哪，天和天上的天，地和地上的一切，都属耶和华你的神。
10:15 | 但耶和华只钟情于你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。
10:16 | 所以要给你们的心行割礼，不可再硬着颈项；
10:17 | 因为耶和华你们的神是万神之神，万主之主，至大的神，有能力，又可畏，不以貌取人，也不受贿赂。
10:18 | 祂给孤儿寡妇伸冤，又爱寄居的，赐给他衣食。
10:19 | 所以你们要爱寄居的，因为你们在埃及地也作过寄居的。
10:20 | 你要敬畏耶和华你的神，事奉祂，紧联于祂，也要指着祂的名起誓。
10:21 | 祂是你所赞美的，是你的神，为你作了这些大而可畏的事，是你亲眼所看见的。
10:22 | 你的列祖七十人下埃及；现在耶和华你的神使你如同天上的星那样多。
申命记 第 10 章 <上一章　下一章>


申11

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 11 章

15 | 要爱耶和华他们的神，见证祂所行的　十一1～7
第 11 章
11:1 | 所以你要爱耶和华你的神，常守祂的吩咐、律例、典章和诫命。
11:2 | 你们今日当知道，我并不是和你们的儿女说话；他们不知道，也没有看见耶和华你们神的管教、伟大、大能的手、和伸出来的膀臂，
11:3 | 并祂在埃及中向埃及王法老和其全地，所行的神迹和奇事；
11:4 | 也没有看见祂怎样待埃及的军兵、马匹和战车，他们追赶你们的时候，耶和华怎样使红海的水淹没他们，将他们灭绝，直到今日，
11:5 | 并祂在旷野怎样待你们，直到你们来到这地方；
11:6 | 也没有看见祂怎样待流便子孙以利押的儿子大坍、亚比兰，地怎样在以色列众人中间开口，把他们和他们的家眷、帐棚、与跟着他们的一切活物都吞下去。
11:7 | 惟有你们亲眼看见耶和华所作的一切大事。
16 | 以色列人若遵守摩西劝戒和警告的话，就必蒙福　十一8～25
118 | 所以你们要守我今日所吩咐的一切诫命，使你们刚强，能以进去，得你们所要过去得的那地，
11:9 | 并使你们的日子，在耶和华向你们列祖起誓要赐给他们和他们后裔的地上，得以长久；那是流奶与蜜之地。
11:10 | 你要进去得为业的那地，并不像你出来的埃及地；你在那里撒种，用脚浇灌，像浇灌菜园一样。
11:11 | 你们要过去得为业的那地，乃是有山有谷，有天上雨水滋润之地，
11:12 | 是耶和华你神所眷顾的；从岁首到年终，耶和华你神的眼目时常看顾那地。
11:13 | 你们若留意听从我今日所吩咐的诫命，爱耶和华你们的神，全心、全魂事奉祂，
11:14 | 我必按时降秋雨春雨在你们的地上，使你们可以收藏五谷、新酒和新油；
11:15 | 我必使田野为你的牲畜长草；你也必吃得饱足。
11:16 | 你们要谨慎，免得心受迷惑，就偏离正路，去事奉跪拜别神；
11:17 | 耶和华的怒气向你们发作，就使天闭塞不下雨，地也不出产，使你们在耶和华所赐给你们的美地上速速灭亡。
11:18 | 所以你们要将我这些话存在心里，留在魂中，系在手上为记号，戴在额上为头带；
11:19 | 也要教训你们的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论；
11:20 | 又要写在你房屋的门框上，并你的城门上，
11:21 | 使你们和你们子孙的日子，在耶和华向你们列祖起誓要赐给他们的地上，得以增多，如天覆地的日子那样多。
11:22 | 你们若留意谨守我所吩咐你们遵行的这一切诫命，爱耶和华你们的神，行祂一切的道路，紧联于祂，
11:23 | 祂必从你们面前赶出这一切国民，你们要把比你们大、比你们强的国民赶出去。
11:24 | 凡你们脚掌所踏之地都必归你们；从旷野和利巴嫩，并伯拉河，直到西海，都要作你们的境界。
11:25 | 必无一人能在你们面前站立得住；耶和华你们的神必照祂所说的，使你们所踏之地的居民，都因你们惊恐惧怕。
17 | 摩西将祝福与咒诅都陈明在以色列人面前　十一26～32
1126 | 看哪，我今日将祝福与咒诅，都陈明在你们面前。
11:27 | 你们若听从耶和华你们神的诫命，就是我今日所吩咐你们的，就必得祝福。
11:28 | 你们若不听从耶和华你们神的诫命，偏离我今日所吩咐你们行的道路，去随从你们素来所不认识的别神，就必受咒诅。
11:29 | 及至耶和华你的神领你进入要去得为业的那地，你要将祝福的话陈明在基利心山上，将咒诅的话陈明在以巴路山上。
11:30 | 这二山岂不是在约但河那边，日落之处，在住亚拉巴的迦南人之地，与吉甲相对，靠近摩利橡树么？
11:31 | 你们要过约但河，进去得耶和华你们神所赐你们之地；你们要得那地，并在那地居住。
11:32 | 你们要谨守遵行我今日在你们面前所陈明的一切律例和典章。
申命记 第 11 章 <上一章　下一章>


申12

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 12 章

18 摩西嘱咐以色列人关于敬拜神的方式　十二1～32
第 12 章
12:1 | 你们活在地上的一切日子，在耶和华你列祖的神所赐你为业的地上，要谨守遵行的律例和典章乃是这些：
12:2 | 你们要将所赶出的国民事奉他们神的各地方，无论是在高山上，在小山上，在各青翠树下，都彻底毁坏；
12:3 | 也要拆毁他们的祭坛，打碎他们的柱像，用火焚烧他们的木像，砍下他们雕制的神像，并将它们的名从那地方除灭。
12:4 | 你们不可照他们那样事奉耶和华你们的神。
12:5 | 但耶和华你们的神从你们各支派中，所选择出来立祂名的地方，就是祂的居所，那是你们当寻求的，你们要往那里去，
12:6 | 将你们的燔祭和别的祭，十分取一之物，和手中的举祭，并还愿祭、甘心祭，以及牛群羊群中头生的，都奉到那里；
12:7 | 在那里，耶和华你们神的面前，你们和你们的家属都可以吃，并且因你手所办的一切事蒙耶和华你的神赐福，就都欢乐。
12:8 | 你们将来不可照我们今日在这里所行的，各人行自己眼中看为正的事；
12:9 | 因为直到如今，你们还没有进入耶和华你神所赐你的安息，所给你的产业。
12:10 | 但你们过了约但河，得以住在耶和华你们神使你们承受为业之地，又使你们得安息，不被四围的一切仇敌扰乱，安然居住；
12:11 | 那时要将我所吩咐你们的燔祭和别的祭，十分取一之物，和手中的举祭，并向耶和华许愿所献一切上好的还愿祭，都奉到耶和华你们神所选择给祂名居住的地方。
12:12 | 你们和儿子、女儿、仆人、婢女，还有你们城里的利未人，都要在耶和华你们的神面前欢乐，因为利未人在你们那里无分无业。
12:13 | 你要谨慎，不可在你所看中的各地方献上燔祭；
12:14 | 惟独耶和华从你的一个支派中所选择的地方，你要在那里献上燔祭，行我一切所吩咐你的。
12:15 | 不过，在你各城里，你可以照耶和华你神所赐你的福分，随心所欲的宰牲吃肉；不洁净的人和洁净的人都可以吃，就如吃羚羊与鹿一般。
12:16 | 只是不可吃血，要倒在地上，如同倒水一样。
12:17 | 你的五谷、新酒、和新油的十分之一，或是牛群羊群中头生的，或是你许愿献的、甘心献的、和手中的举祭，都不可在你城里吃；
12:18 | 但要在耶和华你的神面前吃，在耶和华你神所要选择的地方，你和儿子、女儿、仆人、婢女、并你城里的利未人，都可以吃；也要因你手所办的一切事，在耶和华你的神面前欢乐。
12:19 | 你要谨慎，你在地上的一切日子，总不可撇弃利未人。
12:20 | 耶和华你的神，照祂所应许扩张你境界的时候，你心里想要吃肉，说，我要吃肉，就可以随心所欲的吃肉。
12:21 | 耶和华你神所选择要立祂名的地方，若离你太远，就可以照我所吩咐的，将耶和华赐给你的牛羊取些宰了，随心所欲的在你城里吃。
12:22 | 你吃那肉，要像吃羚羊与鹿一般；不洁净的人和洁净的人，一样可以吃。
12:23 | 只是你要心意坚定不吃血，因为血是生命；不可将生命与肉同吃。
12:24 | 不可吃血，要倒在地上，如同倒水一样。
12:25 | 你不可吃血，使你和你的子孙可以得福，因为你行了耶和华眼中看为正的事。
12:26 | 只是你分别为圣的物和你的还愿祭，要奉到耶和华所选择的地方去；
12:27 | 你的燔祭，连肉带血，都要献在耶和华你神的坛上；至于你别的祭，血要倒在耶和华你神的坛上，肉你可以吃。
12:28 | 你要谨守听从我所吩咐的这一切话，使你和你的子孙可以永远得福，因为你行了耶和华你神眼中看为善、看为正的事。
12:29 | 耶和华你神将你要进去赶出的国民从你面前剪除；你将他们赶出，在他们的地居住；
12:30 | 那时你要谨慎，不可在他们从你面前被除灭之后，随从他们以致陷入网罗，也不可寻求他们的神，说，这些国民怎样事奉他们的神，我也要照样行。
12:31 | 你不可向耶和华你的神这样行，因为他们向他们的神行了耶和华所恨恶所厌憎的一切事，甚至将自己的儿女用火焚烧，献与他们的神。
12:32 | 凡我所吩咐的话，你们都要谨守遵行，不可加添，也不可删减。
申命记 第 12 章 <上一章　下一章>


申13

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 13 章

19 摩西嘱咐以色列人关于背道的事　十三1～18
第 13 章
13:1 | 你们中间若有申言者或是作梦的起来，给你一个神迹或奇事，
13:2 | 对你说，我们去随从你素来所不认识的别神，事奉它们罢；他所题到的神迹或奇事虽然实现，
13:3 | 你也不可听那申言者或是那作梦之人的话；因为耶和华你们的神在试验你们，要知道你们是不是全心、全魂爱耶和华你们的神。
13:4 | 你们要跟从耶和华你们的神，敬畏祂，谨守祂的诫命，听从祂的话，事奉祂，紧联于祂。
13:5 | 那申言者或是那作梦的，既用言语叛逆那领你们出埃及地，救赎你脱离为奴之家的耶和华你们的神，要勾引你离开耶和华你神所吩咐你行的道路，他就要被处死。这样，你就把那恶从你们中间完全除掉。
13:6 | 你的同母兄弟，或是你的儿女，或是你怀中的妻子，或是如同你性命的朋友，若暗中引诱你，说，我们去事奉别神罢，(这些神是你和你列祖素来所不认识的，
13:7 | 是你们四围众民的神，无论离你近或离你远，从地这边到地那边，)
13:8 | 你不可依从他，也不可听从他，眼不可怜惜他。你不可宽容他，也不可遮庇他，
13:9 | 总要杀他；你先下手，然后众民也下手，将他处死。
13:10 | 你要用石头打死他，因为他想要勾引你离开那将你从埃及地，从为奴之家领出来的耶和华你的神。
13:11 | 以色列众人听见都要害怕，就不敢在你们中间再行这样的恶了。
13:12 | 在耶和华你神所赐你居住的一座城中，你若听人说，
13:13 | 有些匪类从你们中间出来，勾引本城的居民，说，我们去事奉别神罢，(这些神是你们素来所不认识的，)
13:14 | 你就要探听、研究、仔细的查问。若果然真实，的确有这可憎恶的事行在你们中间，
13:15 | 你必要用刀杀那城里的居民，把那城完全毁灭，把城里所有的，连牲畜，都用刀杀尽。
13:16 | 你从那城里所夺的财物，都要堆积在城内广场中间，用火将城和其内所夺的财物烧尽，归给耶和华你的神；那城就永为荒堆，不可再建造。
13:17 | 那当毁灭的物，连一点都不可粘你的手，好叫耶和华转意不发烈怒，却向你施怜悯，怜恤你，照祂向你列祖所起的誓使你人数增多；
13:18 | 只要你听从耶和华你神的话，谨守祂一切的诫命，就是我今日所吩咐你的，并且行耶和华你神眼中看为正的事。
申命记 第 13 章 <上一章　下一章>


申14

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 14 章

三 | 重申一般的律例和典章　十四1～二六19
1 | 关于他们是耶和华自己的珍宝　十四1～2
第 14 章
14:1 | 你们是耶和华你们神的儿女；不可为死人用刀划伤自己，也不可将额上剃光。
14:2 | 因为你是归耶和华你神的圣别子民；耶和华从地上的万民中拣选了你，作祂自己的珍宝，作祂的子民。
2 | 关于圣别的饮食　十四3～21
143 | 凡可憎的物，你都不可吃。
14:4 | 你们可以吃的牲畜乃是这些：牛、绵羊、山羊、
14:5 | 鹿、羚羊、?子、野山羊、麋鹿、黄羊、青羊。
14:6 | 凡分蹄，就是蹄裂两瓣，并且反刍的走兽，你们都可以吃。
14:7 | 但那反刍或裂蹄之中不可吃的乃是这些：骆驼、兔子、石獾，因为反刍却不分蹄，对你们就不洁净；
14:8 | 猪，因为分蹄却不反刍，对你们就不洁净。这些兽的肉，你们不可吃；牠们的尸体，你们不可触摸。
14:9 | 水中可以吃的乃是这些：凡有鳍有鳞的，你们都可以吃；
14:10 | 凡无鳍无鳞的，你们都不可吃，对你们是不洁净的。
14:11 | 凡洁净的鸟，你们都可以吃。
14:12 | 不可吃的乃是这些：雕、狗头雕、红头雕、
14:13 | 鸢、隼、鹞鹰与其类，
14:14 | 乌鸦与其类，
14:15 | 鸵鸟、夜鹰、海鸥、鹰与其类，
14:16 | 鸱鸮、猫头鹰、叫鸮、
14:17 | 鹈鹕、秃雕、鸬鹚、
14:18 | 鹳、鹭鸶与其类，戴胜与蝙蝠。
14:19 | 凡能飞的昆虫，对你们是不洁净的，都不可吃。
14:20 | 凡洁净的飞禽，你们都可以吃。
14:21 | 凡自死的，你们都不可吃，可以给你城里寄居的吃，或卖与外人，因为你是归耶和华你神的圣别子民。不可用山羊羔母的奶煮山羊羔。
3 | 关于敬拜神　十四22～27，十五19～23，十六1～17，21～22，十七1～7，二三21～23，二六1～11
a | 藉着献上牲口和出产的十分之一　十四22～27
1422 | 你每年要把你撒种所产的，就是你田地所出的，十分取一分；
14:23 | 要在耶和华你神面前，在祂所选择给祂名居住的地方，吃你五谷、新酒、和新油的十分之一，并牛群羊群中头生的；这样，你可以学习时常敬畏耶和华你的神。
14:24 | 当耶和华你神赐福与你的时候，耶和华你神所选择要立祂名的地方，若离你太远，那路也太长，使你不能把十分取一之物带去，
14:25 | 你就可以换成银子，将银子包起来，拿在手中，往耶和华你神所要选择的地方去。
14:26 | 你用这银子，随心所欲，或买牛羊，或买淡酒浓酒，凡你心所想的都可以买；你和你的家属可以在那里，在耶和华你神的面前吃喝快乐。
14:27 | 你不可撇弃在你城里的利未人，因为他在你们那里无分无业。
4 | 关于帮助缺乏的人　十四28～十五18，二三15～16，19～20，二四6，10～15，17～22，二六12～15
a | 每逢三年的末了，要以十分之一帮助人　十四28～29，三六12～15
1428 | 每逢三年的末了，你要将当年出产的十分之一都取出来，积存在你的城内。
14:29 | 在你那里无分无业的利未人，和你城里寄居的，并孤儿寡妇，都可以来，吃得饱足；这样，耶和华你的神必在你手所作的一切事上，赐福与你。
申命记 第 14 章 <上一章　下一章>


申15

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 15 章

b | 每逢七年的末了，要施行豁免　十五1～6
第 15 章
15:1 | 每逢七年的末了，你要施行豁免。
15:2 | 豁免的方式乃是这样：凡债主要松手把所借给邻舍的豁免了；不可向邻舍或弟兄索讨，因为耶和华的豁免已经宣告了。
15:3 | 向外邦人，你可以索讨；但你弟兄欠你的，无论是甚么，你都要松手豁免。
15:4 | 在你们中间必没有穷人，(因为在耶和华你神所赐你承受为业的地上，耶和华必大大赐福与你，)
15:5 | 只要你留意听从耶和华你神的话，谨守遵行我今日所吩咐你这一切的命令。
15:6 | 因为耶和华你的神必照祂所应许你的赐福与你。你必借给许多国民，却不至向他们借贷；你必管辖许多国民，他们却不能管辖你。
c | 借给穷乏的弟兄　十五7～11
157 | 在耶和华你神所赐你的地上，无论那一座城里，你弟兄中若有一个穷人，你向这穷乏的弟兄，不可心硬手紧；
15:8 | 总要向他松开手，照他所缺乏的借给他，补他的不足。
15:9 | 你要小心，不可心里起卑鄙的念头，说，第七年的豁免年快到了；你便恶眼看你穷乏的弟兄，甚么都不给他，以致他向耶和华呼求控告你，你就有罪了。
15:10 | 你总要给他，给他的时候心里不可作难；因耶和华你的神必为这事的缘故，在你一切所行的并你手所办的事上，赐福与你。
15:11 | 原来那地上的穷人必不断绝，所以我吩咐你说，总要向你地上困苦穷乏的弟兄松开手。
d | 让希伯来奴仆或婢女自由离去　十五12～18
1512 | 你的弟兄，无论是希伯来男人或是希伯来女人，若被卖给你，他要服事你六年，到第七年你就要让他自由离去。
15:13 | 你让他自由离去的时候，不可使他空手而去，
15:14 | 要从你羊群、禾场、酒醡之中多多的供给他；耶和华你的神怎样赐福与你，你也要照样给他。
15:15 | 要记念你在埃及地作过奴仆，耶和华你的神救赎了你；因此，我今日吩咐你这件事。
15:16 | 他若对你说，我不愿意离开你，是因他爱你和你的家，他在你那里很好；
15:17 | 你就要拿锥子将他的耳朵在门上刺透，他便永远作你的奴仆；你待婢女也要这样。
15:18 | 你让他自由离去的时候，不要看为难事，因他服事你六年，若是雇工，就应得双倍工价；耶和华你的神必在你所作的一切事上，赐福与你。
(3　关于敬拜神－续)
b | 藉着献上牛群羊群中公的头生的　十五19～23
1519 | 你牛群羊群中头生的，凡是公的，都要分别为圣，归耶和华你的神。牛群中头生的，不可用牠作工；羊群中头生的，不可剪毛。
15:20 | 这头生的，你和你的家属，每年要在耶和华所选择的地方，在耶和华你的神面前吃。
15:21 | 这头生的，若有甚么残疾，就如瘸腿或瞎眼，无论是甚么严重的残疾，都不可献给耶和华你的神。
15:22 | 你可以在你城里吃；不洁净的人和洁净的人一样可以吃，就如吃羚羊与鹿一般。
15:23 | 只是不可吃牠的血，要倒在地上，如同倒水一样。
申命记 第 15 章 <上一章　下一章>


申16

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 16 章

c | 藉着守每年三个主要的节期－除酵节、七七节、住棚节　十六1～17
第 16 章
16:1 | 你要谨守亚笔月，向耶和华你的神守逾越节，因为耶和华你的神在亚笔月夜间领你出了埃及。
16:2 | 你当在耶和华所选择给祂名居住的地方，从羊群牛群中，将逾越节的祭牲献给耶和华你的神。
16:3 | 你吃这祭牲，不可与有酵之物同吃；七日之内要与无酵饼，就是与困苦饼同吃，(你本是急忙出了埃及地，)好叫你一生的日子都记念你从埃及地出来的那日。
16:4 | 在你四境之内，七日不可见发酵物；头一日晚上所献的肉，一点不可留到早晨。
16:5 | 在耶和华你神所赐的各城中，你不可献逾越节的祭牲；
16:6 | 只当在耶和华你神所选择给祂名居住的地方，晚上日落的时候，就是你出埃及的时候，献逾越节的祭牲。
16:7 | 当在耶和华你神所选择的地方把肉烤了吃，次日早晨就回到你的帐棚去。
16:8 | 你要吃无酵饼六日，第七日要向耶和华你的神守严肃会，不可作工。
16:9 | 你要计算七个七日：从你开镰收割禾稼时算起，共计七个七日。
16:10 | 你要照耶和华你神所赐你的福，手里拿着你所要献上足量的甘心祭，向耶和华你的神守七七节。
16:11 | 你和你的儿子、女儿、仆人、婢女，并你城里的利未人，以及你们中间寄居的与孤儿寡妇，都要在耶和华你神所选择给祂名居住的地方，在耶和华你的神面前欢乐。
16:12 | 你也要记念你在埃及作过奴仆；你要谨守遵行这些律例。
16:13 | 你从禾场、酒醡收藏了出产以后，就要守住棚节七日。
16:14 | 守节的时候，你和你的儿子、女儿、仆人、婢女，并你城里的利未人，以及寄居的与孤儿寡妇，都要欢乐。
16:15 | 在耶和华所选择的地方，你当向耶和华你的神守节七日；因为耶和华你神在你一切的出产上，和你手所办的一切事上，要赐福与你，你就十分欢乐。
16:16 | 你一切的男丁，要在除酵节、七七节、住棚节，一年三次，在耶和华你神所选择的地方朝见祂。他们不可空手朝见耶和华；
16:17 | 各人要按自己的力量，照耶和华你神所赐的福，奉献礼物。
5 | 关于百姓中间的管理　十六18～20，十七8～20，十九15～21，二一1～9，18～23，二二13～30，二四1～4，7，16，二五1～3，5～10，11～16
a | 设立审判官和官长　十六18～20
1618 | 你要在耶和华你神所赐的各城里，按着支派设立审判官和官长；他们必按公义的判断，审判百姓。
16:19 | 不可屈枉公理，不可看人的外貌，也不可受贿赂，因为贿赂能叫智慧人的眼变瞎，又能颠倒义人的话。
16:20 | 你要追求公义，只当追求公义，好叫你存活，承受耶和华你神所赐你的地。
(3　关于敬拜神－续)
d | 藉着不与拜偶像有搀杂　十六21～22
1621 | 你为自己筑耶和华你神的坛，不可在坛旁为自己栽甚么树木作为木像；
16:22 | 也不可为自己设立柱像，这是耶和华你神所恨恶的。
申命记 第 16 章 <上一章　下一章>


申17

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 17 章

e | 藉着不将有残疾的献给耶和华　十七1
第 17 章
17:1 凡有残疾，有甚么严重缺陷的牛羊，你都不可献给耶和华你的神，因为这是耶和华你神所憎恶的。
f | 藉着用石头打死违背神约去事奉别神者　十七2～7
172 | 在你们中间，在耶和华你神所赐你的任何一座城里，若发现有男人或女人，行耶和华你神眼中看为恶的事，违背了祂的约，
17:3 | 去事奉跪拜别神，或拜日头，或拜月亮，或拜天象，是我不曾吩咐的；
17:4 | 有人告诉你，你也听见了，就要仔细的探听，若果然真实，的确有这可憎恶的事行在以色列中，
17:5 | 你就要将行这恶事的男人或女人拉到城门那里，用石头将他们打死。
17:6 | 要凭两三个见证人的口，将那当死的人处死；不可只凭一个见证人的口将他处死。
17:7 | 见证人要先下手，然后众民也下手，将他处死。这样，你就把那恶从你们中间完全除掉。
(5　关于百姓中间的管理－续)
b | 对难断之诉讼的审断　十七8～13
178 | 你城中若起了争执的事，或因杀人，或因诉讼，或因殴打，是你难断的，你就当起来，上耶和华你神所选择的地方，
17:9 | 去见祭司利未人和当时的审判官，求问他们，他们必将判语指示你。
17:10 | 你要照着他们从耶和华所选择的地方指示你的判语去行；你要照着他们所指教你的一切话谨守遵行。
17:11 | 要按他们所给你的指导，照他们所告诉你的断案去行；他们所指示你的判语，你不可偏离左右。
17:12 | 若有人擅自行事，不听从在那里在耶和华你神面前侍立供职的祭司，或不听从审判官，那人必要治死；这样，你就把那恶从以色列中完全除掉。
17:13 | 众百姓听见都要害怕，不再擅自行事。
c | 立王治理百姓　十七14～20
1714 | 你进了耶和华你神所赐你的地，得了那地，居住的时候，若说，我要立一位王治理我，像四围的列国一样；
17:15 | 你总要立耶和华你神所拣选的人为王治理你；要从你弟兄中立一位王，不可立你弟兄以外的人治理你。
17:16 | 只是王不可为自己多添马匹，也不可使百姓回埃及去，要为自己多添马匹，因耶和华曾对你们说，不可再回那条路去。
17:17 | 他也不可为自己多立妃嫔，免得他的心偏邪；也不可为自己多多积聚金银。
17:18 | 他登了国位，就要将祭司利未人面前的这律法书，为自己抄录一本，
17:19 | 存在他那里；他一生的日子都要诵读，好学习敬畏耶和华他的神，谨守遵行这律法书上的一切言语和这些律例，
17:20 | 免得他向弟兄心里高傲，离了这诫命，或偏左或偏右。这样，他和他的子孙在以色列中治国的日子，就得以长久。
申命记 第 17 章 <上一章　下一章>


申18

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 18 章

6 | 关于祭司利未人和利未全支派的供应　十八1～8
第 18 章
18:1 | 祭司利未人，利未全支派，必在以色列中无分无业；他们要吃用献给耶和华的火祭和祂的产业。
18:2 | 他们在弟兄中必没有产业；耶和华是他们的产业，正如耶和华所应许他们的。
18:3 | 祭司从百姓所当得的分乃是这样：凡献牛或羊为祭的，要把前腿和两腮并胃脏给祭司。
18:4 | 初收的五谷、新酒和新油，并初剪的羊毛，也要给他；
18:5 | 因为耶和华你的神从你众支派中将他和他的子孙拣选出来，使他们常在耶和华的名里侍立供职。
18:6 | 利未人无论寄居在以色列中的那一座城，若从那里出来，一心愿意到耶和华所选择的地方，
18:7 | 就要在耶和华他神的名里供职，像他众弟兄利未人在那里侍立在耶和华面前一样。
18:8 | 除了他卖祖产所得的以外，他还可以与弟兄们吃同等分量的祭物。
7 | 关于禁止交鬼或过阴　十八9～14
189 | 你进了耶和华你神所赐之地，那些国民所行可憎恶的事，你不可学着行。
18:10 | 你们中间不可有人使儿女经火，也不可有占卜的、观兆的、用法术的、行邪术的、
18:11 | 念咒的、交鬼的、行巫术的、过阴的；
18:12 | 凡行这些事的，都为耶和华所憎恶；因那些国民行这些可憎恶的事，所以耶和华你的神将他们从你面前赶出。
18:13 | 你要向着耶和华你的神作完全人。
18:14 | 因你所要赶出的那些国民，都听信观兆的和占卜的；但耶和华你的神从来不许你这样行。
8 | 关于耶和华神为以色列人兴起一位像摩西的申言者(要来的基督)　十八15～19
1815 | 耶和华你的神要从你们弟兄们中间，给你兴起一位申言者像我，你们要听从祂。
18:16 | 正如你在何烈山大会的日子，向耶和华你神所求一切的话，说，求你不要叫我再听见耶和华我神的声音，也不要叫我再看见这大火，免得我死亡。
18:17 | 耶和华就对我说，他们所说的很好。
18:18 | 我必从他们弟兄们中间，给他们兴起一位申言者像你；我要将我的话放在祂口中，祂要将我一切所吩咐的，都告诉他们。
18:19 | 谁不听祂在我名里所说的话，我必亲自向谁讨罪。
9 | 关于假申言者　十八20～22
1820 | 若有申言者擅自讬我的名，说我所未曾吩咐他说的话，或是奉别神的名说话，那申言者必要治死。
18:21 | 你心里若说，我们怎能知道那是耶和华没有说过的话呢？
18:22 | 申言者讬耶和华的名说话，所说的若不成就，也无效验，那就是耶和华没有说过的话，是那申言者擅自说的，你不要怕他。
申命记 第 18 章 <上一章　下一章>


申19

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 19 章

10 | 关于分出庇护城　十九1～13
第 19 章
19:1 | 耶和华你神将列国的民剪除，耶和华你神也将他们的地赐给你，你将他们赶出，住他们的城邑并他们的房屋，
19:2 | 那时你要在耶和华你神所赐你为业的地上，为自己分出三座城。
19:3 | 你要测量距离，将耶和华你神赐你承受为业的地，分为三区，使误杀人的，都可以逃到那里。
19:4 | 误杀人的逃到那里而得存活，定例乃是这样：凡素无仇恨，无意中杀了邻舍的，
19:5 | 就如人与邻舍同入树林砍伐树木，手拿斧子砍树，斧头脱了把，打在邻舍身上，以致于死，这人可以逃到那些城的一座城而得存活，
19:6 | 免得报血仇的，心中火热追赶他，因路远就追上，将他杀死；其实他不该死，因为他与被杀的素无仇恨。
19:7 | 所以我吩咐你说，要分出三座城。
19:8 | 耶和华你神若照祂向你列祖所起的誓，扩张你的境界，将所应许赐你列祖的地全然给你；
19:9 | 你若谨守遵行我今日所吩咐的这一切诫命，爱耶和华你的神，常常行祂的道路，就要在这三座城之外，再为自己加添三座城；
19:10 | 免得无辜之人的血，流在耶和华你神所赐你为业的地上，流血的罪就归于你。
19:11 | 但若有人恨他的邻舍，埋伏着起来击杀他，以致于死，然后逃到这些城的一座城；
19:12 | 他本城的长老就要打发人去，从那里带出他来，交在报血仇的手中，将他治死。
19:13 | 你的眼不可怜惜他，却要从以色列中除掉流无辜血的罪，使你可以得福。
11 | 关于挪移邻舍的地界　十九14
1914 在耶和华你神所赐你为业之地，在你所承受的产业上，不可挪移你邻舍的地界，那是先人所定的。
(5　关于百姓中间的管理－续)
d | 对罪孽或罪的审断　十九15～21
1915 | 不可只有一个见证人起来指证人所犯的罪，无论是甚么罪孽或甚么罪；总要凭两三个见证人的口，才可定案。
19:16 | 若有恶毒的见证人起来指证某人作恶，
19:17 | 这两个争讼的人就要站在耶和华面前，在当时的祭司和审判官面前。
19:18 | 审判官要仔细的查究，若见证人果然是作假见证的，以假见证陷害弟兄，
19:19 | 你们就要待他，如同他想要怎样待他的弟兄。这样，你就把那恶从你们中间完全除掉。
19:20 | 其余的人听见都必害怕，就不敢在你们中间再行这样的恶事了。
19:21 | 你的眼不可怜惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。
申命记 第 19 章 <上一章　下一章>


申20

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 20 章

12 关于以色列人出去与仇敌争战　二十1～20
第 20 章
20:1 | 你出去与仇敌争战的时候，看见马匹、战车、和比你多的人民，不要怕他们，因为领你从埃及地上来的耶和华你神与你同在。
20:2 | 你们将要上阵的时候，祭司要近前来，告诉百姓，
20:3 | 说，以色列人哪，你们当听！你们今日将要与仇敌争战，不要胆怯，不要惧怕，不要恐慌，也不要因他们惊恐；
20:4 | 因为耶和华你们的神与你们同去，要为你们与仇敌争战，拯救你们。
20:5 | 官长也要告诉百姓，说，有谁建造新房屋，尚未奉献呢？他可以回家去，免得他阵亡，别人去奉献。
20:6 | 有谁种葡萄园，尚未享用呢？他可以回家去，免得他阵亡，别人去享用。
20:7 | 有谁聘定了妻子，尚未迎娶呢？他可以回家去，免得他阵亡，别人去娶。
20:8 | 官长又要告诉百姓，说，有谁惧怕胆怯呢？他可以回家去，免得他弟兄的心融化，和他一样。
20:9 | 官长对百姓讲完了话，就当派军长率领他们。
20:10 | 你临近一座城，要攻打的时候，先要对城里的民宣告和平的话。
20:11 | 他们若以和平的话回答你，给你开了城门，城里所有的人就都要给你作苦工，服事你；
20:12 | 若不肯与你和好，反要与你打仗，你就要围困那城。
20:13 | 耶和华你的神把城交付你的手，你就要用刀杀尽这城的男丁。
20:14 | 惟有妇女、孩子、牲畜、和城内的一切，就是所有的掠物，你可以夺为己有；你可以享用从仇敌所取的掠物，那是耶和华你神所赐给你的。
20:15 | 离你甚远的各城，不是这些国民的城，你都要这样对待。
20:16 | 但这些国民的城，耶和华你神既赐你为业，其中凡有气息的，一个也不可让他存活；
20:17 | 只要照耶和华你神所吩咐的，将赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，都灭绝净尽，
20:18 | 免得他们教导你们照着他们去行一切可憎恶的事，就是他们向自己神所行的，以致你们得罪耶和华你们的神。
20:19 | 你若许久围困要攻打夺取一座城，就不可举斧砍坏那里的树木；你可以吃树上的果子，不可砍伐。田间的树木岂是人，叫你围困么？
20:20 | 惟独你所知道不是结果子的树木，你可以毁坏、砍伐，用以建造围城的设备，攻击那与你打仗的城，直到攻陷了。
申命记 第 20 章 <上一章　下一章>


申21

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 21 章

(5　关于百姓中间的管理－续)
e | 对有人杀了人，被杀者给发现倒在美地田野之事的审断　二一1～9
第 21 章
21:1 | 在耶和华你神所赐你为业的地上，若发现被杀的人倒在田野，不知道是谁杀的；
21:2 | 你的长老和审判官就要出去，从被杀的人那里量起，直量到四围的城邑。
21:3 | 看那一座城离被杀的人最近，那城的长老就要从牛群中取一只未曾耕地、未曾负轭的母牛犊，
21:4 | 把母牛犊牵到流水、未曾耕种的溪谷去，在谷中打折母牛犊的颈项。
21:5 | 利未子孙作祭司的要近前来；因为耶和华你的神拣选了他们事奉祂，在耶和华的名里祝福，所有争讼殴打的事都要凭他们的话判断。
21:6 | 那城的众长老，就是离被杀的人最近的，要在那溪谷中，在所打折颈项的母牛犊以上洗手。
21:7 | 他们要申明说，我们的手未曾流这人的血；我们的眼也未曾看见这事。
21:8 | 耶和华阿，求你赦免你所救赎的以色列民，不要使流无辜血的罪归在你的百姓以色列中间。这样，流血的罪必得赦免。
21:9 | 你行耶和华眼中看为正的事，就可以从你们中间完全除掉流无辜血的罪。
13 | 关于在被掳的人中，娶美貌女子为妻　二一10～14
2110 | 你出去与仇敌争战的时候，耶和华你的神将他们交在你手中，你就掳了他们；
21:11 | 若在被掳的人中见有美貌的女子，恋慕她，要娶她为妻，
21:12 | 就可以领她到你家里去；她要剃头发，修指甲，
21:13 | 脱去被掳时所穿的衣服，住在你家里哀哭父母一整月，然后你可以与她同房；你作她的丈夫，她作你的妻子。
21:14 | 后来你若不喜悦她，就要由她随意出去，绝不可为钱卖她，也不可当婢女待她，因为你玷辱了她。
14 | 关于长子的名分　二一15～17
2115 | 人若有两个妻子，一个是所爱的，一个是所恶的；所爱的和所恶的都给他生了儿子，但长子是所恶之妻生的。
21:16 | 到了把他所有的分给儿子承受的日子，他不可将所爱之妻生的儿子立为长子，在所恶之妻生的儿子以上，
21:17 | 却要认所恶之妻生的儿子为长子，将自己一切所有的，分给他双分；因这儿子是他力量强壮的时候首生的，长子的名分本是他的。
(5　关于百姓中间的管理－续)
f | 对顽梗悖逆儿子的审断　二一18～21
2118 | 人若有顽梗悖逆的儿子，不听从父母的话，他们虽然惩治他，他仍不听从；
21:19 | 父母就要抓住他，将他带到本地的城门，到本城的长老那里，
21:20 | 对本城的长老说，我们这儿子顽梗悖逆，不听从我们的话，是贪食好酒的人。
21:21 | 本城的众人就要用石头将他打死。这样，你就把那恶从你们中间完全除掉，以色列众人听见都要害怕。
g | 将犯罪的人挂在木头上　二一22～23
2122 | 人若犯该死的罪，被处死了，你将他挂在木头上，
21:23 | 他的尸首不可留在木头上过夜，必要当日将他葬埋，免得玷污了耶和华你神所赐你为业之地，因为被挂的人是神所咒诅的。
申命记 第 21 章 <上一章　下一章>


申22

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 22 章

15 | 关于顾到别人的权益　二二1～4，8
第 22 章
22:1 | 你看见弟兄的牛或羊失迷了路，不要佯为不见，总要把牠牵回来交给你的弟兄。
22:2 | 你弟兄若离你远，或是你不认识他，就要牵到你家去，留在你那里，等你弟兄来寻找就还给他。
22:3 | 你的弟兄无论失落甚么，或是驴，或是衣服，你遇见了，都要这样行，不可佯为不见。
22:4 | 你看见弟兄的牛或驴跌倒在路上，不要佯为不见，总要帮助他拉起来。
16 | 关于任何种的搀杂　二二5，9～12
225 妇女不可穿戴男子所穿戴的，男子也不可穿妇女的衣服，因为行这些事的人，都是耶和华你神所憎恶的。
17 | 宽待生产的动物　二二6～7，二五4
226 | 你若在路上遇见鸟窝，或在树上或在地上，里头有雏或有蛋，母鸟伏在雏上或在蛋上，你不可连母带雏一并取去。
22:7 | 总要放母，只可取雏；这样你就可以得福，日子得以长久。
15 | 关于顾到别人的权益(续)　二二8
228 你建造新房屋时，要在房顶的四围安栏杆，免得有人从房上掉下来，你就使流血的罪归于你家。
16 | 关于任何种的搀杂(续)　二二9～12
229 | 不可把两样种子种在你的葡萄园里，免得你撒种所得的收成，和葡萄园的出产，都没收归与圣所。
22:10 | 不可并用牛、驴耕地。
22:11 | 不可穿羊毛、细麻两样搀杂料作的衣服。
22:12 | 你要在所披的衣服上四角作繸子。
(5　关于百姓中间的管理－续)
h | 对与婚姻有关之事的审断　二二12～30
2213 | 人若娶妻，与她同房之后恨恶她，
22:14 | 诬指她行了可耻的事，将恶名加在她身上，说，我娶了这女子，与她亲近，见她不是处女；
22:15 | 女子的父母就要把女子贞洁的凭据拿出来，带到本城门长老那里。
22:16 | 女子的父亲要对长老说，我将我的女儿给这人为妻，他却恨恶她，
22:17 | 诬指她行了可耻的事，说，我见你的女儿不是处女；其实这就是我女儿贞洁的凭据。父母就要把那布铺在本城的长老面前。
22:18 | 本城的长老要拿住那人，惩治他；
22:19 | 并要罚他一百舍客勒银子，给女子的父亲，因为他将恶名加在以色列的一个处女身上。女子要仍作他的妻子，终身不可休她。
22:20 | 但这事若是真的，女子并不是处女，
22:21 | 就要将女子带到她父家的门口，本城的人要用石头将她打死；因为她在父家行了淫乱，在以色列中作了愚妄的事。这样，你就把那恶从你们中间完全除掉。
22:22 | 若发现人与有丈夫的妇人行淫，就要将奸夫淫妇一并治死。这样，你就把那恶从以色列中完全除掉。
22:23 | 若有处女已经许配丈夫，有男子在城里遇见她，与她行淫，
22:24 | 你们就要把这二人带到本城门，用石头打死；打死女子，是因为她虽在城里却没有喊叫；打死男子，是因为他玷辱了邻舍的妻子。这样，你就把那恶从你们中间完全除掉。
22:25 | 若有男子在田野遇见已经许配人的女子，强与她行淫，只要将那与她行淫的男子治死。
22:26 | 但不可办女子；她本没有该死的罪，这事就像人起来攻击邻舍，将他杀了一样。
22:27 | 因为男子是在田野遇见那已经许配人的女子，女子喊叫，并无人救她。
22:28 | 若有男子遇见没有许配人的处女，抓住她，与她行淫，被人看见，
22:29 | 这与她行淫的男子就要拿五十舍客勒银子给女子的父亲；因他玷辱了这女子，就要娶她为妻，终身不可休她。
22:30 | 人不可娶父亲的妻子，以致掀开他父亲的衣边。
申命记 第 22 章 <上一章　下一章>


申23

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 23 章

18 | 关于丧失入耶和华之会的权利　二三1～8
第 23 章
23:1 | 凡外肾受伤的，或被阉割的，不可入耶和华的会。
23:2 | 私生子不可入耶和华的会；他的子孙，即使到第十代，也不可入耶和华的会。
23:3 | 亚扪人或摩押人不可入耶和华的会；他们的子孙，即使到第十代，也永不可入耶和华的会。
23:4 | 因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，又因他们雇了米所波大米的毗夺人比珥的儿子巴兰，来和你们作对，咒诅你们。
23:5 | 耶和华你的神不肯听从巴兰，却使那咒诅变为对你的祝福，因为耶和华你的神爱你。
23:6 | 你一生一世永不可为他们寻求平安和好处。
23:7 | 不可憎恶以东人，因为他是你的弟兄。不可憎恶埃及人，因为你在他的地上作过寄居的。
23:8 | 他们所生的子孙，到第三代，就可以入耶和华的会。
19 | 关于保持营中的洁净　二三9～14
239 | 你出去攻打仇敌，扎营的时候，要保守自己，避开各样恶事。
23:10 | 你们中间，若有人夜间因意外的事而不洁净，就要出到营外，不可进入营中；
23:11 | 到傍晚的时候，他要用水洗澡；及至日落，就可以进入营中。
23:12 | 你在营外也该定出一个地方，你可以出到那里便溺。
23:13 | 在你器械之中当有一把锹，你出营外便溺以后，可用以铲土，转身掩盖粪便。
23:14 | 因为耶和华你的神在你营中行走，要救护你，将仇敌交给你，所以你的营应当圣别，免得祂见你那里有秽物，就转身离开你。
(4　关于帮助缺乏的人－续)
e | 照顾逃跑的奴仆　二三15～16
2315 | 若有奴仆离开主人逃到你那里，你不可将他交付他的主人；
23:16 | 他必在你中间与你同住，在你的一座城中，随他所喜悦的，在他所选择的地方居住；你不可欺负他。
20 | 关于妓女和娈童　二三17～18
2317 | 以色列的女子中不可有妓女；以色列的男子中不可有娈童。
23:18 | 娼妓所得的钱，或娈童所得的价，你不可带入耶和华你神的殿还愿，因为这两样都是耶和华你神所憎恶的。
(4　关于帮助缺乏的人－续)
f | 不可向弟兄取利息　二三19～20
2319 | 你不可向你弟兄取利息，无论是银钱的利息，粮食的利息，或是甚么可生利之物的利息，都不可取。
23:20 | 你可以向外邦人取利息，但不可向你弟兄取利息。这样，耶和华你神必在你所进去得为业的地上，在你手所办的一切事上，赐福与你。
(3　关于敬拜神－续)
g | 藉着向耶和华谨守所许的愿　二三21～23
2321 | 你向耶和华你的神许愿，偿还不可迟延；因为耶和华你的神必定向你追讨，你不偿还就有罪。
23:22 | 你若不许愿，倒无罪。
23:23 | 你嘴里所出的，就是你亲口应许的，要照你向耶和华你神甘心所许的愿，谨守遵行。
21 | 关于邻舍的出产　二三24～25
2324 | 你进了邻舍的葡萄园，可以随意吃葡萄，直到吃饱，只是不可装在器皿中。
23:25 | 你进了邻舍田间站着的禾稼，可以用手摘些穗子，只是不可用镰刀割取禾稼。
申命记 第 23 章 <上一章　下一章>


申24

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 24 章

(5　关于百姓中间的管理－续)
i | 关于离婚的审断　二四1～4
第 24 章
24:1 | 人娶女子为妻，见她有甚么不当的事，不喜悦她，就写休书交在她手中，打发她离开夫家；
24:2 | 妇人离开夫家以后，去嫁了别人；
24:3 | 若是后夫恨恶她，写休书交在她手中，打发她离开夫家，或是娶她为妻的后夫死了；
24:4 | 那打发她离开的前夫，不可在妇人受玷污之后再娶她为妻，因为这在耶和华面前是可憎恶的；你不可使耶和华你神所赐给你为业之地陷入罪中。
22 | 关于新娶妻的人　二四5
245 新娶妻的人不可从军出征，也不可派他办理甚么公事，可以免役在家一年，使他所娶的妻子快活。
(4　关于帮助缺乏的人－续)
g | 拿人的磨或上磨石作抵押　二四6
246 不可拿人的磨或上磨石作抵押，因为这是拿人的性命作抵押。
(5　关于百姓中间的管理－续)
j | 对拐带的审断　二四7
247 若遇见人拐带以色列人中的一个弟兄，当奴仆待他，或是卖了他；那拐带人的必要治死。这样，你就把那恶从你们中间完全除掉。
23 | 关于痲疯的灾病　二四8～9
248 | 在痲疯的灾病上，你们要谨慎，照祭司利未人一切所指教你们的，尽力谨守遵行；我怎样吩咐他们，你们就怎样谨守遵行。
24:9 | 当记得你们出埃及后，在路上，耶和华你神向米利暗所行的事。
(4　关于帮助缺乏的人－续)
h | 关于向借贷的人拿抵押　二四10～13
2410 | 你借给邻舍，不拘是甚么，不可进他家拿他的抵押；
24:11 | 要站在外面，等那向你借贷的人把抵押拿出来交给你。
24:12 | 他若是穷人，你不可留他的抵押过夜。
24:13 | 日落的时候，总要把抵押还他，使他用那件衣服盖着睡觉，他就为你祝福；这在耶和华你神面前就是你的义了。
i | 关于给穷乏雇工的工价　二四14～15
2414 | 困苦穷乏的雇工，无论是你的弟兄，或是在你地上、你城里寄居的，你不可欺压他。
24:15 | 要当日给他工价，不可等到日落，(因为他穷苦，靠这工价养生，)恐怕他向耶和华呼求控告你，你就有罪了。
(5　关于百姓中间的管理－续)
k | 对父与子的审断　二四16
2416 父亲不可因儿子的缘故被处死，儿子也不可因父亲的缘故被处死；各人要因自己的罪被处死。
(4　关于帮助缺乏的人－续)
j | 记念寄居的与孤儿寡妇的需要　二四17～22
2417 | 你不可向寄居的和孤儿屈枉公理，也不可拿寡妇的衣裳作抵押。
24:18 | 要记念你在埃及作过奴仆，耶和华你的神从那里将你救赎出来，所以我吩咐你这样行。
24:19 | 你在田间收割庄稼，若忘下一捆在田里，不可回去拾取，要留给寄居的与孤儿寡妇；这样，耶和华你神必在你手所办的一切事上，赐福与你。
24:20 | 你打橄榄树，枝上余剩的，不可再打；要留给寄居的与孤儿寡妇。
24:21 | 你摘取葡萄园的葡萄，所余剩的，不可再摘，要留给寄居的与孤儿寡妇。
24:22 | 你要记念你在埃及地作过奴仆，所以我吩咐你这样行。
申命记 第 24 章 <上一章　下一章>


申25

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 25 章

(5　关于百姓中间的管理－续)
l | 对带到以色列人面前之争讼的审断　二五1～3
第 25 章
25:1 | 人与人之间若有争讼，前来求审，审判官审判他们，要定义人为义，定恶人为恶。
25:2 | 恶人若该受责打，审判官就要叫他伏下，当面按着他罪恶的轻重照数责打。
25:3 | 只可打他四十下，不可过数；恐怕过了数，多打了他，便是轻贱你的弟兄了。
17 | 宽待生产的动物(续)　二五4
254 牛踹谷的时候，不可笼住牠的嘴。
(5　关于百姓中间的管理－续)
m | 对不愿替死去之兄弟尽丈夫本分者的审断　二五5～10
255 | 兄弟同住，若死了一个，没有儿子，死人的妻子不可出嫁外人；她丈夫的兄弟当与她同房，娶她为妻，向她尽丈夫兄弟的本分。
25:6 | 妇人生的长子必归已死之兄弟的名下，免得他的名从以色列中被涂抹。
25:7 | 那人若不愿意娶他兄弟的妻子，他兄弟的妻子就要到城门长老那里，说，我丈夫的兄弟不肯在以色列中为他兄弟立名，不肯向我尽丈夫兄弟的本分。
25:8 | 本城的长老就要召那人来，对他说明；他若执意说，我不愿意娶她，
25:9 | 他兄弟的妻子就要当着长老到那人的跟前，脱了他脚上的鞋，吐唾沫在他脸上，回应说，凡不为自己兄弟建立家室的，都要这样待他。
25:10 | 在以色列中，他的名必称为脱鞋者之家。
n | 对妻子不道德的帮助丈夫争斗的审断　二五11～12
2511 | 若有人与弟兄争斗，这人的妻子近前来，要救她丈夫脱离那打她丈夫之人的手，伸手抓住那人的下体，
25:12 | 就要砍断妇人的手；你的眼不可怜惜她。
o | 关于法码和量器　二五13～16
2513 | 你囊中不可有一大一小两样的法码。
25:14 | 你家里不可有一大一小两样的量器。
25:15 | 当用足重公道的法码，足量公道的量器。这样，在耶和华你神所赐你的地上，你的日子就得以长久。
25:16 | 因为行这些不义之事的人，都是耶和华你神所憎恶的。
24 | 不可忘记将亚玛力人的名号涂抹　二五17～19
2517 | 你要记得你们出埃及的时候，亚玛力人在路上怎样待你。
25:18 | 他们在路上遇见你，趁你疲乏困倦的时候，击杀你尽后边软弱的人，并不敬畏神。
25:19 | 所以耶和华你神使你不被四围的一切仇敌扰乱，在耶和华你神赐你承受为业的地上得安息；那时，你要将亚玛力的名号从天下涂抹了，不可忘记。
申命记 第 25 章 <上一章　下一章>


申26

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 26 章

(3　关于敬拜神－续)
h | 藉着他们进去得了美地为业之后，将美地所收初熟的出产，取些献上　二六1～11
第 26 章
26:1 | 你进去得了耶和华你神所赐你为业之地，住在那里，
26:2 | 就要将地里各种初熟的出产，就是从耶和华你神赐你的地上所收的，取些来盛在筐子里，往耶和华你神所选择给祂名居住的地方去，
26:3 | 见当时作祭司的，对他说，我今日向耶和华你的神表明，我已进入耶和华向我们列祖起誓要赐给我们的地。
26:4 | 祭司就要从你手里取过筐子来，放在耶和华你神的坛前。
26:5 | 你要在耶和华你神面前回应说，我的祖先原是一个将亡的亚兰人，下到埃及寄居；他人口稀少，在那里却成了又大又强、人数众多的国。
26:6 | 埃及人恶待我们，苦害我们，将苦工加在我们身上。
26:7 | 我们哀求耶和华我们列祖的神，耶和华听见了我们的声音，看见了我们所受的困苦、劳碌、欺压，
26:8 | 祂就用大能的手和伸出来的膀臂，并大而可畏的事与神迹奇事，领我们出了埃及，
26:9 | 将我们领进这地方，把这流奶与蜜之地赐给我们。
26:10 | 耶和华阿，你看，现在我把你所赐给我地里初熟的出产奉了来。随后你要把筐子放在耶和华你神面前，在耶和华你的神面前下拜。
26:11 | 你和利未人，并在你们中间寄居的，要因耶和华你神所赐你和你家的一切好处而欢乐。
(4　关于帮助缺乏的人－续)
a | 每逢三年的末了，要以十分之一帮助人(续)　12～15
2612 | 每逢第三年，就是十分取一之年，你把一切出产的十分之一完全取出，就要分给利未人和寄居的，与孤儿寡妇，使他们在你城中可以吃得饱足。
26:13 | 你又要在耶和华你神面前说，我已将圣物从我家里拿出来，也给了利未人和寄居的，与孤儿寡妇，是照你所吩咐我的一切命令；你的命令我都没有违犯，也没有忘记。
26:14 | 我守丧的时候，没有吃这圣物；不洁净的时候，没有拿出来，也没有送给死人。我听从了耶和华我神的话，都照你所吩咐的行了。
26:15 | 求你从天上，从你圣别的居所垂看，赐福给你的百姓以色列与你所赐给我们的地，就是你向我们列祖起誓要赐给我们的流奶与蜜之地。
25 | 结语　二六16～19
2616 | 耶和华你的神今日吩咐你行这些律例和典章，所以你要全心全魂谨守遵行。
26:17 | 你今日宣告耶和华是你的神，并宣告要行祂的道路，谨守祂的律例、诫命和典章，听从祂的话。
26:18 | 耶和华今日照祂所应许你的，也宣告你是祂自己的珍宝，是祂的子民，使你谨守祂的一切诫命；
26:19 | 又使你得称赞、美名、尊荣，超越祂所造的万民，并照祂所说的，使你归耶和华你神为圣别的子民。
申命记 第 26 章 <上一章　下一章>


申27

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 27 章

参 | 警告　二七1～二八68
一 | 摩西和以色列的众长老，吩咐百姓要遵守一切的诫命，并要在美地宣告咒诅　二七1～26
第 27 章
27:1 | 摩西和以色列的众长老吩咐百姓说，你们要遵守我今日所吩咐的一切诫命。
27:2 | 你们过约但河，进入耶和华你神所赐给你的地，当天要为自己立起几块大石头，墁上石灰；
27:3 | 你过了河，得以进入耶和华你神所赐你流奶与蜜之地，正如耶和华你列祖之神所应许你的，就要把这律法的一切话写在石头上。
27:4 | 你们过了约但河，就要在以巴路山上照我今日所吩咐的，将这些石头立起来，墁上石灰。
27:5 | 在那里要为耶和华你的神筑一座石坛；在石头上不可动铁器。
27:6 | 要用没有凿过的石头筑耶和华你神的坛，然后在坛上将燔祭献给耶和华你的神。
27:7 | 又要献平安祭，且在那里吃，在耶和华你的神面前欢乐。
27:8 | 你要将这律法的一切话清清楚楚的写在石头上。
27:9 | 摩西和祭司利未人告诉以色列众人说，以色列阿，要静默细听；你今日成了耶和华你神的子民。
27:10 | 所以你要听从耶和华你神的话，遵行祂的诫命和律例，就是我今日所吩咐你的。
27:11 | 当日，摩西吩咐百姓说，
27:12 | 你们过了约但河，西缅、利未、犹大、以萨迦、约瑟、便雅悯这些支派的人，要站在基利心山上为百姓祝福。
27:13 | 流便、迦得、亚设、西布伦、但、拿弗他利这些支派的人，要站在以巴路山上宣布咒诅。
27:14 | 利未人要向以色列众人高声宣告说，
27:15 | 有人制造耶和华所憎恶的雕像或铸像，就是工匠的手所作的，在暗中设立，那人必受咒诅。百姓都要答应说，阿们。
27:16 | 轻慢父母的，必受咒诅。百姓都要说，阿们。
27:17 | 挪移邻舍地界的，必受咒诅。百姓都要说，阿们。
27:18 | 使瞎子走错路的，必受咒诅。百姓都要说，阿们。
27:19 | 向寄居的和孤儿寡妇屈枉公理的，必受咒诅。百姓都要说，阿们。
27:20 | 与父亲的妻子行淫的，必受咒诅，因为掀开他父亲的衣边。百姓都要说，阿们。
27:21 | 与兽淫合的，必受咒诅。百姓都要说，阿们。
27:22 | 与异母同父，或异父同母的姊妹行淫的，必受咒诅。百姓都要说，阿们。
27:23 | 与岳母行淫的，必受咒诅。百姓都要说，阿们。
27:24 | 暗中杀害邻舍的，必受咒诅。百姓都要说，阿们。
27:25 | 受贿赂杀害人，流无辜人之血的，必受咒诅。百姓都要说，阿们。
27:26 | 不坚守遵行这律法言语的，必受咒诅。百姓都要说，阿们。
申命记 第 27 章 <上一章　下一章>


申28

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 28 章

二 | 他们若留意听从耶和华的话，遵守祂的诫命，所赐的福必赶上他们　二八1～14
第 28 章
28:1 | 你若留意听从耶和华你神的话，谨守遵行祂的一切诫命，就是我今日所吩咐你的，耶和华你的神必使你超越地上的万民。
28:2 | 你若听从耶和华你神的话，以下这一切的福必临到你，赶上你：
28:3 | 你在城里必蒙福，在田间也必蒙福。
28:4 | 你身所生的、地所产的、牲畜所下的，以及牛犊、羊羔，都必蒙福。
28:5 | 你的筐子和你的抟面盆，都必蒙福。
28:6 | 你入也蒙福，出也蒙福。
28:7 | 仇敌起来攻击你，耶和华必使他们在你面前被击败；他们从一条路出来攻击你，必在你面前从七条路逃跑。
28:8 | 在你仓房里，并你手所办的一切事上，耶和华必使所命定的福临到你；耶和华你神也要在所给你的地上，赐福与你。
28:9 | 你若谨守耶和华你神的诫命，行祂的道路，祂必照着向你所起的誓，立你作圣别的子民，归祂自己。
28:10 | 地上万民见你是称为耶和华名下的人，就要惧怕你。
28:11 | 耶和华在祂向你列祖起誓要赐给你的地上，必使你身所生的、牲畜所下的、地所产的，都丰富有余。
28:12 | 耶和华必为你开祂丰盈的宝库，就是天，按时降雨在你的地上，并且在你手所办的一切事上，赐福与你。你必借给许多国民，却不至向他们借贷。
28:13 | 你若听从耶和华你神的诫命，就是我今日所吩咐你谨守遵行的，耶和华就必使你作首不作尾，居上不居下；
28:14 | 我今日所吩咐你的一切话，你不可偏离左右，去随从事奉别神。
三 | 他们若不听从耶和华的话，不遵行祂的诫命，所加给的咒诅必赶上他们　二八15～68
2815 | 你若不听从耶和华你神的话，不谨守遵行祂的一切诫命和律例，就是我今日所吩咐你的，以下这一切的咒诅必临到你，赶上你：
28:16 | 你在城里必受咒诅，在田间也必受咒诅。
28:17 | 你的筐子和你的抟面盆，都必受咒诅。
28:18 | 你身所生的、地所产的，以及牛犊、羊羔，都必受咒诅。
28:19 | 你入也受咒诅，出也受咒诅。
28:20 | 耶和华因你行恶离弃祂，必在你所作的，在你手所办的一切事上，使咒诅、扰乱、责罚临到你，直到你被毁灭，速速的灭亡。
28:21 | 耶和华必使瘟疫贴在你身上，直到祂将你从所进去得为业的地上灭绝。
28:22 | 耶和华要用痨病、热病、炎症、炙热、干旱、旱风、霉烂攻击你；这些都要追赶你，直到你灭亡。
28:23 | 你头上的天要变为铜，你脚下的地要变为铁。
28:24 | 耶和华要使降在你地上的雨变为尘沙，从天临在你身上，直到你被毁灭。
28:25 | 耶和华必使你在仇敌面前被击败，你从一条路出去攻击他们，必在他们面前从七条路逃跑。你必成为地上万国战惊的因由。
28:26 | 你的尸首必给空中一切的飞鸟和地上的走兽作食物，并无人哄赶。
28:27 | 耶和华必用埃及的疮、瘤、癣、疥击打你，使你不能得医治。
28:28 | 耶和华必用癫狂、眼瞎、心惊攻击你。
28:29 | 你必在午间摸索，好像瞎子在暗中摸索一样；你所行的必不顺利，只会时常遭遇欺压、抢夺，无人搭救。
28:30 | 你聘定了妻子，别人必与她同寝；你建造房屋，却不得住在其内；你栽种葡萄园，也不得享用。
28:31 | 你的牛在你眼前宰了，你必不得吃牠的肉；你的驴从你面前被抢夺，不得归还给你；你的羊归了仇敌，无人为你搭救。
28:32 | 你的儿女必被交给别国的民；你虽亲眼看着，终日切望，甚至失明，你的手却无力拯救。
28:33 | 你地里的出产和你劳碌得来的，必被你所不认识的国民吃尽；你只会时常被欺负，受压制；
28:34 | 你因眼中所看见的，必致疯狂。
28:35 | 耶和华必击打你，使你膝上腿上，从脚掌到头顶，长毒疮无法医治。
28:36 | 耶和华必将你和你所立、治理你的王，领到你和你列祖素不认识的国去；在那里你必事奉别神，那不过是木头和石头。
28:37 | 你在耶和华赶你到的各民中，要成为惊恐、笑谈、讥诮的因由。
28:38 | 你带去田间的种子虽多，收进来的却少，因为被蝗虫吃了。
28:39 | 你栽种、修理葡萄园，却不得喝葡萄酒，不得收葡萄，因为被虫子吃了。
28:40 | 你的全境有橄榄树，却得不着油抹身，因为树上的橄榄不熟自落了。
28:41 | 你生儿生女，他们却不属于你，因为必被掳去。
28:42 | 你所有的树木和你地里的出产，必被蝗虫所得。
28:43 | 在你中间寄居的，必渐渐上升，比你高而又高；你必渐渐下降，低而又低。
28:44 | 他必借给你，你却不能借给他；他必作首，你必作尾。
28:45 | 这一切咒诅必临到你，追随你，赶上你，直到你灭亡；因为你不听从耶和华你神的话，不遵守祂所吩咐的诫命和律例。
28:46 | 这些咒诅必在你和你后裔的身上成为异迹奇事，直到永远。
28:47 | 因为你样样富足的时候，不欢心乐意的事奉耶和华你的神，
28:48 | 所以你必在饥饿、干渴、赤身、样样缺乏之中，事奉耶和华所打发来攻击你的仇敌；祂必把铁轭加在你的颈项上，直到将你毁灭。
28:49 | 耶和华要从远方，从地极把一国的民带来，如鹰扑下攻击你。这民的言语，你不懂得。
28:50 | 这民的面貌凶恶，不顾老年人的情面，也不恩待少年人。
28:51 | 他们必吃你牲畜所下的和你地所产的，直到你被毁灭；你的五谷、新酒和新油，以及牛犊、羊羔，都不给你留下，直到使你灭亡。
28:52 | 他们必将你困在你各城里，直到在你遍地，你所倚靠、高大坚固的城墙都被攻塌；他们必将你困在耶和华你神所赐你遍地的各城里。
28:53 | 你的仇敌困迫你，你在围困窘迫之中，必吃你本身所生的，就是耶和华你神所赐给你的儿女之肉。
28:54 | 你们中间柔弱娇嫩的男人，必恶眼看他弟兄和他怀中的妻，并他余剩的儿女；
28:55 | 在你因仇敌的困迫而受围困窘迫的各城中，他要吃儿女的肉，不肯分一点给他的亲人，因为他一无所剩。
28:56 | 你们中间柔弱娇嫩的妇人，是因娇嫩柔弱不肯把脚踏地的，必恶眼看她怀中的丈夫和她的儿女；
28:57 | 从她两腿中间出来的婴孩与她所要生的儿女，她因缺乏一切，在你因仇敌的困迫而受围困窘迫的城中，将他们暗暗的吃了。
28:58 | 这书上所写律法的一切话，是叫你敬畏耶和华你神这荣耀可畏的名，你若不谨守遵行，
28:59 | 耶和华就必将奇灾，就是大而长久的灾，恶而长久的病，加在你和你后裔的身上，
28:60 | 也必使你所惧怕，埃及的病再临到你，贴在你身上；
28:61 | 又必将没有写在这律法书上的各样疾病、灾殃降在你身上，直到你被毁灭。
28:62 | 你们先前虽然像天上的星那样多，却因不听从耶和华你神的话，所剩余的人数就稀少了。
28:63 | 耶和华先前怎样喜悦叫你们得福，使你们增多，将来也要照样喜悦叫你们灭亡，将你们毁灭；并且你们必从所要进去得的地上被拔除。
28:64 | 耶和华必使你们分散在万民中，从地这边到地那边；你必在那里事奉你和你列祖素不认识的别神，那不过是木头和石头。
28:65 | 在那些国中，你必不得安宁，也不得落脚之地；耶和华却使你在那里心中发颤，眼目失明，精神消耗。
28:66 | 你的性命必悬而不定；你昼夜恐惧，自料性命难保。
28:67 | 你因心里所恐惧的，眼中所看见的，早晨必说，巴不得到晚上才好；晚上必说，巴不得到早晨才好。
28:68 | 耶和华必使你坐船回埃及去，走我曾告诉你不得再见的路；在那里你必卖己身给仇敌作奴婢，却无人买。
申命记 第 28 章 <上一章　下一章>


申29

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 29 章

肆 | 立约　二九1～三十20
一 | 引言　二九1～17
1 | 根据已过的经历　1～8，16～17
第 29 章
29:1 | 这些是耶和华在摩押地吩咐摩西与以色列人立约的话，是在祂和他们于何烈山所立的约之外。
29:2 | 摩西召了以色列众人来，对他们说，耶和华在埃及地，在你们眼前向法老和他众臣仆，并他全地所行的一切事，你们都看见了，
29:3 | 就是你亲眼看见的大试验，那些大神迹和奇事。
29:4 | 但直到今日，耶和华还没有使你们心能明白，眼能看见，耳能听见。
29:5 | 我领你们在旷野四十年，你们身上的衣服没有穿破，脚上的鞋也没有穿坏；
29:6 | 你们没有吃饼，也没有喝淡酒浓酒；这要使你们知道，我是耶和华你们的神。
29:7 | 你们来到这地方，希实本王西宏和巴珊王噩都出来与我们交战，我们就击杀了他们，
29:8 | 取了他们的地给流便人、迦得人、和玛拿西半支派的人为业。
2 | 立约的对象和目的　9～15
299 | 所以你们要谨守遵行这约的话，好叫你们在一切所行的事上亨通。
29:10 | 今日你们众人都站在耶和华你们的神面前，你们支派的首领，你们的长老和官长，以色列所有的男丁，
29:11 | 你们的小孩、妻子、和你们营中寄居的，从为你们劈柴的人到为你们打水的人，都站在这里，
29:12 | 为要进入耶和华你神今日与你所立的约，向你所起的誓；
29:13 | 这样，祂今日要照祂向你所说的话，并向你列祖亚伯拉罕、以撒、雅各所起的誓，立你作祂的子民，祂作你的神。
29:14 | 然而我不是单与你们立这约，起这誓；
29:15 | 凡今日在这里与我们一同站在耶和华我们神面前的，并今日没有与我们一同在这里的人，我都与他们立这约，起这誓。
1 | 根据已过的经历(续)　16～17
2916 | 我们曾住过埃及地，也从列国中经过；这是你们知道的。
29:17 | 你们也看见他们中间的可憎之物，并他们的偶像，那不过是木、石、金、银。
二 | 约的内容　二九18～三十10
2918 | 惟恐你们中间，或男或女，或家族或支派，今日心里偏离耶和华我们的神，去事奉那些国的神；又怕你们中间有恶根生出毒菜和茵蔯来，
29:19 | 他听见这咒诅的话，心里仍是自夸说，我虽然行事心里顽梗，使滋润的和干旱的一并毁坏，却还是平安。
29:20 | 耶和华必不饶恕他；耶和华的怒气与忌恨必向那人发作，如烟冒出，这书上所写的一切咒诅必降在他身上；耶和华又要从天下涂抹他的名，
29:21 | 也必照着写在这律法书上，约中的一切咒诅，将他从以色列众支派中分别出来，使他受祸。
29:22 | 你们的后代，就是你们以后兴起来的子孙，和远方来的外人，看见这地的灾殃，并耶和华所降与这地的疾病；
29:23 | 又看见遍地有硫磺，有盐卤，有火迹；没有播种，没有出产，连草都不生长，好像耶和华在怒气和烈怒中所倾覆的所多玛、蛾摩拉、押玛、洗扁一样；
29:24 | 这些看见的人，连万国的人，都必问说，耶和华为何向此地这样行呢？为何这样大发怒气呢？
29:25 | 人必回答说，是因这地的人离弃了耶和华他们列祖的神，领他们出埃及地的时候与他们所立的约，
29:26 | 去事奉跪拜素不认识的别神，是耶和华所未曾给他们安排的。
29:27 | 所以耶和华的怒气向这地发作，将这书上所写的一切咒诅都降在这地上。
29:28 | 耶和华在怒气、烈怒、大恼怒中，将他们从自己的地拔出来，扔到别地去，像今日一样。
29:29 | 隐秘的事是属耶和华我们神的；惟有显明的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。
申命记 第 29 章 <上一章　下一章>


申30

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 30 章

第 30 章
30:1 | 我所陈明在你面前的这一切祝福与咒诅，将来临到你身上，你在耶和华你神赶你到的万国中，必心里回想这些话；
30:2 | 你和你的子孙若全心全魂归向耶和华你的神，照我今日一切所吩咐的，听从祂的话；
30:3 | 那时，耶和华你的神必使你这被掳的人归回，也必怜恤你；耶和华你的神要回转过来，从分散你到的万民中，将你招聚回来。
30:4 | 你被赶散的人，就是在天涯，耶和华你的神也必从那里招聚你，把你带回来。
30:5 | 耶和华你的神必领你进入你列祖所得的地，使你可以得着；又必善待你，使你的人数比你列祖众多。
30:6 | 耶和华你神必给你的心和你后裔的心行割礼，好叫你全心全魂爱耶和华你的神，使你可以存活。
30:7 | 耶和华你的神，必将这一切咒诅加在你仇敌和恨恶你、逼迫你的人身上。
30:8 | 你必归回，听从耶和华的话，遵行祂的一切诫命，就是我今日所吩咐你的。
30:9 | 耶和华你的神必使你手所办的一切事，并你身所生的，牲畜所下的，地所产的，都丰富有余；因为耶和华必再喜悦你，叫你得福，像从前喜悦你列祖一样。
30:10 | 只要你听从耶和华你神的话，谨守这律法书上所写的诫命和律例，又全心全魂归向耶和华你的神。
三 结语　三十11～20
3011 | 我今日所吩咐你的这诫命，对你不是难行的，离你也不远；
30:12 | 不是在天上，使你说，谁要替我们升到天上取下来给我们，使我们听见可以遵行呢？
30:13 | 也不是在海外，使你说，谁要替我们过海，取了来给我们，使我们听见可以遵行呢？
30:14 | 这话却离你甚近，就在你口里，也在你心里，使你可以遵行。
30:15 | 看哪，我今日将生命与福乐，死亡与祸患，陈明在你面前。
30:16 | 你若遵从耶和华你神的诫命，就是我今日所吩咐你的，爱耶和华你的神，行祂的道路，谨守祂的诫命、律例和典章，使你可以存活，人数增多，耶和华你神就必在你所要进去得为业的地上，赐福与你。
30:17 | 倘若你心里偏离，不肯听从，反被勾引去跪拜事奉别神，
30:18 | 我今日明明告诉你们，你们必要灭亡；在你过约但河、进去得为业的地上，你们的日子必不长久。
30:19 | 我今日呼唤天地向你们作证；我将生命与死亡，祝福与咒诅，陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活；
30:20 | 且爱耶和华你的神，听从祂的话，紧联于祂，因为祂是你的生命，你的日子长久也在乎祂。这样，你就可以在耶和华向你列祖亚伯拉罕、以撒、雅各起誓要赐给他们的地上居住。
申命记 第 30 章 <上一章　下一章>


申31

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 31 章

伍 | 最终的劝戒与嘱咐　三一1～29
一 | 摩西对百姓的劝戒　1～6
第 31 章
31:1 | 摩西向以色列众人讲完这些话，
31:2 | 就对他们说，我今日一百二十岁了，不能照常出入；耶和华也曾对我说，你必不得过这约但河。
31:3 | 耶和华你们的神必亲自在你们前面过去，将这些国民从你们面前灭绝，你们就将他们赶出。约书亚必亲自在你们前面过去，正如耶和华所说的。
31:4 | 耶和华必待他们，如同从前待祂所灭绝亚摩利人的王西宏与噩，以及他们的地一样。
31:5 | 耶和华必将他们交给你们；你们要照我所吩咐的一切命令待他们。
31:6 | 你们当刚强壮胆，不要惧怕，也不要因他们惊恐，因为耶和华你的神必亲自和你同去；祂必不撇下你，也不丢弃你。
二 | 摩西对约书亚的劝戒　7～8
317 | 摩西召了约书亚来，在以色列众人眼前对他说，你当刚强壮胆，因为你要和这百姓一同进入耶和华向他们列祖起誓要赐给他们的地；你也要使他们承受那地为业。
31:8 | 耶和华必亲自在你前面行；祂必与你同在，必不撇下你，也不丢弃你；不要惧怕，也不要惊惶。
三 | 摩西对祭司利未子孙和以色列众长老的劝戒　9～13
319 | 摩西将这律法写下来，交给抬耶和华约柜的祭司利未子孙，和以色列的众长老。
31:10 | 摩西吩咐他们说，每逢七年的末了，就在豁免年的定期，住棚节的时候，
31:11 | 以色列众人来到耶和华你神所要选择的地方朝见祂；那时，你要在以色列众人面前，将这律法念给他们听。
31:12 | 你要招聚百姓，男、女、孩子，并城里寄居的，使他们听，使他们学习敬畏耶和华你们的神，谨守遵行这律法的一切话，
31:13 | 也使他们未曾晓得这律法的儿女，在你们过约但河要得为业之地上，活着的日子，得以听见，并学习敬畏耶和华你们的神。
四 | 耶和华吩咐摩西写一首歌　14～23
3114 | 耶和华对摩西说，你的死期临近了；要召约书亚来，你们二人站在会幕里，我好嘱咐他。于是摩西和约书亚同去，站在会幕里。
31:15 | 耶和华在会幕里云柱中显现，云柱停在会幕门口以上。
31:16 | 耶和华又对摩西说，你快要和你列祖同睡；这百姓要起来，在他们所要进去的地上，在那地的人中，随从外邦神行邪淫，离弃我，背弃我与他们所立的约。
31:17 | 当那日子，我的怒气必向他们发作，我也必离弃他们，掩面不顾他们，以致他们被吞灭，并有许多的祸患灾难临到他们；那日他们必说，这些祸患临到我们，岂不是因我们的神不在我们中间么？
31:18 | 当那日子，因他们偏向别神所行的一切恶，我必定掩面不顾他们。
31:19 | 现在你们要写下这首歌，教导以色列人，放在他们口中，使这歌为我见证他们的不是；
31:20 | 因为我将他们领进我向他们列祖起誓应许那流奶与蜜之地，他们在那里吃得饱足，长得肥胖，就偏向别神，事奉他们，藐视我，背弃我的约。
31:21 | 那时有许多祸患灾难临到他们，这歌必在他们面前作见证，因为这歌在他们后裔的口中必念诵不忘；我未领他们到我所起誓应许之地以先，他们今日所怀的意念，我都知道了。
31:22 | 当日摩西就写了这首歌，教导以色列人。
31:23 | 耶和华嘱咐嫩的儿子约书亚说，你当刚强壮胆，因为你必领以色列人进我所起誓应许他们的地；我必与你同在。
五 | 摩西将话写完，以及他对利未人并以色列的众长老的嘱咐　24～29
3124 | 摩西将这律法的话写在书上，及至写完了，
31:25 | 就嘱咐抬耶和华约柜的利未人说，
31:26 | 将这律法书放在耶和华你们神的约柜旁，可以在那里见证你们的不是；
31:27 | 因为我知道你们是悖逆的，是硬着颈项的。看哪，我今日还活着与你们同在，你们尚且悖逆耶和华，何况在我死后！
31:28 | 你们要将你们支派的众长老和官长都招聚到我这里来，我好将这些话说给他们听，并呼唤天地向他们作证；
31:29 | 因为我知道我死后，你们必全然败坏，偏离我所吩咐你们的道路；日后必有祸患临到你们，因为你们必行耶和华眼中看为恶的事，以手所作的惹祂发怒。
陆 | 摩西的歌　三一30～三二47
一 | 歌的内容　三一30～三二43
3130 摩西将这首歌的话，说给以色列全会众听，直到说完了。
申命记 第 31 章 <上一章　下一章>


申32

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 32 章

第 32 章
32:1 | 诸天哪，侧耳听，我要说话；愿地也听我口中的言语。
32:2 | 愿我的教训滴沥如雨；愿我的言语滴落如露，如同细雨落在嫩草上，如同甘霖降在菜蔬中。
32:3 | 我要宣告耶和华的名；你们要将尊大归与我们的神！
32:4 | 祂是磐石，祂的作为完全，祂所行的全都公正，是信实无妄的神，又公义又正直。
32:5 | 这乖僻弯曲的世代向祂行事败坏，有这弊病就不是祂的儿女。
32:6 | 愚昧不智慧的民哪，你们这样报答耶和华么？祂岂不是你的父，将你买来的么？祂岂不是造你，建立你的么？
32:7 | 你当追念上古之日，思想历代之年；问你的父亲，他必指示你；问你的长者，他们必告诉你。
32:8 | 至高者将地业赐给列邦，将世人分开，就照以色列子孙的数目，立定万民的疆界。
32:9 | 耶和华的分本是祂的百姓；雅各是祂当得的产业。
32:10 | 耶和华在旷野之地，在野兽吼叫的荒野遇见他，就环绕他，专顾他，保护他如同保护眼中的瞳人。
32:11 | 又如鹰搅动巢窝，在雏鹰以上盘旋，展翅接取雏鹰，背在两翼之上；
32:12 | 这样，耶和华独自引导他，并无外邦神与祂在一起。
32:13 | 耶和华使他乘驾地的高处，得吃田间的出产；又使他从磐石中咂蜜，从坚石中吸油；
32:14 | 也吃牛的奶酪、羊的奶、羊羔的脂油、巴珊所出的公绵羊和山羊、与上好的麦子，也喝葡萄汁酿的酒。
32:15 | 但耶书仑渐渐肥胖，就踢跳－你肥胖了，粗壮了，饱满了－便离弃造他的神，轻看救他的磐石。
32:16 | 他们以别神触动神的妒忌，以可憎恶的事惹动祂的怒气。
32:17 | 他们献祭给鬼魔，给那不是神的，给素不认识的神，给那近来新兴的，是你们列祖所不畏惧的。
32:18 | 你轻忽了生你的磐石，忘记了产你的神。
32:19 | 耶和华看见祂的儿女惹祂发怒，就轻弃他们，
32:20 | 说，我要向他们掩面，看他们的结局如何。他们本是乖谬的一代，心里无忠信的儿女。
32:21 | 他们以那不是神的，触动我的妒忌；以虚无之物，惹动我的怒气。我也要以那不是子民的，触动他们的妒忌；以愚昧的国民，惹动他们的怒气。
32:22 | 因为在我怒中有火烧起，直烧到极深的阴间，把地和地的出产尽都吞灭，山的根基也烧着了。
32:23 | 我要将祸患堆在他们身上，把我的箭向他们射尽。
32:24 | 他们必因饥荒消瘦，被热症毒疫吞灭；我要打发野兽用牙齿咬他们，并土中爬行的，用毒液害他们。
32:25 | 外有刀剑，内有惊恐，使少男、童女、吃奶的、白发的，尽都丧亡。
32:26 | 我原想，我要将他们分散，我要使人间不再记念他们。
32:27 | 但我怕仇敌惹我发怒，恐怕他们的敌人误断，说，是我们的手有能力，并非耶和华行了这一切。
32:28 | 因为以色列人是毫无谋算的国民，心里没有聪明。
32:29 | 惟愿他们有智慧，能明白这事，看清他们的结局。
32:30 | 若不是他们的磐石卖了他们，若不是耶和华交出他们，一人焉能追赶他们千人？二人焉能使万人逃跑呢？
32:31 | 连我们的仇敌也断定，他们的磐石不如我们的磐石。
32:32 | 他们的葡萄树是出于所多玛的葡萄树，出于蛾摩拉的田野；他们的葡萄是毒葡萄，全挂都是苦的。
32:33 | 他们的酒是大蛇的毒液，是虺蛇残害的毒素。
32:34 | 这不都是积蓄在我这里，封闭在我仓库中么？
32:35 | 他们失脚的时候，伸冤报应在我；因他们遭灾的日子近了；那注定要临到他们的，必速速来到。
32:36 | 耶和华见祂百姓能力消逝，无论困住的、自由的，都没有余剩，就必为他们伸冤，怜恤祂的仆人。
32:37 | 祂必说，他们的神，他们所投靠的磐石，
32:38 | 就是向来吃他们祭牲的脂油，喝他们奠祭之酒的，在那里呢？让那些神兴起帮助你们，让他们遮护你们罢。
32:39 | 你们如今要看见：我，惟有我是神；在我以外并没有神。我使人死，我使人活；我损伤，我也医治，并无人能从我手中救出来。
32:40 | 我向天举手说，我指着我的永远生存起誓：
32:41 | 我若磨我闪亮的刀，手掌审判之权，就必报复我的敌人，报应恨我的人。
32:42 | 我要使我的箭饮血饮醉，就是被杀被掳之人的血；我的刀要吃肉，乃是仇敌中长发首领的肉。
32:43 | 你们外邦人当与主的百姓一同欢呼，因祂要伸祂仆人流血的冤，报复祂的敌人，为祂的地和祂的百姓遮罪。
二 | 摩西和约书亚告诉百姓的话　三二44～47
3244 | 摩西和嫩的儿子何希阿前来,将这歌的一切话说给百姓听。
32:45 | 摩西向以色列众人说完了这一切的话，
32:46 | 又说，我今日向你们见证的一切话，你们要放在心上；要吩咐你们的子孙谨守遵行这律法上的一切话。
32:47 | 因为这不是空洞、与你们无关的事，乃是你们的生命；在你们过约但河要得为业的地上，你们必因这事日子得以长久。
柒 | 摩西的死以及他的继承者　三二48～52，三四1～14
一 | 摩西的死　三二48～52，三四1～8
3248 | 当日，耶和华对摩西说，
32:49 | 你上这亚巴琳山中的尼波山去，在耶利哥对面的摩押地，观看我所要赐给以色列人为业的迦南地；
32:50 | 你必死在你所登的山上，归到你本民那里，像你哥哥亚伦死在何珥山上，归到他本民那里一样；
32:51 | 因为你们在寻的旷野，加低斯的米利巴水，在以色列人中对我行事不忠信，没有尊我为圣。
32:52 | 我所赐给以色列人的地，你可以远远的观看，却不得进去。
申命记 第 32 章 <上一章　下一章>


申33

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 33 章

捌 | 摩西的祝福　三三1～29
一 | 引言　1～5
第 33 章
33:1 | 以下是神人摩西死前为以色列人所祝的福：
33:2 | 他说，耶和华从西乃而来，从西珥向他们如晨光显现，从巴兰山发出光辉，从千万圣者中来临，从祂右手为百姓传出烈火的律法。
33:3 | 祂疼爱百姓。众圣徒都在你手中；他们坐在你的脚前，领受你的言语。
33:4 | 摩西将律法吩咐我们，作为雅各会众的产业。
33:5 | 百姓的众首领，以色列的各支派，一同聚集的时候，耶和华在耶书仑中为王。
二 | 祝福　6～25
336 | 愿流便存活，不至死亡；愿他人数不至稀少。
33:7 | 论犹大，他这样祝福说，耶和华阿，求你听犹大的声音，领他归于本族；他曾用手为他们争斗，愿你帮助他攻击敌人。
33:8 | 论利未说，耶和华阿，愿你的土明和乌陵都在你的虔诚人那里；你在玛撒曾试验他，在米利巴水曾与他争论。
33:9 | 他论自己的父母说，我没有看见；他不承认自己的弟兄，也不认识自己的儿女；这是因利未人谨守你的话，护卫你的约。
33:10 | 他们要将你的典章指教雅各，将你的律法指教以色列；他们要把香焚在你面前，把全牲的燔祭献在你的坛上。
33:11 | 耶和华阿，求你赐福给他的能力，悦纳他手中的工作；那些起来攻击他和恨恶他的人，愿你刺透他们的腰，使他们不得再起来。
33:12 | 论便雅悯说，耶和华所亲爱的，必在耶和华旁边安然居住；耶和华必终日遮蔽他，也住在他两肩之中。
33:13 | 论约瑟说，愿他的地蒙耶和华赐福，得天上的宝物、甘露、以及地下所藏的泉源；
33:14 | 得太阳所晒熟的美果，月亮所养成的宝物；
33:15 | 得上古之山的至宝，永世之岭的宝物；
33:16 | 得地和其中所充满的宝物，并住在荆棘中者的喜悦。愿这些福都临到约瑟的头上，临到那与弟兄迥别之人的顶上。
33:17 | 他像头生的公牛，有威严；他的角是野牛的角，用以抵触万民，直到地极。这角是以法莲的万万，玛拿西的千千。
33:18 | 论西布伦说，西布伦哪，你出外可以欢喜；以萨迦阿，你在帐棚里可以快乐！
33:19 | 他们要将万民召到山上，在那里献公义的祭；因为他们要吸取海里的丰富，并沙中所藏的珍宝。
33:20 | 论迦得说，使迦得扩张的当受颂赞。迦得住如母狮；他撕裂膀臂，连头顶也撕裂了。
33:21 | 他为自己选择了头一段地，因在那里有设立律法者的分存留。他与百姓的首领同来；他施行耶和华的公义，并耶和华与以色列所立的典章。
33:22 | 论但说，但为小狮子，从巴珊跳出来。
33:23 | 论拿弗他利说，拿弗他利阿，你饱受恩惠，满得耶和华的福，可以得海和南方为业。
33:24 | 论亚设说，愿亚设蒙福胜过众子，得他弟兄们的喜悦，愿他的脚蘸在油中。
33:25 | 你的门闩是铁的，是铜的；你的日子如何，你的力量也必如何。
三 | 结语　26～29
3326 | 没有谁像耶书仑的神，祂驾行诸天，作你的帮助；横越穹苍，显祂的威荣。
33:27 | 亘古的神是你的居所；祂永远的膀臂在你以下。祂在你前面撵出仇敌，说，毁灭罢！
33:28 | 故此以色列安然居住；雅各的泉源独居五谷新酒之地，他的天也滴甘露。
33:29 | 以色列阿，你是有福的；谁像你这蒙耶和华拯救的百姓呢？祂是帮助你的盾牌，是使你得威荣的刀剑！你的仇敌必投降你；你必踏在他们的高处。
申命记 第 33 章 <上一章　下一章>


申34

圣经目录 申命记纲目 <上一章 下一章>

申命记 第 34 章

(柒　摩西的死以及他的继承者－续)
一 | 摩西的死(续)　三四1～8
第 34 章
34:1 | 摩西从摩押平原登尼波山，上了那与耶利哥相对的毗斯迦山顶。耶和华把全地指给他看，就是基列直到但、
34:2 | 拿弗他利全地、以法莲和玛拿西的地、犹大全地直到西海、
34:3 | 南地，以及那平原，就是棕树城耶利哥的山谷，直到琐珥。
34:4 | 耶和华对他说，这就是我向亚伯拉罕、以撒、雅各起誓应许之地，说，我必将这地赐给你的后裔。现在我使你亲眼看见了，你却不得过到那里去。
34:5 | 于是，耶和华的仆人摩西死在摩押地，正如耶和华所说的。
34:6 | 耶和华将他埋葬在摩押地，伯毗珥对面的谷中，只是到今日没有人知道他埋葬的地方。
34:7 | 摩西死的时候，年一百二十岁；眼目没有昏花，精神没有衰败。
34:8 | 以色列人在摩押平原为摩西哀哭了三十日，为摩西居丧哀哭的日子就满了。
二 | 摩西的继承者　三四9～12
349 | 嫩的儿子约书亚，因为摩西曾按手在他头上，就被智慧的灵充满；以色列人便听从他，照着耶和华吩咐摩西的行了。
34:10 | 以后以色列中再没有兴起申言者像摩西的；他是耶和华面对面所认识的，
34:11 | 耶和华曾打发他在埃及地向法老和他的一切臣仆，并他的全地，行各样神迹和奇事，
34:12 | 又在以色列众人眼前显大能的手，行一切大而可畏的事。
申命记 第 34 章 <上一章　下一章>


约书亚记

圣经目录 约书亚记纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

壹 | 进入美地 一1～五15
 | 一 | 神的任命 一1～18
 |  | 1 | 神对约书亚的吩咐、应许和鼓励 1～9
 |  | 2 | 约书亚吩咐百姓 10～15
 |  | 3 | 百姓对约书亚的回答 16～18
 | 二 | 窥探那地 二1～24
 |  | 1 | 约书亚打发两个探子 1上
 |  | 2 | 耶和华豫备妓女喇合 1下～22
 |  | 3 | 两个探子回来并报告 23～24
 | 三 | 过约但河 三1～四24
 | 四 | 攻击前的豫备 五1～15
 |  | 1 | 亚摩利人和迦南人诸王的反应 1
 |  | 2 | 新以色列人受割礼 2～9
 |  | 3 | 守逾越节 10
 |  | 4 | 吃应许之地的出产 11～12
 |  | 5 | 约书亚所看见的异象 13～15
贰 | 据有美地 六1～十二24
 | 一 | 耶利哥的毁灭 六1～27
 | 二 | 艾城的毁灭 七1～八35
 |  | 1 | 在艾城的失败 七1～26
 |  | 2 | 胜过艾城 八1～29
 |  | 3 | 约书亚抄写律法，并向以色列人宣读律法 八30～35
 | 三 | 基遍人得拯救 九1～27
 | 四 | 约但河西山地、低陆、并沿着大海一带，其余一切列国的毁灭 十1～十二24
 |  | 1 | 毁灭耶路撒冷、希伯仑、耶末、拉吉和伊矶伦 十1～27
 |  | 2 | 毁灭在约但河西山地、低陆三十一国的三十一个王，并毁灭约但河东西宏王管辖的希实本，以及噩王管辖的巴珊 十28～十二24
参 | 拈阄分配美地 十三1～二二34
 | 一 | 有待取得为业之地 十三1～7
 | 二 | 约但河东之地已由摩西分给两个半支派 十三8～十四3上
 | 三 | 利未支派没有分得土地 十四3下～5
 | 四 | 犹大支派分得之地 十四6～十五63
 | 五 | 约瑟支派分得之地 十六1～十七18
 |  | 1 | 从耶利哥到伯特利，又到海为止 十六1～4
 |  | 2 | 约瑟次子以法莲子孙分得之地 十六5～10
 |  | 3 | 约瑟长子玛拿西分得之地 十七1～18
 | 六 | 其余七个支派分得之地 十八1～十九51
 |  | 1 | 约书亚豫备将地拈阄分给七个支派 十八1～10
 |  | 2 | 便雅悯支派分得之地 十八11～28
 |  | 3 | 西缅支派分得之地 十九1～9
 |  | 4 | 西布伦支派分得之地 十九10～16
 |  | 5 | 以萨迦支派分得之地 十九17～23
 |  | 6 | 亚设支派分得之地 十九24～31
 |  | 7 | 拿弗他利支派分得之地 十九32～39
 |  | 8 | 但支派分得之地 十九40～48
 |  | 9 | 约书亚所得的地业 十九49～50
 | 七 | 庇护城 二十1～9
 |  | 1 | 为无意中误杀人者设立的 1～6
 |  | 2 | 三座在约但河西的迦南 7
 |  | 3 | 三座在约但河东的境内 8～9
 | 八 | 利未人所分得的城和属城的郊野 二一1～42
 |  | 1 | 是他们在示罗所求而拈阄分给他们的 1～7
 |  | 2 | 亚伦的子孙，哥辖人的一个家族所得的 8～19
 |  | 3 | 哥辖其余的子孙所得的 20～26
 |  | 4 | 革顺的子孙所得的 27～33
 |  | 5 | 米拉利的子孙所得的 34～42
 | 九 | 应验了耶和华向以色列列祖的应许 二一43～45
 | 十 | 流便、迦得、和玛拿西半支派回到他们在约但河东的地去 二二1～34
肆 | 约书亚离世 二三1～二四33
 | 一 | 约书亚对以色列的长老、首领、审判官、并官长离别的话 二三1～16
 | 二 | 约书亚对以色列众支派，同他们的长老、首领、审判官、并官长离别的话 二四1～33


书1

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 1 章

主题：以色列人占有并得着美地为业，以完成神的经纶
壹 | 进入美地　一1～五15
一 | 神的任命　一1～18
1 | 神对约书亚的吩咐、应许和鼓励　1～9
第 1 章
1:1 | 耶和华的仆人摩西死了以后，耶和华对摩西的帮手，嫩的儿子约书亚说，
1:2 | 我的仆人摩西死了；现在你要起来，和众百姓过这约但河，往我所要赐给以色列人的地去。
1:3 | 凡你们脚掌所踏之地，我都照着我所应许摩西的话赐给你们了。
1:4 | 从旷野和这利巴嫩，直到大河，就是伯拉河，赫人的全地，又到大海日落之处，都要作你们的境界。
1:5 | 你一生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在；我必不撇下你，也不丢弃你。
1:6 | 你当刚强壮胆，因为你必使这百姓承受那地为业，就是我向他们列祖起誓要赐给他们的。
1:7 | 只要刚强，大大壮胆，照我仆人摩西所吩咐你的一切律法，谨守遵行，不偏离左右，使你无论往那里去，都可以顺利
1:8 | 这律法书不可离开你的口，总要昼夜默想，好使你照这书上所写的一切，谨守遵行。如此，你的道路就可以亨通，你也必凡事顺利。
1:9 | 我岂没有吩咐你么？你当刚强壮胆，不要惧怕，也不要惊惶；因为你无论往那里去，耶和华你的神必与你同在。
2 | 约书亚吩咐百姓　10～15
110 | 于是，约书亚吩咐百姓的官长说，
1:11 | 你们要走遍营中，吩咐百姓说，当豫备食物，因为三日之内你们要过这约但河，进去得耶和华你们神赐你们为业之地。
1:12 | 约书亚对流便人、迦得人、和玛拿西半支派的人说，
1:13 | 你们当记得耶和华的仆人摩西所吩咐你们的话，说，耶和华你们的神使你们得享安息，也必将这地赐给你们。
1:14 | 你们的妻子、孩子、牲畜，都可以留在约但河东，摩西所给你们的地；但你们一切大能的勇士，都要列队在你们的弟兄前面过去，帮助他们；
1:15 | 等到耶和华使你们的弟兄像你们一样得享安息，并且得着耶和华你们神所赐他们为业之地，那时你们才可以回你们所得之地，承受为业，就是耶和华的仆人摩西在约但河东，向日出之地所给你们的。
3 | 百姓对约书亚的回答　16～18
116 | 他们回答约书亚说，你所吩咐我们行的，我们都必行；你所差遣我们去的，我们都必去
1:17 | 我们从前怎样在一切事上听从摩西，现在也必照样听从你；惟愿耶和华你的神与你同在，像与摩西同在一样。
1:18 | 无论甚么人违背你的命令，不听从你所吩咐他的一切话，那人就要被处死。你只要刚强壮胆。
约书亚记 第 1 章 <上一章　下一章>


书2

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 2 章

二 | 窥探那地　二1～24
1 | 约书亚打发两个探子　1上
第 2 章
2:1上 当下，嫩的儿子约书亚从什亭暗暗打发两个人作探子，吩咐说，你们去察看那地，特别是耶利哥。
2 | 耶和华豫备妓女喇合　1下～22
21下 | 于是二人去了，来到一个名叫喇合的妓女家里，就在那里躺卧。
2:2 | 有人告诉耶利哥王说，今夜有以色列人来到这里，探查此地。
2:3 | 耶利哥王打发人去见喇合说，那来到你这里，进了你家的人，你要交出来，因为他们来，是要探查全地。
2:4 | 女人将二人隐藏起来，回答说，是有人到我这里来；但他们是那里来的，我并不知道。
2:5 | 天黑要关城门的时候，他们出去了，往那里去我却不知道。你们快快去追赶，必能追上。
2:6 | 其实女人已经领二人上了房顶，将他们藏在那里所堆放的麻秸中。
2:7 | 那些人就沿着通往约但河的路追赶他们，直到渡口。追赶他们的人一出去，城门就关了。
2:8 | 二人还没有躺卧，女人就上房顶，到他们那里，
2:9 | 对他们说，我知道耶和华已经把这地赐给你们，并且因你们的缘故我们都惊慌了，这地的一切居民，在你们面前也都丧胆了；
2:10 | 因为我们听见你们出埃及的时候，耶和华怎样在你们前面使红海的水干了，以及你们怎样待约但河东亚摩利人的两个王西宏和噩，将他们尽都毁灭。
2:11 | 我们一听见，心就融化了。因你们的缘故，并无一人有胆气；耶和华你们的神本是上天下地的神。
2:12 | 现在我既以恩慈待你们，求你们指着耶和华向我起誓，也要以恩慈待我父家，并给我一个可靠的记号，
2:13 | 要使我的父母、兄弟、姊妹、和一切属他们的都能存活，拯救我们的性命不死。
2:14 | 二人对她说，我们情愿替你们死！你若不泄漏我们这件事，耶和华将这地赐给我们的时候，我们必以恩慈信实待你。
2:15 | 于是女人用绳子将二人从窗户缒下去；因她的房子是在城墙边上，她就住在城墙上。
2:16 | 她对他们说，你们且往山上去，免得追赶的人碰见你们；要在那里隐藏三天，等追赶的人回来，然后才可以走你们的路。
2:17 | 二人对她说，你要照以下的话行，不然，你叫我们所起的誓就与我们无干了：
2:18 | 我们来到这地的时候，你要把这条朱红线绳系在缒我们下去的窗户上，并要使你的父母、兄弟、和你父的全家，都聚集在你家中。
2:19 | 凡出了你家门往街上去的，流他血的罪必归到他自己头上，与我们无干。凡在你家里的，若有人下手害他，流他血的罪就归到我们头上。
2:20 | 但你若泄漏我们这件事，你叫我们所起的誓就与我们无干了。
2:21 | 女人说，就这样照你们的话罢。于是打发他们走，他们就去了；她又把朱红线绳系在窗户上。
2:22 | 二人离去，到了山上，在那里住了三天，等着追赶的人回去。追赶的人一路找他们，却找不着。
3 | 两个探子回来并报告　23～24
223 | 二人就下山回来，过了河，到嫩的儿子约书亚那里，向他述说所遭遇的一切事；
2:24 | 又对约书亚说，耶和华果然将那全地交在我们手中；那地的一切居民，在我们面前都丧胆了。
约书亚记 第 2 章 <上一章　下一章>


书3

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 3 章

三 过约但河　三1～四24
第 3 章
3:1 | 约书亚清早起来，和以色列众人都从什亭起行，来到约但河，就住宿在那里，等候过河。
3:2 | 过了三天，官长走遍营中，
3:3 | 吩咐百姓说，你们看见耶和华你们神的约柜，又见祭司利未人抬着，就要从所在的地方起行，跟着约柜去。
3:4 | 只是你们和约柜相离要量约二千肘，不可与约柜相近，使你们知道所当走的路，因为这条路你们向来没有走过。
3:5 | 约书亚对百姓说，你们要使自己分别为圣，因为明天耶和华必在你们中间行奇事。
3:6 | 约书亚又对祭司说，你们抬起约柜，在百姓前头过去。于是他们抬起约柜，在百姓前头走。
3:7 | 耶和华对约书亚说，从今日起，我必使你在以色列众人眼前尊大，使他们知道我怎样与摩西同在，也必照样与你同在。
3:8 | 你要吩咐抬约柜的祭司说，你们到了约但河的水边，就要在约但河里站住。
3:9 | 约书亚对以色列人说，你们近前来，听耶和华你们神的话。
3:10、11 | 约书亚说，看哪，全地之主的约柜必在你们前头过去，到约但河里，藉此你们就知道，活神是在你们中间，并且祂必在你们面前赶出迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人。
3:12 | 你们现在要从以色列支派中选取十二个人，每支派一人，
3:13 | 等到抬全地之主耶和华约柜的祭司，把脚掌踏在约但河水里，约但河的水，就是从上往下流的水，必然断绝，立起成垒。
3:14 | 百姓离开帐棚要过约但河的时候，抬约柜的祭司乃在百姓的前头。
3:15 | 抬柜的祭司到了约但河，脚一沾到水边，(原来约但河水在收割的日子涨过两岸，)
3:16 | 那从上往下流的水便在极远之地，撒拉但旁的亚当城那里停住，立起成垒；那往亚拉巴的海，就是盐海，下流的水全然断绝。于是百姓在耶利哥的对面过去了。
3:17 | 抬耶和华约柜的祭司在约但河中的干地上站定，以色列众人就从干地上过去，直到国民尽都过了约但河。
约书亚记 第 3 章 <上一章　下一章>


书4

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 4 章

第 4 章
4:1 | 国民尽都过了约但河，耶和华就对约书亚说，
4:2 | 你要从民中选取十二个人，每支派一人，
4:3 | 吩咐他们说，你们从这里，从约但河中，祭司的脚站定的地方，取十二块石头带过去，放在你们今夜要住宿的地方。
4:4 | 于是，约书亚将他从以色列人中所派定的那十二个人，每支派一人，都召了来。
4:5 | 对他们说，你们下约但河中，过到耶和华你们神的约柜前头，按着以色列人支派的数目，每人取一块石头扛在肩上；
4:6 | 这些石头在你们中间可以作为记号。日后，你们的子孙问你们说，这些石头对你们有甚么意思？
4:7 | 你们就要对他们说，这是因为约但河的水在耶和华的约柜前断绝；约柜过约但河的时候，约但河的水就断绝了。这些石头要给以色列人作为记念，直到永远。
4:8 | 以色列人就照约书亚所吩咐的去行，照耶和华所告诉约书亚的，按着以色列人支派的数目，从约但河中取了十二块石头。他们把石头带过去，到他们所住宿的地方，就放在那里。
4:9 | 约书亚另把十二块石头立在约但河中，在抬约柜的祭司脚站立的地方；直到今日，那些石头还在那里。
4:10 | 抬约柜的祭司站在约但河中，直到耶和华吩咐约书亚告诉百姓的事办完了，是照摩西所吩咐约书亚的一切话。于是百姓急速过去了。
4:11 | 众百姓尽都过了河，耶和华的约柜和祭司就在百姓面前过去。
4:12 | 流便子孙、迦得子孙、玛拿西半支派的人，都照摩西所告诉他们的，列队在以色列人前头过去；
4:13 | 约有四万人都装备好，准备打仗，在耶和华面前过去，到耶利哥的平原，等候上阵。当那日，耶和华使约书亚在以色列众人眼前尊大；在他一生的日子，百姓敬畏他，像从前敬畏摩西一样。
4:15 | 耶和华对约书亚说，
4:16 | 你吩咐抬见证柜的祭司从约但河里上来。
4:17 | 约书亚就吩咐祭司说，你们从约但河里上来。
4:18 | 抬耶和华约柜的祭司从约但河中上来，脚掌刚落旱地，约但河的水就流到原处，像先前一样涨过两岸。
4:19 | 正月初十日，百姓从约但河里上来，就在吉甲，在耶利哥的东边安营。
4:20 | 他们从约但河里取来的那十二块石头，约书亚就立在吉甲。
4:21 | 他对以色列人说，日后你们的子孙问他们的父亲说，这些石头是甚么意思？
4:22 | 你们就要告诉你们的子孙说，以色列人曾走干地过这约但河；
4:23 | 因为耶和华你们的神在你们面前使约但河的水干了，直到你们过来，就如耶和华你们的神从前在我们面前使红海干了，直到我们过来一样，
4:24 | 要使地上万民都知道，耶和华的手大有能力，也要使你们永远敬畏耶和华你们的神。
约书亚记 第 4 章 <上一章　下一章>


书5

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 5 章

四 | 攻击前的豫备　五1～15
1 | 亚摩利人和迦南人诸王的反应　1
第 5 章
5:1 约但河西亚摩利人的诸王和靠海迦南人的诸王，听见耶和华在以色列人面前使约但河的水干了，直到他们过去，诸王的心因以色列人的缘故就融化了，不再有胆气。
2 | 新以色列人受割礼　2～9
52 | 那时，耶和华对约书亚说，你要制造火石刀，第二次给以色列人行割礼。
5:3 | 约书亚就制造了火石刀，在阿拉洛山那里给以色列人行割礼。
5:4 | 约书亚给他们行割礼的缘故，是因为从埃及出来的众民，就是一切能打仗的男丁，出了埃及以后，都死在旷野的路上。
5:5 | 虽然出来的众民都受过割礼，但他们出埃及以后，在旷野的路上所生的众民，都没有受过割礼。
5:6 | 以色列人在旷野走了四十年，直到国民，就是出埃及的兵丁，尽都消灭了，因为他们没有听从耶和华的话；耶和华曾向他们起誓，必不容他们看见耶和华向他们列祖起誓要赐给我们的地，就是流奶与蜜之地。
5:7 | 他们的子孙，就是耶和华所兴起来接替他们的，约书亚给他们行了割礼；他们本没有受过割礼，因为在路上没有给他们行割礼。
5:8 | 国民都受完了割礼，就住在营中自己的地方，等到痊愈了。
5:9 | 耶和华对约书亚说，我今日将埃及的羞辱从你们身上辊去了。因此，那地方名叫吉甲，直到今日。
3 | 守逾越节　10
510 以色列人在吉甲安营；正月十四日晚上，他们在耶利哥的平原守逾越节。
4 | 吃应许之地的出产　11～12
511 | 逾越节的次日，他们就吃了那地的出产；正当那日，他们吃了无酵饼和烘的谷
5:12 | 他们吃了那地的出产，当日吗哪就止住了，以色列人也不再有吗哪了；那一年，他们却吃迦南地的出产。
5 | 约书亚所看见的异象　13～15
513 | 约书亚靠近耶利哥的时候，举目观看；看哪，有一个人手里有拔出来的刀，对面站立。约书亚到他那里，对他说，你是帮助我们呢，还是帮助我们的敌人？
5:14 | 祂说，都不是，我现在来，是作耶和华军队的元帅。约书亚就面伏于地下拜，说，我主有甚么话告诉仆人？
5:15 | 耶和华军队的元帅对约书亚说，把你脚上的鞋脱下来，因为你所站的地方是圣的。约书亚就照着行了。
约书亚记 第 5 章 <上一章　下一章>


书6

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 6 章

贰 | 据有美地　六1～十二24
一 | 耶利哥的毁灭　六1～27
第 6 章
6:1 | 耶利哥的城门因以色列人就关得严紧，无人出入。
6:2 | 耶和华对约书亚说，看哪，我已经把耶利哥和耶利哥的王，并大能的勇士，都交在你手中。
6:3 | 你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。
6:4 | 七个祭司要拿着七个羊角号走在约柜前。到第七日，你们要绕城七次，祭司也要吹号。
6:5 | 他们吹羊角的声音拖长，你们听见号声时，众百姓要大声呼喊，城墙就必塌陷，百姓个个都要往前直上。
6:6 | 嫩的儿子约书亚召了祭司来，对他们说，你们抬起约柜，要有七个祭司拿着七个羊角号走在耶和华的约柜前；
6:7 | 又对百姓说，你们前去绕城，带兵器的要走在耶和华的约柜前。
6:8 | 约书亚对百姓说完了话，七个祭司拿着七个羊角号走在耶和华面前吹号；耶和华的约柜在他们后面跟随。
6:9 | 带兵器的走在吹号的祭司前面，后队走在约柜后面，祭司不住的吹号。
6:10 | 约书亚吩咐百姓说，你们不可呼喊，不可出声，连一句话也不可出你们的口，等到我叫你们呼喊的日子，那时才可以呼喊。
6:11 | 这样，他使耶和华的约柜绕城，绕了一次；众人回到营里，就在营里住宿。
6:12 | 约书亚清早起来，祭司又抬起耶和华的约柜。
6:13 | 七个祭司拿着七个羊角号走在耶和华的约柜前，不住的吹号；带兵器的在他们前面走，后队走在耶和华的约柜后面，祭司不住的吹号。
6:14 | 第二日，众人把城绕了一次，就回营里去。六日都是这样行。
6:15 | 第七日清早，黎明的时候，他们起来，照样绕城七次；惟独这日把城绕了七次。
6:16 | 到了第七次，祭司吹号的时候，约书亚对百姓说，呼喊罢，因为耶和华已经把城交给你们了。
6:17 | 这城和其中所有的，都要在耶和华面前毁灭；只有妓女喇合和所有与她在家中的，可以存活，因为她隐藏了我们所打发的使者。
6:18 | 至于你们，务要谨慎，不可取那当灭的物，恐怕你们取了那当灭的物，就使自己成为当灭的，并且叫以色列全营遭祸，使全营成为当灭的。
6:19 | 惟有银子、金子、和铜铁的器皿，都要归耶和华为圣，必入耶和华的库中。
6:20 | 于是百姓呼喊，祭司也吹号。百姓听见号声，便大声呼喊，城墙就塌陷。百姓便上去进城，个个往前直上，将城夺取。
6:21 | 又将城中所有的，不拘男女老少，牛羊和驴，都用刀杀尽。
6:22 | 约书亚对窥探那地的两个人说，你们进那妓女的家，照着你们向她所起的誓，将那女人和一切属她的，都从那里带出来。
6:23 | 当探子的两个青年人就进去，将喇合与她的父母、兄弟、和一切属她的带出来；他们将她一切的亲眷都带出来，安置在以色列的营外。
6:24 | 众人就用火将城和其中所有的焚烧了；惟有银子、金子、和铜铁的器皿，都放在耶和华殿的库中。
6:25 | 约书亚却使妓女喇合与她父家，并一切属她的都存活，因为她隐藏了约书亚所打发窥探耶利哥的使者；她就住在以色列中，直到今日。
6:26 | 当时约书亚叫众人起誓说，那起来重建这耶利哥城的人，当在耶和华面前受咒诅。他立根基的时候，必丧长子；安门的时候，必丧幼子。
6:27 | 耶和华与约书亚同在，约书亚的名声传扬遍地。
约书亚记 第 6 章 <上一章　下一章>


书7

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 7 章

二 | 艾城的毁灭　七1～八35
1 | 在艾城的失败　七1～26
第 7 章
7:1 | 以色列人在当灭的物上犯了不忠实的罪，因为犹大支派中，谢拉的曾孙，撒底的孙子，迦米的儿子亚干取了当灭的物；耶和华的怒气就向以色列人发作。
7:2 | 约书亚从耶利哥打发人往伯特利东边，靠近伯亚文的艾城去；他对他们说，你们上去窥探那地。那些人就上去窥探艾城。
7:3 | 他们回到约书亚那里，对他说，众民不必都上去，大约二三千人上去就能攻下艾城；不必劳累众民都去，因为那里的人少。
7:4 | 于是民中约有三千人上那里去，竟在艾城的人面前逃跑了。
7:5 | 艾城的人击杀了他们约三十六人，从城门前追赶他们，直到示巴琳，在下坡击败他们；众民的心就融化如水。
7:6 | 约书亚便撕裂衣服，他和以色列的长老在耶和华的约柜前，面伏于地，直到晚上；他们也把尘土撒在头上。
7:7 | 约书亚说，哀哉！主耶和华阿，你为甚么竟领这百姓过约但河，将我们交在亚摩利人的手中，使我们灭亡呢？我们不如住在约但河那边倒好。
7:8 | 主阿，以色列人既在仇敌面前转背逃跑，我还有甚么可说的呢？
7:9 | 迦南人和这地一切的居民听见了，就必围困我们，将我们的名从地上剪除。那时你为你的大名要怎样行呢？
7:10 | 耶和华对约书亚说，起来，你为何这样面伏于地？
7:11 | 以色列人犯了罪，违背了我所吩咐他们的约，取了当灭的物；又偷窃，又行诡诈，又把那当灭的物放在他们的物件中。
7:12 | 因此，以色列人在仇敌面前站立不住；他们在仇敌面前转背逃跑，是因成了当灭的；你们若不把当灭的物从你们中间毁掉，我就不再与你们同在了。
7:13 | 你起来，叫百姓分别为圣，说，你们要使自己分别为圣，豫备明天，因为耶和华以色列的神这样说，以色列阿，你们中间有当灭的物，非等到你们把那当灭的物从你们中间除掉，你们在仇敌面前必站立不住。
7:14 | 到了早晨，你们要按着支派近前来；耶和华所取的支派，要按着家族近前来；耶和华所取的家族，要按着家室近前来；耶和华所取的家室，要按着男丁，一个一个的近前来。
7:15 | 被取的人有当灭的物在他那里，他和他所有的必被火焚烧；因他违背了耶和华的约，又因他在以色列中行了愚妄的事。
7:16 | 于是约书亚清早起来，使以色列人按着支派近前来，取出来的是犹大支派；
7:17 | 他使犹大支派近前来，就取了谢拉家族；使谢拉家族，按着男丁，一个一个的近前来，取出来的是撒底；
7:18 | 使撒底的家室，按着男丁，一个一个的近前来，就取出犹大支派的人谢拉的曾孙，撒底的孙子，迦米的儿子亚干。
7:19 | 约书亚对亚干说，我儿，我劝你将荣耀归给耶和华以色列的神，向祂认罪，将你所作的事告诉我，不要向我隐瞒。
7:20 | 亚干回答约书亚说，我实在得罪了耶和华以色列的神。我所作的事是这样：
7:21 | 我在所夺的财物中，看见一件美好的示拿衣服、二百舍客勒银子、一条金子重五十舍客勒，我贪图这些物件，便拿去了。这些物件现今藏在我帐棚内的地里，银子在衣服底下。
7:22 | 约书亚就打发使者跑到亚干的帐棚里。那件衣服果然藏在他帐棚内，银子在底下。
7:23 | 他们就把那些物件从帐棚里取出来，拿到约书亚和以色列众人那里，摆在耶和华面前。
7:24 | 约书亚和以色列众人把谢拉的曾孙亚干和那银子、那件衣服、那条金子，并亚干的儿子、女儿、牛、驴、羊、帐棚、以及他所有的，都带上亚割谷去。
7:25 | 约书亚说，你为甚么叫我们遭祸呢？今日耶和华必叫你遭祸。于是以色列众人用石头打死他和他所有的，并将这一切用火焚烧。
7:26 | 众人在亚干身上堆成一大堆石头，直存到今日。于是耶和华转意，不发祂的烈怒。因此那地方名叫亚割谷，直到今日。
约书亚记 第 7 章 <上一章　下一章>


书8

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 8 章

2 | 胜过艾城　八1～29
第 8 章
8:1 | 耶和华对约书亚说，不要惧怕，也不要惊惶。你率领一切兵丁，起来上艾城去；看哪，我已经把艾城的王和他的民、他的城、并他的地，都交在你手里。
8:2 | 你怎样待耶利哥和耶利哥的王，也当照样待艾城和艾城的王；只是城内所夺的财物和牲畜，你们可以取为自己的掠物。你要在城后设下攻城的伏兵。
8:3 | 于是，约书亚和一切兵丁都起来，要上艾城去。约书亚选了三万人，都是大能的勇士，夜间打发他们前往，
8:4 | 吩咐他们说，你们要注意，要在城后埋伏，等候攻城；不可离城太远，都要各自准备。
8:5 | 我与我所带领的众民要向城进迫。城里的人像初次出来攻击我们的时候，我们就在他们面前逃跑。
8:6 | 他们必出来追赶我们，直到我们引诱他们离开城，因为他们必说，这些人像初次一样在我们面前逃跑；所以我们要在他们面前逃跑。
8:7 | 你们就从埋伏的地方起来，夺取那城，因为耶和华你们的神必把城交在你们手里。
8:8 | 你们夺了城以后，就放火烧城。你们要照耶和华的话而行。看哪，我已经吩咐你们了。
8:9 | 约书亚打发他们前往，他们就到埋伏的地方去，留在伯特利和艾城之间，就是艾城的西边。当夜约书亚在百姓中间住宿。
8:10 | 约书亚清早起来，点齐百姓，他和以色列的长老就在百姓前面上艾城去。
8:11 | 他所带领的一切兵丁都上去，向前进迫，来到城前。他们在艾城北边安营，在他们和艾城之间有一山谷。
8:12 | 他挑了约五千人，使他们埋伏在伯特利和艾城之间，就是艾城的西边。
8:13 | 于是百姓，就是城北的全军和城西的伏兵，都布置好了。这夜约书亚进入山谷之中。
8:14 | 艾城的王看见这景况，就和全城的人，清早急忙起来，出到所定的地方，面对着亚拉巴，要与以色列人交战；王却不知道在城后对他设下了伏兵。
8:15 | 约书亚和以色列众人在他们面前装败，沿着通往旷野的路逃跑。
8:16 | 城内的众民都被召集，追赶他们；艾城人追赶约书亚的时候，就被引诱离开城。
8:17 | 艾城和伯特利城没有留下一人不出来追赶以色列人的；他们撇了敞开的城，去追赶以色列人。
8:18 | 耶和华对约书亚说，你向艾城伸出手里的短枪，因为我要将城交在你手里。约书亚就向城伸出手里的短枪。
8:19 | 他一伸手，伏兵就从埋伏的地方速速起来，跑进城去，夺了城，急忙放火烧城。
8:20 | 艾城的人回头一看，不料，城中烟气冲天；他们往这面或那面都无处可逃，因为那往旷野逃跑的百姓转身攻击追赶的人。
8:21 | 约书亚和以色列众人见伏兵已经夺了城，城中烟气飞腾，就转身击杀艾城的人。
8:22 | 伏兵也出城迎击艾城人，艾城人就困在以色列人中间，前后都是以色列人。于是以色列人击杀他们，没有留下一个，也没有让一个逃脱。
8:23 | 他们生擒了艾城的王，将他解到约书亚那里。
8:24 | 以色列人在田间，在旷野杀尽所追赶艾城的一切居民，艾城人都倒在刀下，直到灭尽；以色列众人就回到艾城，用刀击杀了城中的人。
8:25 | 当日倒毙的人，连男带女共有一万二千，就是艾城所有的人。
8:26 | 约书亚没有收回手里所伸出来的短枪，直到把艾城的一切居民尽行杀灭。
8:27 | 惟独城中的牲畜和财物，以色列人都取为自己的掠物，是照耶和华所吩咐约书亚的话。
8:28 | 约书亚将艾城焚烧，使城永为废堆，荒凉直到今日。
8:29 | 他将艾城的王挂在树上，直到晚上。日落的时候，约书亚下令，人就把尸首从树上取下来，丢在城门口，在尸首上堆成一大堆石头，直存到今日。
3 | 约书亚抄写律法，并向以色列人宣读律法　八30～35
830 | 那时，约书亚在以巴路山上为耶和华以色列的神筑一座坛，
8:31 | 是照着耶和华仆人摩西所吩咐以色列人的话，正如摩西律法书上所写的，用没有动过铁器的整块石头筑的。众人在这坛上向耶和华献燔祭，又献平安祭。
8:32 | 约书亚在那里，当着以色列人面前，将摩西所写的律法抄写在石头上。
8:33 | 以色列众人，无论是寄居的、是本地人，和长老、官长、并审判官，都站在约柜两旁，在抬耶和华约柜的祭司利未人面前，一半对着基利心山，一半对着以巴路山，为以色列民祝福，正如耶和华仆人摩西先前所吩咐的。
8:34 | 随后，约书亚将律法上一切祝福和咒诅的话，照着律法书上所写的一切，都宣读了。
8:35 | 摩西所吩咐的一切话，约书亚在以色列全会众和妇女、孩子、并在他们中间来往的寄居者面前，没有一句不宣读的。
约书亚记 第 8 章 <上一章　下一章>


书9

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 9 章

三 基遍人得拯救　九1～27
第 9 章
9:1 | 约但河西，住山地、低陆、并对着利巴嫩山沿大海一带的诸王，就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的诸王，听见这事，
9:2 | 就都聚集，同心合意的要与约书亚和以色列人争战。
9:3 | 基遍的居民听见约书亚向耶利哥和艾城所行的事，
9:4 | 也就设诡计，假充使者而来；他们拿旧粮袋和破裂缝补的旧皮酒袋驮在驴上，
9:5 | 将补过的旧鞋穿在脚上，把旧衣服穿在身上；他们带著作食物的饼都是干的，都长了霉。
9:6 | 他们到吉甲营中见约书亚，对他和以色列人说，我们是从远地来的，现在求你们与我们立约。
9:7 | 以色列人对这些希未人说，只怕你们是住在我们中间的；若是这样，我们怎能和你们立约呢？
9:8 | 他们对约书亚说，我们是你的仆人。约书亚问他们说，你们是甚么人？是从那里来的？
9:9 | 他们说，你仆人是因耶和华你神的名而来，因为我们听见祂的名声和祂在埃及所行的一切事。
9:10 | 并祂向约但河东亚摩利人的两个王，就是希实本王西宏和在亚斯他录的巴珊王噩，一切所行的事。
9:11 | 我们的长老和我们那地的一切居民对我们说，你们手里要带着路上用的食物去迎接以色列人，对他们说，我们是你们的仆人；现在求你们与我们立约。
9:12 | 我们出来要往你们这里来的日子，从家里带出来作食物的这饼还是热的；看哪，现在都干了，都长了霉。
9:13 | 这些皮酒袋，我们盛酒的时候还是新的；看哪，现在已经破裂。我们这些衣服和鞋，因为道路甚远，也都穿旧了。
9:14 | 以色列人受了他们些食物，并没有求耶和华指示。
9:15 | 于是约书亚与他们讲和，与他们立约，让他们活着；会众的首领也向他们起誓。
9:16 | 以色列人与他们立约之后，过了三天才听说他们是近邻，住在以色列人中间的。
9:17 | 以色列人起行，第三天到了他们的城邑，就是基遍、基非拉、比录、基列耶琳。
9:18 | 以色列人没有击杀他们，因为会众的首领已经指着耶和华以色列的神向他们起了誓；全会众就向首领发怨言。
9:19 | 众首领对全会众说，我们已经指着耶和华以色列的神向他们起了誓，现在我们不能碰他们。
9:20 | 我们要如此待他们，让他们活着，免得因我们向他们所起的誓，就有忿怒临到我们身上。
9:21 | 众首领又对会众说，要让他们活着。于是他们为全会众作了劈柴打水的人，正如众首领论到他们所说的。
9:22 | 约书亚召了他们来，对他们说，为甚么欺哄我们说，我们离你们甚远呢？其实你们是住在我们中间。
9:23 | 现在你们是被咒诅的；你们中间必不断有人作奴仆，为我神的殿作劈柴打水的人。
9:24 | 他们回答约书亚说，因为实在有人告诉你的仆人，耶和华你的神曾吩咐祂的仆人摩西，把这全地赐给你们，并将这地的一切居民从你们面前除灭，所以我们为你们的缘故甚怕丧命，就行了这事。
9:25 | 现在你看，我们在你手中，你看怎样待我们为善为正，就怎样作罢。
9:26 | 于是约书亚这样待他们，救他们脱离以色列人的手，以色列人就没有杀他们。
9:27 | 当日约书亚使他们在耶和华所要选择的地方，为会众和耶和华的坛作劈柴打水的人，直到今日。
约书亚记 第 9 章 <上一章　下一章>


书10

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 10 章

四 | 约但河西山地、低陆、并沿着大海一带，其余一切列国的毁灭　十1～十二24
1 | 毁灭耶路撒冷、希伯仑、耶末、拉吉和伊矶伦　十1～27
第 10 章
10:1 | 耶路撒冷王亚多尼洗德听见约书亚夺了艾城，把城尽行毁灭，(约书亚怎样待耶利哥和耶利哥的王，也照样待艾城和艾城的王，)又听见基遍的居民与以色列人讲和，住在他们中间，
10:2 | 就甚惧怕；因为基遍是一座大城，如王城一般，比艾城更大，并且城内的人都是勇士。
10:3 | 所以耶路撒冷王亚多尼洗德打发人去见希伯仑王何咸、耶末王毗兰、拉吉王雅非亚、和伊矶伦王底璧，说，
10:4 | 求你们上我这里来帮助我，我们好攻打基遍，因为他们已经与约书亚和以色列人讲和了。
10:5 | 于是亚摩利人的五个王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，一同聚集，率领他们的众军上去，对着基遍安营，攻打基遍。
10:6 | 基遍人就打发人往吉甲的营中去见约书亚，说，你不要袖手不顾你的仆人，求你速速上我们这里来拯救我们，帮助我们，因为住山地亚摩利人的诸王，都聚集攻击我们。
10:7 | 于是约书亚和他一切兵丁，并大能的勇士，都从吉甲上去。
10:8 | 耶和华对约书亚说，不要怕他们；因为我已将他们交在你手里，他们没有一人能在你面前站立得住。
10:9 | 约书亚就终夜从吉甲上去，猛然临到他们那里。
10:10 | 耶和华使他们在以色列人面前溃乱，在基遍大大的击杀他们，沿着伯和仑的上坡路追赶他们，击杀他们，直到亚西加和玛基大。
10:11 | 他们在以色列人面前逃跑，正在伯和仑下坡的时候，耶和华从天上降大冰雹在他们身上，直降到亚西加，打死他们。被冰雹打死的，比以色列人用刀杀死的还多。
10:12 | 当耶和华将亚摩利人交付以色列人的日子，约书亚向耶和华祷告，在以色列人眼前说，日头阿，你要停在基遍；月亮阿，你要止在亚雅仑谷。
10:13 | 于是日头停留，月亮止住，直等国民向敌人报了仇。这事岂不是写在雅煞珥书上么？日头在天当中停住，不急速下落，约有一整日。
10:14 | 在这日以前，这日以后，耶和华听人的祷告，没有像这日的，是因耶和华为以色列争战。
10:15 | 约书亚和他所带领的以色列众人回到吉甲的营中。
10:16 | 那五王逃跑，藏在玛基大洞里。
10:17 | 有人告诉约书亚说，那五王已经找到了，都藏在玛基大洞里。
10:18 | 约书亚说，你们把几块大石头辊到洞口，派人在那里看守他们。
10:19 | 你们却不可停下来，要追赶你们的仇敌，从后面击杀他们；不要容他们进自己的城邑，因为耶和华你们的神已经把他们交在你们手里。
10:20 | 约书亚和以色列人大大的击杀他们，直到将他们灭尽，但其中有些剩下的人，进了坚固的城；这事结束以后，
10:21 | 众百姓就安然回玛基大营中，到约书亚那里。没有一人敢说话攻击任何以色列人。
10:22 | 约书亚说，打开洞口，将那五王从洞里带出来，领到我这里。
10:23 | 众人就这样行，将那五王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，从洞里带出来，领到约书亚那里。
10:24 | 他们把那五王带出来，领到约书亚那里的时候，约书亚就召了以色列众人来，对那些和他同去之兵丁的首领说，你们近前来，把脚踏在这些王的颈项上。他们就近前来，把脚踏在这些王的颈项上。
10:25 | 约书亚对他们说，你们不要惧怕，也不要惊惶；应当刚强壮胆，因为耶和华必这样待你们所要攻打的一切仇敌。
10:26 | 随后约书亚将这五王杀死，挂在五棵树上；他们就在树上直挂到晚上。
10:27 | 日头要落的时候，约书亚一吩咐，人就把尸首从树上取下来，丢在他们藏过的洞里，把几块大石头放在洞口，直存到今日。
2 | 毁灭在约但河西山地、低陆三十一国的三十一个王，并毁灭约但河东西宏王管辖的希实本，以及噩王管辖的巴珊　十28～十二24
1028 | 当日，约书亚夺了玛基大，用刀击杀城中的人和王；将其中一切人口尽行杀灭，没有留下一个。他待玛基大王，像从前待耶利哥王一样。
10:29 | 约书亚和他所带领的以色列众人从玛基大往立拿去，攻打立拿。
10:30 | 耶和华将立拿和立拿的王也交在以色列人手里。约书亚用刀攻击这城，击杀了城中的一切人口，没有留下一个。他待立拿王，像从前待耶利哥王一样。
10:31 | 约书亚和他所带领的以色列众人从立拿往拉吉去，对着拉吉安营，攻打这城。
10:32 | 耶和华将拉吉交在以色列人的手里。第二天约书亚就夺了拉吉，用刀攻击这城，击杀了城中的一切人口，是照他向立拿一切所行的。
10:33 | 那时基色王荷兰上来帮助拉吉，约书亚就把他和他的民都击杀了，没有留下一个。
10:34 | 约书亚和他所带领的以色列众人从拉吉往伊矶伦去，对着伊矶伦安营，攻打这城。
10:35 | 当日就夺了城，用刀攻击那城；那日，约书亚将城中的一切人口尽行杀灭，是照他向拉吉一切所行的。
10:36 | 约书亚和他所带领的以色列众人从伊矶伦上希伯仑去，攻打这城，
10:37 | 就夺了希伯仑，用刀攻击那城，击杀那城的王，又攻击属希伯仑的诸城邑，击杀那些城邑中的人口，没有留下一个，是照他向伊矶伦所行的；他把城和城中的一切人口尽行毁灭。
10:38 | 约书亚和他所带领的以色列众人回到底璧，攻打这城，
10:39 | 就夺了底璧和属底璧的城邑，又擒获底璧的王，用刀攻击这些城，将城中的人口尽行杀灭，没有留下一个。他待底璧和底璧王，像从前待希伯仑和立拿与立拿王一样。
10:40 | 这样，约书亚击杀全地的人，就是山地、南地、低陆、山坡的人，和那些地的诸王，没有留下一个；他将凡有气息的尽行杀灭，正如耶和华以色列的神所吩咐的。
10:41 | 约书亚从加低斯巴尼亚攻击到迦萨，又攻击歌珊全地，直到基遍。
10:42 | 约书亚一次就杀败了这些王，夺了他们的地，因为耶和华以色列的神为以色列争战。于是约书亚和他所带领的以色列众人回到吉甲的营中。
约书亚记 第 10 章 <上一章　下一章>


书11

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 11 章

第 11 章
11:1 | 夏琐王耶宾听见这事，就打发人去见玛顿王约巴、伸仑王、押煞王，
11:2 | 与北方山地、基尼烈南边的亚拉巴、低陆、并西边多珥高地的诸王；
11:3 | 又去见东方和西方的迦南人，与山地的亚摩利人、赫人、比利洗人、耶布斯人，并黑门山根米斯巴地的希未人。
11:4 | 这些王和他们的众军都出来，人数多如海边的沙，并有许多马匹战车。
11:5 | 这些王会合，来到米伦水边，一同安营，要与以色列人争战。
11:6 | 耶和华对约书亚说，你不要因他们惧怕，因为明日这时，我必将他们交付以色列人全然杀了。你要砍断他们马的蹄筋，用火焚烧他们的战车。
11:7 | 于是约书亚与他所率领的一切兵丁，在米伦水边猛然向前攻打他们。
11:8 | 耶和华将他们交在以色列人手里，以色列人就击杀他们，追赶他们到西顿大城，到米斯利弗玛音，直到东边的米斯巴谷，将他们击杀，直到一个也没有留下。
11:9 | 约书亚照耶和华对他所说的待他们，砍断他们马的蹄筋，用火焚烧他们的战车。
11:10 | 当时，约书亚转回夺了夏琐，用刀击杀夏琐王；因为夏琐先前在这诸国中是为首的。
11:11 | 以色列人用刀击杀城中的人口，将他们尽行杀灭；凡有气息的没有留下一个。约书亚又用火焚烧夏琐。
11:12 | 约书亚夺了这些王的一切城邑，擒获其中的诸王，用刀击杀他们，将他们尽行杀灭，正如耶和华仆人摩西所吩咐的。
11:13 | 至于立在山岗上的城，除了夏琐以外，以色列人都没有焚烧；约书亚只将夏琐焚烧了。
11:14 | 那些城邑所有的财物和牲畜，以色列人都取为自己的掠物；惟有一切的人都用刀击杀，直到杀尽；凡有气息的没有留下一个。
11:15 | 耶和华怎样吩咐祂仆人摩西，摩西就照样吩咐约书亚，约书亚也照样行；凡耶和华所吩咐摩西的，约书亚没有一件不办妥的。
11:16 | 于是约书亚夺了那全地，就是山地、全南地、歌珊全地、低陆、亚拉巴、以色列的山地、和山下的低陆，
11:17 | 从上西珥去的哈拉山，直到黑门山下利巴嫩谷的巴力迦得；他擒获了那些地的诸王，将他们杀死。
11:18 | 约书亚和这诸王争战了许多年日。
11:19 | 除了住在基遍的希未人之外，没有一城与以色列人讲和的，都是以色列人争战夺来的。
11:20 | 因为这是出于耶和华，是要使他们心里刚硬，来与以色列人争战，好将他们尽都毁灭，使他们不蒙怜悯，却被灭绝，正如耶和华所吩咐摩西的。
11:21 | 当时约书亚来到，将住山地、希伯仑、底璧、亚拿伯、犹大全山地、以色列全山地，所有的亚衲人剪除了；约书亚将他们和他们的城邑尽都毁灭。
11:22 | 在以色列人的地没有留下一个亚衲人，只在迦萨、迦特、和亚实突有留下的。
11:23 | 这样，约书亚照着耶和华对摩西所说的一切话，夺了那全地，就按着以色列支派的家族将地分给他们为业。于是那地太平，没有争战了。
约书亚记 第 11 章 <上一章　下一章>


书12

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 12 章

第 12 章
12:1 | 以色列人在约但河外向日出之地，就是从亚嫩河直到黑门山，并东边的全亚拉巴，击杀了那地的二王，得了他们的地；
12:2 | 这二王，有住希实本之亚摩利人的王西宏；他所管之地是从亚嫩河边的亚罗珥并河谷中的城，就是基列的一半，直到亚扪人的境界雅博河，
12:3 | 与东边的亚拉巴，直到基尼烈海，又到亚拉巴的海，就是盐海的东边，向着伯耶西末，向南直到毗斯迦的山根。
12:4 | 又有巴珊王噩的境界；他是利乏音人所剩下的，住在亚斯他录和以得来，
12:5 | 管辖黑门山、撒迦、全巴珊，直到基述人和玛迦人的境界，就是基列的一半，直到希实本王西宏的境界。
12:6 | 耶和华的仆人摩西和以色列人击杀了这二王；耶和华的仆人摩西将他们的地赐给流便人、迦得人、和玛拿西半支派的人为业。
12:7 | 约书亚和以色列人在约但河西，从利巴嫩谷的巴力迦得，直到上西珥去的哈拉山，击杀了那地的诸王；约书亚就将那地按着以色列支派的家族分给他们为业，
12:8 | 就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的山地、低陆、亚拉巴、山坡、旷野和南地。
12:9 | 那地的诸王：一个是耶利哥王，一个是靠近伯特利的艾城王，
12:10 | 一个是耶路撒冷王，一个是希伯仑王，
12:11 | 一个是耶末王，一个是拉吉王，
12:12 | 一个是伊矶伦王，一个是基色王，
12:13 | 一个是底璧王，一个是基德王，
12:14 | 一个是何珥玛王，一个是亚拉得王，
12:15 | 一个是立拿王，一个是亚杜兰王，
12:16 | 一个是玛基大王，一个是伯特利王，
12:17 | 一个是他普亚王，一个是希弗王，
12:18 | 一个是亚弗王，一个是拉沙仑王，
12:19 | 一个是玛顿王，一个是夏琐王，
12:20 | 一个是伸仑米仑王，一个是押煞王，
12:21 | 一个是他纳王，一个是米吉多王，
12:22 | 一个是基低斯王，一个是迦密的约念王，
12:23 | 一个是多珥高地的多珥王，一个是吉甲的戈印王，
12:24 | 一个是得撒王；共计三十一个王。
约书亚记 第 12 章 <上一章　下一章>


书13

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 13 章

参 | 拈阄分配美地　十三1～二二34
一 | 有待取得为业之地　十三1～7
第 13 章
13:1 | 约书亚年纪老迈，耶和华对他说，你年纪老迈了，还有许多剩下的地有待取得；
13:2 | 所剩下的地有非利士人的全境和基述人的全地，
13:3 | 从埃及前的西曷河往北，直到以革伦的境界， (这就算为迦南人的地，)那里有非利士人五个首领所管的迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人；并有亚卫人之地，)
13:4 | 这地是在南方；又有迦南人的全地，并属西顿人的米亚拉，直到亚摩利人边界的亚弗；
13:5 | 还有迦巴勒人之地，并向日出的全利巴嫩，就是从黑门山根的巴力迦得，直到哈马口；
13:6 | 从利巴嫩直到米斯利弗玛音，山地的一切居民，就是所有的西顿人。我必亲自将他们从以色列人面前赶出去；你只管照我所吩咐的，将这地拈阄分给以色列人为业。
13:7 | 现在你要把这地分给九个支派和玛拿西半个支派为业。
二 | 约但河东之地已由摩西分给两个半支派　十三8～十四3上
138 | 流便人和迦得人已经同玛拿西另半个支派，受了摩西在约但河东所赐给他们的产业，是照着耶和华的仆人摩西所赐给他们的，
13:9 | 就是从亚嫩河边的亚罗珥，以及河谷中间的城，并由米底巴到底本的全高原，
13:10 | 和在希实本作王之亚摩利人的王西宏的诸城，直到亚扪人的边界；
13:11 | 又有基列地，连同基述人和玛迦人的地界，并全黑门山和全巴珊，直到撒迦；
13:12 | 还有巴珊王噩的全国，他在亚斯他录和以得来作王；(他是利乏音人所剩下仅存的；)摩西把这些地的人都击杀、赶逐了。
13:13 | 以色列人却没有赶逐基述人和玛迦人；基述人和玛迦人仍住在以色列中，直到今日。
13:14 | 只是利未支派，摩西没有把产业给他们；他们的产业乃是献与耶和华以色列神的火祭，正如耶和华对他所说的。
13:15 | 摩西按着流便子孙支派的家族，把产业给了他们。
13:16 | 他们的境界是从亚嫩河边的亚罗珥，以及河谷中间的城，并靠近米底巴的全高原起；
13:17 | 还有希实本并高原上属希实本的各城，就是底本、巴末巴力、伯巴力勉、
13:18 | 雅杂、基底莫、米法押、
13:19 | 基列亭、西比玛、谷中山上的细列哈沙辖、
13:20 | 伯毗珥、毗斯迦山坡、伯耶西末；
13:21 | 就是高原的各城，以及亚摩利人的王西宏的全国；这西宏曾在希实本作王，摩西把他和米甸的首领以未、利金、苏珥、户珥、利巴击杀了，这些都是西宏所设立，住在那地的首领。
13:22 | 那时以色列人在所杀的人中，也用刀杀了比珥的儿子占卜者巴兰。
13:23 | 流便人的境界是以约但河为界。以上是流便子孙按着家族所得为业的诸城，并属城的村庄。
13:24 | 摩西按着迦得支派，迦得子孙的家族，把产业给了他们。
13:25 | 他们的境界是雅谢和基列的各城，并亚扪人的一半地，直到拉巴前的亚罗珥；
13:26 | 从希实本到拉抹米斯巴和比多宁，又从玛哈念到底璧的边界；
13:27 | 还有谷中的伯亚兰、伯宁拉、疏割、撒分，就是希实本王西宏国中的余地；以约但河为界，直到基尼烈海的尽头，都在约但河东。
13:28 | 以上是迦得子孙按着家族所得为业的诸城，并属城的村庄。
13:29 | 摩西把产业给了玛拿西半支派，是按着玛拿西子孙半支派的家族所给的。
13:30 | 他们的境界是从玛哈念起，包括全巴珊，就是巴珊王噩的全国，并在巴珊、睚珥的一切村落，共六十座城；
13:31 | 还有基列的一半，并亚斯他录和以得来，就是属巴珊王噩国的二城，是按着家族给玛拿西的儿子玛吉的子孙，就是给玛吉的一半子孙。
13:32 | 以上是摩西在约但河东对着耶利哥的摩押平原所分给他们的产业。
13:33 | 只是利未支派，摩西没有把产业给他们；耶和华以色列的神是他们的产业，正如耶和华对他们所说的。
约书亚记 第 13 章 <上一章　下一章>


书14

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 14 章

第 14 章
14:1 | 以下是以色列人在迦南地所得的产业，就是祭司以利亚撒和嫩的儿子约书亚，并以色列人各支派宗族的首领所分给他们的；
14:2 | 乃是照耶和华藉摩西所吩咐的，把产业拈阄分给九个半支派。
14:3上 | 原来摩西在约但河东，已经把产业给了那两个半支派；
三 | 利未支派没有分得土地　十四3下～5
143下 | 只是在他们中间，没有把产业给利未人。
14:4 | 因为约瑟的子孙是两个支派，就是玛拿西和以法莲，所以在那地没有把一分地业给利未人，但给他们城邑居住，并城邑的郊野，可以牧养他们的牲畜，安置他们的财物。
14:5 | 耶和华怎样吩咐摩西，以色列人就照样行，把地分了。
四 | 犹大支派分得之地　十四6～十五63
146 | 那时，犹大人来到吉甲见约书亚；基尼洗人耶孚尼的儿子迦勒对约书亚说，耶和华在加低斯巴尼亚对神人摩西所说关于我和你的话，你都知道了。
14:7 | 耶和华的仆人摩西从加低斯巴尼亚打发我窥探这地，那时我正四十岁；我按着心里的真诚向他回报。
14:8 | 然而，同我上去的众弟兄使百姓的心融化；但我专一跟从耶和华我的神。
14:9 | 当日摩西起誓说，你脚所踏之地必定归你和你的子孙永远为业，因为你专一跟从耶和华我的神。
14:10 | 现在，看哪，自从耶和华对摩西说这话的时候，耶和华照祂所说的使我存活这四十五年；其间以色列人在旷野行走。看哪，现今我八十五岁了。
14:11 | 今天我还是强壮，像摩西打发我去的那天一样；无论是争战，是出入，我的力量那时如何，现在还是如何。
14:12 | 现在求你将耶和华那日所说的这山地给我；因为那日你也曾听见那里有亚衲人，并宽大坚固的城邑。或者耶和华与我同在，我就把他们赶出去，正如耶和华所说的。
14:13 | 于是约书亚为耶孚尼的儿子迦勒祝福，将希伯仑给他为业。
14:14 | 所以希伯仑作了基尼洗人耶孚尼的儿子迦勒的产业，直到今日，因为他专一跟从耶和华以色列的神。
14:15 | 希伯仑从前名叫基列亚巴。(亚巴是亚衲族中最伟大的人。)于是那地太平，没有争战了。
约书亚记 第 14 章 <上一章　下一章>


书15

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 15 章

第 15 章
15:1 | 犹大子孙支派按着家族拈阄所得之地是在尽南边，到以东的边界，向南直到寻的旷野。
15:2 | 他们的南界是从盐海的尽头，就是从朝南的海湾起，
15:3 | 通到亚克拉滨坡的南边，接连到寻，上到加低斯巴尼亚的南边，又经过希斯仑，上到亚达珥，绕过甲加，
15:4 | 接连到押们，通到埃及小河，直通到海为止。这就是他们的南界。
15:5 | 东界是从盐海南边到约但河口。北面的边界是从约但河口的海湾起，
15:6 | 上到伯曷拉，经过伯亚拉巴的北边，上到流便之子波罕的石头那里；
15:7 | 从亚割谷上到底璧，再向北转到河谷以南亚都冥坡对面的吉甲；又接连到隐示麦水泉，直通到隐罗结，
15:8 | 上到欣嫩子谷，贴近耶布斯坡的南边 (耶布斯就是耶路撒冷；)又上到面向欣嫩谷西边的山顶，就是在利乏音谷极北的边界；
15:9 | 又从山顶转到尼弗多亚的水泉，通到以弗仑山的众城邑，又转到巴拉(巴拉就是基列耶琳；)
15:10 | 又从巴拉往西绕到西珥山，接连到耶琳山的北坡(耶琳就是基撒仑，)下到伯示麦，经过亭纳；
15:11 | 又通到以革伦的北坡，转到施基仑，接连到巴拉山；又通到雅比聂，直通到海为止。
15:12 | 西界就是以大海为界。这是犹大子孙按着家族所得之地四围的边界。
15:13 | 约书亚照耶和华所吩咐的，将犹大子孙中的一分地业，就是基列亚巴，给了耶孚尼的儿子迦勒；亚巴是亚衲人的始祖，基列亚巴就是希伯仑。
15:14 | 迦勒就从那里赶出亚衲人的三个子孙，就是示筛、亚希幔、挞买，他们是亚衲人的后代；
15:15 | 又从那里上去，攻击底璧的居民。(底璧从前名叫基列西弗。)
15:16 | 迦勒说，谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。
15:17 | 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
15:18 | 押撒过门的时候，劝丈夫向她父亲求一块田。押撒一下驴，迦勒问她说，你要甚么？
15:19 | 她说，求你赐福给我，你既将南地给了我，求你也给我水泉。她父亲就把上泉下泉赐给她。
15:20 | 以下是犹大子孙支派按着家族所得的产业。
15:21 | 犹大子孙支派尽南边的城邑，接近以东边界的，就是甲薛、以得、雅姑珥、
15:22 | 基拿、底摩拿、亚大达、
15:23 | 基低斯、夏琐、以提楠、
15:24 | 西弗、提炼、比亚绿、
15:25 | 夏琐哈大他、加略希斯仑(加略希斯仑就是夏琐、)
15:26 | 亚曼、示玛、摩拉大、
15:27 | 哈萨迦大、黑实门、伯帕列、
15:28 | 哈萨书亚、别是巴、比斯约他、
15:29 | 巴拉、以因、以森、
15:30 | 伊勒多腊、基失、何珥玛、
15:31 | 洗革拉、麦玛拿、三撒拿、
15:32 | 利巴勿、实忻、亚因、临门，共二十九座城，还有属城的村庄。
15:33 | 在低陆有以实陶、琐拉、亚实拿、
15:34 | 撒挪亚、隐干宁、他普亚、以楠、
15:35 | 耶末、亚杜兰、梭哥、亚西加、
15:36 | 沙拉音、亚底他音、基底拉、基底罗他音，共十四座城，还有属城的村庄。
15:37 | 又有洗楠、哈大沙、麦大迦得、
15:38 | 底连、米斯巴、约帖、
15:39 | 拉吉、波斯加、伊矶伦、
15:40 | 迦本、拉幔、基提利、
15:41 | 基低罗、伯大衮、拿玛、玛基大，共十六座城，还有属城的村庄。
15:42 | 又有立拿、以帖、亚珊、
15:43 | 益弗他、亚实拿、尼悉、
15:44 | 基伊拉、亚革悉、玛利沙，共九座城，还有属城的村庄。
15:45 | 又有以革伦和属以革伦的乡镇村庄；
15:46 | 从以革伦直到海，一切靠近亚实突的城，并属城的村庄。
15:47 | 还有亚实突和属亚实突的乡镇村庄，迦萨和属迦萨的乡镇村庄，直到埃及小河，并以大海为界。
15:48 | 在山地有沙密、雅提珥、梭哥、
15:49 | 大拿、基列萨拿(基列萨拿就是底璧、)
15:50 | 亚拿伯、以实提莫、亚念、
15:51 | 歌珊、何伦、基罗，共十一座城，还有属城的村庄。
15:52 | 又有亚拉、度玛、以珊、
15:53 | 雅农、伯他普亚、亚非加、
15:54 | 宏他、基列亚巴 (基列亚巴就是希伯仑、)洗珥，共九座城，还有属城的村庄。
15:55 | 又有玛云、迦密、西弗、淤他、
15:56 | 耶斯列、约甸、撒挪亚、
15:57 | 该隐、基比亚、亭纳，共十座城，还有属城的村庄。
15:58 | 又有哈忽、伯夙、基突、
15:59 | 玛腊、伯亚诺、伊勒提君，共六座城，还有属城的村庄。
15:60 | 又有基列巴力(基列巴力就是基列耶琳、)拉巴，共两座城，还有属城的村庄。
15:61 | 在旷野有伯亚拉巴、密丁、西迦迦、
15:62 | 匿珊、盐城、隐基底，共六座城，还有属城的村庄。
15:63 | 至于住耶路撒冷的耶布斯人，犹大的子孙不能把他们赶出去，耶布斯人就在耶路撒冷与犹大的子孙同住，直到今日。
约书亚记 第 15 章 <上一章　下一章>


书16

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 16 章

五 | 约瑟支派分得之地　十六1～十七18
1 | 从耶利哥到伯特利，又到海为止　十六1～4
第 16 章
16:1 | 约瑟的子孙拈阄所得之地，是从靠近耶利哥的约但河，耶利哥水泉的东边起，直到旷野，从耶利哥上去，通过山地到伯特利；
16:2 | 又从伯特利到路斯，接连到亚基人的境界亚他绿那里；
16:3 | 又往西下到押利提人的境界，到下伯和仑的境界，直到基色，通到海为止。
16:4 | 约瑟的儿子玛拿西和以法莲就得了他们的地业。
2 | 约瑟次子以法莲子孙分得之地　十六5～10
165 | 以法莲子孙的境界，按着家族所得的，记在下面：他们地业的东界是从亚他绿亚达到上伯和仑；
16:6 | 直通到海。北界是密米他，又向东绕到他纳示罗，经过他纳示罗到雅挪哈的东边；
16:7 | 从雅挪哈下到亚他绿，又到拿拉，达到耶利哥，通到约但河；
16:8 | 从他普亚往西，到加拿河，直通到海为止。这就是以法莲子孙支派按着家族所得的地业；
16:9 | 另外在玛拿西子孙的地业中，还有些城邑和属这一切城邑的村庄，是分出来给以法莲子孙的。
16:10 | 他们没有赶出住基色的迦南人；迦南人仍住在以法莲人中间，成为服苦役的人，直到今日。
约书亚记 第 16 章 <上一章　下一章>


书17

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 17 章

3 约瑟长子玛拿西分得之地　十七1～18
第 17 章
17:1 | 玛拿西是约瑟的长子，他的支派拈阄所得之地记在下面。玛拿西的长子，基列之父玛吉，因为是战士就得了基列和巴珊。
17:2 | 玛拿西其余的子孙，按着家族拈阄分地，就是亚比以谢的子孙，希勒的子孙，亚斯列的子孙，示剑的子孙，希弗的子孙，示米大的子孙；这些按着家族，都是约瑟儿子玛拿西子孙中的男丁。
17:3 | 玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈没有儿子，只有女儿。他的女儿名叫玛拉、挪阿、曷拉、密迦、得撒；
17:4 | 她们来到祭司以利亚撒和嫩的儿子约书亚并众首领面前，说，耶和华曾吩咐摩西在我们弟兄中给我们产业。于是约书亚照耶和华所吩咐的，在她们伯叔中，把产业给了她们。
17:5 | 除了约但河东的基列和巴珊地之外，还有十分地归玛拿西，
17:6 | 因为玛拿西的孙女们在玛拿西的子孙中得了产业。基列地是属玛拿西其余的子孙。
17:7 | 玛拿西的境界，是从亚设到示剑前的密米他，往南到隐他普亚的居民那里。
17:8 | 他普亚地归玛拿西，只是玛拿西边界上的他普亚城归以法莲的子孙。
17:9 | 玛拿西的境界又下到加拿河。在玛拿西的城邑中，河南边的这些城邑都归以法莲。玛拿西的地界是在河的北边，直通到海为止；
17:10 | 南归以法莲，北归玛拿西，以海为界；北边与亚设相接，东边与以萨迦相接。
17:11 | 玛拿西在以萨迦和亚设境内，有伯善和属伯善的乡镇，以伯莲和属以伯莲的乡镇，多珥的居民和属多珥的乡镇，隐多珥的居民和属隐多珥的乡镇，他纳的居民和属他纳的乡镇，米吉多的居民和属米吉多的乡镇。(以上第三个城是拿法。)
17:12 | 只是玛拿西的子孙不能赶出这些城的居民，迦南人执意住在那地。
17:13 | 及至以色列人强盛了，就使迦南人服苦役，没有把他们全然赶出。
17:14 | 约瑟的子孙对约书亚说，耶和华到如今既然赐福与我们，我们也族大人多，你为甚么仅仅将一阄一分之地给我们为业呢？
17:15 | 约书亚说，你们如果族大人多，嫌以法莲山地窄小，就可以上到森林去，在比利洗人和利乏音人之地为自己开出地来。
17:16 | 约瑟的子孙说，那山地容不下我们，并且所有住山谷之地的迦南人，就是住伯善和属伯善的乡镇，并住耶斯列谷的人，都有铁车。
17:17 | 约书亚对约瑟家，就是以法莲和玛拿西人说，你族大人多，势力强大，不可仅有一阄之地，
17:18 | 山地也要归你；虽是森林，你也可以开出地来，山地的尽边必归你。迦南人虽有铁车，虽是强盛，你也能把他们赶出去。
约书亚记 第 17 章 <上一章　下一章>


书18

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 18 章

六 | 其余七个支派分得之地　十八1～十九51
1 | 约书亚豫备将地拈阄分给七个支派　十八1～10
第 18 章
18:1 | 以色列人全会众聚集在示罗，把会幕设立在那里；那地已经在他们面前被制伏了。
18:2 | 以色列人中还剩下七个支派没有分得地业。
18:3 | 约书亚对以色列人说，耶和华你们列祖的神所赐给你们的地，你们懈怠不去得，要到几时呢？
18:4 | 你们每支派当选出三个人，我要打发他们去，他们就要起身走遍那地，按着各支派应得的地业描述出来，然后回到我这里。
18:5 | 他们要将地分作七分；犹大仍在南方，住在他的境内，约瑟家仍在北方，住在他们的境内。
18:6 | 你们要将地分作七分，描述好了，拿到我这里来；我要在这里，在耶和华我们的神面前，为你们拈阄。
18:7 | 利未人在你们中间没有分，因为耶和华祭司的职任就是他们的产业。迦得支派、流便支派、和玛拿西半支派已经在约但河东得了地业，就是耶和华的仆人摩西所赐给他们的。
18:8 | 描述那地的人起身去的时候，约书亚嘱咐他们说，你们去走遍那地，描述好了，就回到我这里来；我要在示罗这里，在耶和华面前，为你们拈阄。
18:9 | 那些人就去了，走遍那地，按着城邑分作七分，描述在册子上，然后回到示罗营中见约书亚。
18:10 | 约书亚就在示罗，在耶和华面前，为他们拈阄。约书亚在那里，按着以色列人的家族，将地分给他们。
2 | 便雅悯支派分得之地　十八11～28
1811 | 便雅悯子孙支派的阄，按着家族拈出来了。他们拈阄所得的境界，是在犹大子孙和约瑟子孙之间。
18:12 | 他们北面的边界是从约但河起，往上贴近耶利哥的北边；又往西上去，通过山地，直通到伯亚文的旷野；
18:13 | 从那里接连到路斯，贴近路斯的南边 (路斯就是伯特利，)又下到亚他绿亚达，靠近下伯和仑南边的山；
18:14 | 从那里转弯，绕过西边转向南，从伯和仑南边对面的山，直通到犹大子孙的城基列巴力 (基列巴力就是基列耶琳；)这是西界。
18:15 | 南界是从基列耶琳的尽边，从西边起，达到尼弗多亚的水源；
18:16 | 又下到欣嫩子谷前面山的尽边，就是利乏音谷北边的山；又下到欣嫩谷，贴近耶布斯坡的南边；又下到隐罗结；
18:17 | 又转向北，通到隐示麦，达到亚都冥坡对面的基利绿；又下到流便之子波罕的石头那里；
18:18 | 又往北接连到亚拉巴对面，往下到亚拉巴；
18:19 | 又接连到伯曷拉的北边，直通到盐海的北湾，就是约但河南边的河口；这是南界。
18:20 | 东界是约但河。这是便雅悯子孙按着家族，照他们四围的边界所得的地业。
18:21 | 便雅悯子孙的支派按着家族所得的城邑，就是耶利哥、伯曷拉、伊麦基悉、
18:22 | 伯亚拉巴、洗玛脸、伯特利、
18:23 | 亚文、巴拉、俄弗拉、
18:24 | 基法阿摩尼、俄弗尼、迦巴，共十二座城，还有属城的村庄。
18:25 | 又有基遍、拉玛、比录、
18:26 | 米斯巴、基非拉、摩撒、
18:27 | 利坚、伊利毗勒、他拉拉、
18:28 | 洗拉、以利弗、耶布斯人的城(就是耶路撒冷、)基比亚、基列，共十四座城，还有属城的村庄。这是便雅悯子孙按着家族所得的地业。
约书亚记 第 18 章 <上一章　下一章>


书19

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 19 章

3 | 西缅支派分得之地　十九1～9
第 19 章
19:1 | 为西缅子孙的支派，按着家族，拈出第二阄。他们所得的地业是在犹大子孙地业中间。
19:2 | 他们所得的地业，就是别是巴(或名示巴、)摩拉大、
19:3 | 哈萨书亚、巴拉、以森、
19:4 | 伊利多拉、比土力、何珥玛、
19:5 | 洗革拉、伯玛加博、哈萨苏撒、
19:6 | 伯利巴勿、沙鲁险，共十三座城，还有属城的村庄。
19:7 | 又有亚因、利门、以帖、亚珊，共四座城，还有属城的村庄。
19:8 | 还有这些城四围一切的村庄，直到巴拉比珥，就是南地的拉玛。这是西缅子孙的支派按着家族所得的地业。
19:9 | 西缅子孙的地业是从犹大子孙的业分中得来的；因为犹大子孙的分过多，所以西缅子孙在他们的地业中得了地业。
4 | 西布伦支派分得之地　十九10～16
1910 | 为西布伦的子孙，按着家族，拈出第三阄。他们地业的境界是到撒立；
19:11 | 往西上到玛拉拉，达到大巴设，又达到约念前的河；
19:12 | 又从撒立往东转向日出之地，到吉斯绿他泊的境界，又通到大比拉，上到雅非亚
19:13 | 从那里往东向日出之地，接连到迦特希弗，至以特加汛，通到临门，从那里转到尼亚
19:14 | 又绕过尼亚的北边，转到哈拿顿，直通到伊弗他伊勒谷；
19:15 | 还有加他、拿哈拉、伸仑、以大拉、伯利恒，共十二座城，还有属城的村庄。
19:16 | 这些城并属城的村庄，就是西布伦的子孙按着家族所得的地业。
5 | 以萨迦支派分得之地　十九17～23
1917 | 为以萨迦，就是为以萨迦的子孙，按着家族，拈出第四阄。
19:18 | 他们的地界是耶斯列、基苏律、书念、
19:19 | 哈弗连、示按、亚拿哈拉、
19:20 | 拉璧、基善、亚别、
19:21 | 利篾、隐干宁、隐哈大、伯帕薛；
19:22 | 又达到他泊、沙哈洗玛、伯示麦，直通到约但河为止，共十六座城，还有属城的村庄。
19:23 | 这些城并属城的村庄，就是以萨迦子孙的支派按着家族所得的地业。
6 | 亚设支派分得之地　十九24～31
1924 | 为亚设子孙的支派，按着家族，拈出第五阄。
19:25 | 他们的地界是黑甲、哈利、比田、押煞、
19:26 | 亚拉米勒、亚末、米沙勒；往西达到迦密和希曷立纳；
19:27 | 转向日出之地，到伯大衮，达到细步纶，往北到伊弗他伊勒谷，到伯以墨和尼业，也通到北边的迦步勒，
19:28 | 以及义伯仑、利合、哈们、加拿，直到西顿大城；
19:29 | 转到拉玛，达到坚固城推罗；又转到何萨，靠近亚革悉一带地方，直通到海；
19:30 | 又有乌玛、亚弗、利合，共二十二座城，还有属城的村庄。
19:31 | 这些城并属城的村庄，就是亚设子孙的支派按着家族所得的地业。
7 | 拿弗他利支派分得之地　十九32～39
1932 | 为拿弗他利的子孙，拈出第六阄，乃是为拿弗他利的子孙按着家族拈的。
19:33 | 他们的境界是从希利弗，从撒拿音的橡树、亚大米尼吉和雅比聂，达到拉共，直通到约但河；
19:34 | 又向西转到亚斯纳他泊，从那里通到户割，南边到西布伦，西边到亚设，又向日出之地，达到约但河那里的犹大。
19:35 | 坚固的城有西丁、侧耳、哈末、拉甲、基尼烈、
19:36 | 亚大玛、拉玛、夏琐、
19:37 | 基低斯、以得来、隐夏琐、
19:38 | 以利稳、密大伊勒、和琏、伯亚纳、伯示麦，共十九座城，还有属城的村庄。
19:39 | 这些城并属城的村庄，就是拿弗他利子孙的支派按着家族所得的地业。
8 | 但支派分得之地　十九40～48
1940 | 为但子孙的支派，按着家族，拈出第七阄。
19:41 | 他们地业的地界是琐拉、以实陶、伊珥示麦、
19:42 | 沙拉宾、亚雅仑、伊提拉、
19:43 | 以伦、亭拿他、以革伦、
19:44 | 伊利提基、基比顿、巴拉、
19:45 | 伊胡得、比尼比拉、迦特临门、
19:46 | 美耶昆、拉昆，并约帕对面的境界。
19:47 | 但的子孙失去他们原得的地界，就上去攻打利善；他们夺了那城，用刀击杀城中的人，就得了那城为业，住在其中，并按他们先祖但的名，称利善为但。
19:48 | 这些城并属城的村庄，就是但子孙的支派按着家族所得的地业。
9 | 约书亚所得的地业　十九49～50
1949 | 以色列人按着境界分完了地业，就在他们中间将地给嫩的儿子约书亚为业；
19:50 | 他们照耶和华的吩咐，将约书亚所求的城，就是以法莲山地的亭拿西拉城，给了他。他就修造那城，住在其中。
19:51 | 这就是祭司以利亚撒和嫩的儿子约书亚，并以色列人各支派宗族的首领，在示罗会幕门口，耶和华面前，拈阄所分的地业。这样，他们把地分完了。
约书亚记 第 19 章 <上一章　下一章>


书20

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 20 章

七 | 庇护城　二十1～9
1 | 为无意中误杀人者设立的　1～6
第 20 章
20:1 | 耶和华对约书亚说，
20:2 | 你对以色列人说，你们要照着我藉摩西对你们所说的，为自己设立庇护城
20:3 | 使那无意中误杀人的，可以逃到那里。这些城可以作你们逃避报血仇之人的庇护处。
20:4 | 那杀人的要逃到这些城中的一座，站在城门口，将他的事情说给城内的长老们听。他们就要把他收进城中他们那里，给他地方，使他住在他们中间。
20:5 | 若是报血仇的追了他来，长老们不可将他交在报血仇之人的手中；因为他与别人素无仇恨，是无意中杀了人的。
20:6 | 他要住在那城里，等他站在会众面前受审判，直到那时的大祭司死了，然后杀人的才可以回到本城本家，就是他所逃出来的那城。
2 | 三座在约但河西的迦南　7
207 于是，以色列人在拿弗他利山地分出加利利的基低斯，在以法莲山地分出示剑，在犹大山地分出基列亚巴(基列亚巴就是希伯仑。)
3 | 三座在约但河东的境内　8～9
208 | 他们又在约但河外耶利哥东面，从流便支派中，在旷野的平原，设立比悉；从迦得支派中设立基列的拉末；从玛拿西支派中设立巴珊的哥兰。
20:9 | 这些都是为以色列众人和在他们中间寄居的外人所指定的城，使误杀人的都可以逃到那里，不死在报血仇之人的手中，等他站在会众面前受审判。
约书亚记 第 20 章 <上一章　下一章>


书21

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 21 章

八 | 利未人所分得的城和属城的郊野　二一1～42
1 | 是他们在示罗所求而拈阄分给他们的　1～7
第 21 章
21:1 | 那时，利未人宗族的首领来到祭司以利亚撒和嫩的儿子约书亚，并以色列人各支派宗族的首领面前，
21:2 | 在迦南地的示罗对他们说，从前耶和华藉着摩西吩咐给我们城邑居住，并城邑的郊野可以牧放我们的牲畜。
21:3 | 于是以色列人照耶和华所吩咐的，从自己的地业中，将以下所记的城邑和城邑的郊野给了利未人。
21:4 | 为哥辖人的家族拈出阄来。利未人中祭司亚伦的子孙，从犹大支派、西缅支派、便雅悯支派的地业中，按阄得了十三座城。
21:5 | 哥辖其余的子孙，从以法莲支派的家族、但支派、玛拿西半支派的地业中，按阄得了十座城。
21:6 | 革顺的子孙，从以萨迦支派的家族、亚设支派、拿弗他利支派、在巴珊的玛拿西半支派的地业中，按阄得了十三座城。
21:7 | 米拉利的子孙，按着家族，从流便支派、迦得支派、西布伦支派的地业中，得了十二座城。
2 | 亚伦的子孙，哥辖人的一个家族所得的　8～19
218 | 以色列人照着耶和华藉摩西所吩咐的，将这些城邑和城邑的郊野，按阄给了利未人。
21:9 | 从犹大子孙支派和西缅子孙支派地业中所给的，有以下题名的城；
21:10 | 这些城归给亚伦的子孙，利未人中哥辖人的一个家族，因为第一阄是他们的
21:11 | 以色列人将犹大山地的基列亚巴(亚巴是亚衲人的始祖)和四围的郊野给了他们；基列亚巴就是希伯仑。
21:12 | 惟将属城的田地和村庄给了耶孚尼的儿子迦勒为业。
21:13 | 以色列人将希伯仑，就是误杀人者的庇护城，和属城的郊野，给了祭司亚伦的子孙；又给他们立拿和属城的郊野，
21:14 | 雅提珥和属城的郊野，以实提莫和属城的郊野，
21:15 | 何仑和属城的郊野，底璧和属城的郊野，
21:16 | 亚因和属城的郊野，淤他和属城的郊野，伯示麦和属城的郊野，共九座城，都是从这二支派中分出来的。
21:17 | 又从便雅悯支派的地业中给了他们基遍和属城的郊野，迦巴和属城的郊野，
21:18 | 亚拿突和属城的郊野，亚勒们和属城的郊野，共四座城。
21:19 | 亚伦子孙作祭司的共有十三座城，还有属城的郊野。
3 | 哥辖其余的子孙所得的　20～26
2120 | 利未人中哥辖子孙的家族，就是哥辖其余的子孙，拈阄所得的城有从以法莲支派中分出来的。
21:21 | 以色列人将以法莲山地的示剑，就是误杀人者的庇护城，和属城的郊野，给了他们；又给他们基色和属城的郊野，
21:22 | 基伯先和属城的郊野，伯和仑和属城的郊野，共四座城；
21:23 | 又从但支派的地业中给了他们伊利提基和属城的郊野，基比顿和属城的郊野，
21:24 | 亚雅仑和属城的郊野，迦特临门和属城的郊野，共四座城；
21:25 | 又从玛拿西半支派的地业中给了他们他纳和属城的郊野，迦特临门和属城的郊野，共两座城。
21:26 | 哥辖其余子孙的家族共有十座城，还有属城的郊野。
4 | 革顺的子孙所得的　27～33
2127 | 以色列人又从玛拿西半支派的地业中将巴珊的哥兰，就是误杀人者的庇护城，和属城的郊野，给了利未人的一个家族，革顺的子孙；又给他们比施提拉和属城的郊野，共两座城；
21:28 | 又从以萨迦支派的地业中给了他们基善和属城的郊野，大比拉和属城的郊野，
21:29 | 耶末和属城的郊野，隐干宁和属城的郊野，共四座城；
21:30 | 又从亚设支派的地业中给了他们米沙勒和属城的郊野，押顿和属城的郊野，
21:31 | 黑甲和属城的郊野，利合和属城的郊野，共四座城；
21:32 | 又从拿弗他利支派的地业中将加利利的基低斯，就是误杀人者的庇护城，和属城的郊野，给了他们；又给他们哈末多珥和属城的郊野，加珥坦和属城的郊野，共三座城。
21:33 | 革顺人按着家族共有十三座城，还有属城的郊野。
5 | 米拉利的子孙所得的　34～42
2134 | 其余的利未人，就是米拉利子孙的家族，从西布伦支派的地业中所得的，就是约念和属城的郊野，加珥他和属城的郊野，
21:35 | 丁拿和属城的郊野，拿哈拉和属城的郊野，共四座城；
21:36 | 又从流便支派的地业中给了他们比悉和属城的郊野，雅杂和属城的郊野，
21:37 | 基底莫和属城的郊野，米法押和属城的郊野，共四座城；
21:38 | 又从迦得支派的地业中，将基列的拉末，就是误杀人者的庇护城，和属城的郊野，给了他们；又给他们玛哈念和属城的郊野，
21:39 | 希实本和属城的郊野，雅谢和属城的郊野，共四座城。
21:40 | 以上是利未人其余的家族，就是米拉利的子孙，按着家族所得的城；他们拈阄所得的共有十二座城。
21:41 | 利未人在以色列人的地业中所得的，共有四十八座城，还有属城的郊野。
21:42 | 这些城四围各有属城的郊野，城城都是如此。
九 | 应验了耶和华向以色列列祖的应许　二一43～45
2143 | 这样，耶和华将从前起誓要赐给他们列祖的全地，赐给以色列人，他们就得了为业，住在其中。
21:44 | 耶和华照着向他们列祖所起誓的一切话，使他们四境安宁。他们一切仇敌中，没有一人在他们面前站立得住；耶和华把一切仇敌都交在他们手中。
21:45 | 耶和华对以色列家所说，要赐给他们好处的话，一句也没有落空，都应验了。
约书亚记 第 21 章 <上一章　下一章>


书22

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 22 章

十 流便、迦得、和玛拿西半支派回到他们在约但河东的地去　二二1～34
第 22 章
22:1 | 当时，约书亚召了流便人、迦得人、和玛拿西半支派的人来，
22:2 | 对他们说，耶和华仆人摩西所吩咐你们的，你们都遵守了；我所吩咐你们的，你们也都听从了。
22:3 | 你们这许多日子，总没有撇离你们的弟兄，直到今日，并守了耶和华你们神所吩咐你们当守的。
22:4 | 如今耶和华你们神照着祂所应许的，使你们弟兄得享安息；现在可以转回你们的帐棚，到耶和华的仆人摩西在约但河东所赐你们为业之地。
22:5 | 只要切切的谨守遵行耶和华仆人摩西所吩咐你们的诫命和律法，爱耶和华你们的神，行祂一切的道路，守祂的诫命，紧联于祂，全心全魂事奉祂。
22:6 | 于是约书亚为他们祝福，打发他们去，他们就回自己的帐棚去了。
22:7 | 玛拿西的半个支派，摩西早已在巴珊给了他们地业；至于另半个支派，约书亚使他们在约但河西与他们众弟兄一同得了地业。此外，约书亚打发他们回帐棚的时候为他们祝福，
22:8 | 对他们说，你们带着许多财物，许多牲畜和金、银、铜、铁，并许多衣服，回你们的帐棚去；要将你们从仇敌夺来的物，与你们众弟兄同分。
22:9 | 于是流便人、迦得人、和玛拿西半支派的人从迦南地的示罗起行，离开以色列人，回他们得为业的基列地，就是照耶和华藉摩西所吩咐的得了为业之地。
22:10 | 流便人、迦得人、和玛拿西半支派的人到了迦南地靠近约但河的地区，就在约但河那里筑了一座坛；那坛看起来十分高大。
22:11 | 以色列人听说流便人、迦得人、玛拿西半支派的人在靠近约但河的地区，迦南地边境属以色列人的那边，筑了一座坛。
22:12 | 以色列人一听见，全会众就聚集在示罗，要上去攻打他们。
22:13 | 以色列人打发祭司以利亚撒的儿子非尼哈，往基列地去见流便人、迦得人、和玛拿西半支派的人；
22:14 | 又打发十个首领与他同去，以色列众支派的宗族各打发一个首领；他们每一个都是以色列军中自己宗族的统领。
22:15 | 他们到了基列地，见流便人、迦得人、和玛拿西半支派的人，对他们说，
22:16 | 耶和华的全会众这样说，你们今日转去不跟从耶和华，为自己筑一座坛，悖逆了耶和华，你们这样干犯以色列的神，所犯的是甚么罪呢？
22:17 | 从前拜毗珥的罪孽，对我们还算小么？虽然瘟疫临到耶和华的会众，到今日我们还没有洗净这罪孽；
22:18 | 你们今日竟转去不跟从耶和华么？你们今日既悖逆耶和华，明日祂必向以色列全会众发怒。
22:19 | 你们所得为业之地，若嫌不洁净，就可以过到耶和华产业之地，就是耶和华的帐幕所住之地，在我们中间得地业。只是不可悖逆耶和华，也不可背叛我们，在耶和华我们神的坛以外为自己筑坛。
22:20 | 从前谢拉的曾孙亚干，岂不是在那当灭的物上犯了罪么？那时就有忿怒临到以色列全会众；因他罪孽而死的，还不只他一人。
22:21 | 于是流便人、迦得人、和玛拿西半支派的人回答以色列军中的统领说，大能者神耶和华，
22:22 | 大能者神耶和华，祂是知道的，愿以色列人也知道。我们若是悖逆，或是有了干犯耶和华的罪-愿你今日不拯救我们-
22:23 | 为自己筑坛，转去不跟从耶和华，或是将燔祭、素祭、平安祭献在坛上，愿耶和华亲自讨我们的罪。
22:24 | 我们行这事是有原因的，因为顾虑日后你们的子孙可能对我们的子孙说，你们与耶和华以色列的神有何相干呢？
22:25 | 流便人、迦得人哪，耶和华把约但河定为我们和你们的交界，你们与耶和华无分了。这样，你们的子孙就使我们的子孙不再敬畏耶和华了。
22:26 | 因此我们说，不如动手筑一座坛，不是为献燔祭，也不是为献别的祭，
22:27 | 乃是为在你们和我们中间，并在我们的后代中间作证据，好叫我们也可以在耶和华面前，用燔祭、别的祭、和平安祭事奉祂，免得你们的子孙日后对我们的子孙说，你们无分于耶和华了。
22:28 | 所以我们说，日后有人对我们，或对我们的后代这样说，我们就可以说，你们看我们列祖所筑的坛是耶和华坛的样式；这并不是为献燔祭，也不是为献别的祭，乃是为作我们和你们中间的证据。
22:29 | 我们断没有意思悖逆耶和华，今日转去不跟从祂，在耶和华我们神帐幕前的坛以外，另筑一座坛，为献燔祭、素祭、或别的祭。
22:30 | 祭司非尼哈与会众的首领，就是与他同来以色列军中的统领，听见流便人、迦得人、玛拿西人所说的话，就都以为美。
22:31 | 祭司以利亚撒的儿子非尼哈对流便人、迦得人、和玛拿西人说，今日我们知道耶和华在我们中间，因为你们没有犯这罪干犯祂。现在你们救以色列人脱离耶和华的手了。
22:32 | 祭司以利亚撒的儿子非尼哈与众首领离开了流便人和迦得人，从基列地回迦南地，到了以色列人那里，便将这事回报他们。
22:33 | 以色列人以这事为美，就颂赞神，不再说要上去攻打流便人和迦得人，毁坏他们所住的地了。
22:34 | 流便人、迦得人给坛起了名；因为他们说，这坛在我们中间见证耶和华是神。
约书亚记 第 22 章 <上一章　下一章>


书23

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 23 章

肆 | 约书亚离世　二三1～二四33
一 | 约书亚对以色列的长老、首领、审判官、并官长离别的话　二三1～16
第 23 章
23:1 | 耶和华使以色列人得安息，不被四围一切仇敌扰乱；过了多日，约书亚年纪老迈，
23:2 | 就把以色列众人，把他们的长老、首领、审判官、并官长都召了来，对他们说，我年纪已经老迈；
23:3 | 耶和华你们的神，因你们的缘故，向那些国所行的一切事，你们都看见了，因那为你们争战的是耶和华你们的神。
23:4 | 看哪，从约但河起到日落之处的大海，我所剪除的各国和剩下的这些国，我都已经拈阄分给你们各支派为业。
23:5 | 耶和华你们的神必将他们从你们面前撵出，将他们从你们面前赶出去；你们就必得他们的地为业，正如耶和华你们的神对你们所说的。
23:6 | 所以，你们要分外刚强，谨守遵行写在摩西律法书上的一切话，不可偏离左右，
23:7 | 不可与你们中间所剩下的这些国民搀杂；他们的神，你们不可题他们的名，不可指着他们起誓，也不可事奉、跪拜；
23:8 | 只要照着你们到今日所行的，紧联于耶和华你们的神。
23:9 | 因为耶和华已经把又大又强的国民从你们面前赶出；至于你们，直到今日，没有一人在你们面前站立得住。
23:10 | 你们一人必追赶千人，因耶和华你们的神照祂对你们所说的，为你们争战。
23:11 | 你们要分外谨慎，爱耶和华你们的神。
23:12 | 你们若稍微转去，依附你们中间所剩下的这些国民，与他们彼此结亲，互相往来，
23:13 | 你们要确实知道，耶和华你们的神，必不再将他们从你们面前赶出去；他们却要成为你们的网罗、陷阱、肋上的鞭、眼中的刺，直到你们在耶和华你们神所赐的这美地上灭亡。
23:14 | 看哪，我今日要走全地之人必走的路；你们是全心全魂的知道，耶和华你们神所说，要赐给你们好处的话，没有一句落空。这一切都应验在你们身上，没有一句落空。
23:15 | 耶和华你们神所说要赐给你们的一切好处怎样临到你们身上，耶和华也必照样使一切祸患临到你们身上，直到把你们从耶和华你们神所赐的这美地上除灭。
23:16 | 你们若违背耶和华你们神所吩咐你们遵守的约，去事奉别神，跪拜他们，耶和华的怒气必向你们发作，使你们在祂所赐的美地上速速灭亡。
约书亚记 第 23 章 <上一章　下一章>


书24

圣经目录 约书亚记纲目 <上一章 下一章>

约书亚记 第 24 章

二 约书亚对以色列众支派，同他们的长老、首领、审判官、并官长离别的话　二四1～33
第 24 章
24:1 | 约书亚将以色列的众支派聚集在示剑，召了以色列的长老、首领、审判官、并官长来，他们就站在神面前。
24:2 | 约书亚对众民说，耶和华以色列的神如此说，古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别神，
24:3 | 我将你们的祖宗亚伯拉罕从大河那边带来，领他走遍迦南全地，又使他的后裔增多，把以撒赐给他；
24:4 | 又把雅各和以扫赐给以撒，将西珥山赐给以扫为业；后来雅各和他的子孙下到埃及去了。
24:5 | 我差遣摩西、亚伦，并照我在埃及中所行的降灾与埃及，然后把你们领出来。
24:6 | 我领你们列祖出埃及，他们就到了红海；埃及人带领战车和马兵追赶你们列祖到红海。
24:7 | 你们列祖哀求耶和华，祂就将极深的黑暗置于你们和埃及人之间，又使海水回流，淹没埃及人。我在埃及所行的事，你们亲眼见过。你们在旷野也住了许多年日。
24:8 | 我领你们到住在约但河东的亚摩利人之地，他们与你们争战。我将他们交在你们手中，你们便得了他们的地为业；我也在你们面前将他们灭绝。
24:9 | 那时，摩押王西拨的儿子巴勒起来攻击以色列人，打发人召了比珥的儿子巴兰来咒诅你们。
24:10 | 我不肯听巴兰的话，所以他倒为你们连连祝福；这样，我便救你们脱离巴勒的手。
24:11 | 你们过了约但河，到了耶利哥；耶利哥的居民、亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人都与你们争战；我把他们交在你们手里。
24:12 | 我打发大黄蜂在你们前面，将亚摩利人的两个王从你们面前撵出，并不是用你的刀，也不是用你的弓。
24:13 | 我赐给你们地土，非你们所劳碌修治的；我赐给你们城邑，非你们所建造的，你们就住在其中；你们又得吃非你们所栽种的葡萄园、橄榄园的果子。
24:14 | 现在你们要敬畏耶和华，纯诚忠信的事奉祂，将你们列祖在大河那边和在埃及所事奉的神除掉，来事奉耶和华。
24:15 | 若是你们以事奉耶和华为不好，今日就可以选择所要事奉的，是你们列祖在大河那边所事奉的神呢，还是你们所住这地之亚摩利人的神？至于我和我家，我们必定事奉耶和华。
24:16 | 百姓回答说，我们断不敢离弃耶和华去事奉别神；
24:17 | 因耶和华我们的神曾将我们和我们列祖从埃及地，从为奴之家领上来，在我们眼前行了那些大神迹，在我们所行的一切道路上，所经过的诸民中，都保护了我们；
24:18 | 耶和华又把住此地的众民，就是亚摩利人，都从我们面前赶出去。我们也必定事奉耶和华，因为祂是我们的神。
24:19 | 约书亚对百姓说，你们不能事奉耶和华，因为祂是圣别的神，是忌邪的神，必不赦免你们的过犯和你们的罪。
24:20 | 你们若离弃耶和华去事奉外邦神，耶和华以好处待你们之后，必转而以祸患待你们，把你们灭绝。
24:21 | 百姓对约书亚说，不然，我们必定事奉耶和华。
24:22 | 约书亚对百姓说，你们自己选择耶和华，要事奉祂，你们向自己作见证罢。他们说，我们愿意作见证。
24:23 | 约书亚说，你们现在要除掉你们中间的外邦神，倾心归向耶和华以色列的神。
24:24 | 百姓对约书亚说，我们必定事奉耶和华我们的神，听从祂的话。
24:25 | 当日，约书亚就与百姓立约，在示剑为他们立定律例和典章。
24:26 | 约书亚将这些话都写在神的律法书上，又将一块大石头立在耶和华圣所那里的橡树下。
24:27 | 约书亚对众百姓说，看哪，这石头可以向我们作见证，因为它听见了耶和华对我们所说的一切话；它也要向你们作见证，免得你们背弃你们的神。
24:28 | 于是约书亚打发百姓各归自己的地业去了。
24:29 | 这些事以后，耶和华的仆人嫩的儿子约书亚，正一百一十岁就死了。
24:30 | 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿西拉，在迦实山的北边。
24:31 | 约书亚在世的日子，以及约书亚死后，那些知道耶和华为以色列人所行诸事的长老还在的日子，以色列人事奉耶和华。
24:32 | 以色列人从埃及所带上来约瑟的骸骨，葬埋在示剑，就是在雅各从前用一百块银子向示剑的父亲，哈抹的子孙所买的那块地里；这就作了约瑟子孙的产业。
24:33 | 亚伦的儿子以利亚撒也死了，人把他葬在他儿子非尼哈在以法莲山地所得的小山上。
约书亚记 第 24 章 <上一章　下一章>


士师记

圣经目录 士师记纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

壹 | 以色列信靠神 一1～二5
 | 一 | 犹大的放胆与得胜 一1～21
 | 二 | 约瑟家上去攻打伯特利，耶和华与他们同在，他们用刀击杀了城中的民 一22～26
 | 三 | 一些缺点 一27～36
 | 四 | 耶和华使者(就是基督作为旧约里行动的耶和华，照顾以色列人)的劝戒 二1～5
贰 | 以色列离弃神(包括他们的战败、悔改、以及神的拯救) 二6～十六31
 | 一 | 以色列离弃神的原因 二6～10
 | 二 | 以色列离弃神之惨痛历史的循环 二11～20
 | 三 | 耶和华试验以色列人 二21～三6
 | 四 | 第一次循环，藉着俄陀聂 三7～11上
 | 五 | 第二次循环，藉着以笏和珊迦 三11下～31
 | 六 | 第三次循环，藉着底波拉 四1～五31
 | 七 | 第四次循环，藉着基甸 六1～八32
 | 八 | 第五次循环，藉着亚比米勒、陀拉和睚珥 八33～十5
 | 九 | 第六次循环，藉着耶弗他、以比赞、以伦和押顿 十6～十二15
 | 十 | 第七次循环，藉着参孙 十三1～十六31
参 | 以色列渐渐败坏 十七1～二一25
 | 一 | 在敬拜的事上可憎的混乱 十七1～十八31
 | 二 | 在道德上淫乱的败坏 十九1～30
 |  | 1 | 败坏的事 1～26
 |  | 2 | 这败坏的事传遍以色列四境 27～30
 | 三 | 在支派之间可怕的杀戮 二十1～二一25


士1

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 1 章

主题：以色列离弃神，遭仇敌击败，渐渐腐败
壹 | 以色列信靠神　一1～二5
一 | 犹大的放胆与得胜　一1～21
第 1 章
1:1 | 约书亚死后，以色列人求问耶和华说，谁要为我们先上去攻击迦南人，与他们争战？
1:2 | 耶和华说，犹大要先上去，我已将那地交在他手中。
1:3 | 犹大对他哥哥西缅说，请你同我上我拈阄所得之地去，好与迦南人争战；以后我也同你到你拈阄所得之地去。于是西缅与他同去。
1:4 | 犹大就上去，耶和华将迦南人和比利洗人交在他们手中；他们在比色击杀了一万人。
1:5 | 他们在比色又遇见亚多尼比色，就与他争战，击杀了迦南人和比利洗人。
1:6 | 亚多尼比色逃跑；他们追赶他，把他捉住，砍断他手脚的大拇指。
1:7 | 亚多尼比色说，从前有七十个王，手脚的大拇指都被我砍断，在我桌子底下拾取零碎食物。现在神按着我所行的报应我了。他们将亚多尼比色带到耶路撒冷，他就死在那里。
1:8 | 犹大人攻打耶路撒冷，将城攻取，用刀击杀了城内的人，并且放火烧城。
1:9 | 后来犹大人下去，与住山地、南地、和低陆的迦南人争战。
1:10 | 犹大人去攻击住希伯仑的迦南人，杀了示筛、亚希幔、挞买。(希伯仑从前名叫基列亚巴。)
1:11 | 他们从那里去攻击底璧的居民。(底璧从前名叫基列西弗。)
1:12 | 迦勒说，谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。
1:13 | 迦勒弟弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。
1:14 | 押撒过门的时候，劝丈夫向她父亲求一块田。押撒一下驴，迦勒问她说，你要甚么？
1:15 | 她说，求你赐福给我，你既将南地给了我，求你也给我水泉。迦勒就把上泉和下泉赐给她。
1:16 | 摩西的岳父是基尼人，他的子孙与犹大人一同离了棕树城，上亚拉得以南的犹大旷野去，就住在民中。
1:17 | 犹大和他哥哥西缅同去，击杀了住洗法的迦南人，将城尽行毁灭，给那城起名叫何珥玛。
1:18 | 犹大又取了迦萨和迦萨的四境，亚实基伦和亚实基伦的四境，以革伦和以革伦的四境。
1:19 | 耶和华与犹大同在，犹大就得了山地为业，只是不能赶出山谷的居民，因为他们有铁车。
1:20 | 以色列人照摩西所说的，将希伯仑给了迦勒；迦勒就从那里赶出亚衲人的三支子孙。
1:21 | 便雅悯人没有赶出住耶路撒冷的耶布斯人；耶布斯人仍在耶路撒冷与便雅悯人同住，直到今日。
二 | 约瑟家上去攻打伯特利，耶和华与他们同在，他们用刀击杀了城中的民　一22～26
122 | 约瑟家也上去攻打伯特利；耶和华与他们同在。
1:23 | 约瑟家打发人去窥探伯特利。(那城起先名叫路斯。)
1:24 | 窥探的人看见一个人从城里出来，就对他说，求你将进城的路指示我们，我们必以恩慈待你。
1:25 | 那人将进城的路指示他们，他们就用刀击杀了城中的人，但将那人和他全家放走。
1:26 | 那人往赫人之地去，筑了一座城，起名叫路斯；那城到如今还叫这名。
三 | 一些缺点　一27～36
127 | 玛拿西没有赶出伯善和属伯善乡镇的居民，他纳和属他纳乡镇的居民，多珥和属多珥乡镇的居民，以伯莲和属以伯莲乡镇的居民，米吉多和属米吉多乡镇的居民；迦南人执意住在那地。
1:28 | 及至以色列强盛了，就使迦南人服苦役，只是没有把他们全然赶出。
1:29 | 以法莲没有赶出住基色的迦南人；于是迦南人仍住在基色，在以法莲中间。
1:30 | 西布伦没有赶出基伦的居民和拿哈拉的居民；于是迦南人仍住在西布伦中间，成了服苦役的人。
1:31 | 亚设没有赶出亚柯的居民，和西顿、亚黑拉、亚革悉、黑巴、亚弗革与利合的居民；
1:32 | 亚设人因为没有赶出那地的居民迦南人，就住在他们中间。
1:33 | 拿弗他利没有赶出伯示麦的居民和伯亚纳的居民，于是拿弗他利人就住在那地的居民迦南人中间；然而伯示麦和伯亚纳的居民成了为他们服苦役的人。
1:34 | 亚摩利人强逼但人住在山地，不容他们下到山谷。
1:35 | 亚摩利人执意住在希烈山和亚雅伦并沙宾；然而约瑟家的手重重的加在他们身上，使他们成了服苦役的人。
1:36 | 亚摩利人的境界，是从亚克拉滨坡，从西拉而上。
士师记 第 1 章 <上一章　下一章>


士2

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 2 章

四 | 耶和华使者(就是基督作为旧约里行动的耶和华，照顾以色列人)的劝戒　二1～5
第 2 章
2:1 | 耶和华的使者从吉甲上到波金，对以色列人说，我使你们从埃及上来，领你们到我向你们列祖起誓应许之地。我又说，我永不废弃与你们所立的约；
2:2 | 你们也不可与这地的居民立约，要拆毁他们的祭坛。你们竟没有听从我的话。你们这作的是甚么事？
2:3 | 因此我又说，我必不将他们从你们面前赶出；他们必作你们肋下的荆棘；他们的神必作你们的网罗。
2:4 | 耶和华的使者向以色列众人说这话的时候，百姓就放声而哭。
2:5 | 于是给那地方起名叫波金。众人在那里向耶和华献祭。
贰 | 以色列离弃神(包括他们的战败、悔改、以及神的拯救)　二6～十六31
一 | 以色列离弃神的原因　二6～10
26 | 从前约书亚打发百姓去的时候，以色列人各归自己的地业，占据那地。
2:7 | 约书亚在世的日子，以及约书亚死后，那些见过耶和华为以色列人所行大事的长老还在的日子，百姓都事奉耶和华。
2:8 | 耶和华的仆人嫩的儿子约书亚，正一百一十岁就死了。
2:9 | 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿希烈，在迦实山的北边。
2:10 | 那一代的人也都归了自己的列祖；在他们之后，有另一代的人兴起，不认识耶和华，也不知道耶和华为以色列人所行的事。
二 | 以色列离弃神之惨痛历史的循环　二11～20
211 | 以色列人行耶和华眼中看为恶的事，去事奉诸巴力，
2:12 | 离弃了领他们出埃及地的耶和华他们列祖的神，去随从跪拜别神，就是四围众民的一些神，惹耶和华发怒；
2:13 | 并离弃耶和华，去事奉巴力和亚斯他录。
2:14 | 耶和华的怒气向以色列人发作，把他们交在抢夺者手中，这些人就抢夺他们；祂又将他们交付在四围仇敌的手中，甚至他们在仇敌面前再不能站立得住。
2:15 | 他们无论往何处去，耶和华的手都以灾祸攻击他们，正如耶和华所说的，又如耶和华向他们所起誓的；他们便极其困苦。
2:16 | 耶和华兴起士师，士师就拯救他们脱离抢夺他们之人的手。
2:17 | 但他们也不听从士师，竟随从别神，行了邪淫，向这些神跪拜，速速的偏离他们列祖所行的道路，不像他们列祖那样听从耶和华的命令。
2:18 | 耶和华为他们兴起士师，就与那士师同在。那士师在世的一切日子，耶和华拯救他们脱离仇敌的手；他们因受人压迫欺凌，就哀声叹气，耶和华便怜恤他们。
2:19 | 及至那士师死后，他们就转去行恶，比他们列祖更甚，去随从别神，事奉跪拜这些神，总不断绝他们的恶行，和顽梗的行径。
2:20 | 于是耶和华的怒气向以色列人发作；祂说，因这民违背我所吩咐他们列祖遵守的约，不听从我的话，
三 | 耶和华试验以色列人　二21～三6
221 | 所以约书亚死的时候所剩下的各族，我也必不再从他们面前赶出，
2:22 | 为要藉着这剩下的各族，试验以色列人，看他们肯不肯谨守遵行我的道路，像他们列祖谨守遵行一样。
2:23 | 这样，耶和华留下各族，不将他们速速赶出，也没有交在约书亚的手中。
士师记 第 2 章 <上一章　下一章>


士3

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 3 章

第 3 章
3:1 | 以下这些族是耶和华留下的，为要藉着他们试验那未曾晓得迦南任何战事的以色列人，
3:2 | 好教导以色列人的后代，至少那些未曾晓得战事的，使他们晓得战事。
3:3 | 所留下的就是非利士人的五个首领，和一切迦南人，西顿人，并住利巴嫩山，从巴力黑们山直到哈马口的希未人。
3:4 | 这些族留下，为要试验以色列人，好知道他们肯不肯听从耶和华藉摩西吩咐他们列祖的诫命。
3:5 | 以色列人便住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间，
3:6 | 娶他们的女儿为妻，将自己的女儿嫁给他们的儿子，并事奉他们的神。
四 | 第一次循环，藉着俄陀聂　三7～11上
37 | 以色列人行耶和华眼中看为恶的事，忘记耶和华他们的神，去事奉诸巴力和亚舍拉；
3:8 | 所以耶和华的怒气向以色列人发作，就把他们交付在米所波大米王古珊利萨田手中。以色列人服事古珊利萨田八年。
3:9 | 以色列人哀求耶和华，耶和华就为他们兴起一位拯救者救他们，就是迦勒弟弟基纳斯的儿子俄陀聂。
3:10 | 耶和华的灵临到他身上，他就作了以色列的士师。他出去争战，耶和华将米所波大米王古珊利萨田交在他手中，他的手便强过古珊利萨田。
3:11上 | 于是那地太平四十年。
五 | 第二次循环，藉着以笏和珊迦　三11下～31
311下 | 基纳斯的儿子俄陀聂死了。
3:12 | 以色列人又行耶和华眼中看为恶的事；耶和华就使摩押王伊矶伦强盛，攻击以色列人，因为他们行耶和华眼中看为恶的事。
3:13 | 伊矶伦招聚亚扪人和亚玛力人，前去攻击以色列，占据棕树城。
3:14 | 于是以色列人服事摩押王伊矶伦十八年。
3:15 | 以色列人哀求耶和华，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏；他是惯用左手的。以色列人讬他送贡物给摩押王伊矶伦。
3:16 | 以笏为自己打了一把两刃的剑，长一肘，绑在右边大腿上，在衣服底下。
3:17 | 他将贡物献给摩押王伊矶伦。(伊矶伦原是极其肥胖的人。)
3:18 | 以笏献完贡物，便将抬贡物的人打发走了，
3:19 | 自己却从吉甲附近的雕像那里回来，说，王阿，我有一件机密事奏告你。王说，回避罢。于是左右侍立的人都退去了。
3:20 | 以笏来到王面前；王独自一人坐在他的凉楼上。以笏说，我有神的话要告诉你。王就从座位上站起来。
3:21 | 以笏便伸左手，从右边大腿上拔出剑来，刺入王的肚腹，
3:22 | 连剑柄也随着剑身刺进去了；肥肉把剑身夹住，他没有把剑从王的肚腹拔出来。他就出到庭院。
3:23 | 以笏出到游廊，将楼门关锁，把王关在里面。
3:24 | 以笏出来之后，王的仆人到了，看见楼门锁了，就说，他必是在凉楼的内室大解。
3:25 | 他们等烦了，见王仍不开楼门，就拿钥匙开了；不料，他们的主人已倒在地上死了。
3:26 | 他们耽延的时候，以笏逃跑了，经过雕像那里，逃到西伊拉。
3:27 | 到了，就在以法莲山地吹角；以色列人随着他下了山地，他在他们前头领路，
3:28 | 对他们说，你们紧紧跟着我，因为耶和华已经把你们的仇敌摩押人交在你们手中。于是他们跟着他下去，把守约但河的渡口，拦截摩押人，不容一人过去。
3:29 | 那时击杀了摩押人约有一万，都是肥壮的勇士，没有一人逃脱。
3:30 | 那日，摩押就在以色列人手下被制伏了。于是那地太平八十年。
3:31 | 以笏之后，有亚拿的儿子珊迦，他用赶牛的犁棒打死六百非利士人；他也救了以色列人。
士师记 第 3 章 <上一章　下一章>


士4

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 4 章

六 第三次循环，藉着底波拉　四1～五31
第 4 章
4:1 | 以笏死后，以色列人又行耶和华眼中看为恶的事。
4:2 | 耶和华就把他们交付于在夏琐作王的迦南王耶宾手中；他的军长是西西拉，住在夏罗设戈印。
4:3 | 耶宾王有铁车九百辆；他大大欺压以色列人二十年之久，以色列人就哀求耶和华。
4:4 | 有一位女申言者底波拉，是拉比多的妻子，当时作以色列的士师。
4:5 | 她常坐在以法莲山地拉玛和伯特利之间的底波拉棕树下。以色列人都上她那里去听判断。
4:6 | 她打发人从拿弗他利的基低斯，将亚比挪庵的儿子巴拉召了来，对他说，耶和华以色列的神岂不是已经吩咐你么？祂说，你去，带着一万拿弗他利人和西布伦人，向他泊山进军。
4:7 | 我必引耶宾的军长西西拉带着他的战车和全军往基顺河，到你那里去；我必将他交在你手中。
4:8 | 巴拉对她说，你若同我去，我就去；你若不同我去，我就不去。
4:9 | 底波拉说，我必与你同去，只是你在所行的路上得不着荣耀，因为耶和华要将西西拉交付在一个妇人手里。于是底波拉起来，与巴拉一同往基低斯去。
4:10 | 巴拉就召集西布伦人和拿弗他利人到基低斯，跟他上去的有一万人；底波拉也同他上去。
4:11 | 基尼人希百曾离开基尼族，离开了摩西岳父何巴的子孙，到靠近基低斯之撒拿音的橡树旁支搭帐棚。
4:12 | 有人告诉西西拉说，亚比挪庵的儿子巴拉已经上他泊山了。
4:13 | 西西拉就召集所有的战车，就是铁车九百辆，和跟随他的众人，从夏罗设戈印出来，到了基顺河。
4:14 | 底波拉对巴拉说，你起来，今日就是耶和华将西西拉交在你手里的日子。耶和华岂不在你前头行么？于是巴拉下了他泊山，跟随他的有一万人。
4:15 | 耶和华使西西拉和他一切战车并全军在巴拉面前，在刀下溃乱；西西拉下车步行逃跑。
4:16 | 巴拉追赶战车和军队，直到夏罗设戈印。西西拉的全军都倒在刀下，连一个也没有留下。
4:17 | 这时，西西拉步行逃跑，到了基尼人希百之妻雅亿的帐棚，因为夏琐王耶宾与基尼人希百家和好。
4:18 | 雅亿出来迎接西西拉，对他说，请我主转到我这里来，不要惧怕。西西拉就转到她那里，进了她的帐棚；雅亿用被将他遮盖。
4:19 | 西西拉对雅亿说，我渴了，求你给我一点水喝。雅亿就打开盛奶的皮袋，给他喝了，仍旧把他遮盖。
4:20 | 西西拉又对雅亿说，请你站在帐棚门口，若有人来问你说，有人在这里没有？你就说，没有。
4:21 | 西西拉疲乏沉睡；希百的妻雅亿取了帐棚的橛子，手里拿着锤子，轻悄悄的到他旁边，将橛子从他鬓边钉进去，直钉入地里。西西拉就死了。
4:22 | 巴拉追赶西西拉的时候，雅亿出来迎接他说，来罢，我将你所寻找的人给你看。他就进入她帐棚那里，看见西西拉已经死了，倒在地上，橛子还在他鬓中。
4:23 | 那日，神就在以色列人面前把迦南王耶宾制伏了。
4:24 | 从此以色列人的手越发强硬，胜过迦南王耶宾，直到将他灭绝了。
士师记 第 4 章 <上一章　下一章>


士5

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 5 章

(底波拉和巴拉的歌　五1～31上)
第 5 章
5:1 | 那日，底波拉和亚比挪庵的儿子巴拉唱歌，说，
5:2 | 因为以色列中有首领统率，百姓也甘心奉献自己，你们应当颂赞耶和华。
5:3 | 君王阿，要听！掌权者阿，要侧耳听！我要向耶和华歌唱；我要歌颂耶和华以色列的神。
5:4 | 耶和华阿，你从西珥出来，由以东田间行走；那时地震天漏，云也落雨。
5:5 | 诸山见耶和华的面就震动，这西乃山见耶和华以色列神的面也是如此。
5:6 | 在亚拿的儿子珊迦之日，在雅亿的日子，大道无人行走，都是绕道而行。
5:7 | 以色列中的乡村一无动静，一无动静，直到我底波拉兴起，等我兴起作以色列的母。
5:8 | 以色列一选择新神，战事就临到城门；以色列四万人中，岂看得见盾牌枪矛么？
5:9 | 我心倾向以色列的统帅，他们在民中甘心奉献自己。你们应当颂赞耶和华！
5:10 | 骑白驴的、坐华毯的、行路的，你们都当传扬。
5:11 | 在供水之处，人必扬声，比在其间配水之人的声音更响亮，述说耶和华公义的作为，就是祂在以色列乡村公义的作为。那时耶和华的民下到城门。
5:12 | 醒起！醒起，底波拉！醒起！醒起，唱歌罢！巴拉，起来；亚比挪庵的儿子，掳掠你的俘虏。
5:13 | 那时有余剩的贵胄下来；耶和华的百姓与我一同下来攻击勇士。
5:14 | 有生根于亚玛力，从以法莲下来的；便雅悯在民中跟随你。有统帅从玛吉下来，有持着权杖检点民数的，从西布伦下来。
5:15 | 以萨迦的首领与底波拉同来；以萨迦以忠诚待巴拉，众人都跟随巴拉冲下山谷。在流便的族系中，有心中定大志的。
5:16 | 你为何坐在羊圈之间，听召唤群羊的笛声呢？在流便的族系中，有心中设大谋的。
5:17 | 基列人在约但河外居住。但人为何等在船上？亚设人在海岸坐着，在港口居住。
5:18 | 西布伦人是拚命敢死之民；拿弗他利人在田野的高处也是如此。
5:19 | 君王都来争战。那时迦南诸王在米吉多水旁的他纳争战，却未得掳掠银钱。
5:20 | 星宿从天上争战，从其轨道攻击西西拉。
5:21 | 基顺河，就是那基顺古河，把敌人冲没；我的魂哪，应当努力前行。
5:22 | 那时马蹄顿跺，壮马腾跃。
5:23 | 耶和华的使者说，应当咒诅米罗斯，大大咒诅其中的居民；因为他们不来帮助耶和华，不来帮助耶和华攻击勇士。
5:24 | 愿基尼人希百的妻子雅亿比众妇人多得福分，比住帐棚的众妇人更蒙福祉。
5:25 | 西西拉求水，雅亿给他奶，用款待贵胄的盘子呈上奶酪。
5:26 | 雅亿伸手拿着帐棚的橛子，伸右手拿着匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。
5:27 | 西西拉在她脚前曲身倒卧，在她脚前曲身仆倒；在那里曲身，就在那里仆倒灭亡。
5:28 | 西西拉的母亲从窗户里往外观看，从窗棂中尖声呼叫说，他的战车为何耽延不来呢？他的车轮为何行得慢呢？
5:29 | 她最聪明的宫女回答她，她也自言自语的说，
5:30 | 他们莫非得掠物而分？每个壮士得了一两个女子？西西拉得了彩衣为掳物，得了绣花的彩衣为掠物；这一两件绣花的彩衣，乃是披在掳掠者颈项上的。
5:31 | 耶和华阿，愿你的仇敌都这样灭亡。愿爱你的人如日头出现，光辉烈烈。这样，那地太平四十年。
士师记 第 5 章 <上一章　下一章>


士6

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 6 章

七 第四次循环，藉着基甸　六1～八32
第 6 章
6:1 | 以色列人又行耶和华眼中看为恶的事，耶和华就把他们交在米甸人手里七年。
6:2 | 米甸人的手压制以色列人；以色列人因米甸人的缘故，就在山中为自己挖穴、挖洞、建造营寨。
6:3 | 以色列人每逢撒种之后，米甸人、亚玛力人、和东方人都上来攻打他们，
6:4 | 对着他们安营，毁坏地的出产，直到迦萨，没有在以色列中留下食物，羊、牛、驴也没有留下；
6:5 | 因为那些人带着牲畜和帐棚上来，像蝗虫那样多，人和骆驼无数，都进入境内，毁坏那地。
6:6 | 以色列人因米甸人的缘故，极其穷乏；以色列人就哀求耶和华。
6:7 | 当以色列人因米甸人的缘故，哀求耶和华时，
6:8 | 耶和华就差遣一位申言者到以色列人那里，对他们说，耶和华以色列的神如此说，我曾领你们从埃及上来，带你们从为奴之家出来，
6:9 | 救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，将他们的地赐给你们；
6:10 | 又对你们说，我是耶和华你们的神；你们住在亚摩利人的地，不可敬畏他们的神。你们竟不听从我的话。
6:11 | 耶和华的使者来到俄弗拉，在那里坐在属于亚比以谢人约阿施的橡树下；约阿施的儿子基甸正在酒醡那里打麦子，为要逃躲米甸人。
6:12 | 耶和华的使者向基甸显现，对他说，大能的勇士，耶和华与你同在。
6:13 | 基甸说，我主，请容我说，耶和华若与我们同在，我们何至遭遇这一切事呢？我们的列祖向我们叙述的，耶和华一切奇妙的作为在那里呢？他们说，耶和华岂不是领我们从埃及上来么？现在祂却丢弃我们，将我们交在米甸人的手中。
6:14 | 耶和华面向基甸，说，你靠着你这能力去拯救以色列人脱离米甸人的手，不是我差遣你去的么？
6:15 | 基甸说，主阿，请容我说，我凭甚么拯救以色列人呢？我的家族在玛拿西支派中是至贫穷的，我在我的父家又是至微小的。
6:16 | 耶和华对他说，我必与你同在，你必击打米甸人，如击打一人一样。
6:17 | 基甸说，我若在你眼前蒙恩，求你给我显一个证据，使我知道是你与我说话。
6:18 | 求你不要离开这里，等我回到你这里，将礼物带来摆在你面前。祂说，我必等你回来。
6:19 | 于是基甸去豫备了一只山羊羔，用一伊法细面作了无酵饼，将肉放在筐内，把汤盛在壶中，带到橡树下使者那里献上。
6:20 | 神的使者对基甸说，将肉和无酵饼放在这磐石上，把汤倒出来。他就这样行了。
6:21 | 耶和华的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中上来，烧尽了肉和无酵饼。耶和华的使者就不见了。
6:22 | 基甸见祂是耶和华的使者，就说，哀哉！主耶和华阿，我不好了，因为我面对面看见了耶和华的使者。
6:23 | 耶和华对他说，你安心，不要惧怕，你必不至于死。
6:24 | 于是基甸在那里为耶和华筑了一座坛，起名叫耶和华沙龙。这坛到如今还在亚比以谢族的俄弗拉。
6:25 | 当那夜，耶和华对基甸说，你取你父亲的牛来，就是那七岁的第二只牛，并且拆毁你父亲为巴力所筑的坛，砍下坛旁的木像，
6:26 | 在这保障顶上整整齐齐的为耶和华你的神筑一座坛，将第二只牛献为燔祭，用你所砍下的木像作柴。
6:27 | 基甸就从他仆人中挑了十个人，照着耶和华告诉他的行了。他因怕父家和本城的人，不敢在白昼行事，就在夜间行了。
6:28 | 城里的人清早起来，见巴力的坛拆毁，坛旁的木像砍下，第二只牛献在新筑的坛上，
6:29 | 就彼此说，这事是谁作的？他们查究寻访之后，就说，这是约阿施的儿子基甸作的。
6:30 | 城里的人对约阿施说，将你儿子交出来，好治死他；因为他拆毁了巴力的坛，砍下坛旁的木像。
6:31 | 约阿施对站着攻击他的众人说，你们是为巴力争辩么？你们要救他么？谁为他争辩，就要趁着早晨将谁处死。巴力若是神，有人拆毁他的坛，让他为自己争辩罢。
6:32 | 所以当日人称基甸为耶路巴力，意思说，他拆毁巴力的坛，让巴力与他争辩。
6:33 | 那时，所有的米甸人、亚玛力人、和东方人都聚集过河，在耶斯列谷安营。
6:34 | 耶和华的灵披戴在基甸身上，他就吹角；亚比以谢族都应召跟随他。
6:35 | 他打发使者到全玛拿西，玛拿西人也应召跟随他。他又打发使者到亚设、西布伦、拿弗他利，那些地方的人也都上来与他们会合。
6:36 | 基甸对神说，你若照着你所说的，要藉我的手拯救以色列，
6:37 | 我就把一团羊毛放在禾场上：若单是羊毛上有露水，而地上都是干的，我就知道你要照着你所说的，藉我的手拯救以色列。
6:38 | 次日基甸清早起来，见果然是这样；他将羊毛挤一挤，从羊毛中拧出满盆的露水来。
6:39 | 基甸又对神说，求你不要向我发怒，我再说这一次：让我将羊毛再试一次。但愿只有羊毛是干的，而地上都有露水。
6:40 | 这夜神也如此行，只有羊毛是干的，而地上都有露水。
士师记 第 6 章 <上一章　下一章>


士7

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 7 章

第 7 章
7:1 | 耶路巴力，就是基甸，和一切跟随的人清早起来，在哈律泉旁安营。米甸营在他们北边的山谷，靠近摩利冈。
7:2 | 耶和华对基甸说，跟随你的人太多，我不能将米甸人交在他们手中，免得以色列人向我夸大，说，是我们自己的手救了我们。
7:3 | 现在你要宣告使百姓听见，说，凡惧怕战栗的，可以离开这里回去。于是有二万二千人回去，只剩下一万。
7:4 | 耶和华对基甸说，人还是太多；你要带他们下到水旁，我好在那里为你试试他们。我指着谁对你说，这人可以同你去，他就可以同你去；我指着谁对你说，这人不可同你去，他就不可同你去。
7:5 | 基甸就带他们下到水旁。耶和华对基甸说，凡用舌头舔水，像狗舔的，要使他单站在一处；凡屈膝跪下喝水的，也要使他单站在一处。
7:6 | 于是用手捧到嘴边舔水的有三百人，其余的人都屈膝跪下喝水。
7:7 | 耶和华对基甸说，我要用这舔水的三百人拯救你们，将米甸人交在你手中；其余的人都可以各归各处去。
7:8 | 这三百人就带着食物和角；其余的以色列人，基甸都打发他们各归各的帐棚，只留下这三百人。米甸营在他下边的山谷里。
7:9 | 当那夜，耶和华对基甸说，起来，下去攻营，因我已将那营交在你手中。
7:10 | 倘若你怕下去，就带你的仆人普拉下到营那里去。
7:11 | 你必听见他们所说的，然后你的手就必得加强，你就能下去攻营。于是基甸带着仆人普拉下到营边，靠近部队。
7:12 | 米甸人、亚玛力人、和一切东方人都散布在山谷中，如同蝗虫那样多；他们的骆驼无数，多如海边的沙。
7:13 | 基甸到了，就听见一人将梦告诉同伴说，我作了一梦，梦见一个大麦圆饼辊入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。
7:14 | 那同伴回答说，这不是别的，乃是以色列人约阿施的儿子基甸的刀；神已将米甸和全营都交在他的手中。
7:15 | 基甸听见这梦的叙述和梦的讲解，就敬拜神。他回到以色列营中，说，起来罢，耶和华已将米甸营交在你们手中了。
7:16 | 于是基甸将三百人分作三队，把角和空瓶交在各人手里，瓶内都有火把。
7:17 | 他对他们说，你们要看着我，要照我所行的而行。我一到了营边，我怎样行，你们也要怎样行。
7:18 | 我和一切跟随我的人吹角的时候，你们也要在全营的四围吹角，喊叫说，耶和华和基甸的刀！!
7:19 | 基甸和跟随他的一百人，在二更之初，才换更的时候，来到营边，就吹角，打破手中的瓶。
7:20 | 三队的人都吹角，打破瓶子，左手拿着火把，右手拿着角，喊叫说，耶和华和基甸的刀！
7:21 | 他们在营的四围各站各的地方；全营的人都乱窜，一面喊叫，一面逃跑。
7:22 | 三百人吹响三百枝角，耶和华使全营的人用刀互相击杀，他们向西利拉逃到伯哈示他，直逃到靠近他巴，亚伯米何拉的河边。
7:23 | 以色列人就从拿弗他利、亚设、和全玛拿西，应召来追赶米甸人。
7:24 | 基甸打发人到以法莲全山地，说，你们下来攻击米甸人，争先把守约但河的渡口，直到伯巴拉。于是以法莲的众人应召把守约但河的渡口，直到伯巴拉，
7:25 | 捉住了米甸的两个首领俄立和西伊伯；将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒醡那里；又追赶米甸人，将俄立和西伊伯的首级带过约但河，到基甸那里。
士师记 第 7 章 <上一章　下一章>


士8

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 8 章

第 8 章
8:1 | 以法莲人对基甸说，你去与米甸人争战，没有召我们同去，为甚么这样待我们？他们就与基甸大大的争闹。
8:2 | 基甸对他们说，现在我行了甚么能与你们相比呢？以法莲所拾取剩下的葡萄，不强过亚比以谢所摘收的葡萄么？
8:3 | 神已将米甸的首领俄立和西伊伯交在你们手中；我能行甚么与你们相比呢？基甸说了这话，以法莲人向他的怒气就消了。
8:4 | 基甸和跟随他的三百人来到约但河，就过了河，虽然疲乏，还是追赶。
8:5 | 基甸对疏割人说，求你们拿些饼来给跟随我的人吃，因为他们疲乏了，我还在追赶米甸的两个王西巴和撒慕拿。
8:6 | 但疏割的首领说，难道西巴和撒慕拿已经在你手里，所以我们该将饼给你的军兵么？
8:7 | 基甸说，那么，等耶和华将西巴和撒慕拿交在我手里之后，我要把你们的肉踹踏在野地的荆条和枳棘上。
8:8 | 基甸从那里上到毗努伊勒，对那里的人也是这样说；毗努伊勒人回答他也像疏割人回答的一样。
8:9 | 他也向毗努伊勒人说，等我平平安安回来的时候，我必拆毁这楼。
8:10 | 那时西巴和撒慕拿，并跟随他们的军队都在加各，约有一万五千人，就是东方人全军所剩下的；已经倒毙的约有十二万拿刀的。
8:11 | 基甸就由挪巴和约比哈东边，从住帐棚人的路上去，在米甸军队安然无备的时候，击杀了他们。
8:12 | 西巴和撒慕拿逃跑；基甸追赶他们，捉住米甸的二王西巴和撒慕拿，惊散全军。
8:13 | 约阿施的儿子基甸由希列斯坡从阵上回来，
8:14 | 捉住疏割的一个少年人，查问他。他将疏割首领和长老七十七个人的名字写下来给基甸。
8:15 | 基甸到了疏割，对那里的人说，看哪，西巴和撒慕拿在这里；你们曾指着他们讥诮我说，难道西巴和撒慕拿已经在你手里，所以我们该将饼给跟随你的疲乏人么？
8:16 | 于是捉住那城的长老，并拿野地的荆条和枳棘来，用以踹踏疏割人；
8:17 | 又拆了毗努伊勒的楼，杀了那城里的人。
8:18 | 基甸问西巴和撒慕拿说，你们在他泊山所杀的人是甚么样子？他们说，你是甚么样子，他们也是甚么样子；每一个都像王子的模样。
8:19 | 基甸说，他们是我同母的兄弟，我指着永活的耶和华起誓，你们从前若存留他们的性命，我如今就不杀你们了。
8:20 | 于是对他的长子益帖说，你起来杀他们。但那童子害怕，不敢拔刀，因为他还是个童子。
8:21 | 西巴和撒慕拿说，你自己起来杀我们罢，因为人如何，力量也如何。基甸就起来，杀了西巴和撒慕拿，夺了他们骆驼项上戴的月牙圈。
8:22 | 以色列人对基甸说，你既救我们脱离米甸人的手，愿你和你的儿孙管理我们。
8:23 | 基甸说，我不管理你们，我的儿子也不管理你们，惟有耶和华管理你们。
8:24 | 基甸又对他们说，我有一件事求你们，请你们各人将所夺的耳环给我。(原来米甸人都戴金耳环，因为他们是以实玛利人。)
8:25 | 他们说，我们情愿给你。于是铺开一件外衣，各人将所夺的耳环丢在其上。
8:26 | 基甸所要来的金耳环重一千七百舍客勒金子。此外还有米甸王身上的月牙圈、耳坠、和紫色衣服，并骆驼项上的链子。
8:27 | 基甸以此制造了一个以弗得，设立在本城俄弗拉。后来全以色列在那里随从这以弗得行了邪淫；这就作了基甸和他全家的网罗。
8:28 | 这样，米甸人在以色列人面前被制伏了，不能再抬起头来。基甸还在的日子，那地太平四十年。
8:29 | 约阿施的儿子耶路巴力回去，住在自己家里。
8:30 | 基甸有七十个儿子，都是他亲生的，因为他有许多妻子。
8:31 | 他在示剑的妾，也给他生了一个儿子，基甸给他起名叫亚比米勒。
8:32 | 约阿施的儿子基甸，享大寿数而死，葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。
八 第五次循环，藉着亚比米勒、陀拉和睚珥　八33～十5
833 | 基甸死后，以色列人又转去随从诸巴力行邪淫，以巴力比利土为他们的神。
8:34 | 以色列人不记念耶和华他们的神，就是拯救他们脱离四围众仇敌之手的；
8:35 | 也不照着耶路巴力，就是基甸，向以色列所行一切的善，以恩慈待他的家。
士师记 第 8 章 <上一章　下一章>


士9

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 9 章

第 9 章
9:1 | 耶路巴力的儿子亚比米勒，到了示剑见他的众母舅，对他们和他外祖全家的人说，
9:2 | 请你们说给示剑所有的居民听：是耶路巴力的众子七十人都管理你们好呢？还是一人管理你们好？你们又要记念我是你们的骨肉。
9:3 | 他的众母舅便将这一切话为他说给示剑的居民听；示剑人的心就归向亚比米勒，因为他们说，他原是我们的弟兄。
9:4 | 他们从巴力比利土的庙中取了七十锭银子给亚比米勒；亚比米勒用这银子雇了些无赖放荡之徒，他们便跟随他。
9:5 | 他往俄弗拉到他父亲的家，将他的弟兄，耶路巴力的众子七十人都杀在一块石头上；只剩下耶路巴力的小儿子约坦，因为他躲藏了。
9:6 | 示剑所有的居民和米罗全家一同聚集，往示剑柱子的橡树旁，立亚比米勒为王。
9:7 | 有人将这事告诉约坦，他就去站在基利心山顶上，向众人大声喊叫，说，示剑的居民哪，你们要听我的话，神也就听你们的话。
9:8 | 有一次，众树要去膏一树作他们的王，就去对橄榄树说，请你作我们的王。
9:9 | 橄榄树对他们说，我岂可停止生产我那尊重神和人的油，去飘飖在众树之上呢？
9:10 | 众树对无花果树说，请你来作我们的王。
9:11 | 无花果树对他们说，我岂可停止结出我的甘甜和美果，去飘飖在众树之上呢？
9:12 | 众树对葡萄树说，请你来作我们的王。
9:13 | 葡萄树对他们说，我岂可停止生产我那使神和人喜乐的新酒，去飘飖在众树之上呢？
9:14 | 于是所有的树对荆棘说，请你来作我们的王。
9:15 | 荆棘对他们说，你们若真诚的膏我为王，就要来投靠在我的荫下；不然，愿火从荆棘里出来，烧灭利巴嫩的香柏树。
9:16 | 现在你们若凭真诚和正直而行，立亚比米勒为王，若善待耶路巴力和他的家，照他手当得的待他；
9:17 | (从前我父为你们争战，冒着性命的危险，救了你们脱离米甸人的手。
9:18 | 你们如今却起来攻击我的父家，将他众子七十人杀在一块石头上，又立他婢女所生的儿子亚比米勒为示剑居民的王；他原是你们的弟兄；)
9:19 | 你们如今若凭真诚和正直待耶路巴力和他的家，就可因亚比米勒喜乐，他也可因你们喜乐；
9:20 | 不然，愿火从亚比米勒发出，烧灭示剑的居民和米罗家，又愿火从示剑居民和米罗家发出，烧灭亚比米勒。
9:21 | 约坦因怕他弟兄亚比米勒，就逃跑，来到比珥，住在那里。
9:22 | 亚比米勒管理以色列人三年。
9:23 | 神打发恶灵到亚比米勒和示剑的居民中间，示剑的居民就以诡诈待亚比米勒；
9:24 | 这是要叫耶路巴力七十个儿子所受的残害得着报复，又叫那流他们血的罪归与他们的弟兄亚比米勒，就是那杀害他们的，并归与帮助他杀弟兄的示剑居民。
9:25 | 示剑的居民在山顶上设埋伏，等候亚比米勒；凡路过他们那里的人，他们就抢夺。有人将这事告诉亚比米勒。
9:26 | 以别的儿子迦勒和他的弟兄来到示剑，示剑的居民都信靠他。
9:27 | 示剑的居民出城到田间去，摘取葡萄园的葡萄，踹酒，摆设感谢宴，进他们神的庙中吃喝，咒诅亚比米勒。
9:28 | 以别的儿子迦勒说，亚比米勒是谁？我们示剑人是谁，竟要服事他？他不是耶路巴力的儿子么？他的官员不是西布勒么？你们要服事示剑的父亲哈抹的后人；我们为何要服事亚比米勒呢？
9:29 | 惟愿这民交在我的手下，我就除掉亚比米勒。迦勒又对亚比米勒说，增添你的军兵出来罢！
9:30 | 那城的官长西布勒听见以别的儿子迦勒的话，就发怒，
9:31 | 打发使者去多珥玛见亚比米勒，说，以别的儿子迦勒和他的弟兄到了示剑，煽惑城中的民攻击你。
9:32 | 现在你和跟随你的人今夜起来，在田间埋伏；
9:33 | 到早晨太阳一出，你就早早起来闯城。迦勒和跟随他的人出来攻击你的时候，你便向他们见机而作。
9:34 | 于是，亚比米勒和跟随他的众人夜间起来，分作四队，向着示剑设下埋伏。
9:35 | 以别的儿子迦勒出去，站在城门口。亚比米勒和跟随他的人从埋伏之处起来。
9:36 | 迦勒看见那些人，就对西布勒说，看哪，有人从山顶上下来了。西布勒说，你看见山的影子，以为是人。
9:37 | 迦勒又说，看哪，有人从地的高处下来，又有一队从米恶尼尼橡树的路上而来。
9:38 | 西布勒对他说，你曾说，亚比米勒是谁，我们竟要服事他？你所夸的口在那里呢？这不是你所藐视的民么？你现在出去，与他们交战罢。
9:39 | 于是迦勒率领示剑的居民出去，与亚比米勒交战。
9:40 | 亚比米勒追赶迦勒，迦勒在他面前逃跑；有许多受伤仆倒的，直到城门口。
9:41 | 亚比米勒住在亚鲁玛。西布勒赶出迦勒和他的弟兄们，不准他们住在示剑。
9:42 | 次日，民出到田间，有人告诉亚比米勒；
9:43 | 他就把他的人分作三队，埋伏在田间，看见有人从城里出来，就起来击杀他们。
9:44 | 亚比米勒和跟随他的队伍向前闯去，站在城门口；有两队直闯到田间的众人那里，把他们击杀了。
9:45 | 亚比米勒整天攻打城，将城夺取，杀了其中的人，将城拆毁，撒上了盐。
9:46 | 示剑楼的居民听见了，就躲入巴力比利土庙的卫所。
9:47 | 有人告诉亚比米勒说，示剑楼的居民都聚在一处。
9:48 | 亚比米勒和跟随他的人就都上撒们山。亚比米勒手拿斧子，砍下一根树枝，扛在肩上，对跟随他的人说，你们看我所行的，也当赶紧照样行。
9:49 | 众人也就各砍一枝，跟随亚比米勒，把树枝对着卫所堆起来，放火烧里面的人，把卫所烧了，以致示剑楼的人也都死了，男女约有一千。
9:50 | 亚比米勒到提备斯，对着提备斯安营，就攻取了那城。
9:51 | 城中有一座坚固的楼；城里所有的居民，无论男女，都逃进楼去，把自己关在里面，上了楼顶。
9:52 | 亚比米勒到了楼前，攻打那楼，挨近楼门口，要用火焚烧那楼。
9:53 | 有一个妇人把一块上磨石抛在亚比米勒的头上，打破了他的脑骨。
9:54 | 他就急忙喊叫拿他兵器的少年人，对他说，拔出你的刀来，杀了我罢；免得人议论我说，是个妇人杀了他。于是少年人把他刺透，他就死了。
9:55 | 以色列人见亚比米勒死了，便各回自己的地方去了。
9:56 | 这样，神报应亚比米勒向他父亲所行的恶，就是杀了自己弟兄七十个人。
9:57 | 示剑人的一切恶，神也都报应在他们头上；耶路巴力的儿子约坦的咒诅归到他们身上了。
士师记 第 9 章 <上一章　下一章>


士10

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 10 章

第 10 章
10:1 | 亚比米勒以后，有以萨迦人朵多的孙子，普瓦的儿子陀拉兴起，拯救以色列人；他住在以法莲山地的沙密。
10:2 | 陀拉作以色列的士师二十三年，就死了，葬在沙密。
10:3 | 在他以后有基列人睚珥兴起，作以色列的士师二十二年。
10:4 | 他有三十个儿子，骑着三十匹驴；他们有三十座城，叫作哈倭特睚珥，直到今日，都在基列地。
10:5 | 睚珥死了，就葬在加们。
九 第六次循环，藉着耶弗他、以比赞、以伦和押顿　十6～十二15
106 | 以色列人又行耶和华眼中看为恶的事，去事奉诸巴力和亚斯他录，并亚兰的神、西顿的神、摩押的神、亚扪人的神、非利士人的神，离弃耶和华，不事奉祂。
10:7 | 耶和华的怒气向以色列人发作，就把他们交付在非利士人和亚扪人的手中。
10:8 | 从那年起，他们扰害欺压约但河那边，在基列亚摩利人之地的以色列众人，共有十八年。
10:9 | 亚扪人又渡过约但河去攻打犹大和便雅悯，并以法莲家。以色列人就极其困苦。
10:10 | 以色列人哀求耶和华说，我们得罪了你；因为离弃了我们的神，去事奉诸巴力。
10:11 | 耶和华对以色列人说，我岂没有救过你们脱离埃及人、亚摩利人、亚扪人和非利士人么？
10:12 | 西顿人、亚玛力人、马云人也都欺压过你们；你们哀求我，我也拯救你们脱离他们的手。
10:13 | 你们竟离弃我，事奉别神；所以我不再救你们了。
10:14 | 你们去哀求你们所选择的众神；你们遭难的时候，让他们救你们罢。
10:15 | 以色列人对耶和华说，我们犯罪了，照你眼中所看为好的待我们罢；只求你今日拯救我们。
10:16 | 以色列人就除掉他们中间的外邦神，事奉耶和华。耶和华因以色列人所受的苦难，心中着急。
10:17 | 当时亚扪人被召集，安营在基列；以色列人也聚集，安营在米斯巴。
10:18 | 基列的众人，就是基列的众首领，彼此说，谁能先去攻打亚扪人，谁必作基列一切居民的首领。
士师记 第 10 章 <上一章　下一章>


士11

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 11 章

第 11 章
11:1 | 基列人耶弗他是个大能的勇士，是妓女的儿子；耶弗他是基列所生的。
11:2 | 基列的妻子也给他生了几个儿子；他妻子所生的儿子长大了，就赶逐耶弗他，说，你不可在我们父家承受产业，因为你是别的妇人的儿子。
11:3 | 耶弗他就逃离他的弟兄们，去住在陀伯地。有些无赖之徒到他那里聚集，与他一同出入。
11:4 | 过了些日子，亚扪人与以色列争战。
11:5 | 亚扪人与以色列争战的时候，基列的长老到陀伯地去，要叫耶弗他回来。
11:6 | 他们对耶弗他说，请你来作我们的统帅，我们好与亚扪人争战。
11:7 | 耶弗他对基列的长老说，从前你们不是恨我、赶逐我离开父家么？现在你们遭难为何到我这里来呢？
11:8 | 基列的长老对耶弗他说，现在我们回到你这里来，是因为要你同我们去，攻打亚扪人；你可以作我们基列一切居民的首领。
11:9 | 耶弗他对基列的长老说，如果你们叫我回去，攻打亚扪人，耶和华又把他们交给我，我可以作你们的首领么？
11:10 | 基列的长老对耶弗他说，有耶和华在你我中间作见证，我们必定照你的话行。
11:11 | 于是耶弗他同基列的长老回去，百姓就立耶弗他作他们的首领和统帅。耶弗他在米斯巴将自己的一切话诉说在耶和华面前。
11:12 | 耶弗他打发使者去见亚扪人的王，说，你与我有甚么相干，竟来到我这里攻打我的地呢？
11:13 | 亚扪人的王对耶弗他的使者说，因为以色列人从埃及上来的时候夺了我的地，从亚嫩河到雅博河，直到约但河。现在你要和和平平的将这地归还。
11:14 | 耶弗他又打发使者去见亚扪人的王，
11:15 | 对他说，耶弗他如此说，以色列人并没有夺取摩押地和亚扪人的地。
11:16 | 以色列人从埃及上来时，乃是经过旷野到红海，来到加低斯，
11:17 | 就打发使者去见以东王，说，求你让我们从你的地经过。以东王却不应允。他们又打发使者去见摩押王，他也不允准。因此以色列人就住在加低斯。
11:18 | 他们又经过旷野，绕着以东地和摩押地，到了摩押地的东边，在亚嫩河的另一边安营；因此他们并没有入摩押的境内，因为亚嫩河是摩押的边界。
11:19 | 然后以色列人打发使者去见亚摩利人的王西宏，就是希实本的王，对他说，求你让我们从你的地经过，往我们自己的地方去。
11:20 | 西宏却不信任以色列人，不让他们经过他的境界。西宏招聚他的众民在雅杂安营，与以色列人争战。
11:21 | 耶和华以色列的神，将西宏和他的众民都交在以色列人手中，以色列人就击杀他们，得了住在那地之亚摩利人的全地。
11:22 | 他们得了亚摩利人的四境，从亚嫩河到雅博河，从旷野直到约但河。
11:23 | 如今耶和华以色列的神，既为祂百姓以色列的缘故赶出亚摩利人，你竟要得他们的地么？
11:24 | 你的神基抹为你所赶出之人的地，你不是要得为业么？耶和华我们的神为我们的缘故所赶出之人的一切地，我们就要得为业。
11:25 | 难道你比摩押王西拨的儿子巴勒还强么？他曾与以色列人争竞，或曾与他们争战么？
11:26 | 以色列人住希实本和属希实本的乡镇，亚罗珥和属亚罗珥的乡镇，并沿亚嫩河的一切城邑，已经有三百年了；在这三百年之内，你们为甚么没有取回这些地方呢？
11:27 | 原来我没有得罪你，你却攻打我，恶待我。愿审判人的耶和华今日在以色列人和亚扪人中间审断。
11:28 | 亚扪人的王不肯听耶弗他打发人对他所说的话。
11:29 | 耶和华的灵临到耶弗他身上，他就经过基列和玛拿西；他来到基列的米斯巴，又从基列的米斯巴来到亚扪人那里。
11:30 | 耶弗他向耶和华许愿，说，你若真的将亚扪人交在我手中，
11:31 | 我从亚扪人那里平平安安回来的时候，无论甚么人，从我家门出来迎接我，就必归耶和华，我也必将他献上为燔祭。
11:32 | 于是耶弗他往亚扪人那里去，攻打他们；耶和华将他们交在他手中，
11:33 | 他就大大击杀他们，从亚罗珥到米匿，直到亚备勒基拉明，攻取了二十座城。这样亚扪人就在以色列人面前被制伏了。
11:34 | 耶弗他回米斯巴到了自己的家，不料，他女儿拿着鼓跳舞出来迎接他，是他独生的，此外无儿无女。
11:35 | 耶弗他看见她，就撕裂衣服，说，哀哉！我的女儿阿，你使我甚是愁苦，你叫我太作难了；因为我已经向耶和华开口许愿，不能收回。
11:36 | 他女儿回答说，我父阿，你既向耶和华开口，就当照你口中所出的向我行，因耶和华已经在你的仇敌亚扪人身上为你报仇；
11:37 | 又对父亲说，求你允准我这件事：让我去两个月，与同伴下到山间，好哀哭我终身作处女。
11:38 | 耶弗他说，你去罢；就让她去两个月。她便和同伴去了，在山上为她终身作处女哀哭。
11:39 | 满了两个月，她回到父亲那里，父亲就照所许的愿向她行了；女儿终身没有亲近男子。此后以色列中有个规矩，
11:40 | 每年以色列的女子去为基列人耶弗他的女儿哀哭，一年四天。
士师记 第 11 章 <上一章　下一章>


士12

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 12 章

第 12 章
12:1 | 以法莲人被召集，过河到了撒分，对耶弗他说，你过去攻打亚扪人，为甚么没有召我们同去呢？我们必用火烧你和你的房屋。
12:2 | 耶弗他对他们说，我和我的民与亚扪人极力奋战；我向你们呼救，你们竟没有来救我脱离他们的手。
12:3 | 我见你们不来救我，就不顾性命，过去攻击亚扪人；耶和华将他们交在我手中。你们今日为甚么上我这里来攻打我呢？
12:4 | 于是耶弗他招聚基列众人，与以法莲人争战。基列人击杀以法莲人，是因他们说，你们基列人在以法莲、玛拿西中间，不过是以法莲逃亡的人。
12:5 | 基列人把守约但河的渡口，不让以法莲人过去。以法莲逃走的人若说，让我过去，基列人就问他说，你是以法莲人不是？他若说，不是，
12:6 | 就对他说，你说示播列。以法莲人因为咬不准字音，便说西播列。基列人就将他拿住，杀在约但河的渡口。那时以法莲人被杀的有四万二千。
12:7 | 耶弗他作以色列的士师六年。基列人耶弗他死了，葬在基列的一座城里。
12:8 | 耶弗他以后，有伯利恒的以比赞作以色列的士师。
12:9 | 他有三十个儿子，三十个女儿；女儿都嫁到外乡去。他给众子从外乡娶了三十个女子为妻。他作以色列的士师七年。
12:10 | 以比赞死了，葬在伯利恒。
12:11 | 以比赞之后，有西布伦人以伦，作以色列的士师十年。
12:12 | 西布伦人以伦死了，葬在西布伦地的亚雅仑。
12:13 | 以伦之后，有比拉顿人希列的儿子押顿作以色列的士师。
12:14 | 他有四十个儿子，三十个孙子，骑着七十匹驴。押顿作以色列的士师八年。
12:15 | 比拉顿人希列的儿子押顿死了，葬在以法莲地的比拉顿，在亚玛力人的山地。
士师记 第 12 章 <上一章　下一章>


士13

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 13 章

十 第七次循环，藉着参孙　十三1～十六31
第 13 章
13:1 | 以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。
13:2 | 那时有一个琐拉人，属但人的家族，名叫玛挪亚；他的妻子不能生育，没有生孩子。
13:3 | 耶和华的使者向那妇人显现，对她说，向来你不能生育，没有生孩子；如今你必怀孕生一个儿子。
13:4 | 所以你当谨慎，淡酒浓酒都不可喝，一切不洁之物也不可吃。
13:5 | 你必怀孕生一个儿子，不可用剃刀剃他的头，因为这孩子从母腹里就归神作拿细耳人；他必起首拯救以色列脱离非利士人的手。
13:6 | 妇人就去对丈夫说，有一个神人到我这里来，祂的相貌如神使者的相貌，甚是可畏。我没有问祂从那里来，祂也没有将祂的名告诉我，
13:7 | 却对我说，你必怀孕生一个儿子；现在你淡酒浓酒都不可喝，一切不洁之物也不可吃；因为这孩子从母腹里一直到死，必归神作拿细耳人。
13:8 | 玛挪亚就祈求耶和华说，主阿，求你叫你所差遣的神人再到我们这里来，好指教我们怎样待这将要生的孩子。
13:9 | 神听了玛挪亚祈求的声音；妇人正坐在田间的时候，神的使者又到她那里，她丈夫玛挪亚却没有同她在一处。
13:10 | 妇人急忙跑去告诉丈夫说，那日到我这里来的人，又向我显现了。
13:11 | 玛挪亚起来跟随他的妻子来到那人跟前，对祂说，你就是与这妇人说话的人么？祂说，我就是。
13:12 | 玛挪亚说，那么，当你的话应验时，这孩子当守甚么规条？他要作的是甚么？
13:13 | 耶和华的使者对玛挪亚说，我告诉这妇人的一切事，她都当谨守。
13:14 | 葡萄树所结的，她都不可吃；淡酒和浓酒，她都不可喝；一切不洁之物，她也不可吃；凡我所吩咐的，她都当谨守。
13:15 | 玛挪亚对耶和华的使者说，求你让我们款留你，好为你豫备一只山羊羔。
13:16 | 耶和华的使者对玛挪亚说，你虽然款留我，我却不吃你的食物；你若豫备燔祭，就当献与耶和华。原来玛挪亚不知道祂是耶和华的使者。
13:17 | 玛挪亚对耶和华的使者说，请告诉我你的名叫甚么，到你话应验的时候，我们好尊敬你。
13:18 | 耶和华的使者对他说，你何必问我的名，我的名是奇妙的。
13:19 | 玛挪亚将一只山羊羔和素祭，在磐石上献与耶和华；祂行奇妙的事，玛挪亚和他的妻子观看着。
13:20 | 当火焰从坛上往天上升时，耶和华的使者在坛上的火焰中也升上去了。玛挪亚和他的妻子看见，就面伏于地。
13:21 | 耶和华的使者不再向玛挪亚和他的妻子显现，玛挪亚才知道祂是耶和华的使者。
13:22 | 玛挪亚对他的妻子说，我们必要死，因为看见了神。
13:23 | 他的妻子却对他说，耶和华若有意杀我们，就不会从我们手里收纳燔祭和素祭，也不会将这一切事指示我们，更不会在这时候叫我们听见这样的事。
13:24 | 后来妇人生了一个儿子，给他起名叫参孙。孩子长大，耶和华赐福与他。
13:25 | 在玛哈尼但，就是琐拉和以实陶之间，耶和华的灵开始感动他。
士师记 第 13 章 <上一章　下一章>


士14

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 14 章

第 14 章
14:1 | 参孙下到亭拿，在那里看见一个女子，是非利士人的女儿。
14:2 | 参孙上来告诉他父母说，我在亭拿看见一个女子，是非利士人的女儿，愿你们给我娶来为妻。
14:3 | 他父母说，在你弟兄的女儿中，或在我所有的族人中，岂没有一个女子，何至你去在未受割礼的非利士人中娶妻呢？参孙对他父亲说，愿你给我娶那女子，因我喜欢她。
14:4 | 他的父母却不知道这事是出于耶和华，因为祂在寻找机会攻击非利士人。那时，非利士人辖制以色列人。
14:5 | 参孙跟他父母下亭拿去，到了亭拿的葡萄园，见有一只少壮狮子向他吼叫。
14:6 | 耶和华的灵冲击参孙，他就空手将狮子撕裂，如同撕裂山羊羔一样。他行这事并没有告诉父母。
14:7 | 参孙下去与女子说话，就喜欢她；
14:8 | 过了些日子，他再下去要娶那女子，转向道旁要看狮子的尸体，见有一群蜜蜂和蜜在狮子的尸体内。
14:9 | 他刮了一些蜜在手中，就走了，且吃且走；到了他父母那里，将蜜给他们，他们也吃了；只是没有告诉他们，这蜜是从狮子的尸体内刮下来的。
14:10 | 他父亲下去见女子；参孙在那里摆设筵席，因为向来少年人都是这样行。
14:11 | 众人看见参孙，就请了三十个伴友陪着他。
14:12 | 参孙对他们说，我给你们出一个谜语，你们在七日筵宴之内，若能猜出谜底，清楚的告诉我，我就给你们三十件细麻里衣，三十套衣裳；
14:13 | 你们若不能告诉我，你们就给我三十件细麻里衣，三十套衣裳。他们说，请将谜语说给我们听。
14:14 | 参孙对他们说，吃的从吃者出来，甜的从强者出来。他们三日说不出谜底。
14:15 | 到第四天，他们对参孙的妻子说，你诓哄你丈夫，叫他把谜底告诉我们，不然我们要用火烧你和你父家。难道你们请了我们来，是要夺我们所有的么？
14:16 | 于是参孙的妻子在丈夫面前啼哭说，你是恨我，不是爱我，你给我本族的人出谜语，却没有将谜底告诉我。参孙回答说，连我父母我都没有告诉，岂可告诉你呢？
14:17 | 七日筵宴之内，她在丈夫面前啼哭；到第七天，因她逼着参孙，参孙才告诉他的妻子，他的妻子就将谜底告诉本族的人。
14:18 | 到第七天，日落以前，那城里的人对参孙说，有甚么比蜜还甜呢？有甚么比狮子还强呢？参孙对他们说，你们若非用我的母牛犊耕地，就说不出我的谜底。
14:19 | 耶和华的灵冲击参孙，他就下到亚实基伦，击杀了他们中间三十个人，夺了他们的衣裳，将衣裳给了说出谜底的人。参孙发怒，就上父家去了。
14:20 | 参孙的妻子便归了参孙的一个伴友，就是陪伴过他的。
士师记 第 14 章 <上一章　下一章>


士15

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 15 章

第 15 章
15:1 | 过了些日子，到割麦子的时候，参孙带着一只山羊羔去看他的妻子，说，我要进内室见我的妻子。他岳父不让他进去，
15:2 | 说，我估定你是极其恨她，因此我将她给了你的伴友。她的妹妹不是比她还美么？可以代替她归给你罢。
15:3 | 参孙对他们说，这次我虽然加害非利士人，我对他们也不算有罪。
15:4 | 于是参孙去捉了三百只狐狸，又取了火把来，将狐狸尾巴对着尾巴捆上，将一枝火把捆在两条尾巴中间；
15:5 | 他点着火把，就放狐狸进入非利士人站着的禾稼，将堆积的禾捆和站着的禾稼，并葡萄园、橄榄园尽都烧了。
15:6 | 非利士人说，这事是谁作的？有人说，是亭拿人的女婿参孙，因为他岳父将他的妻子给了他的伴友。于是非利士人上去，用火烧了妇人和她的父亲。
15:7 | 参孙对非利士人说，你们既然这样行，我必向你们报仇才肯罢休。
15:8 | 参孙就大大击杀他们，连腿带腰都砍断了。随后他下去，住在以坦磐石的穴内。
15:9 | 非利士人上去安营在犹大，散开攻击利希。
15:10 | 犹大人说，你们为何上来攻击我们呢？他们说，我们上来是要捆绑参孙；他向我们怎样行，我们也要向他怎样行。
15:11 | 于是有三千犹大人下到以坦磐石的穴内，对参孙说，非利士人辖制我们，你不知道么？你向我们行的是甚么事呢？他回答说，他们向我怎样行，我也向他们怎样行。
15:12 | 犹大人对他说，我们下来是要捆绑你，将你交在非利士人手中。参孙说，你们要向我起誓，应承你们自己不杀害我。
15:13 | 他们说，我们只要将你捆绑交在非利士人手中，我们断不会杀你。于是用两条新绳捆绑参孙，将他从以坦磐石带上去。
15:14 | 参孙到了利希，非利士人都迎着呐喊。耶和华的灵冲击参孙，他臂上的绳就像火烧的麻一样，他的绑绳都从他手上脱落下来。
15:15 | 他见一块未干的驴腮骨，就伸手拾起来，用以击杀一千人。
15:16 | 参孙说，我用驴腮骨杀人成堆，用驴腮骨杀了一千人。
15:17 | 说完这话，就把那腮骨从手里抛出去了；他便把那地方叫作拉末利希。
15:18 | 参孙甚觉口渴，就呼求耶和华说，你既藉仆人的手施行这么大的拯救，我现在岂可渴死，落在未受割礼的人手中？
15:19 | 神就使利希的洼处裂开，有水从其中涌出来。参孙喝了，灵里得恢复，就复苏过来；因此他给那泉起名叫隐哈歌利，那泉直到今日还在利希。
15:20 | 当非利士人辖制以色列人的时候，参孙作以色列的士师二十年。
士师记 第 15 章 <上一章　下一章>


士16

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 16 章

第 16 章
16:1 | 参孙到了迦萨，在那里看见一个妓女，就与她亲近。
16:2 | 有人对迦萨人说，参孙到这里来了。他们就把他围住，终夜在城门悄悄埋伏，说，等到天亮我们便杀他。
16:3 | 参孙睡到半夜，起来，抓住城门的门扇和两边的门框，与门闩一齐拔起来，扛在肩上，扛到希伯仑前的山顶上。
16:4 | 后来，参孙在梭烈谷爱上了一个妇人，名叫大利拉。
16:5 | 非利士人的首领上去见那妇人，对她说，求你诓哄参孙，看看他为何有这么大的力气，我们用何法才能胜过他，捆绑克制他；我们就每人给你一千一百锭银子。
16:6 | 因此大利拉对参孙说，求你告诉我，你为何有这么大的力气，当用何法才能捆绑克制你。
16:7 | 参孙对她说，人若用七条未干的青绳子捆绑我，我就软弱像别人一样。
16:8 | 于是非利士人的首领把七条未干的青绳子拿上来，交给妇人，她就用绳子捆绑参孙。
16:9 | 有埋伏的人在妇人的内室等候着；妇人说，参孙哪，非利士人来捉你了！参孙就挣断绳子，如挣断经火的麻线一般。这样，他力气的根由人还是不知道。
16:10 | 大利拉对参孙说，你欺哄我，向我说谎；现在求你告诉我，当用何法才能捆绑你。
16:11 | 参孙对她说，人若用没有使用过的新绳捆绑我，我就软弱像别人一样。
16:12 | 大利拉就用新绳捆绑他，对他说，参孙哪，非利士人拿你来了！有埋伏的人在内室等候着。参孙将臂上的绳挣断了，如挣断一条线一样。
16:13 | 大利拉对参孙说，你到如今还是欺哄我，向我说谎；你告诉我，当用何法才能捆绑你。参孙对她说，你若将我头上的七条发绺，与纬线同织，用橛子钉在墙上，我就软弱像别人一样。
16:14 | 于是大利拉趁参孙睡觉的时候，将他的七条发绺与纬线同织，用橛子钉住，对他说，参孙哪，非利士人来捉你了！参孙从睡中醒来，将机上的橛子和纬线一齐都拔出来了。
16:15 | 大利拉对参孙说，你的心既不在我这里，怎么说你爱我呢？你这三次欺哄我，没有告诉我，你为何有这么大的力气。
16:16 | 大利拉天天用话催逼他，甚至他魂里烦得要死。
16:17 | 参孙就把心中的一切都告诉了她，对她说，向来人没有用剃刀剃我的头，因为我从母腹里就归神作拿细耳人；若剃了我的头发，我的力气就离开我，我便软弱像所有的人一样。
16:18 | 大利拉见他把心中的一切都告诉了她，就打发人去召请非利士人的首领，说，他已经把心中的一切都告诉了我，请你们再上来一次。于是非利士人的首领手里拿着银子，上到妇人那里。
16:19 | 大利拉使参孙枕着她的膝睡觉，叫了一个人来，把参孙头上的七条发绺都剃除。于是大利拉起首克制他，他的力气离开了他。
16:20 | 大利拉说，参孙哪，非利士人来捉你了！参孙从睡中醒来，心里说，我要像前几次出去，抖动脱身；他却不知道耶和华已经离开他了。
16:21 | 非利士人将他拿住，剜了他的眼睛，带他下到迦萨，用铜炼拘索他；他就在监里推磨。
16:22 | 然而他的头发被剃之后，又开始长起来了。
16:23 | 非利士人的首领聚集，要给他们的神大衮献大祭，并且欢乐；他们说，我们的神将我们的仇敌参孙交在我们手中了。
16:24 | 众人看见参孙，就赞美他们的神说，我们的神将毁坏我们的地，且杀害我们许多人的仇敌交在我们手中了。
16:25 | 他们心里正高兴的时候，就说，叫参孙来，在我们面前戏耍戏耍。于是将参孙从监里叫出来，他就在众人面前戏耍。他们使他站在两柱中间。
16:26 | 参孙向拉他手的少年人说，求你让我摸着托房的柱子，我要靠一靠。
16:27 | 那时房内充满男女，非利士人的众首领也都在那里；房的平顶上约有三千男女观看参孙戏耍。
16:28 | 参孙呼求耶和华说，主耶和华阿，求你记念我。神阿，求你赐我力量，就只这一次，使我在非利士人身上一次报那剜我双眼的仇。
16:29 | 参孙就抱住托房的那两根中间的柱子，右手一根，左手一根，并且靠着柱子，
16:30 | 说，我情愿与非利士人同死。他尽力屈身，房子就倒塌，压住首领和房内的众人。这样，参孙死的时候所杀的人，比活着时所杀的还多。
16:31 | 参孙的弟兄和他父亲的全家，都下去取他的尸首，抬上来葬在琐拉和以实陶之间，在他父亲玛挪亚的坟墓里。参孙作以色列的士师二十年。
士师记 第 16 章 <上一章　下一章>


士17

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 17 章

参 | 以色列渐渐败坏　十七1～二一25
一 | 在敬拜的事上可憎的混乱　十七1～十八31
第 17 章
17:1 | 以法莲山地有一个人名叫米迦。
17:2 | 他对母亲说，你那一千一百锭银子被人拿去，你因此口出咒诅，并且说给我听；看哪，这银子在我这里，是我拿去了。他母亲说，愿我儿蒙耶和华赐福！
17:3 | 米迦就把这一千一百锭银子还他母亲。他母亲说，我将这银子从我手中分别为圣归给耶和华，好给我儿子制作一个雕像，和一个铸像。现在我还是交给你。
17:4 | 米迦将银子还他母亲，他母亲将二百锭银子交给银匠，制作成一个雕像，和一个铸像；那像就在米迦的屋内。
17:5 | 米迦这人有了神堂，又制造以弗得和家中的神像，叫他一个儿子承接圣职作他的祭司。
17:6 | 那些日子，以色列中没有王，各人行自己眼中看为正的事。
17:7 | 犹大的伯利恒有一个少年人，是犹大族的利未人；他在那里寄居。
17:8 | 这人离开犹大的伯利恒城，要找一个可寄居的地方。他行路的时候，到了以法莲山地，走到米迦的家。
17:9 | 米迦对他说，你从那里来？他说，我是利未人，从犹大的伯利恒来；我一路走来，要找一个可寄居的地方。
17:10 | 米迦说，你可以住在我这里，作我的父和祭司；我每年给你十锭银子、一套衣服、和维生的食物。利未人就跟他去了。
17:11 | 利未人情愿与那人同住；那人看这少年人如自己的儿子一样。
17:12 | 米迦使这利未人承接圣职，这少年人就作他的祭司，住在他家里。
17:13 | 米迦说，现在我知道耶和华必以好处待我，因这利未人作了我的祭司。
士师记 第 17 章 <上一章　下一章>


士18

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 18 章

第 18 章
18:1 | 那些日子，以色列中没有王；但支派的人仍在为自己寻找地业居住，因为到那日子，他们还没有在以色列支派中按阄得着地业。
18:2 | 但人从琐拉和以实陶打发全族中的五个勇士，去窥探侦察那地，对他们说，你们去侦察那地。他们来到以法莲山地，到了米迦的住宅，就在那里住宿。
18:3 | 他们临近米迦的住宅，认出那少年利未人的口音来，就转进去对他说，谁领你到这里来？你在这里作甚么？你在这里得甚么？
18:4 | 他回答说，米迦待我如此如此，他雇了我作他的祭司。
18:5 | 他们对他说，请你求问神，使我们知道所行的道路通达不通达。
18:6 | 祭司对他们说，你们可以平平安安的去，你们所行的道路是在耶和华面前的。
18:7 | 五个人就走了，来到拉亿，见其中的民安然居住，如同西顿人平静安然一样；因为在那地没有人掌权，使他们在甚么事上受屈辱；他们离西顿人也远，与别人没有来往。
18:8 | 五个人来到琐拉和以实陶，见他们的弟兄；弟兄对他们说，你们有甚么话？
18:9 | 他们说，起来，我们上去攻击他们罢。我们已经看过那地，见那地甚好。你们为何静坐不动呢？要前往得那地为业，不可迟延。
18:10 | 你们去，乃是去到安然居住的民那里；那地也宽阔。神已将那地交在你们手中；在那里，地上的百物俱全，一无所缺。
18:11 | 于是但族中的六百人，都束着兵器，从琐拉和以实陶起行，
18:12 | 上到犹大的基列耶琳，在那里安营。因此那地方名叫玛哈尼但，直到今日；那地方就在基列耶琳的西边。
18:13 | 他们从那里往以法莲山地去，来到米迦的住宅。
18:14 | 从前去窥探拉亿地的五个人告诉他们的弟兄说，这些住宅里有以弗得和家中的神像，并有雕像与铸像，你们知道么？现在你们要想一想当怎样行。
18:15 | 五个人就转入米迦的住宅，到了那少年利未人的房内问他安。
18:16 | 那六百但人都束着兵器，站在门口。
18:17 | 曾去窥探地的五个人就上去，进到里面，将雕像、以弗得、家中的神像并铸像，都拿了去。祭司和束着兵器的六百人，一同站在门口。
18:18 | 那五个人进入米迦的住宅，拿出雕像、以弗得、家中的神像并铸像，祭司就对他们说，你们作甚么呢？
18:19 | 他们说，不要作声，用手捂口，跟我们去，作我们的父和祭司。你作一人家里的祭司好呢？还是作以色列一支派一家族的祭司好？
18:20 | 祭司心里喜悦，便拿着以弗得、家中的神像并雕像，进入那些人中间。
18:21 | 他们转身离开，把妇人孩子、牲畜、财物都安置在前头。
18:22 | 他们离米迦的住宅已远，米迦住宅附近的人都被召集来，把但人追上了。
18:23 | 他们呼叫但人。但人转过脸来，对米迦说，你召集这许多人来作甚么？
18:24 | 米迦说，你们将我所制作的神像和祭司都带了去，我还有甚么呢？怎么还对我说，你作甚么呢？
18:25 | 但人说，你不要使我们听见你的声音，恐怕有性情凶暴的人攻击你，以致你和你的全家尽都丧命。
18:26 | 但人还是走他们的路。米迦见他们比自己强，就转身回家去了。
18:27 | 但人带着米迦所制作的神像和他的祭司，来到拉亿，到了平静安然的民那里，就用刀击杀那民，又放火烧了那城，
18:28 | 并无人搭救；因为离西顿远，他们又与别人没有来往。城在靠近伯利合的山谷中。但人就重修那城，住在其中。
18:29 | 他们照着他们的始祖，以色列所生之子但的名字，给那城起名叫但；其实那城原先名叫拉亿。
18:30 | 但人就为自己设立那雕像；摩西的孙子，革舜的儿子约拿单，和他的子孙作但支派的祭司，直到那地遭掳掠的日子。
18:31 | 神的殿在示罗多少日子，但人为自己设立米迦所制作的雕像也有多少日子。
士师记 第 18 章 <上一章　下一章>


士19

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 19 章

二 | 在道德上淫乱的败坏　十九1～30
1 | 败坏的事　1～26
第 19 章
19:1 | 当以色列中没有王的那些日子，有一个利未人住在以法莲山地的偏远地方；他从犹大的伯利恒为自己娶了一个女子为妾。
19:2 | 妾背着丈夫行淫，就离开丈夫，回到犹大的伯利恒她父亲的家，在那里住了四个月。
19:3 | 她丈夫随后起来，带着一个僮仆、两匹驴到她那里，要用好话劝她回去。少妇就引丈夫进入她父亲的家；她父亲见了那人，便欢欢喜喜的迎接。
19:4 | 那人的岳父，就是少妇的父亲，将那人留下；那人就与他同住了三天。于是二人一同吃喝，在那里住宿。
19:5 | 到第四天，他们清早起来，那人起身要走；少妇的父亲对女婿说，请你吃点饭，加添心力，然后可以行路。
19:6 | 于是二人坐下一同吃喝。少妇的父亲对那人说，请你再住一夜，畅快你的心。
19:7 | 那人起来要走，但他岳父强留他，他就在那里又住了一宿。
19:8 | 到第五天，他清早起来要走，少妇的父亲说，请你吃点饭，加添心力，逗留到中午以后再走。于是二人一同吃饭。
19:9 | 那人同他的妾和僮仆起身要走，他岳父，就是少妇的父亲，对他说，看哪，天快晚了，请你再住一夜；天快黑了，可以在这里住宿，畅快你的心。明天清早起来再上路回家去。
19:10 | 那人不愿再住一宿，就起身走了，来到耶布斯的对面(耶布斯就是耶路撒冷；)和他同行的有那两匹备妥的驴；他的妾也跟着他。
19:11 | 他们临近耶布斯的时候，日头快要落了，僮仆对主人说，我们不如转到这耶布斯人的城里住宿。
19:12 | 主人回答说，我们不可转到不是以色列人住的外邦城，不如过到基比亚去；
19:13 | 又对僮仆说，来罢，我们可以走近其中一个地方，或在基比亚，或在拉玛住宿。
19:14 | 他们越过那里前行。将到便雅悯的基比亚，日头已经落了；
19:15 | 他们转到基比亚，要在那里住宿，就走进城里，坐在城里的大街上，因为无人接他们进家住宿。
19:16 | 晚上，有一个老年人从田间作工回来。他原是以法莲山地的人，寄居在基比亚；那地方的人却是便雅悯人。
19:17 | 老年人举目看见过路的人坐在城里的大街上，就问他说，你从那里来？要往那里去？
19:18 | 他回答说，我们从犹大的伯利恒来，要往以法莲山地的偏远地方去。我原是那里的人，到过犹大的伯利恒，现在我往我的家去，在这里无人接我进他的家。
19:19 | 其实我有草料和饲粮，可以喂我们的驴，我和你的婢女，并与你仆人在一起的那僮仆，有饼有酒，并不缺少甚么。
19:20 | 老年人说，愿你平安。你所需用的由我负责，只是不可在大街上过夜。
19:21 | 于是领他们到家里，喂上驴，他们就洗脚吃喝。
19:22 | 他们心里正欢畅的时候，城中的匪徒围住房子，连连叩门，对房主老人说，你把那进你家的人带出来，我们要与他交合。
19:23 | 那房主出来对他们说，弟兄们，不可如此，请不要这样作恶；这人既然进了我的家，你们就不要行这愚妄的事。
19:24 | 我有个女儿，还是处女，并有这人的妾，让我将她们领出来，你们可以玷辱她们，你们看怎样好，就怎样待她们；只是向这人不可行这样愚妄的事。
19:25 | 那些人却不肯听从他；那人就把他的妾拉出去交给他们，他们便与她交合，终夜凌辱她，直到清晨；到了黎明，他们才放她去。
19:26 | 天快亮的时候，妇人回到她主人住宿之处，就是那老人的房门口，就仆倒在地，直到天亮。
2 | 这败坏的事传遍以色列四境　27～30
1927 | 早晨，她的主人起来开了房门，出去要上路，不料那妇人，就是他的妾，仆倒在房门前，两手搭在门槛上；
19:28 | 他对妇人说，起来，我们走罢。妇人却没有回答。那人便将她驮在驴上，起身回本处去了。
19:29 | 到了家里，用刀将妾的尸身肢解，切成十二块，使人拿着传送以色列的四境。
19:30 | 凡看见的人都说，自以色列人从埃及地上来的日子，直到今日，这样的事没有发生过，也没有见过。你们应当思想，大家筹商讨论。
士师记 第 19 章 <上一章　下一章>


士20

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 20 章

三 在支派之间可怕的杀戮　二十1～二一25
第 20 章
20:1 | 于是以色列众人从但到别是巴，以及基列地出来，会众如同一人，聚集在米斯巴耶和华面前。
20:2 | 以色列全民的首领，就是各支派的首领，都站在神百姓的会中；拿刀的步兵共有四十万。
20:3 | (以色列人上到米斯巴，便雅悯人都听见了。)以色列人说，请你们说明这件恶事是怎样发生的。
20:4 | 那利未人，就是被害之妇人的丈夫，回答说，我和我的妾到了便雅悯的基比亚住宿。
20:5 | 基比亚人夜间起来，围了我住的房子攻击我，想要杀我，又将我的妾玷辱致死。
20:6 | 我就把我妾的尸身切成块子，使人拿着传送以色列得为业的全地，因为基比亚人在以色列中行了愚妄的事。
20:7 | 看哪，你们以色列众人都当在这里筹商对策。
20:8 | 众民都起来如同一人，说，我们连一人都不回自己帐棚、自己房屋去。
20:9 | 现在我们向基比亚人必这样行，照所掣的签去攻击他们。
20:10 | 我们要在以色列各支派中，一百人取十人，一千人取百人，一万人取千人，为民取粮，等大众到了便雅悯的基比亚，就照基比亚人在以色列中所行一切愚妄的事惩治他们。
20:11 | 于是以色列众人彼此联合如同一人，聚集攻击那城。
20:12 | 以色列众支派打发人到便雅悯支派去，说，你们中间怎么发生了这样的恶事呢？
20:13 | 现在你们要将基比亚的那些匪徒交出来，我们好治死他们，从以色列中除掉这恶。便雅悯人却不肯听从他们弟兄以色列人的话。
20:14 | 便雅悯人从他们的各城里出来，聚集到了基比亚，要与以色列人打仗。
20:15 | 那日便雅悯人从各城里点出拿刀的，共有二万六千；另外还有基比亚居民点出七百精兵。
20:16 | 在这众军之中有七百精兵，都是惯用左手的，能用机弦甩石打人，毫发不差。
20:17 | 便雅悯人之外，以色列人点出拿刀的，共有四十万，都是战士。
20:18 | 以色列人就起来，上伯特利去求问神说，谁要为我们先上去与便雅悯人争战？耶和华说，犹大当先上去。
20:19 | 于是以色列人早晨起来，对着基比亚安营。
20:20 | 以色列人出来，要与便雅悯人打仗，就在基比亚对着他们摆阵。
20:21 | 便雅悯人就从基比亚出来，当日将以色列二万二千人击杀倒地。
20:22 | 以色列人全军彼此奋勇，又在头一日摆阵的地方摆阵。
20:23 | 未摆阵之先，以色列人上去，在耶和华面前哭号，直到晚上，求问耶和华说，我们再去与我们弟兄便雅悯人打仗可以不可以？耶和华说，可以上去攻击他们。
20:24 | 第二日，以色列人进前攻击便雅悯人。
20:25 | 便雅悯人也在第二日从基比亚出来，与以色列人接战，杀灭倒地的以色列人，有一万八千，都是拿刀的。
20:26 | 于是以色列众人，就是全军，上到伯特利，坐在耶和华面前哭号，当日禁食直到晚上；又在耶和华面前献燔祭和平安祭。
20:27 | 以色列人求问耶和华，(因为那些日子，神的约柜在那里；
20:28 | 亚伦的孙子，以利亚撒的儿子非尼哈侍立在约柜前，)说，我们当再出去与我们弟兄便雅悯人打仗呢？还是罢兵呢？耶和华说，你们当上去，因为明日我必将他们交在你们手中。
20:29 | 以色列人在基比亚的四围设下伏兵。
20:30 | 第三日，以色列人又上去攻击便雅悯人，对着基比亚摆阵，与前两次一样。
20:31 | 便雅悯人也出来接战以色列人，就被引诱离城；在田间的两条大路上，一条上伯特利，一条上基比亚，像前两次，动手击杀一些以色列人，杀死约三十个人。
20:32 | 便雅悯人说，他们像初次一样，在我们面前被击败。以色列人说，我们不如逃跑，引诱他们离开城到大路上。
20:33 | 以色列众人从自己的地方起来，在巴力他玛摆阵，以色列的伏兵从马利迦巴埋伏的地方冲出来。
20:34 | 全以色列人中，有一万精兵，来到基比亚前接战，战势甚是凶猛；便雅悯人却不知道灾祸临近了。
20:35 | 耶和华在以色列人面前击败便雅悯人。那日，以色列人杀灭便雅悯人二万五千一百，都是拿刀的。
20:36 | 于是便雅悯人看出自己被击败了。先是以色列人因为依仗那对基比亚所设的伏兵，就在便雅悯人面前故意退让。
20:37 | 伏兵急忙闯进基比亚，上前用刀击杀全城的人。
20:38 | 以色列人与伏兵豫先约定的记号，乃是当伏兵放火，使浓厚的烟气从城中上腾时，
20:39 | 以色列人便转身回来争战。便雅悯人动手击杀了一些以色列人，杀死约三十个人，就说，他们仍像初次争战一样，在我们面前被击败了。
20:40 | 烟气如柱从城中上腾的时候，便雅悯人回头观看，见全城的烟气冲天。
20:41 | 以色列人转身回来，便雅悯人就甚惊惶，因为看见灾祸临到自己了。
20:42 | 他们在以色列人面前转身，沿通往旷野的路逃跑；战事却追上他们。那从各城里出来的，也都夹攻杀灭他们。
20:43 | 以色列人围绕便雅悯人，追赶他们，在他们歇息之处，直到基比亚对面向着日出之处，践踏他们。
20:44 | 便雅悯人倒毙的有一万八千，都是勇士。
20:45 | 其余的人转身向旷野逃跑，往临门磐石去。以色列人在大路上杀了他们五千人，如拾取遗穗一样，追到基顿又击杀了他们二千人。
20:46 | 那日便雅悯倒毙的共有二万五千拿刀的人，都是勇士。
20:47 | 只剩下六百人，转身向旷野逃跑，到了临门磐石，就在那里住了四个月。
20:48 | 以色列人又转到便雅悯人那里，将各城的人和牲畜，并一切所遇见的，都用刀击杀；凡他们所遇见的城邑，都放火烧了。
士师记 第 20 章 <上一章　下一章>


士21

圣经目录 士师记纲目 <上一章 下一章>

士师记 第 21 章

第 21 章
21:1 | 以色列人在米斯巴曾起誓说，我们都不将女儿给便雅悯人为妻。
21:2 | 百姓来到伯特利，在那里坐在神面前直到晚上，放声痛哭，
21:3 | 说，耶和华以色列的神阿，今日以色列中缺了一支派，为何在以色列中发生这事呢？
21:4 | 次日百姓清早起来，在那里筑了一座坛，献燔祭和平安祭。
21:5 | 以色列人彼此问说，以色列各支派中，谁没有上到会众中，到耶和华这里来呢？先是以色列人起过大誓，论到凡不上米斯巴到耶和华面前来的，说，那人必要被处死。
21:6 | 以色列人为他们的弟兄便雅悯懊悔，说，今日以色列中有一支派被砍除了。
21:7 | 我们既指着耶和华起誓说，必不将我们的女儿给便雅悯人为妻，现在我们当怎样办理，使他们剩下的人有妻子呢？
21:8 | 又彼此问说，以色列支派中谁没有上米斯巴到耶和华这里来呢？他们就查出基列雅比没有一人进营到会众那里；
21:9 | 因为百姓被数点的时候，没有一个基列雅比的居民在那里。
21:10 | 会众就打发一万二千勇士到那里，吩咐他们说，你们去用刀将基列雅比的居民，连妇女带孩子都击杀了。
21:11 | 所当行的就是这样：要将一切男子和已嫁的女子尽都除灭。
21:12 | 他们在基列雅比的居民中，遇见了四百个未嫁的年少处女，就带到迦南地的示罗营里。
21:13 | 全会众打发人带话到临门磐石的便雅悯人那里，向他们宣告和平。
21:14 | 当时便雅悯人回来了，以色列人就把所存活基列雅比的女子给他们为妻，但还是不彀。
21:15 | 百姓为便雅悯人懊悔，因为耶和华使以色列的支派中有了破口。
21:16 | 会众的长老说，便雅悯中的女子既然除灭了，我们当怎样办理，使那余剩的人有妻子呢？
21:17 | 又说，便雅悯逃脱的人当有地业，免得以色列中涂抹了一个支派。
21:18 | 只是我们不能将自己的女儿给他们为妻；因为以色列人曾起誓说，那将女儿给便雅悯人为妻的，必受咒诅。
21:19 | 他们又说，看哪，在示罗年年有耶和华的节期。(示罗就在伯特利以北，从伯特利上示剑的大路以东，并利波拿以南。)
21:20 | 于是吩咐便雅悯人说，你们去，在葡萄园中埋伏；
21:21 | 你们观看，若见示罗的女子出来跳舞，就从葡萄园出来，在示罗的女子中各抢一个为妻，回便雅悯地去。
21:22 | 他们的父亲或弟兄若来与我们争论，我们就对他们说，求你们施恩，将这些女子给我们，因我们在争战的时候没有给他们各留下妻子。这也不是你们将女子给他们的；若是你们给的，你们如今就有罪过。
21:23 | 于是便雅悯人照样而行，按着他们的数目从跳舞的女子中抢去为妻，就回自己的地业去，又重修城邑居住。
21:24 | 当时以色列人离开那里，各归本支派、本家族；他们从那里出去，各归自己的地业去了。
21:25 | 那些日子，以色列中没有王，各人行自己眼中看为正的事。
士师记 第 21 章 <上一章　下一章>


路得记

圣经目录 路得记纲目 <上一卷 下一卷>

1 2 3 4

壹 | 以利米勒偏离神经纶中的安息 一1～2
贰 | 拿俄米归回神经纶中的安息 一3～7，19～22
参 | 路得拣选她的目标 一8～18
贰 | 拿俄米归回神经纶中的安息(续) 一19～22
肆 | 路得使用她的权利 二1～23
伍 | 路得寻找她的安息 三1～18
陆 | 路得得着神经纶的赏赐 四1～22


得1

圣经目录 路得记纲目 <上一章 下一章>

路得记 第 1 章

主题：一幅完整的表号，说到外邦的罪人，藉着基督的救赎而与基督联结，与神的选民以色列同被带进神圣的产业
壹 | 以利米勒偏离神经纶中的安息　一1～2
第 1 章
1:1 | 当士师秉政的时候，以色列地遭遇饥荒。有一个人带着妻子和两个儿子，从犹大的伯利恒往摩押乡间去寄居。
1:2 | 这人名叫以利米勒，他妻子名叫拿俄米；他两个儿子，一个名叫玛伦，一个名叫基连，都是犹大伯利恒的以法他人。他们到了摩押乡间，就住在那里。
贰 | 拿俄米归回神经纶中的安息　一3～7，19～22
13 | 后来拿俄米的丈夫以利米勒死了，剩下妇人和她两个儿子。
1:4 | 这两个儿子娶了摩押女子为妻，一个名叫俄珥巴，一个名叫路得，在那里住了约有十年。
1:5 | 玛伦和基连二人也死了，剩下妇人拿俄米，两个孩子没有了，丈夫也没有了。
1:6 | 她就与两个儿媳起身，要从摩押乡间归回；因为她在摩押乡间听见耶和华眷顾祂的百姓，赐粮食与他们。
1:7 | 于是她带同两个儿媳，起行离开所在的地方，上路回犹大地去。
参 | 路得拣选她的目标　一8～18
18 | 拿俄米对两个儿媳说，你们各人回娘家去罢。愿耶和华以恩慈待你们，像你们以恩慈待已死的人与我一样。
1:9 | 愿耶和华使你们各在新夫家中寻得安息。于是拿俄米与她们亲嘴，她们就放声而哭，
1:10 | 说，不然，我们必与你一同回你本民那里去。
1:11 | 拿俄米说，我女儿们哪，回去罢。为何要跟我去呢？我腹中还有儿子可以作你们的丈夫么？
1:12 | 我女儿们哪，回去罢；我年纪老迈，不能再有丈夫。即或我说，我还有指望，今夜有丈夫可以生子，
1:13 | 你们岂能等着他们长大呢？你们岂能为他们守身不嫁人呢？我女儿们哪，不要这样。我比你们更是愁苦，因为耶和华伸手攻击我。
1:14 | 两个儿媳又放声而哭；俄珥巴与婆婆亲嘴而别，只是路得紧紧随着婆婆。
1:15 | 拿俄米说，看哪，你嫂子已经回她本民和她的神那里去了，你也跟着你嫂子回去罢。
1:16 | 路得说，不要催我离开你回去不跟随你。你往那里去，我也往那里去；你在那里住宿，我也在那里住宿；你的民就是我的民，你的神就是我的神。
1:17 | 你在那里死，我也在那里死，也葬在那里。除非死能使你我相离，不然，愿耶和华重重的降罚与我。
1:18 | 拿俄米见路得定意要跟随自己去，就不再对她说甚么了。
贰 | 拿俄米归回神经纶中的安息(续)　一19～22
119 | 于是二人同行，来到伯利恒。她们到了伯利恒，合城的人就都因她们惊动；妇女们说，这不是拿俄米么？
1:20 | 拿俄米对她们说，不要叫我拿俄米，要叫我玛拉，因为全足者使我受了大苦。
1:21 | 我满满的出去，耶和华使我空空的回来。耶和华使我受苦，全足者以祸患待我。既是这样，你们为何还叫我拿俄米呢？
1:22 | 拿俄米和她儿媳摩押女子路得，从摩押乡间回来；她们到了伯利恒，正是动手割大麦的时候。
路得记 第 1 章 <上一章　下一章>


得2

圣经目录 路得记纲目 <上一章 下一章>

路得记 第 2 章

肆 路得使用她的权利　二1～23
第 2 章
2:1 | 拿俄米在她丈夫以利米勒的家族中，有一个相识的人，是个大财主，名叫波阿斯。
2:2 | 摩押女子路得对拿俄米说，请你让我往田间去，我在谁的眼中蒙恩，就在谁的身后拾取麦穗。拿俄米说，女儿阿，你只管去。
2:3 | 路得就去了。她来到田间，在收割的人身后拾取麦穗，恰巧是在以利米勒家族的人波阿斯那块田里。
2:4 | 波阿斯正从伯利恒来，对收割的人说，愿耶和华与你们同在。他们回答说，愿耶和华赐福与你。
2:5 | 波阿斯对监管收割之人的仆人说，那是谁家的女子？
2:6 | 监管收割之人的仆人回答说，是那摩押女子，随同拿俄米从摩押乡间回来的。
2:7 | 她说，请你让我在收割的人身后，拾取打捆剩下的麦穗。她早晨就来了，直到如今，除了在屋子里坐一会儿，一直留在这里。
2:8 | 波阿斯对路得说，女儿阿，听我说，不要往别人田里拾取麦穗，也不要离开这里，要紧随着我的使女们。
2:9 | 你要留意她们在那块田收割，你就跟着她们去。我已经吩咐仆人不可触犯你；你若渴了，就可以到器皿那里喝仆人打来的水。
2:10 | 路得就面伏于地叩拜，对他说，我既是外邦人，怎么在你眼中蒙恩，使你这样顾恤我呢？
2:11 | 波阿斯回答说，自从你丈夫死后，凡你向婆婆所行的，并你离开父母和出生地，到素不认识的民中，这一切事人全都告诉我了。
2:12 | 愿耶和华照你所行的报答你；你来投靠耶和华以色列神的翅膀下，愿你满得祂的酬报。
2:13 | 路得说，我主阿，愿我在你眼前蒙恩；我虽然不及你的一个婢女，你还安慰我，亲切的与你的婢女说话。
2:14 | 到了吃饭的时候，波阿斯对路得说，你到这里来吃点饼，将饼蘸在醋里。路得就在收割的人旁边坐下；波阿斯把烘了的穗子递给她。她吃饱了，还有余剩的。
2:15 | 她起来又拾取麦穗，波阿斯吩咐仆人说，她就是在禾捆中拾取麦穗，也可以容她，不可羞辱她；
2:16 | 并要从捆里抽出些来，留给她拾取，不可斥责她。
2:17 | 这样，路得在田间拾取麦穗，直到晚上；将所拾取的打了，约有一伊法大麦。
2:18 | 她就把所拾取的带进城去给婆婆看，又把她吃饱了所剩的拿出来给婆婆。
2:19 | 婆婆对她说，你今日在那里拾取麦穗，在那里作工呢？愿那顾恤你的蒙福。路得就告诉婆婆她在谁那里作工，说，我今日在一个名叫波阿斯的人那里作工。
2:20 | 拿俄米对儿媳说，愿那人蒙耶和华赐福，因为他不断以慈爱待活人和死人。拿俄米又说，那人与我们相近，是我们的亲人。
2:21 | 摩押女子路得说，他也对我说，你要紧随我的仆人拾取麦穗，直等他们收完了我的庄稼。
2:22 | 拿俄米对儿媳路得说，女儿阿，你跟着他的使女出去，不叫人遇见你在别人田间，这才为好。
2:23 | 于是路得紧随波阿斯的使女拾取麦穗，直到收完了大麦和小麦；路得仍与婆婆同住。
路得记 第 2 章 <上一章　下一章>


得3

圣经目录 路得记纲目 <上一章 下一章>

路得记 第 3 章

伍 路得寻找她的安息　三1～18
第 3 章
3:1 | 路得的婆婆拿俄米对她说，女儿阿，我不当为你找个安身之处，使你享福么？
3:2 | 你与波阿斯的使女常在一处，波阿斯不是我们相识的人么？看哪，他今夜在禾场上簸大麦。
3:3 | 你要沐浴抹膏，换上衣服，下到禾场上，却不要使那人认出你来，直等他吃喝完了。
3:4 | 到他躺下的时候，你看准他躺卧的地方，就进去掀开他脚上的被，躺卧在那里；他必告诉你所当作的事。
3:5 | 路得说，凡你所说的，我必遵行。
3:6 | 路得就下到禾场上，照她婆婆所吩咐她的一切而行。
3:7 | 波阿斯吃喝完了，心里欢畅，就到麦堆尽边去躺下。路得便悄悄的来掀开他脚上的被，躺卧在那里。
3:8 | 到了夜半，那人忽然惊醒，翻过身来，不料有女子躺在他的脚边。
3:9 | 他就说，你是谁？她回答说，我是你的婢女路得。请你展开你的衣边遮盖你的婢女，因为你是我的亲人。
3:10 | 波阿斯说，女儿阿，愿你蒙耶和华赐福。你末后所显出的恩慈比先前的更美；因为少年人无论贫富，你都没有跟从。
3:11 | 女儿阿，现在不要惧怕；凡你所说的，我必为你行，因我本城的人都知道你是个贤德的女子。
3:12 | 我实在是你的亲人，只是还有一个亲人比我更近。
3:13 | 你今夜在这里住宿，明早他若肯为你尽亲人的本分，就由他尽好了。倘若不肯，我指着永活的耶和华起誓，我必为你尽亲人的本分，你只管躺到黎明。
3:14 | 路得便在他脚边躺到黎明，人彼此还不能辨认的时候就起来了；因为波阿斯说，不可使人知道有女子到禾场上来。
3:15 | 他又说，把你所披的外衣拿来打开。她打开了，波阿斯就量了六簸箕大麦，放在她肩上，他便进城去了。
3:16 | 路得回到婆婆那里，婆婆说，女儿阿，怎么样了？路得就将那人为她所行的一切都告诉婆婆，
3:17 | 又说，他给了我这六簸箕大麦，因他说，你不可空手回去见你的婆婆。
3:18 | 婆婆说，女儿阿，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。
路得记 第 3 章 <上一章　下一章>


得4

圣经目录 路得记纲目 <上一章 下一章>

路得记 第 4 章

陆 路得得着神经纶的赏赐　四1～22
第 4 章
4:1 | 波阿斯上城门去，坐在那里，恰巧波阿斯所说的那亲人经过。波阿斯说，某人哪，你转过来坐在这里。他就转过来坐下。
4:2 | 波阿斯又从本城的长老中选取了十个人，对他们说，请你们坐在这里。他们就都坐下。
4:3 | 波阿斯对那亲人说，从摩押乡间回来的拿俄米，现在要卖我们弟兄以利米勒的那块田地；
4:4 | 我想我应当向你表明，说，你可以在这里坐着的人面前和我族人的长老面前买这块田地。你若肯赎就赎，若不肯赎就告诉我，让我知道；因为只有你可以赎，其次就是我。那人回答说，我肯赎。
4:5 | 波阿斯说，你从拿俄米手中买这田地的时候，也当娶死人的妻摩押女子路得，叫死人的名得以在他的产业上存立。
4:6 | 那亲人说，这样我自己就不能赎了，恐怕于我的产业有损。你自己可以赎我所当赎的，因我不能赎了。
4:7 | 从前，在以色列中要确立甚么事，或赎回，或交易，这人就脱鞋给那人。以色列中乃是以此为证据。
4:8 | 那亲人对波阿斯说，你自己买罢；于是将鞋脱下来了。
4:9 | 波阿斯对长老和众民说，你们今日作见证，凡属以利米勒和基连、玛伦的，我都从拿俄米手中置买了；
4:10 | 我又娶了玛伦的妻摩押女子路得为妻，好叫死人的名得以在他的产业上存立，免得死人的名从他的弟兄中，并从他本乡灭没。你们今日可以作见证。
4:11 | 在城门坐着的众民和长老都说，我们作见证。愿耶和华使进你家的这女子，像建立以色列家的拉结、利亚二人一样。又愿你在以法他得财富，在伯利恒得名声。
4:12 | 愿耶和华从这少年女子赐你后裔，使你的家像他玛从犹大所生法勒斯的家一般。
4:13 | 于是，波阿斯娶了路得为妻，与她同房。耶和华使她怀孕，她就生了一个儿子。
4:14 | 妇人们对拿俄米说，耶和华是当受颂赞的，祂今日没有撇下你使你无亲人；愿这孩子在以色列中得名声。
4:15 | 他必使你的精神复苏，并且奉养你的老，因为他是那爱你的儿媳所生的；有这儿媳比有七个儿子还好。
4:16 | 拿俄米就把孩子抱在怀中，作他的养母。
4:17 | 邻舍的妇人给孩子起名，说，拿俄米得儿子了；就给他起名叫俄备得。这俄备得是耶西的父，耶西是大卫的父。
4:18 | 法勒斯的后代记在下面：法勒斯生希斯仑，
4:19 | 希斯仑生兰，兰生亚米拿达，
4:20 | 亚米拿达生拿顺，拿顺生撒门，
4:21 | 撒门生波阿斯，波阿斯生俄备得，
4:22 | 俄备得生耶西，耶西生大卫。
路得记 第 4 章 <上一章　下一章>


撒母耳记上

圣经目录 撒母耳记上纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

壹 | 撒母耳的历史 撒上一1～八22
 | 一 | 他的出身与出生 一1～20
 | 二 | 他的幼年 一21～二11
 | 三 | 他与陈腐衰微之亚伦祭司职分的关系 二12～七17
 |  | 1 | 看到堕落之亚伦祭司职分的败落 二12～26
 |  | 2 | 看见神对以利家严厉的审判 二27～三21
 |  | 3 | 知道在堕落腐败之亚伦祭司职分的迷信下，神约柜的不幸 四1～七2
 |  | 4 | 作祭司事奉，并作士师治理以色列 七3～17
 | 四 | 撒母耳职事的结束 八1～22
贰 | 扫罗的历史 撒上九1～十五35
 | 一 | 他的出身 九1～2
 | 二 | 神膏扫罗作王 九3～十27
 | 三 | 扫罗征服亚扪人 十一1～13
 | 四 | 撒母耳重新题醒以色列人 十一14～十二25
 | 五 | 扫罗征服非利士人 十三1～十四52
 | 六 | 扫罗在征服亚玛力人的事上不顺从 十五1～35
参 | 大卫的历史 撒上十六1～撒下二四25
 | 一 | 神所豫备，合乎神心的人 撒上十六1～撒下一27
 |  | 1 | 蒙神拣选 十六1～10
 |  | 2 | 在卑微中受神训练 十六11
 |  | 3 | 受膏 十六12～23
 |  | 4 | 在信靠神击败歌利亚的事上受试验并蒙称许 十七1～58
 |  | 5 | 受扫罗逼迫试验 撒上十八1～撒下一27
 |  |  | a | 约拿单对大卫的爱 十八1～5
 |  |  | b | 扫罗嫉妒大卫 十八6～9
 |  |  | c | 扫罗设计杀大卫 十八10～二十42
 |  |  | d | 大卫得祭司亚希米勒供给陈设圣饼和歌利亚的刀 二一1～9
 |  |  | e | 大卫躲避扫罗，逃到迦特王亚吉那里 二一10～15
 |  |  | f | 大卫住在亚杜兰洞、摩押的米斯巴、和犹大的哈列树林里 二二1～5
 |  |  | g | 扫罗因大卫的缘故，杀祭司亚希米勒和他全家 二二6～23
 |  |  | h | 大卫击败非利士人，住在基伊拉 二三1～12
 |  |  | i | 大卫留在西弗旷野 二三13～28
 |  |  | j | 大卫住在隐基底的山寨里 二三29～二四2
 |  |  | k | 扫罗落在大卫手里，大卫却不杀他 二四3～22
 |  |  | l | 撒母耳死了 二五1上
 |  |  | m | 大卫对付拿八和亚比该 二五1下～44
 |  |  | n | 耶和华将扫罗交在大卫手中，但大卫不杀他 二六1～25
 |  |  | o | 大卫逃往非利士人之地，住在那里 二七1～二八2
 |  |  | p | 撒母耳豫告扫罗悲惨的结局 二八3～25
 |  |  | q | 大卫在神的主宰下，被阻止加入非利士人的军队去攻击以色列 二九1～11
 |  |  | r | 大卫征服亚玛力人，掳掠了他们所掳掠的 三十1～31
 |  |  | s | 扫罗的结局 三一1～13


撒上1

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 1 章

主题：享受神所赐美地之路的例证
壹 | 撒母耳的历史　撒上一1～八22
一 | 他的出身与出生　一1～20
第 1 章
1:1 | 以法莲山地的拉玛琐非有一个以法莲人，名叫以利加拿，是苏弗的玄孙，讬户的曾孙，以利户的孙子，耶罗罕的儿子。
1:2 | 他有两个妻子，一个名叫哈拿，一个名叫毗尼拿。毗尼拿有孩子，哈拿却没有孩子。
1:3 | 这人每年从本城上示罗去敬拜，并献祭给万军之耶和华；在那里有以利的两个儿子何弗尼、非尼哈，作耶和华的祭司。
1:4 | 以利加拿在献祭的那一天，将几分祭肉给他的妻子毗尼拿和毗尼拿所生的众儿女；
1:5 | 但他给哈拿的分却是双倍的，因为他爱哈拿。无奈耶和华使哈拿不能生育。
1:6 | 哈拿的对头毗尼拿，因耶和华使哈拿不能生育，就极力激动她，要惹她生气。
1:7 | 年年都是如此；她上到耶和华殿的时候，毗尼拿总是这样激动她，以致她哭泣不吃饭。
1:8 | 她丈夫以利加拿对她说，哈拿，你为甚么哭泣，不吃饭？为甚么心里难过？你有我不比有十个儿子还好么？
1:9 | 他们在示罗吃喝完了，哈拿就起来。祭司以利在耶和华殿的门框旁边，坐在自己的位上。
1:10 | 哈拿魂里愁苦，就向耶和华祷告，痛痛哭泣；
1:11 | 她许愿说，万军之耶和华阿，你若垂顾你婢女的苦情，记念我，不忘记你的婢女，赐你的婢女一个男孩，我必将他终身献与耶和华，不用剃刀剃他的头。
1:12 | 哈拿在耶和华面前不住的祷告，以利定睛看她的嘴。
1:13 | 原来哈拿心中诉说，只动嘴唇，听不见声音，因此以利以为她喝醉了。
1:14 | 以利对她说，你要醉到几时呢？除去你的酒罢。
1:15 | 哈拿回答说，我主阿，不是这样。我是灵里受压的妇人，淡酒浓酒都没有喝，但在耶和华面前倾心吐意。
1:16 | 不要将婢女看作卑劣的女子。我因被人激动，愁苦太重，所以一直诉说到如今。
1:17 | 以利回答说，你平平安安的去罢，愿以色列的神将你向祂所求的赐给你。
1:18 | 哈拿说，愿婢女在你眼前蒙恩。于是妇人回去，并且吃饭，面上不再带愁容了。
1:19 | 次日，他们清早起来，在耶和华面前敬拜，就回拉玛，到了家里。以利加拿和妻子哈拿同房；耶和华记念哈拿。
1:20 | 哈拿就怀孕，时候到了，生了一个儿子，给他起名叫撒母耳，说，因为他是我从耶和华求来的。
二 | 他的幼年　一21～二11
121 | 以利加拿和他全家都上示罗去，要向耶和华献年祭，并还所许的愿。
1:22 | 哈拿却没有上去；她对丈夫说，等孩子断了奶，我便带他上去，让他朝见耶和华，并且永远住在那里。
1:23 | 她丈夫以利加拿对她说，你看怎样好，就怎样行罢；可以留在家里，等到你给孩子断了奶。但愿耶和华使祂的话坚立。于是妇人留在家里乳养儿子，直到给他断了奶。
1:24 | 她既给孩子断了奶，就带他一同上去，又带了三只公牛，一伊法细面，一皮袋酒；孩子还小，她就带他到示罗耶和华的殿中。
1:25 | 他们宰了一只公牛，就领孩子到以利那里。
1:26 | 妇人说，我主阿，我指着你的性命起誓，我主，从前在这里站在你旁边向耶和华祷告的那妇人，就是我。
1:27 | 我祷告为要得这孩子；耶和华已将我向祂所求的赐给我了。
1:28 | 所以，我也将这孩子借与耶和华；他终身都是借与耶和华的。于是他们在那里敬拜耶和华。
撒母耳记上 第 1 章 <上一章　下一章>


撒上2

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 2 章

第 2 章
2:1 | 哈拿祷告说，我的心因耶和华欢腾；我的角因耶和华高举；我的口向仇敌张开，因为我以耶和华的救恩为乐。
2:2 | 没有谁像耶和华那样圣别，除你以外没有别的；也没有磐石像我们的神。
2:3 | 你们不要再说高傲的话，也不要口出狂妄的言语；因耶和华是全知的神，人的行为被祂衡量。
2:4 | 勇士的弓都被折断；跌倒的人却以力量束腰
2:5 | 素来饱足的，反作雇工求食；饥饿的，不再饥饿。不能生育的，生了七个儿女；多有儿女的，反倒衰微。
2:6 | 耶和华使人死，也使人活；使人下阴间，也使人上来。
2:7 | 耶和华使人贫穷，也使人富足；使人卑微，也使人高升。
2:8 | 祂从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，使他们与尊贵人同坐，承受荣耀的座位。地的柱子属于耶和华，祂将世界立在其上。
2:9 | 祂必保护祂虔诚人的脚步，使恶人在黑暗中寂然不动；因为人都不能靠力量得胜。
2:10 | 与耶和华争竞的，必被打碎；祂必从天上以雷攻击他们。耶和华必审判地极的人；祂必将力量赐与祂所立的王，高举祂受膏者的角。
2:11 | 以利加拿往拉玛回家去了。那孩子在祭司以利面前事奉耶和华。
三 | 他与陈腐衰微之亚伦祭司职分的关系　二12～七17
1 | 看到堕落之亚伦祭司职分的败落　二12～26
212 | 以利的两个儿子是卑劣之徒；他们不认识耶和华，
2:13 | 也不理会祭司从百姓所当得的分。凡有人献祭，正煮肉的时候，祭司的仆人就来，手拿三齿的叉子，
2:14 | 将叉子插入盆里，或鼎里，或釜里，或锅里；叉子所插上来的，祭司都取了去。凡到示罗来的以色列人，他们都是这样对待。
2:15 | 甚至在未烧脂油以前，祭司的仆人就来对献祭的人说，将肉给祭司去烤罢；他不要煮过的肉，只要生的。
2:16 | 献祭的人若说，必须先烧脂油，然后你才可以随意取肉；仆人就说，你现在就给，不然我便抢去。
2:17 | 如此，这两个少年人的罪在耶和华面前甚大，因为他们藐视耶和华的供物。
2:18 | 那时，撒母耳还是童子，束着细麻布的以弗得，在耶和华面前供职。
2:19 | 他母亲每年为他作一件小外袍，同着丈夫上来献年祭的时候带来给他。
2:20 | 以利为以利加拿和他的妻子祝福，说，愿耶和华由这妇人赐你后裔，代替她从耶和华求来的。他们就回本乡去了。
2:21 | 耶和华眷顾哈拿，她就怀孕，生了三个儿子和两个女儿。童子撒母耳在耶和华面前渐渐长大。
2:22 | 以利年甚老迈，听见他两个儿子待以色列众人的事，又听见他们与会幕门前服事的妇人苟合；
2:23 | 他就对他们说，你们为何行这样的事？我从这众百姓听见你们所行的恶事。
2:24 | 我儿阿，不可这样；我听见耶和华百姓所传的风声不好。
2:25 | 人若得罪人，有神为他作仲裁；人若得罪耶和华，有谁能为他作仲裁呢？然而他们还是不听父亲的话，因为耶和华想要杀他们。
2:26 | 童子撒母耳在身量上，并在耶和华与人对他的喜爱上，都不断增长。
2 | 看见神对以利家严厉的审判　二27～三21
227 | 有神人来见以利，对他说，耶和华如此说，你父家在埃及法老家作奴仆的时候，我不是明明向他们显现么？
2:28 | 在以色列众支派中，我不是拣选他们作我的祭司，使他们上我的坛，又向我烧香，并且在我面前穿着以弗得么？我不是将以色列人所献的火祭都赐给你父家么？
2:29 | 我所吩咐献在我居所的祭物和供物，你们为何践踏呢？你为何尊重你的儿子过于尊重我，将我民以色列所献一切供物中上好的部分肥己呢？
2:30 | 因此，耶和华以色列的神宣示说，我确实说过，你家和你父家必永远行在我面前；但现在我耶和华宣示说，我绝不容你们这样行。因为尊重我的，我必尊重他们；藐视我的，他们必被轻视。
2:31 | 日子要到，我必折断你的膀臂和你父家的膀臂，使你家中没有一个老年人。
2:32 | 在我使以色列人享各样好处的时候，你必看见我居所的败落；在你家中必永远没有一个老年人。
2:33 | 你家中未从我坛前被我剪除的人，必使你眼目失明，魂中忧伤。你家中所增加的人口都必死在人的刀下。
2:34 | 你的两个儿子何弗尼、非尼哈所遭遇的事，要给你作兆头：他们二人必同日而死。
2:35 | 我要为自己立一个忠信的祭司；他必照我的心意而行。我要为他建立稳固的家；他必永远行在我的受膏者面前。
2:36 | 你家所剩余的人都必来叩拜他，求块银子，求个饼，说，求你使我有分于祭司的职任，好叫我得点饼吃。
撒母耳记上 第 2 章 <上一章　下一章>


撒上3

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 3 章

第 3 章
3:1 | 童子撒母耳在以利面前事奉耶和华。当那些日子，耶和华的言语稀少，不常有异象。
3:2 | 一日，以利睡卧在自己的地方；他眼目已经昏花，不能看见。
3:3 | 神的灯还没有熄灭；撒母耳睡卧在耶和华的殿中，那里有神的约柜。
3:4 | 耶和华呼唤撒母耳。撒母耳说，我在这里。
3:5 | 他就跑到以利那里，说，你呼唤我，我在这里。以利说，我没有呼唤你，回去睡罢。他就去睡了。
3:6 | 耶和华又呼唤说，撒母耳。撒母耳起来，到以利那里，说，你呼唤我，我在这里。以利说，我儿，我没有呼唤你，回去睡罢。
3:7 | 那时撒母耳还未认识耶和华，耶和华的话还未向他启示。
3:8 | 耶和华第三次呼唤撒母耳。撒母耳起来，到以利那里，说，你呼唤我，我在这里。以利才明白是耶和华呼唤童子。
3:9 | 于是以利对撒母耳说，去睡罢；祂若呼唤你，你就说，耶和华阿，请说，仆人敬听。撒母耳就去，睡在原处。
3:10 | 耶和华又来站着，像前几次呼唤说，撒母耳，撒母耳。撒母耳说，请说，仆人敬听。
3:11 | 耶和华对撒母耳说，我在以色列中必行一件事，叫一切听见的人无不耳鸣。
3:12 | 我指着以利家所说的话，到了那日，必从始至终应验在以利身上
3:13 | 我曾告诉他，我必因他所知道的罪孽，永远降罚与他的家；因为他儿子自招咒诅，他却不禁止他们
3:14 | 所以我向以利家起誓说，以利家的罪孽永不能藉祭物和供物得遮盖。
3:15 | 撒母耳睡到天亮，就开了耶和华的殿门；撒母耳不敢将异象告诉以利。
3:16 | 以利呼唤撒母耳说，我儿撒母耳。撒母耳说，我在这里。
3:17 | 以利说，耶和华对你说了甚么话？你不要向我隐瞒；你若将神对你所说的隐瞒一句，愿祂重重的降罚与你。
3:18 | 撒母耳就把一切话都告诉了以利，并没有隐瞒。以利说，祂是耶和华，愿祂行自己眼中看为好的。
3:19 | 撒母耳长大了，耶和华与他同在，使他所说的话一句都不落空。
3:20 | 从但到别是巴所有的以色列人都知道，撒母耳被确立为耶和华的申言者。
3:21 | 耶和华继续在示罗显现；因为耶和华在示罗藉着祂的话，将祂自己启示给撒母耳。
撒母耳记上 第 3 章 <上一章　下一章>


撒上4

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 4 章

3 知道在堕落腐败之亚伦祭司职分的迷信下，神约柜的不幸　四1～七2
第 4 章
4:1 | 撒母耳的话传遍了以色列。以色列人出去与非利士人打仗，安营在以便以谢附近；非利士人安营在亚弗。
4:2 | 非利士人向以色列人摆阵。战事展开后，以色列人在非利士人面前被击败；非利士人杀了在田野阵地上的人，约有四千。
4:3 | 百姓回到营里，以色列的长老说，耶和华今日为何在非利士人面前击败我们呢？我们不如将耶和华的约柜从示罗接到我们这里来，好进入我们中间，救我们脱离仇敌的手。
4:4 | 于是百姓打发人到示罗，从那里将坐在二基路伯中间万军之耶和华的约柜抬来。以利的两个儿子何弗尼、非尼哈与神的约柜同来。
4:5 | 耶和华的约柜到了营中，全以色列就大声欢呼，地也回声响应。
4:6 | 非利士人听见欢呼的声音，就说，在希伯来人营里有这样大声的欢呼，是怎么回事？随后就知道耶和华的约柜到了营中。
4:7 | 非利士人就惧怕起来，因为他们说，有神到了他们营中；又说，我们有祸了！因为向来不曾有这样的事。
4:8 | 我们有祸了！谁能救我们脱离这些大能之神的手呢？从前在旷野用各样灾殃击打埃及人的，就是这些神。
4:9 | 非利士人哪，你们要刚强，要作大丈夫，免得作希伯来人的奴仆，如同他们作过你们的奴仆一样。你们要作大丈夫，与他们争战。
4:10 | 非利士人和以色列人打仗，以色列人被击败，各向各家奔逃；被杀的人甚多，以色列的步兵仆倒了三万。
4:11 | 神的约柜被掳去，以利的两个儿子何弗尼、非尼哈也死了。
4:12 | 当日，有一个便雅悯人从阵上逃跑，衣服撕裂，头蒙尘土，来到示罗。
4:13 | 到了的时候，以利正在路旁坐在自己的位上观望，为神的约柜心里战兢。那人进城报信，合城的人就都呼喊起来。
4:14 | 以利听见呼喊的声音就说，这喧嚷的声音是怎么回事？那人急忙来报信给以利。
4:15 | 那时以利九十八岁了，眼目发直，不能看见。
4:16 | 那人对以利说，我是从阵上来的，今日我从阵上逃回。以利说，我儿，事情怎样？
4:17 | 报信的回答说，以色列人在非利士人面前逃跑，民中被杀的甚多；你的两个儿子何弗尼、非尼哈也都死了，并且神的约柜被掳去。
4:18 | 他一题到神的约柜，以利就从他的位上往后跌倒在门旁，颈项折断而死；因为他年纪老迈，身体沉重。以利作以色列的士师四十年。
4:19 | 以利的儿媳，非尼哈的妻子怀孕将到产期，她听见神的约柜被掳去，以及她公公和丈夫都死了的消息，就猛然疼痛，曲身生产。
4:20 | 她将要死的时候，旁边站着的妇人们对她说，不要怕，你生了儿子了；她却不回答，也不放在心上。
4:21 | 她给孩子起名叫以迦博，说，荣耀离开以色列了；这是因为神的约柜被掳去，又因为她公公和丈夫都死了。
4:22 | 她又说，荣耀离开以色列，因为神的约柜被掳去了。
撒母耳记上 第 4 章 <上一章　下一章>


撒上5

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 5 章

第 5 章
5:1 | 非利士人将神的约柜掳去，从以便以谢抬到亚实突。
5:2 | 非利士人将神的约柜抬进大衮庙，放在大衮的旁边。
5:3 | 次日，亚实突人清早起来，见大衮仆倒在耶和华的约柜前，面伏于地，就把大衮放回原处。
5:4 | 又次日清早起来，见大衮仆倒在耶和华的约柜前，面伏于地，并且大衮的头和两手掌都在门槛上折断，只剩下大衮的躯干。
5:5 | 因此，在亚实突，大衮的祭司和一切进大衮庙的人，都不踏大衮庙的门槛，直到今日。
5:6 | 耶和华的手重重的加在亚实突人身上，败坏他们，击打他们，使他们生痔疮，亚实突和其四境都是如此。
5:7 | 亚实突人见这光景，就说，以色列神的约柜不可留在我们这里，因为祂的手厉害的加在我们和我们的神大衮身上；
5:8 | 就打发人去请非利士人的众首领到他们那里聚集，问他们说，我们向以色列神的约柜应当怎样行呢？他们回答说，可以将以色列神的约柜转运到迦特去。于是将以色列神的约柜转运到那里去。
5:9 | 转运到那里之后，耶和华的手攻击那城，引起极大的恐慌；祂击打那城的人，使他们无论大小都生痔疮。
5:10 | 他们就把神的约柜送到以革伦。神的约柜到了以革伦，以革伦人就喊嚷起来说，他们将以色列神的约柜转运到我们这里，要害死我们和我们的族人。
5:11 | 于是打发人去请非利士的众首领来聚集，说，愿你们将以色列神的约柜送回原处，免得害死我们和我们的族人。原来神的手重重的攻击那城，城中的人有因惊慌而死的；
5:12 | 没有死的人都受击打生了痔疮。城中呼号的声音上达于天。
撒母耳记上 第 5 章 <上一章　下一章>


撒上6

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 6 章

第 6 章
6:1 | 耶和华的约柜在非利士人的乡间七个月。
6:2 | 非利士人将祭司和占卜的召了来，问他们说，我们向耶和华的约柜应当怎样行？请指示我们用何法将约柜送回原处。
6:3 | 他们说，你们若将以色列神的约柜送回去，不可空空的送去，必要给祂献赔罪的礼物，然后你们可以得痊愈，也可以知道祂的手为何不离开你们。
6:4 | 非利士人说，应当用甚么献为赔罪的礼物呢？他们回答说，当照非利士人首领的数目，用五个金痔疮，五只金老鼠，因为在你们众人和你们首领的身上都是一样的灾。
6:5 | 所以当制造你们痔疮的像，和你们那些毁坏地的老鼠的像，并要归荣耀给以色列的神，或者祂向你们和你们的神，并你们的地，把手放轻些。
6:6 | 你们为何硬着心，像埃及人和法老那样硬着心呢？神严厉的对付埃及人，埃及人岂不是让以色列人去，他们就去了么？
6:7 | 现在你们应当把一辆新车和两只未曾负轭有乳的母牛豫备好，把母牛套在车上，使牛犊回家去，不跟着母牛。
6:8 | 把耶和华的约柜放在车上，将所献作赔罪礼物的金物装在匣子里，放在柜旁，将柜送去。
6:9 | 你们要看看：车若直行以色列的境界上伯示麦去，这大灾就是耶和华降在我们身上的；若不然，便可以知道不是祂的手击打我们，是我们偶然遇见的。
6:10 | 非利士人就这样行，将两只有乳的母牛套在车上，将牛犊关在家里，
6:11 | 把耶和华的约柜和装金老鼠并痔疮像的匣子都放在车上。
6:12 | 牛在通往伯示麦的路上直行，走在一条大道上，一面走一面叫，不偏左右。非利士人的首领跟在后面，直到伯示麦的境界。
6:13 | 伯示麦人正在谷中收割麦子，举目看见约柜，就欢欢喜喜的观看。
6:14 | 车到了伯示麦人约书亚的田间，就站住了。在那里有一块大石头。他们把车的木头劈了，将两只母牛献给耶和华为燔祭。
6:15 | 利未人将耶和华的约柜和柜旁装金物的匣子拿下来，放在那块大石头上。当日伯示麦人将燔祭和平安祭献给耶和华。
6:16 | 非利士人的五个首领看见，当日就回以革伦去了。
6:17 | 非利士人献给耶和华作赔罪礼物的金痔疮像，乃是这些：一个是为亚实突，一个是为迦萨，一个是为亚实基伦，一个是为迦特，一个是为以革伦。
6:18 | 还有金老鼠，是照非利士人五个首领一切城邑的数目，包括坚固的城邑和无城墙的村庄，直到放耶和华约柜的大石头那里，这石头到今日还在伯示麦人约书亚的田间。
6:19 | 耶和华因伯示麦人观看祂的约柜，就击杀他们，共击杀了民中七十人。百姓因耶和华大大击杀他们，就哀哭了。
6:20 | 伯示麦人说，谁能在耶和华这圣别的神面前站立得住呢？祂可以从我们这里上到谁那里去呢？
6:21 | 于是他们打发使者去见基列耶琳的居民，说，非利士人将耶和华的约柜送回来了，你们下来将约柜接到你们那里去罢。
撒母耳记上 第 6 章 <上一章　下一章>


撒上7

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 7 章

第 7 章
7:1 | 基列耶琳人就来，将耶和华的约柜接上去，抬到山上亚比拿达的家中，又使他儿子以利亚撒分别为圣，看守耶和华的约柜。
7:2 | 从约柜停在基列耶琳那日起，过了许多日子，有二十年之久，以色列全家都哀恸寻求耶和华。
4 作祭司事奉，并作士师治理以色列　七3～17
73 | 撒母耳对以色列全家说，你们若全心回转归向耶和华，就要把外邦的神和亚斯他录从你们中间除掉，专心归向耶和华，单单事奉祂；祂必救你们脱离非利士人的手。
7:4 | 以色列人就除掉诸巴力和亚斯他录，单单事奉耶和华。
7:5 | 撒母耳说，要使以色列众人聚集在米斯巴，我好为你们祷告耶和华。
7:6 | 他们就聚集在米斯巴，打水浇在耶和华面前，当日禁食，在那里说，我们得罪了耶和华。于是撒母耳在米斯巴审判以色列人。
7:7 | 非利士人听见以色列人聚集在米斯巴，非利士人的首领就上来要攻击以色列人。以色列人听见，就惧怕非利士人。
7:8 | 以色列人对撒母耳说，请你不住的为我们哀求耶和华我们的神，好叫祂救我们脱离非利士人的手。
7:9 | 撒母耳就把一只吃奶的羊羔，献与耶和华作全牲的燔祭，为以色列人哀求耶和华；耶和华就应允他。
7:10 | 撒母耳正献燔祭的时候，非利士人前来要与以色列人争战。当日，耶和华向非利士人大发雷声，惊乱他们，他们就在以色列人面前被击败。
7:11 | 以色列人从米斯巴出来，追赶非利士人，击杀他们，直到伯甲的下边。
7:12 | 撒母耳将一块石头立在米斯巴和善的中间，给石头起名叫以便以谢，说，到如今耶和华都帮助我们。
7:13 | 从此，非利士人就被制伏，不再入以色列的境内了。撒母耳作士师的一切日子，耶和华的手总是攻击非利士人。
7:14 | 非利士人从以色列人所取的城邑，从以革伦直到迦特，都归还以色列人了。属这些城的四境，以色列人也从非利士人手下取回。那时以色列人与亚摩利人之间相安无事。
7:15 | 撒母耳一生的日子作以色列的士师。
7:16 | 他每年巡回于伯特利、吉甲、米斯巴各地，在这几处审判以色列人。
7:17 | 随后他回到拉玛，因为他的家在那里；他也在那里审判以色列人，且在那里为耶和华筑了一座坛。
撒母耳记上 第 7 章 <上一章　下一章>


撒上8

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 8 章

四 撒母耳职事的结束　八1～22
第 8 章
8:1 | 撒母耳年老的时候，立了他的儿子作以色列的士师。
8:2 | 长子名叫约珥，次子名叫亚比亚；他们在别是巴作士师。
8:3 | 他儿子不行他的道路，偏去贪图不义之财，收受贿赂，屈枉公理。
8:4 | 以色列的长老都聚集，来到拉玛见撒母耳，
8:5 | 对他说，看哪，你已经年老，你儿子不行你的道路。现在求你为我们立一位王治理我们，像列国一样。
8:6 | 他们说，求你给我们一位王治理我们；撒母耳不喜悦这事，就祷告耶和华。
8:7 | 耶和华对撒母耳说，百姓向你说的一切话，你只管听从；因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。
8:8 | 自从我把他们从埃及领上来的日子到如今，他们常常离弃我，事奉别神；他们素来所行的这一切，现在也照样向你行。
8:9 | 故此你要听从他们的话，只是当郑重的警戒他们，告诉他们将来管辖他们的王会怎样行。
8:10 | 撒母耳将耶和华的话都告诉求他立王的百姓，
8:11 | 说，管辖你们的王必这样行：他必征取你们的儿子，派他们为他赶车，作他的马兵，奔走在他的车前；
8:12 | 又派他们作他的千夫长、五十夫长，并为他耕种田地，收割庄稼，打造军器和车上的器械。
8:13 | 他必征取你们的女儿为他制造香膏，作饭烤饼；
8:14 | 也必征取你们最好的田地、葡萄园、橄榄园，赐给他的臣仆。
8:15 | 你们撒种所得的，和葡萄园所出的，他必取十分之一，给他的太监和臣仆；
8:16 | 又必征取你们的仆人和婢女，精壮的少年人，和你们的驴，供他的差役。
8:17 | 你们的羊群，他必取十分之一，你们也必作他的仆人。
8:18 | 那日你们必因你们为自己所选的王哀求耶和华，那日耶和华却不应允你们。
8:19 | 但百姓不肯听撒母耳的话，说，不然，总要有一位王治理我们，
8:20 | 使我们像列国一样，有王治理我们，率领我们出征，为我们争战。
8:21 | 撒母耳听见百姓这一切话，就将这些话说给耶和华听。
8:22 | 耶和华对撒母耳说，你只管听从他们的话，为他们立王。撒母耳对以色列人说，你们各归各城去罢。
撒母耳记上 第 8 章 <上一章　下一章>


撒上9

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 9 章

贰 | 扫罗的历史　撒上九1～十五35
一 | 他的出身　九1～2
第 9 章
9:1 | 有一个便雅悯人，名叫基士，是便雅悯人亚斐亚的玄孙，比歌拉的曾孙，洗罗的孙子，亚别的儿子，是个财主。
9:2 | 他有一个儿子，名叫扫罗，又健壮、又俊美，在以色列人中没有一个能比他更俊美的；身体比众民高过一头。
二 | 神膏扫罗作王　九3～十27
93 | 扫罗的父亲基士丢了几头驴，他就吩咐儿子扫罗说，你带一个仆人起身去找驴罢。
9:4 | 扫罗就走过以法莲山地，又走过沙利沙地，都没有找着；又走过沙琳地，驴也不在那里；又走过便雅悯地，还没有找着。
9:5 | 到了苏弗地，扫罗对跟随他的仆人说，来，我们回去罢，免得我父亲不为驴挂心，反为我们担忧。
9:6 | 仆人说，看哪，这城里有一位神人，是众人所尊重的，凡他所说的全都应验。我们不如往他那里去，或者他能将我们当走的路指示我们。
9:7 | 扫罗对仆人说，我们若去，有甚么可以带给那人呢？我们囊中的食物都吃尽了，也没有礼物可以带给那神人，我们还有甚么没有？
9:8 | 仆人又回答扫罗说，我手里有银子一舍客勒的四分之一，可以送给那神人；他必指示我们当走的路。
9:9 | (从前在以色列中，若有人去求问神，就这样说：来，我们到先见那里去罢。今日的申言者，从前称为先见。)
9:10 | 扫罗对仆人说，你说的是，来，我们去罢。于是他们往神人所在的城里去了。
9:11 | 他们上坡要进城时，遇见几个少年女子出来打水，就对她们说，先见在这里没有？
9:12 | 女子回答说，在这里，他在你们前面。现在快去罢；他今日正到城里，因为今日百姓要在邱坛献祭。
9:13 | 在他上邱坛吃祭物之先，你们一进城必遇见他；因他未到，百姓不能吃，因为他要为祭物祝福，然后请的客才吃。现在你们上去，这时候必遇见他。
9:14 | 二人就上那城去；将进城的时候，撒母耳正迎着他们来，要上邱坛去。
9:15 | 扫罗到的前一日，耶和华已经指示撒母耳说，
9:16 | 明日大约这时候，我必使一个人从便雅悯地到你这里来，你要膏他作我民以色列的领袖。他必救我民脱离非利士人的手；因我民的哀声上达于我，我就看顾他们。
9:17 | 撒母耳看见扫罗的时候，耶和华回答他说，看哪，这人就是我对你所说的，他必治理我的民。
9:18 | 扫罗在城门里走到撒母耳跟前，说，请告诉我，先见的寓所在那里？
9:19 | 撒母耳回答说，我就是先见。你在我前面上邱坛去，因为你们今日必与我一同吃饭；明日早晨我就送你回去，并将你心里的事都告诉你。
9:20 | 至于你前三日所丢的那几头驴，你不必挂心，已经找着了。以色列所仰慕的是谁呢？不是你和你父的全家么？
9:21 | 扫罗回答说，我不是以色列支派中至小的便雅悯人么？我的家族不是便雅悯支派中至小的家族么？你为何对我说这样的话呢？
9:22 | 撒母耳把扫罗和他的仆人带进客堂，使他们在请来的客中坐首位；客约有三十个人。
9:23 | 撒母耳对厨役说，把我所交给你，叫你存放的那一分祭肉拿来。
9:24 | 厨役就把存放的腿和附在其上的端上来，摆在扫罗面前。撒母耳说，这是所留下的，摆在你面前；吃罢，因为这是我请百姓的时候，为这特定的时刻留给你的。当日，扫罗就与撒母耳一同吃饭。
9:25 | 他们从邱坛下来进城，撒母耳和扫罗在房顶上说话。
9:26 | 次日他们清早起来；黎明的时候，撒母耳在房顶上呼叫扫罗说，起来罢，我好送你回去。于是扫罗起来，他和撒母耳二人一同出去。
9:27 | 二人下到城边，撒母耳对扫罗说，要吩咐仆人先走；(仆人就先走了；)你现今且站在这里，我好将神的话传与你听。
撒母耳记上 第 9 章 <上一章　下一章>


撒上10

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 10 章

第 10 章
10:1 | 撒母耳拿瓶膏油倒在扫罗的头上，与他亲嘴，说，耶和华膏你作祂产业的领袖。
10:2 | 你今日与我离别之后，在便雅悯境内的泄撒，靠近拉结的坟墓，必遇见两个人；他们必对你说，你去找的那几头驴已经找着了；现在你父亲不再为驴挂心，反为你们担忧，说，我为儿子怎么作才好呢？
10:3 | 你从那里往前行，到了他泊的橡树那里，必遇见三个上伯特利去敬拜神的人，一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。
10:4 | 他们必问你安，给你两个饼，你就从他们手中接过来。
10:5 | 此后你要到神的山，在那里有非利士人的防营。你到了城那里的时候，必遇见一班申言者从邱坛下来，前面有鼓瑟的、击鼓的、吹笛的、弹琴的，他们都在申言。
10:6 | 耶和华的灵必冲击你，你就与他们一同申言，并且变成另一个人。
10:7 | 这些兆头临到你，你就可以见机行事，因为神与你同在。
10:8 | 你当在我以先下到吉甲；看哪，我必下到你那里，献燔祭，并献平安祭。你要等候七日，等我到你那里；我要指示你当行的事。
10:9 | 扫罗转身离别撒母耳，神就改变他，赐他另一个心。当日这一切兆头都应验了。
10:10 | 扫罗到了那山，有一班申言者遇见他，神的灵冲击他，他就在他们中间申言。
10:11 | 凡素来认识扫罗的，看见他和申言者一同申言，就彼此说，基士的儿子遇见甚么了？扫罗也列在申言者中么？
10:12 | 那地方有人回应说，这些人的父亲是谁呢？此后有句俗语说，扫罗也在申言者中么？
10:13 | 扫罗申言完了，就上邱坛去。
10:14 | 扫罗的叔叔对扫罗和他仆人说，你们往那里去了？他说，找驴去了；我们见没有驴，就到了撒母耳那里。
10:15 | 扫罗的叔叔说，请将撒母耳向你们所说的告诉我。
10:16 | 扫罗对他叔叔说，他明明的告诉我们驴已经找着了。至于撒母耳所说，关于国的事，扫罗却没有告诉叔叔。
10:17 | 撒母耳将百姓召集到米斯巴耶和华那里。
10:18 | 他对以色列人说，耶和华以色列的神如此说，我领你们以色列人从埃及上来，救你们脱离埃及人的手，又救你们脱离欺压你们各国之人的手。
10:19 | 你们今日却厌弃了那亲自救你们脱离一切祸患和灾难的神，说，不然，求你立一位王治理我们。现在你们应当按着支派、家族，都站在耶和华面前。
10:20 | 于是，撒母耳使以色列众支派近前来掣签，就掣出便雅悯支派来；
10:21 | 又使便雅悯支派按着家族近前来，就掣出玛特利家族，从其中又掣出基士的儿子扫罗。众人寻找他，却寻不着；
10:22 | 所以他们又问耶和华说，有另一个人要到这里来么？耶和华说，看哪，他藏身在物件中间。
10:23 | 众人就跑去从那里领出他来。他站在百姓中间，身体比众民高过一头。
10:24 | 撒母耳对众民说，你们看见耶和华所拣选的人么？众民中没有一个可与他相比。众民就呼喊说，愿王万岁！:
10:25 | 撒母耳将国法告诉百姓，又记在书上，放在耶和华面前。然后撒母耳遣散众民，各回各家去了。
10:26 | 扫罗也往基比亚自己的家去，有心中被神感动的一群勇士与他同去。
10:27 | 但有些匪徒说，这人怎能救我们呢？就藐视他，没有送他礼物；扫罗却默不作声。
撒母耳记上 第 10 章 <上一章　下一章>


撒上11

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 11 章

三 | 扫罗征服亚扪人　十一1～13
第 11 章
11:1 | 亚扪人拿辖上来，对着基列雅比安营。雅比众人对拿辖说，你与我们立约，我们就服事你。
11:2 | 亚扪人拿辖说，你们若由我剜出你们各人的右眼，以此羞辱全以色列，我就与你们立约。
11:3 | 雅比的长老们对他说，求你宽容我们七日，等我们打发使者往以色列的全境去；若没有人救我们，我们就出来归顺你。
11:4 | 使者到了扫罗住的基比亚，将这些话说给百姓听，百姓就都放声而哭。
11:5 | 扫罗正从田间赶牛回来，问说，百姓为甚么事哭呢？众人将雅比人的话告诉他。
11:6 | 扫罗听见这些话，神的灵冲击他，他就甚是发怒。
11:7 | 他将一对牛切成块子，讬付使者传送以色列的全境，说，凡不出来跟随扫罗和撒母耳的，也必这样待他的牛。于是耶和华使百姓惧怕，他们就都出来，如同一人。
11:8 | 扫罗在比色点阅他们；以色列人有三十万，犹大人有三万。
11:9 | 众人对那些来的使者说，你们要对基列雅比人这样说，明日太阳近午的时候，你们必得拯救。使者回去告诉雅比人，他们就欢喜了。
11:10 | 于是雅比人对亚扪人说，明日我们会出来归顺你们，你们看怎样好，就可以怎样待我们。
11:11 | 第二日，扫罗将百姓分为三队，在晨更的时候入了亚扪人的营。他们击杀亚扪人，直到那日近午的时候，剩下的人都逃散，没有留下二人在一起的。
11:12 | 百姓对撒母耳说，那说扫罗岂能作王管理我们的是谁？可以将这些人交出来，我们好处死他们。
11:13 | 但扫罗说，今日不可有人被处死，因为今日耶和华在以色列中施行了拯救。
四 | 撒母耳重新题醒以色列人　十一14～十二25
1114 | 撒母耳对百姓说，来罢，我们往吉甲去，在那里重新立国。
11:15 | 众百姓就到了吉甲，在吉甲那里，在耶和华面前立扫罗为王，又在耶和华面前献平安祭；扫罗和以色列众人都大大欢喜。
撒母耳记上 第 11 章 <上一章　下一章>


撒上12

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 12 章

第 12 章
12:1 | 撒母耳对全以色列说，你们向我所说的一切，我都应允了，我立了一位王管理你们；
12:2 | 现在有这王在你们前面行。我已年老发白，我的儿子都在你们这里；我从幼年直到今日，都在你们前面行。
12:3 | 我在这里，你们只管在耶和华面前，并在祂的受膏者面前，作见证指控我。我夺过谁的牛，抢过谁的驴，欺压过谁，虐待过谁，从谁手里受过贿赂因而眼瞎？若有，我必偿还。
12:4 | 众人说，你未曾欺压我们，虐待我们，也未曾从谁手里拿过甚么。
12:5 | 他对他们说，你们在我手里没有找着甚么，有耶和华和祂的受膏者今日在你们中间作见证。他们说，愿祂作见证。
12:6 | 撒母耳对百姓说，从前设立摩西、亚伦，又领你们列祖从埃及地上来的是耶和华。
12:7 | 现在你们要站住，等我在耶和华面前对你们辩明，耶和华向你们和你们列祖所行一切公义的事。
12:8 | 从前雅各到了埃及，后来你们列祖哀求耶和华，耶和华就差遣摩西、亚伦；他们便领你们列祖出埃及，使他们在这地方居住。
12:9 | 他们却忘记耶和华他们的神，祂就把他们交付在夏琐将军西西拉的手里，和非利士人的手里，并摩押王的手里；这些人就攻击他们。
12:10 | 于是他们哀求耶和华，说，我们有罪了，因为我们离弃了耶和华，去事奉诸巴力和亚斯他录；现在求你救我们脱离仇敌的手，我们必事奉你。
12:11 | 耶和华就差遣耶路巴力、比但、耶弗他、撒母耳；祂救你们脱离四围仇敌的手，你们才安然居住。
12:12 | 你们见亚扪人的王拿辖来攻击你们，就对我说，不然，总要有一位王管辖我们；其实耶和华你们的神是你们的王。
12:13 | 现在，你们所选所求的王在这里。看哪，耶和华已经为你们立王了。
12:14 | 你们若敬畏耶和华，事奉祂，听从祂的话，不违背耶和华的命令，你们和管辖你们的王也都跟从耶和华你们的神，那就好了。
12:15 | 倘若你们不听从耶和华的话，违背耶和华的命令，耶和华的手必攻击你们，像从前攻击你们的列祖一样。
12:16 | 现在你们要站住，看耶和华在你们眼前要行的这件大事。
12:17 | 今日不是割麦子的时候么？我要呼求耶和华，祂必打雷降雨，你们就可以知道又看出，你们要求立王，是在耶和华眼中行了大恶。
12:18 | 于是撒母耳呼求耶和华，耶和华就在那日打雷降雨，众民便甚惧怕耶和华和撒母耳。
12:19 | 众民对撒母耳说，求你为仆人们祷告耶和华你的神，免得我们死亡，因为我们为自己求立王的事，是在我们一切的罪上又加了一件恶事。
12:20 | 撒母耳对百姓说，不要惧怕。你们虽然行了这一切的恶，却不要偏离不跟从耶和华，只要全心事奉祂。
12:21 | 不要偏离耶和华，因为你们若偏离祂，就会随从那无益且不能施拯救的虚空偶像，它们本是虚空的。
12:22 | 耶和华既喜悦把你们作成祂的子民，就必因祂的大名不撇弃祂的子民。
12:23 | 至于我，断不停止为你们祷告，免得我得罪耶和华；我必以善与正的道路指教你们。
12:24 | 只要你们敬畏耶和华，凭真实全心事奉祂，因为你们看，祂为你们行了何等大的事。
12:25 | 你们若仍然作恶，你们和你们的王必一同灭亡。
撒母耳记上 第 12 章 <上一章　下一章>


撒上13

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 13 章

五 扫罗征服非利士人　十三1～十四52
第 13 章
13:1 | 扫罗登基年…岁(希伯来文经文缺扫罗准确的年岁；七十士希腊文译本缺整节。)；他作以色列王二年的时候，
13:2 | 就从以色列中为自己拣选了三千人，二千跟随扫罗在密抹和伯特利山地，一千跟随约拿单在便雅悯的基比亚；其余的人扫罗都打发走，各回各的帐棚去了。
13:3 | 约拿单攻击非利士人在迦巴的防营，非利士人听见了。扫罗在遍地吹角，意思说，要使希伯来人听见。
13:4 | 以色列众人听见扫罗攻击非利士人的防营，又听见以色列人为非利士人所憎恶，于是百姓应召到吉甲跟随扫罗。
13:5 | 非利士人聚集，要与以色列人争战，有战车三万辆，马兵六千，步兵像海边的沙那样多；他们上来在伯亚文东边的密抹安营。
13:6 | 以色列人见自己危急，(因百姓大受窘迫，)就藏在山洞、丛林、磐石穴、地窖和坑中。
13:7 | 有些希伯来人过了约但河，到迦得和基列地去；扫罗还是在吉甲，百姓都战战兢兢的跟随他。
13:8 | 扫罗照着撒母耳所定的日期，等了七日；撒母耳还没有来到吉甲，百姓也离开扫罗散去了。
13:9 | 扫罗说，把燔祭和平安祭带到我这里来。扫罗就献上燔祭。
13:10 | 刚献完燔祭，撒母耳就到了；扫罗出去迎接他，向他问安。
13:11 | 撒母耳说，你作的是甚么事？扫罗说，我见百姓离开我散去，你也不照所定的日期来到，而且非利士人聚集在密抹，
13:12 | 我心里就说，现在非利士人就要下到吉甲攻击我，而我还没有求耶和华的恩惠；所以我勉强献上燔祭。
13:13 | 撒母耳对扫罗说，你作了糊涂事了，没有遵守耶和华你神所吩咐你的命令。若遵守，耶和华必在以色列中坚立你的国，直到永远；
13:14 | 但现在你的国必不得继续存立。耶和华已经为自己寻着一个合乎祂心的人，耶和华已经立他作百姓的领袖，因为你没有遵守耶和华所吩咐你的。
13:15上 | 撒母耳就起来，从吉甲上到便雅悯的基比亚。
13:15下 | 扫罗点阅跟随他的，约有六百人。
13:16 | 扫罗和他儿子约拿单，并跟随他们的人，都住在便雅悯的迦巴；但非利士人安营在密抹。
13:17 | 有掠兵从非利士人的营中出来，分为三队，一队朝通到俄弗拉的路，往书亚地去，
13:18 | 一队朝通到伯和仑的路去，一队朝通到那下望洗波音谷之境界的路，往旷野去。
13:19 | 那时，以色列全地找不到一个铁匠，因为非利士人说，恐怕希伯来人制造刀枪。
13:20 | 以色列人都必须下到非利士人那里去，修打各人的锄、犁、斧、铲。
13:21 | 修打锄、打锄犁、三齿叉和斧子，以及修理犁棒的费用是一舍克勒银子的三分之二。
13:22 | 所以到了争战的日子，跟随扫罗和约拿单的人，没有一个手里有刀有枪的，惟独扫罗和他儿子约拿单有。
13:23 | 非利士人的一队防兵出到密抹的隘口。
撒母耳记上 第 13 章 <上一章　下一章>


撒上14

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 14 章

第 14 章
14:1 | 有一日，扫罗的儿子约拿单对拿他兵器的少年人说，来，我们过到那边，到非利士人的防营那里去；但他没有告诉父亲。
14:2 | 扫罗在基比亚的尽边，坐在米矶仑的石榴树下，跟随他的约有六百人，
14:3 | 其中有亚希突的儿子亚希亚，穿着以弗得。(亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子；以利从前在示罗作耶和华的祭司。)约拿单去了，百姓却不知道。
14:4 | 约拿单打算从隘口过到非利士人的防营那里去；在这些隘口之间，这边有石峰，那边也有石峰，一个名叫播薛，一个名叫西尼。
14:5 | 一峰在北，与密抹相对；另一峰在南，与迦巴相对。
14:6 | 约拿单对拿他兵器的少年人说，来，我们过到这些未受割礼之人的防营那里去，或者耶和华为我们行事；因为耶和华施行拯救，并不受人多或人少所限。
14:7 | 拿兵器的对他说，随你心中所想的行罢。你可以上去，我必跟随你，与你同心。
14:8 | 约拿单说，看哪，我们要过到那些人那里去，使他们看见我们。
14:9 | 他们若对我们这样说，你们站住，等我们到你们那里去，我们就在原地站住，不上他们那里去。
14:10 | 他们若这样说，你们上到我们这里来，这话就是给我们的证据；我们便上去，因为耶和华已经将他们交在我们手里了。
14:11 | 他们二人就让非利士人的防兵看见。非利士人说，看哪，希伯来人从所藏的洞穴里出来了。
14:12 | 防兵回应约拿单和拿他兵器的人说，你们上到我们这里来，我们有事指示你们。约拿单就对拿他兵器的人说，你跟随我上去，因为耶和华已经将他们交在以色列人手里了。
14:13 | 约拿单就手脚并用的爬上去，拿他兵器的人跟随他。约拿单杀倒非利士人，拿他兵器的人也随着杀他们。
14:14 | 约拿单和拿他兵器的人起头所杀的，约有二十人，都在一亩地的半犁沟之内。
14:15 | 于是在营里、在田野、在众民中间，都有战兢，防兵和掠兵也都战兢，地也震动；战兢之势甚大。
14:16 | 在便雅悯的基比亚，扫罗的守望兵看见非利士的军众溃散，四围乱窜。
14:17 | 扫罗就对跟随他的民说，你们查点查点，看从我们这里出去的是谁？他们一查点，就发现约拿单和拿他兵器的人不在。
14:18 | 那时神的约柜在以色列人那里；扫罗对亚希亚说，你将神的约柜运了来。
14:19 | 扫罗正与祭司说话的时候，非利士营中的喧嚷越发大了；扫罗就对祭司说，撤手罢。
14:20 | 扫罗和跟随他的人都聚集，加入战事。非利士人用刀互相击杀，大大惶乱。
14:21 | 从前由四方来归顺非利士人，混杂在营中与他们一同上来的希伯来人，现在也转过来，与跟随扫罗和约拿单的以色列人在一起。
14:22 | 那些藏在以法莲山地的以色列人，听说非利士人逃跑，就都出来在战场上紧紧的追赶他们。
14:23 | 那日，耶和华拯救以色列人；他们一直争战到越过了伯亚文。
14:24 | 那日以色列人困惫了，因为扫罗叫百姓起誓说，凡不等到晚上我向敌人报完了仇，就吃甚么食物的，必受咒诅；因此百姓都没有吃甚么食物。
14:25 | 众民碰到一个蜂房，见有蜜在地面上。
14:26 | 百姓来到蜂房那里，见有蜜流出来，却没有人敢伸手取蜜入口，因为他们怕那誓言。
14:27 | 约拿单没有听见他父亲叫百姓起誓，所以伸出手中的杖，用杖头蘸在蜂房里，转手送入口内，眼睛就明亮了。
14:28 | 百姓中有一人回应说，你父亲曾严严的叫百姓起誓，说，今日吃甚么食物的，必受咒诅；因此百姓就疲乏了。
14:29 | 约拿单说，我父亲叫这地的人受害了。你看，我尝了这一点蜜，眼睛就明亮了。
14:30 | 今日百姓若吃了他们所得着，从仇敌夺来的物，击杀的非利士人岂不更多么？
14:31 | 那日，他们击杀非利士人，从密抹直到亚雅仑。百姓甚是疲乏，
14:32 | 就急忙将所夺的牛羊和牛犊宰于地上，带血就吃了。
14:33 | 有人告诉扫罗说，百姓吃带血的肉，得罪耶和华了。扫罗说，你们行事不忠了，今日要将大石头辊到我这里来。
14:34 | 扫罗又说，你们散在百姓中，对他们说，你们各人将自己的牛羊牵到我这里来宰了吃，不可吃带血的肉得罪耶和华。那夜，众百姓就各自把牛羊牵到那里宰了。
14:35 | 扫罗为耶和华筑了一座坛，这是他初次为耶和华筑的坛。
14:36 | 扫罗说，我们不如夜里下去追赶非利士人，抢掠他们，直到天亮，不让他们留下一人。百姓说，你看怎样好就去行罢。祭司说，我们当先在这里亲近神。
14:37 | 扫罗求问神说，我可以下去追赶非利士人么？你要将他们交在以色列人手里么？但那日神没有回答他。
14:38 | 扫罗说，你们百姓中的首领都上这里来，查明今日这罪是怎么犯的。
14:39 | 我指着救以色列之永活的耶和华起誓，这罪就是在我儿子约拿单身上，他也必死。但众百姓中没有一人回答他。
14:40 | 扫罗就对以色列众人说，你们站在一边，我与我儿子约拿单也站在一边。百姓对扫罗说，你看怎样好就去行罢。
14:41 | 扫罗对耶和华以色列的神说，求你给我们完全的指示。于是拈阄拈出约拿单和扫罗来；百姓尽都无事。
14:42 | 扫罗说，你们再拈阄，看是我，是我儿子约拿单，就拈出约拿单来。
14:43 | 扫罗对约拿单说，告诉我你作了甚么事。约拿单对他说，我实在以手里的杖，用杖头蘸了一点蜜尝了一尝。我在这里，我就死罢。
14:44 | 扫罗说，约拿单哪，你定要死；若不然，愿神重重的降罚与我。
14:45 | 百姓对扫罗说，约拿单在以色列人中行了这样大的拯救，岂可使他死呢？绝对不可！我们指着永活的耶和华起誓，连他的一根头发也不可落地，因为他今日与神一同作事。于是百姓救约拿单免了死亡。
14:46 | 扫罗就上去，不再追赶非利士人；非利士人也往自己的地方去了。
14:47 | 扫罗取得以色列的国权后，便攻击他四围的一切仇敌，就是摩押人、亚扪人、以东人、琐巴诸王、和非利士人。他无论往何处去，都打败仇敌。
14:48 | 扫罗奋勇攻击亚玛力人，救了以色列人脱离抢掠他们之人的手。
14:49 | 扫罗的儿子是约拿单、亦施韦、麦基舒亚。他的两个女儿名字如下：长女名叫米拉，次女名叫米甲。
14:50 | 扫罗的妻子名叫亚希暖，是亚希玛斯的女儿。扫罗军队的元帅名叫押尼珥，是尼珥的儿子；尼珥是扫罗的叔叔。
14:51 | 扫罗的父亲基士，押尼珥的父亲尼珥，都是亚别的儿子。
14:52 | 扫罗在世的一切日子，与非利士人有猛烈的争战；扫罗遇见有能力的人或勇士，都招募了来跟随他。
撒母耳记上 第 14 章 <上一章　下一章>


撒上15

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 15 章

六 扫罗在征服亚玛力人的事上不顺从　十五1～35
第 15 章
15:1 | 撒母耳对扫罗说，耶和华差遣我膏你为王，治理祂的百姓以色列；所以现在你当听从耶和华所说的话。
15:2 | 万军之耶和华如此说，以色列人从埃及上来的时候，在路上亚玛力人抵挡他们；为着亚玛力人向以色列人所作的，我要惩罚他们。
15:3 | 现在你要去击打亚玛力人，灭绝他们所有的，不可怜惜他们，将男女、孩童、吃奶的，并牛、羊、骆驼和驴，尽都杀死。
15:4 | 于是扫罗招聚百姓，在提拉因点阅他们，共有步兵二十万，另有犹大人一万。
15:5 | 扫罗到了亚玛力的京城，在河谷中设下埋伏。
15:6 | 扫罗对基尼人说，去罢，你们离开亚玛力人下去，恐怕我将你们和亚玛力人一同杀灭；因为以色列众人从埃及上来的时候，你们曾以恩慈待他们。于是基尼人离开亚玛力人去了。
15:7 | 扫罗击打亚玛力人，从哈腓拉直到埃及前的书珥，
15:8 | 生擒了亚玛力人的王亚甲，用刀灭绝亚玛力的众民。
15:9 | 扫罗和百姓却怜惜亚甲，也爱惜上好的羊、牛、肥畜、羊羔，并一切美物，不肯灭绝；凡下贱和无价值的，都灭绝了。
15:10 | 耶和华的话临到撒母耳，说，
15:11 | 我立扫罗为王，我后悔了；因为他转去不跟从我，不履行我的话。撒母耳便甚恼怒，终夜哀求耶和华。
15:12 | 撒母耳清早起来，要在早晨迎接扫罗。有人告诉撒母耳说，扫罗去了迦密，在那里为自己立了记念碑，又回来，经过这里下到吉甲。
15:13 | 撒母耳到了扫罗那里，扫罗对他说，愿耶和华赐福与你，耶和华的话我已履行了。
15:14 | 撒母耳说，我耳中听见的这羊叫、牛鸣，是怎么回事呢
15:15 | 扫罗说，这些是从亚玛力人那里带来的；因为百姓爱惜上好的牛羊，要献与耶和华你的神；其余的，我们都灭绝了。
15:16 | 撒母耳对扫罗说，你住口罢，我要将耶和华昨夜向我所说的话告诉你。扫罗说，请讲。
15:17 | 撒母耳说，你虽然以自己为小，岂不是以色列支派的元首么？耶和华膏了你作以色列的王。
15:18 | 耶和华差遣你行路，说，你去灭绝那些犯罪的亚玛力人，攻打他们，直到将他们灭尽。
15:19 | 你为何没有听从耶和华的话，急忙掳掠财物，行耶和华眼中看为恶的事呢？
15:20 | 扫罗对撒母耳说，我实在听从了耶和华的话，行了耶和华所差遣我行的路，擒了亚玛力王亚甲来，并灭绝了亚玛力人。
15:21 | 百姓却在所夺得的物中取了牛羊，就是当灭之物中最好的，要在吉甲献与耶和华你的神。
15:22 | 撒母耳说，耶和华喜悦燔祭和平安祭，岂如喜悦人听从祂的话呢？看哪，听从胜于献祭；听命胜于公羊的脂油。
15:23 | 悖逆与行邪术的罪相等；顽梗与拜虚神和家神相同。你既厌弃耶和华的话，耶和华也厌弃你作王。
15:24 | 扫罗对撒母耳说，我有罪了，我因惧怕百姓，听从他们的话，就违犯了耶和华的命令和你的言语。
15:25 | 现在求你赦免我的罪，同我回去，我好敬拜耶和华。
15:26 | 撒母耳对扫罗说，我不同你回去；因为你厌弃耶和华的话，耶和华也厌弃你作以色列的王。
15:27 | 撒母耳转身要走，扫罗扯住他外袍的衣边，衣边就撕断了。
15:28 | 撒母耳对他说，今日耶和华已将以色列国从你身上撕断，将这国赐给与你亲近的人，他比你更好。
15:29 | 以色列的尊高者必不说谎，也不后悔；因为祂并非人，绝不后悔。
15:30 | 扫罗说，我有罪了，虽然如此，求你在我百姓的长老和以色列人面前尊重我，同我回去，我好敬拜耶和华你的神。
15:31 | 于是撒母耳跟随扫罗回去，扫罗就敬拜耶和华。
15:32 | 撒母耳说，把亚玛力王亚甲带到我这里来。亚甲就欢欢喜喜的来到他那里，因他心里说，死亡的苦楚必定转消了。
15:33 | 撒母耳说，你怎样用刀使妇人丧子，你母亲在妇人中也必照样丧子。于是，撒母耳在吉甲耶和华面前，将亚甲砍成碎块。
15:34 | 撒母耳往拉玛去；扫罗也上他所住的基比亚，到自己的家去了。
15:35 | 撒母耳直到死的日子，再没有去看扫罗；但撒母耳为扫罗悲伤。耶和华也后悔立扫罗为以色列的王。
撒母耳记上 第 15 章 <上一章　下一章>


撒上16

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 16 章

参 | 大卫的历史　撒上十六1～撒下二四25
一 | 神所豫备，合乎神心的人　撒上十六1～撒下一27
1 | 蒙神拣选　十六1～10
第 16 章
16:1 | 耶和华对撒母耳说，我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里去；因为我已在他众子之中，为自己看定一个作王的。
16:2 | 撒母耳说，我怎能去呢？扫罗若听见，必要杀我。耶和华说，你可以牵一只母牛犊去，说，我来是要向耶和华献祭。
16:3 | 你要请耶西来赴献祭的筵席，我必指示你当行的事。我所指给你的人，你要为我膏他。
16:4 | 撒母耳就照耶和华所说的去行，来到伯利恒。那城的长老都战战兢兢的出来迎接他，对他说，你是为平安来的么？
16:5 | 他说，是为平安；我来是要向耶和华献祭。你们当使自己分别为圣，来与我同赴献祭的筵席。撒母耳就使耶西和他众子分别为圣，请他们来赴献祭的筵席。
16:6 | 他们来的时候，撒母耳看见以利押，就心里说，耶和华的受膏者如今必定在祂面前。
16:7 | 耶和华却对撒母耳说，不要看他的外貌和他身材高大，我不拣选他。因为要紧的不是人怎样看；人是看外貌，耶和华是看内心。
16:8 | 耶西叫亚比拿达从撒母耳面前经过，撒母耳说，耶和华也不拣选这一个。
16:9 | 耶西又叫沙玛从撒母耳面前经过，撒母耳说，耶和华也不拣选这一个。
16:10 | 耶西叫他七个儿子都从撒母耳面前经过，撒母耳对耶西说，这些都不是耶和华所拣选的。
2 | 在卑微中受神训练　十六11
1611 撒母耳对耶西说，你的孩子们都在这里么？他说，还有那最小的，正在放羊。撒母耳对耶西说，你打发人去带他来；他若不到这里来，我们必不坐席。
3 | 受膏　十六12～23
1612 | 耶西就打发人去带了他来。他面色红润，双目清秀，容貌俊美。耶和华说，这就是他，你起来膏他。
16:13 | 撒母耳就拿起盛膏油的角，在他诸兄中膏了他；从那日起，耶和华的灵就冲击大卫。于是撒母耳起身往拉玛去了。
16:14 | 耶和华的灵离开扫罗，有恶灵从耶和华那里来惊扰他。
16:15 | 扫罗的臣仆对他说，看哪，现在有恶灵从神那里来惊扰你。
16:16 | 愿我们的主吩咐你面前的臣仆，找一个善于弹琴的人来；从神那里来的恶灵临到你身上的时候，他用手弹琴，你就好了。
16:17 | 扫罗对臣仆说，你们可以为我看定一个善于弹琴的，带到我这里来。
16:18 | 其中有一个僮仆回答说，我曾见伯利恒人耶西的一个儿子善于弹琴，是大能的勇士，又是战士，说话合宜，容貌俊美，耶和华也与他同在。
16:19 | 于是扫罗差遣使者去见耶西，说，请你打发你放羊的儿子大卫到我这里来。
16:20 | 耶西就牵来一头驴，驮上饼，和一皮袋酒，并一只山羊羔，交在他儿子大卫手中，送与扫罗。
16:21 | 大卫到了扫罗那里，就侍立在扫罗面前。扫罗甚喜爱他，他就作了扫罗拿兵器的人。
16:22 | 扫罗差遣人去见耶西，说，求你让大卫侍立在我面前，因为他在我眼前蒙了恩。
16:23 | 从神那里来的恶灵临到扫罗身上的时候，大卫就拿琴，用手而弹，扫罗便畅快舒服，恶灵也离开他。
撒母耳记上 第 16 章 <上一章　下一章>


撒上17

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 17 章

4 在信靠神击败歌利亚的事上受试验并蒙称许　十七1～58
第 17 章
17:1 | 非利士人招聚他们的军队，要来争战；他们聚集在属犹大的梭哥，安营在梭哥和亚西加之间的以弗大悯。
17:2 | 扫罗和以色列人也聚集，在以拉谷安营，摆列战阵，要与非利士人打仗。
17:3 | 非利士人站在这边山上，以色列人站在那边山上，当中有谷。
17:4 | 从非利士人的营中出来一个讨战的人，名叫歌利亚，来自迦特，身高六肘零一虎口；
17:5 | 头戴铜盔，身穿铠甲，铠甲是铜的，重五千舍客勒；
17:6 | 腿上有铜护胫，两肩之中背负铜戟；
17:7 | 枪杆粗如织布的机轴，枪头是铁的，重六百舍客勒。有一个拿盾牌的人在他前面走。
17:8 | 歌利亚对着以色列的战阵站立，呼叫说，你们出来摆阵作甚么？我不是非利士人么？你们不是扫罗的仆人么？你们可以为自己拣选一个人，使他下到我这里来。
17:9 | 他若能与我战斗，将我杀死，我们就作你们的仆人；我若胜了他，将他杀死，你们就作我们的仆人，服事我们。
17:10 | 那非利士人又说，我今日向以色列人的军队骂阵。你们给我一个人，让我们战斗。
17:11 | 扫罗和全以色列听见那非利士人的这些话，就惊惶，极其害怕。
17:12 | 大卫是犹大伯利恒一个以法他人的儿子；这以法他人名叫耶西，有八个儿子。当扫罗的时候，耶西在众人中已经年纪老迈了。
17:13 | 耶西的三个大儿子跟随扫罗出征。这出征的三个儿子，名字如下：长子是以利押，次子是亚比拿达，三子是沙玛；
17:14 | 大卫是最小的。那三个大儿子跟随扫罗；
17:15 | 大卫有时去侍候扫罗，有时离开，回伯利恒放他父亲的羊。
17:16 | 那非利士人早晚都近前来站着，如此四十日。
17:17 | 一日，耶西对他儿子大卫说，你给你哥哥们拿这一伊法烘了的穗子和这十个饼，速速的送到营里去，交给你哥哥们；
17:18 | 又拿这十块乳酪，送给他们的千夫长，且看望你哥哥们是否平安，向他们拿个凭证。
17:19 | 扫罗与大卫的三个哥哥和以色列众人，正在以拉谷与非利士人打仗。
17:20 | 大卫清早起来，将羊交讬一个看守的人，照着耶西所吩咐他的，带着食物去了。到了辎重营，那出去摆阵的军兵，正呐喊要战。
17:21 | 以色列人和非利士人都摆阵，彼此相对。
17:22 | 大卫把他带来的食物，留在看守物件之人的手下，跑到战阵上，前去问他哥哥们安。
17:23 | 他正与他们说话的时候，那讨战的，就是来自迦特的非利士人，名叫歌利亚，从非利士人战阵中上来，说的是同样的那些话；大卫都听见了。
17:24 | 以色列众人看见那人，就从他面前逃跑，极其害怕。
17:25 | 以色列人彼此说，这上来的人你们看见了么？他上来是要向以色列人骂阵。若有能打死他的，王必赏赐他大财，将自己的女儿给他为妻，并在以色列中免他父家纳粮当差。
17:26 | 大卫对站在旁边的人说，有人杀这非利士人，除掉以色列的耻辱，怎样待他呢？这未受割礼的非利士人是谁呢？竟敢向活神的军队骂阵么？
17:27 | 百姓照先前的话回答他说，有人能杀这非利士人，必如此如此待他。
17:28 | 大卫的长兄以利押，听见大卫与那些人所说的话，就向他发怒，说，你下来作甚么？在旷野的那几只羊，你交讬了谁？我知道你的骄傲和你心里的恶意，你下来是要看争战。
17:29 | 大卫说，我现在作了甚么呢？我来岂没有缘故么？
17:30 | 大卫就离开他转向别人，照先前的话而说；百姓仍照先前的话回答他。
17:31 | 有人听见大卫所说的话，就报告在扫罗面前；扫罗便打发人叫他来。
17:32 | 大卫对扫罗说，人都不必因这非利士人丧胆。你的仆人要去与这非利士人战斗。
17:33 | 扫罗对大卫说，你不能去对抗这非利士人，与他战斗；因为你年纪还轻，他自幼就作战士。
17:34 | 大卫对扫罗说，你仆人为父亲放羊，有时来了狮子或熊，从群中衔一只羊羔去。
17:35 | 我就追赶牠，击打牠，将羊羔从牠口中救出来。牠起来要害我，我就揪着牠的胡子，将牠打死。
17:36 | 你仆人曾打死狮子和熊，这未受割礼的非利士人向活神的军队骂阵，也必像狮子或熊一般。
17:37 | 大卫又说，耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。扫罗对大卫说，你去罢，耶和华必与你同在。
17:38 | 扫罗就把自己的战衣给大卫穿上，将铜盔戴在他头上，又给他穿上铠甲。
17:39 | 大卫把扫罗的刀跨在战衣外，因为素来没有穿惯，就试着走一走。大卫对扫罗说，我穿戴这些不能走，因为素来没有穿惯。于是摘脱了。
17:40 | 他手中拿杖，又在溪中为自己挑选了五块光滑的石子，放在袋里，就是他所带着牧人用的囊里；手中拿着甩石的机弦，走近那非利士人。
17:41 | 那非利士人也渐渐的走近大卫，拿盾牌的走在他前头。
17:42 | 那非利士人观看，见了大卫，就藐视他；因为他年轻，面色红润，容貌俊美。
17:43 | 那非利士人对大卫说，你拿杖到我这里来，我岂是狗呢？那非利士人就指着自己的神咒诅大卫。
17:44 | 那非利士人又对大卫说，你来攻击我罢，我要将你的肉给空中的飞鸟、田野的走兽吃。
17:45 | 大卫对那非利士人说，你来攻击我，是靠着刀枪和铜戟；我来攻击你，是在万军之耶和华，就是你所辱骂以色列军阵之神的名里。
17:46 | 今日耶和华必将你交在我手里；我必杀你，取下你的头。我又要将非利士军兵的尸首给空中的飞鸟、地上的野兽吃。全地就必知道以色列中有神；
17:47 | 聚集在这里的众人也必知道耶和华施行拯救，不是用刀用枪，因为争战的胜败在于耶和华。祂必将你们交在我们手里。
17:48 | 那非利士人起身，迎着大卫渐渐走近；大卫急忙迎着那非利士人，往战阵跑去。
17:49 | 大卫伸手到囊中，掏出一块石子来，用机弦甩去，打中那非利士人的额；石子进入额内，他就仆倒，面伏于地。
17:50 | 这样，大卫用机弦和石子，胜了那非利士人，打死了他；大卫手中却没有刀。
17:51 | 大卫跑去，站在那非利士人身旁，将他的刀从鞘中拔出来，用刀割了他的头，将他杀死。非利士人看见他们的勇士死了，就都逃跑。
17:52 | 以色列人和犹大人便起身呐喊，追赶非利士人，直到该，直到以革伦的城门。被杀的非利士人倒在往沙拉音的路上，直到迦特和以革伦。
17:53 | 以色列人追赶非利士人回来，就夺了他们的营盘。
17:54 | 大卫将那非利士人的头拿到耶路撒冷，却将他的军装放在自己的帐棚里。
17:55 | 扫罗看见大卫出去迎战那非利士人，就对军队的元帅押尼珥说，押尼珥阿，这少年人是谁的儿子？押尼珥说，王阿，我指着你的性命起誓，我不知道。
17:56 | 王说，你可以问问这幼年人是谁的儿子。
17:57 | 大卫打死那非利士人回来，押尼珥领他到扫罗面前；他手中拿着那非利士人的头。
17:58 | 扫罗对他说，少年人哪，你是谁的儿子？大卫说，我是你仆人伯利恒人耶西的儿子。
撒母耳记上 第 17 章 <上一章　下一章>


撒上18

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 18 章

5 | 受扫罗逼迫试验　撒上十八1～撒下一27
a | 约拿单对大卫的爱　十八1～5
第 18 章
18:1 | 大卫对扫罗说完了话，约拿单的心与大卫的心相连；约拿单爱大卫，如同爱自己的性命。
18:2 | 那日扫罗留住大卫，不让他回父家。
18:3 | 约拿单爱大卫如同爱自己的性命，就与他结盟。
18:4 | 约拿单从身上脱下外袍，给了大卫，又将自己的战衣，甚至将自己的刀、弓、腰带，都给了他。
18:5 | 扫罗无论差遣大卫往何处，他都前去，并且作事精明。扫罗就立他作战士长，众百姓和扫罗的臣仆都看为美。
b | 扫罗嫉妒大卫　十八6～9
186 | 大卫打死了那非利士人，同众人回来的时候，妇女们从以色列各城里出来，歌唱跳舞，打鼓、欢唱、弹琴，迎接扫罗王。
18:7 | 众妇女舞蹈唱和，说，扫罗杀死千千，大卫杀死万万。
18:8 | 扫罗甚发怒，不喜悦这话，就说，她们将万万归大卫，却只将千千归我；除了王位以外，还有甚么没有给他？
18:9 | 从那日起，扫罗就嫉视大卫。
c | 扫罗设计杀大卫　十八10～二十42
1810 | 次日，从神那里来的恶灵冲击扫罗，他就在家中胡言乱语。大卫照常用手弹琴，扫罗手里拿着枪。
18:11 | 扫罗把枪一抡，心里说，我要将大卫刺透，钉在墙上。大卫躲避了他两次。
18:12 | 扫罗惧怕大卫，因为耶和华与大卫同在，却离开了扫罗。
18:13 | 所以扫罗使大卫离开自己，立他为千夫长，他就率民出入。
18:14 | 大卫所行的无不精明，耶和华也与他同在。
18:15 | 扫罗见大卫作事极其精明，就惧怕他。
18:16 | 但全以色列和犹大的人都爱大卫，因为他领他们出入。
18:17 | 扫罗对大卫说，看哪，我将大女儿米拉给你为妻，只要你为我奋勇，为耶和华争战。扫罗心里说，我不好亲手害他，让非利士人下手害他罢。
18:18 | 大卫对扫罗说，我是谁，我是甚么出身，我父家在以色列中是何等的家，岂敢作王的女婿呢？
18:19 | 扫罗的女儿米拉到了当给大卫的时候，扫罗却把她给了米何拉人亚得列为妻。
18:20 | 扫罗的次女米甲爱大卫；有人告诉扫罗，扫罗就喜悦。
18:21 | 扫罗心里说，我要将这女儿给大卫，作他的网罗，好让非利士人下手害他。所以扫罗对大卫说，你今日可以第二次作我的女婿。
18:22 | 扫罗吩咐臣仆说，你们暗中对大卫说，看哪，王喜悦你，王的臣仆也都喜爱你，所以你当作王的女婿。
18:23 | 扫罗的臣仆就把这些话说给大卫听。大卫说，你们以为作王的女婿是轻微的事么？我是贫穷卑微的人。
18:24 | 扫罗的臣仆告诉他说，大卫所说的如此如此。
18:25 | 扫罗说，你们要对大卫这样说，王不要甚么聘礼，只要一百非利士人的阳皮，好在王的仇敌身上报仇。原来扫罗图谋要使大卫丧在非利士人的手里。
18:26 | 扫罗的臣仆将这些话告诉大卫，大卫就欢喜作王的女婿。日期还没有满，
18:27 | 大卫和跟随他的人起身前往，击杀了二百非利士人，将他们的阳皮带来，满数交给王，为要作王的女婿。于是扫罗将女儿米甲给大卫为妻。
18:28 | 扫罗看见且知道耶和华与大卫同在；扫罗的女儿米甲也爱大卫。
18:29 | 扫罗就更怕大卫，从此一直作大卫的仇敌。
18:30 | 非利士人的军长出来打仗；每逢他们出来时，大卫总比扫罗的众臣仆作事更精明，因此他的名极受尊重。
撒母耳记上 第 18 章 <上一章　下一章>


撒上19

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 19 章

第 19 章
19:1 | 扫罗对他儿子约拿单和众臣仆说，要杀大卫；扫罗的儿子约拿单却甚喜爱大卫。
19:2 | 约拿单告诉大卫说，我父亲扫罗想要杀你，所以明日早晨你要小心，留在隐密的地方，躲藏起来。
19:3 | 我就出到你躲藏的田里，站在我父亲旁边，与他谈论你的事；我看看情形怎样，就必告诉你。
19:4 | 约拿单向他父亲扫罗说大卫的好话，说，王不可得罪王的仆人大卫，因为他未曾得罪你，他所行的都与你大有益处。
19:5 | 他不顾性命杀那非利士人，耶和华就为全以色列大行拯救；那时你看见，也很欢喜，现在为何无故要杀大卫，犯流无辜人之血的罪呢？
19:6 | 扫罗听了约拿单的话，就起誓说，我指着永活的耶和华起誓，他必不至被处死。
19:7 | 约拿单叫大卫来，把这一切事告诉他，约拿单带大卫去见扫罗，他就和以前一样，侍立在扫罗面前。
19:8 | 此后又有争战的事。大卫出去与非利士人打仗，大大杀败他们，他们就从他面前逃跑。
19:9 | 从耶和华那里来的恶灵又降在扫罗身上；扫罗手里拿枪坐在屋里，大卫正用手弹琴。
19:10 | 扫罗用枪想要刺透大卫，钉在墙上；他却从扫罗面前躲开，扫罗的枪刺入墙内。当夜大卫逃走躲避了。
19:11 | 扫罗打发使者去大卫的房屋那里窥探他，要在第二天早晨杀他。大卫的妻子米甲对他说，你今夜若不逃命，明日你要被杀。
19:12 | 于是米甲将大卫从窗户里缒下去；大卫就离去，逃走躲避了。
19:13 | 米甲把家中的神像放在床上，把山羊毛织的网子放在像的头上，用衣服遮盖。
19:14 | 扫罗打发使者去捉拿大卫，米甲说，他病了。
19:15 | 扫罗又打发使者去看大卫，说，当连床将他抬上我这里来，我好杀他。
19:16 | 使者进去，看见床上有神像，头上有山羊毛织的网子。
19:17 | 扫罗对米甲说，你为甚么这样欺哄我，放走我的仇敌，使他逃脱呢？米甲对扫罗说，他对我说，你放我走，何必要我杀你呢？
19:18 | 大卫逃走脱身，来到拉玛见撒母耳，将扫罗向他所行的事都述说了。他和撒母耳就往拿约去居住。
19:19 | 有人告诉扫罗说，大卫在拉玛的拿约。
19:20 | 扫罗打发使者去捉拿大卫。去的人见有一班申言者正在申言，撒母耳站着监管他们；神的灵临到扫罗的使者身上，他们就也申言。
19:21 | 有人将这事告诉扫罗，他又打发别的使者去，他们也申言。扫罗第三次再打发使者去，他们也申言。
19:22 | 然后扫罗自己也往拉玛去，到了西沽的大井，问人说，撒母耳和大卫在那里？有人说，在拉玛的拿约。
19:23 | 他就往拉玛的拿约去。神的灵也临到他身上，他就一面走一面申言，直到拉玛的拿约。
19:24 | 他也脱了衣服，并且在撒母耳面前申言，那一昼一夜露体躺卧。因此有话说，扫罗也在申言者中间么？
撒母耳记上 第 19 章 <上一章　下一章>


撒上20

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 20 章

第 20 章
20:1 | 大卫从拉玛的拿约逃跑，来到约拿单面前，说，我作了甚么？我有甚么罪孽，在你父亲面前犯了甚么罪，他竟寻索我的性命呢？
20:2 | 约拿单对他说，断然不是！你绝不至于死。我父亲作事，无论大小，没有不叫我知道的。怎么独有这事隐瞒我呢？事情绝不会如此。
20:3 | 大卫又起誓说，你父亲准知我在你眼前蒙恩；所以他心里说，不如不叫约拿单知道这事，恐怕他愁烦。但我确实指着永活的耶和华起誓，又指着你的性命起誓，我离死不过一步。
20:4 | 约拿单对大卫说，凡你心里所求的，我必为你成就。
20:5 | 大卫对约拿单说，明日是初一，我当与王同席，求你让我去藏在田野，直到后天晚上。
20:6 | 你父亲若察觉我不在，你就说，大卫切求我许他赶回自己的城伯利恒去，因为他全家在那里献年祭。
20:7 | 你父亲若这样说，好；你仆人就平安了。他若大大发怒，你就知道他决意要害我。
20:8 | 求你以恩慈待你仆人，因你已经带你仆人在耶和华面前与你结盟。我若有罪孽，不如你自己杀我，何必将我带到你父亲那里呢？
20:9 | 约拿单说，这事绝不至临到你！我若知道我父亲决意害你，我岂不告诉你么？
20:10 | 大卫对约拿单说，你父亲若用严厉的话回答你，谁来告诉我呢？
20:11 | 约拿单对大卫说，来，我们往田野去罢。二人就往田野去了。
20:12 | 约拿单对大卫说，愿耶和华以色列的神为证。明日约在这时候，或后天，我探我父亲的意思，若向你有好意，我就必打发人告诉你。
20:13 | 我父亲若有意害你，我不告诉你使你平平安安的走，愿耶和华重重的降罚与我。愿耶和华与你同在，如同从前与我父亲同在一样。
20:14 | 我活着的时候，你要以耶和华的慈爱待我，免我死亡；
20:15 | 就是我死后，耶和华从地上剪除你每一个仇敌的时候，你也永不可向我家绝了慈爱。
20:16 | 于是约拿单与大卫家结盟，说，愿耶和华藉大卫仇敌的手追讨背约的罪。
20:17 | 约拿单因着对大卫的爱，就使大卫再起誓，因他爱大卫如同爱自己的性命。
20:18 | 约拿单对他说，明日是初一，你的座位空着，人必察觉你不在。
20:19 | 你等三日，就要速速下去，到你从前遇事藏身的地方，留在以色石头那里。
20:20 | 我要向石头旁边射三箭，如同射箭靶一样。
20:21 | 我要打发僮仆，说，去把箭找来。我若对僮仆说，看哪，箭在你后头，把箭拿来；你就可以回来；我指着永活的耶和华起誓，你必平安无事。
20:22 | 我若这样对童子说，看哪，箭在你前头；你就要去，因为是耶和华打发你去的。
20:23 | 至于你我今日所说的话，有耶和华在你我中间为证，直到永远。
20:24 | 大卫就去藏在田野。到了初一日，王坐席要吃饭。
20:25 | 王照常坐在他的座位，就是靠墙的座位上，约拿单起身而立，押尼珥坐在扫罗旁边，大卫的席位空着。
20:26 | 然而那日扫罗没有说甚么，他想大卫遇事以致不洁，他必定是不洁。
20:27 | 次日，就是初二日，大卫的席位还空着。扫罗对他儿子约拿单说，耶西的儿子为何昨日、今日都没有来吃饭？
20:28 | 约拿单回答扫罗说，大卫切求我许他往伯利恒去。
20:29 | 他说，求你让我去，因为我们家族在那城里有献祭的事；我兄长吩咐我去。如今我若在你眼前蒙恩，求你让我脱身去见我的弟兄；所以大卫没有赴王的席。
20:30 | 扫罗向约拿单发怒，对他说，你这邪僻悖逆之妇人的儿子！我岂不知道你选择耶西的儿子，自取羞辱，并且使你母亲露体蒙羞么？
20:31 | 耶西的儿子若在地上活着，你和你的国必站立不住。现在你要打发人去，将他捉拿交给我；他是该死的。
20:32 | 约拿单回答他父亲扫罗说，他为甚么该被处死？他作了甚么呢？
20:33 | 扫罗向约拿单抡枪要刺他，约拿单就知道他父亲决意要杀大卫。
20:34 | 于是约拿单气忿忿的从席上起来，在这初二日没有吃饭；他因见父亲羞辱大卫，就为大卫愁烦。
20:35 | 到了次日早晨，约拿单按着与大卫约定的时候出到田野，有一个小僮仆跟着他。
20:36 | 约拿单对僮仆说，你跑去，把我所射的箭找来。僮仆跑去，约拿单就把箭射在僮仆前头。
20:37 | 僮仆到了约拿单落箭之地，约拿单在僮仆后面呼叫说，箭不是在你前头么？
20:38 | 约拿单又在僮仆后面呼叫说，速速的去，不要停留。约拿单的僮仆就把箭拾起，来到主人那里。
20:39 | 僮仆一点也不知道这是甚么意思，只有约拿单和大卫知道。
20:40 | 约拿单将他的器械交给僮仆，对他说，你拿到城里去罢。
20:41 | 僮仆一去，大卫就从那石头南边藏身之处出来，面伏于地，拜了三拜；二人彼此亲嘴，相对哭泣，大卫哭得更恸。
20:42 | 约拿单对大卫说，你平平安安的去罢，因为我们二人曾在耶和华的名里起誓说，愿耶和华在你我中间，并你我的后裔中间为证，直到永远。大卫就起身走了，约拿单也往城里去了。
撒母耳记上 第 20 章 <上一章　下一章>


撒上21

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 21 章

d | 大卫得祭司亚希米勒供给陈设圣饼和歌利亚的刀　二一1～9
第 21 章
21:1 | 大卫往挪伯去，到了祭司亚希米勒那里；亚希米勒战战兢兢的出来迎接他，对他说，你为甚么独自来，没有人跟随呢？
21:2 | 大卫对祭司亚希米勒说，王吩咐我一件事，说，我差遣你、吩咐你的这件事，不要使人知道。故此我已派定少年人在某处等候我。
21:3 | 现在你手下有甚么？求你给我五个饼，或是别样找得着的食物。
21:4 | 祭司回答大卫说，我手下没有平常的饼，只有圣饼；若少年人没有亲近妇人，才可以吃。
21:5 | 大卫回答祭司说，我们实在没有亲近妇人，我出征的时候，素来如此；即使是平常行路，少年人的器皿还是圣别的；何况今日，他们的器皿更是圣别的！
21:6 | 祭司就拿圣饼给他；因为在那里没有别的饼，只有陈设饼，是当时为了放上热的饼，从耶和华面前撤下来的。
21:7 | 当日有扫罗的一个臣仆在那里，留在耶和华面前。他名叫多益，是以东人，作扫罗的司牧长。
21:8 | 大卫对亚希米勒说，你手下这里有枪有刀没有？因为王的事甚急，我手里连刀剑器械都没有带。
21:9 | 祭司说，你在以拉谷所打死的非利士人歌利亚，他的刀在这里，裹在布中，放在以弗得后边，你若要拿去给自己用，就拿去罢；除此以外，这里再没有别的。大卫说，这刀没有可比的；你给我罢。
e | 大卫躲避扫罗，逃到迦特王亚吉那里　二一10～15
2110 | 那日大卫起来，从扫罗面前逃走，来到迦特王亚吉那里。
21:11 | 亚吉的臣仆对亚吉说，这不是以色列地的王大卫么？那里的妇女跳舞唱和，不是指着他说，扫罗杀死千千，大卫杀死万万么？
21:12 | 大卫将这些话放在心里，甚是惧怕迦特王亚吉，
21:13 | 就在他们眼前改变了寻常的举动，在他们手下假装疯癫，在城门的门扇上胡写乱画，使唾沫流在胡子上。
21:14 | 亚吉对臣仆说，你们看，这人是疯子。为甚么带他到我这里来呢？
21:15 | 我岂缺少疯子，你们带这人来在我面前疯癫么？这人岂可进我的家呢？
撒母耳记上 第 21 章 <上一章　下一章>


撒上22

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 22 章

f | 大卫住在亚杜兰洞、摩押的米斯巴、和犹大的哈列树林里　二二1～5
第 22 章
22:1 | 大卫就离开那里，逃到亚杜兰洞。他的弟兄和他父亲的全家听见了，就都下到他那里。
22:2 | 凡受窘迫的、欠债的、魂里苦恼的，都聚集到大卫那里；大卫就作他们的首领，跟随他的约有四百人。
22:3 | 大卫从那里往摩押的米斯巴去，对摩押王说，求你让我父母搬出来，住在你们这里，等我知道神要为我怎样行。
22:4 | 大卫领他父母到摩押王面前；大卫住山寨多少日子，他父母也住摩押王那里多少日子。
22:5 | 申言者迦得对大卫说，你不要住在山寨，要离开这里进入犹大地。大卫就离开那里，进入哈列的树林。
g | 扫罗因大卫的缘故，杀祭司亚希米勒和他全家　二二6～23
226 | 扫罗听见大卫和跟随他的人被发现了。那时扫罗坐在基比亚高处的垂丝柳树下，手里拿着枪，众臣仆侍立在他左右。
22:7 | 扫罗对左右侍立的臣仆说，便雅悯人哪，你们要听我的话：耶西的儿子能将田地和葡萄园赐给你们各人么？能立你们各人作千夫长和百夫长么？
22:8 | 你们竟都结党害我；我的儿子与耶西的儿子结盟的时候，无人告诉我；我的儿子挑唆我的臣仆谋害我，就如今日的光景，你们也无人告诉我，为我忧虑。
22:9 | 那时被立管理扫罗臣仆的以东人多益回答说，我曾看见耶西的儿子到了挪伯，亚希突的儿子亚希米勒那里。
22:10 | 亚希米勒为他求问耶和华，又给他食物，并给他非利士人歌利亚的刀。
22:11 | 王就打发人将亚希突的儿子祭司亚希米勒，和他父亲的全家，就是在挪伯的众祭司都召了来；他们就都来见王。
22:12 | 扫罗说，亚希突的儿子，你要听我的话。他说，我主，我在这里。
22:13 | 扫罗对他说，你为甚么与耶西的儿子结党害我，将食物和刀给他，又为他求问神，使他起来谋害我，就如今日的光景？
22:14 | 亚希米勒回答王说，王的众臣仆中有谁像大卫那样忠信呢？他是王的女婿，又是王的参谋，并且在王家中是尊贵的。
22:15 | 我岂是从今日才为他求问神呢？断不是这样！王不要归咎于仆人，和仆人父亲的全家；因为这整件事，无论大小，仆人都不知道。
22:16 | 王说，亚希米勒阿，你和你父亲的全家都是该死的。
22:17 | 王就对左右侍立的护卫兵说，你们转过去杀耶和华的祭司，因为他们与大卫联手，又知道大卫逃跑，竟没有告诉我。王的臣仆却不肯伸手杀耶和华的祭司。
22:18 | 王对多益说，你转过去杀祭司罢。以东人多益就转过去杀祭司，那日杀了穿细麻布以弗得的八十五人；
22:19 | 又用刀攻击祭司城挪伯，将城中的男女、孩童、吃奶的，和牛、驴、羊，尽都用刀杀灭。
22:20 | 亚希突的儿子亚希米勒有一个儿子，名叫亚比亚他，脱身逃去跟随大卫。
22:21 | 亚比亚他将扫罗杀耶和华祭司的事告诉大卫。
22:22 | 大卫对亚比亚他说，那日我见以东人多益在那里，我就知道他必告诉扫罗。你父亲的全家丧命，都是因我的缘故。
22:23 | 你可以住在我这里，不要惧怕；因为寻索你命的，就是寻索我命的，你在我这里可得保全。
撒母耳记上 第 22 章 <上一章　下一章>


撒上23

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 23 章

h | 大卫击败非利士人，住在基伊拉　二三1～12
第 23 章
23:1 | 有人告诉大卫说，非利士人正在攻击基伊拉，抢夺禾场。
23:2 | 所以大卫求问耶和华说，我去攻打这些非利士人，可以不可以？耶和华对大卫说，你可以去攻打非利士人，拯救基伊拉。
23:3 | 跟随大卫的人对他说，我们在犹大这里尚且惧怕，何况往基伊拉去攻击非利士人的军旅呢？
23:4 | 大卫又求问耶和华。耶和华回答说，你起身下基伊拉去，因我已将非利士人交在你手里。
23:5 | 大卫和跟随他的人往基伊拉去，攻打非利士人，夺走他们的牲畜，又大大击杀他们。这样，大卫救了基伊拉的居民。
23:6 | 亚希米勒的儿子亚比亚他，逃到基伊拉见大卫的时候，是手里拿着以弗得下去的。
23:7 | 有人告诉扫罗说，大卫到了基伊拉。扫罗说，神将他交付在我手里了，因为他进入有门有闩的城，关闭在里头了。
23:8 | 于是扫罗招聚众民去打仗，要下到基伊拉，围困大卫和跟随他的人。
23:9 | 大卫知道扫罗设计要害他，就对祭司亚比亚他说，将以弗得拿过来。
23:10 | 大卫说，耶和华以色列的神阿，你仆人确实听见扫罗要往基伊拉来，为我的缘故灭城。
23:11 | 基伊拉的居民会将我交在扫罗手里么？扫罗会照着你仆人所听见的下来么？耶和华以色列的神阿，求你指示仆人。耶和华说，扫罗必下来。
23:12 | 大卫又说，基伊拉的居民会将我和跟随我的人交在扫罗手里么？耶和华说，他们必将你交出来。
i | 大卫留在西弗旷野　二三13～28
2313 | 大卫和跟随他的约有六百人，就起身出了基伊拉，往他们所能往的地方去。有人告诉扫罗，大卫已经离开基伊拉逃走；于是扫罗不出来了。
23:14 | 大卫住在旷野的山寨里，住在西弗旷野的山地。扫罗天天寻索大卫，神却不将大卫交在他手里。
23:15 | 大卫知道扫罗出来寻索他的命。那时，他在西弗旷野的何列斯；
23:16 | 扫罗的儿子约拿单起身，往何列斯去见大卫，使他倚靠神刚强行事；
23:17 | 对他说，不要惧怕。我父亲扫罗的手必构不到你；你必作以色列的王，我必在你以下位居第二。这事连我父亲扫罗也知道了。
23:18 | 于是二人在耶和华面前立约。大卫仍住在何列斯，约拿单回家去了。
23:19 | 西弗人上到基比亚见扫罗，说，大卫不是在我们那里，在何列斯的山寨中，在荒野南边的哈基拉山藏着么？
23:20 | 王阿，现在请照你自己的意愿下来，我们必将他交在王的手里。
23:21 | 扫罗说，愿耶和华赐福与你们，因你们顾恤我。
23:22 | 请你们回去，再确实查明他脚踪所到之处，是谁看见他在那里，因为有人对我说，他甚狡猾。
23:23 | 所以要查知他一切藏匿的地方，回来据实告诉我，我就与你们同去；他若在境内，我必从犹大的各家族中搜出他来。
23:24 | 西弗人就起身，在扫罗以先往西弗去。大卫和跟随他的人在玛云的旷野，在荒野南边的亚拉巴。
23:25 | 扫罗和跟随他的人去寻找大卫；有人告诉大卫，他就下到磐石，住在玛云的旷野。扫罗听见，便在玛云的旷野追赶大卫。
25:26 | 扫罗在山这边走，大卫和跟随他的人在山那边走。大卫急忙躲避扫罗；因为扫罗和跟随他的人，四面围住大卫和跟随他的人，要拿获他们。
23:27 | 有使者来见扫罗，说，非利士人犯境抢掠，请快快回去。
23:28 | 于是扫罗不追赶大卫，回去与非利士人接战；因此那地方叫作西拉哈玛希罗结。
j | 大卫住在隐基底的山寨里　二三29～二四2
2329 大卫从那里上去，住在隐基底的山寨里。
撒母耳记上 第 23 章 <上一章　下一章>


撒上24

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 24 章

第 24 章
24:1 | 扫罗追赶非利士人回来，有人告诉他说，看哪，大卫在隐基底的旷野。
24:2 | 扫罗就从全以色列中选取三千精兵，率领他们往野羊的磐石一带去，寻索大卫和跟随他的人。
k 扫罗落在大卫手里，大卫却不杀他　二四3～22
243 | 到了路旁的羊圈，在那里有洞，扫罗进去大解。大卫和跟随他的人正坐在洞里的深处。
24:4 | 跟随大卫的人对他说，耶和华曾对你说，我要将你的仇敌交在你手里，你可以照你看为好的待他；如今那日子到了。大卫就起来，悄悄的割下扫罗外袍的衣边。
24:5 | 随后大卫心中自责，因为割下扫罗的衣边；
24:6 | 他对跟随他的人说，我的主乃是耶和华的受膏者，我在耶和华面前万不敢作这样伸手害他的事，因他是耶和华的受膏者。
24:7 | 大卫用这些话拦住跟随他的人，不容他们起来害扫罗。扫罗起来，从洞里出去，继续走他的路。
24:8 | 随后大卫也起来，从洞里出去，在扫罗后面呼叫说，我主，我王。扫罗往后观看，大卫就屈身，脸伏于地下拜。
24:9 | 大卫对扫罗说，你为何听信人的话，说，大卫想要害你呢？
24:10 | 今日你亲眼看见在洞中，耶和华将你交在我手里；有人叫我杀你，我却爱惜你，说，我必不伸手害我的主，因为他是耶和华的受膏者。
24:11 | 我父阿，看看你外袍的衣边在我手中。我割下你的衣边，没有杀你；你由此可以知道并看明，我手中并没有邪恶和叛逆的事。我虽没有得罪你，你却猎取我的命。
24:12 | 愿耶和华在你我中间判断是非，在你身上为我伸冤，我却不亲手加害于你。
24:13 | 古人有句俗语说，恶事出于恶人；我却不亲手加害于你。
24:14 | 以色列王出来要寻找谁呢？追赶谁呢？不过追赶一条死狗，一只虼蚤就是了。
24:15 | 愿耶和华在你我中间作审判官，断定是非，并且鉴察，为我伸冤，藉审判使我脱离你的手。
24:16 | 大卫向扫罗说完这些话，扫罗就说，我儿大卫，这是你的声音么？扫罗放声大哭，
24:17 | 对大卫说，你比我公义；因为你以善待我，我却以恶待你。
24:18 | 你今日已表明你是如何以善待我；因为耶和华将我交在你手里，你却没有杀我。
24:19 | 人若遇见仇敌，岂肯放他安好无事的去呢？愿耶和华因你今日向我所行的，以善报你。
24:20 | 现在我知道你必要作王，以色列的国必在你手里得着坚立。
24:21 | 现在你要指着耶和华向我起誓，不剪除我的后裔，不从我父家除灭我的名。
24:22 | 于是大卫向扫罗起誓，扫罗就回家去；大卫和跟随他的人也上山寨去了。
撒母耳记上 第 24 章 <上一章　下一章>


撒上25

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 25 章

l | 撒母耳死了　二五1上
第 25 章
25:1上 撒母耳死了，全以色列聚集，为他哀哭，将他葬在拉玛他自己的宅第。
m | 大卫对付拿八和亚比该　二五1下～44
251下 | 大卫起身，下到巴兰的旷野。
25:2 | 在玛云有一个人，他的产业在迦密。这人非常富裕，有三千绵羊，一千山羊；他正在迦密剪羊毛。
25:3 | 那人名叫拿八；他的妻子名叫亚比该，是个有见识、形貌美丽的妇人。拿八为人刚愎，行事凶恶；他是迦勒族的人。
25:4 | 大卫在旷野听说拿八正在剪羊毛，
25:5 | 大卫就打发十个少年人，对他们说，你们上迦密去见拿八，题我的名问他安。
25:6 | 你们要如此说，愿你长寿；愿你平安，愿你家平安，愿你一切所有的都平安。
25:7 | 现在我听说有人为你剪羊毛；你的牧人在迦密的一切日子和我们在一处，我们没有侮辱他们，他们也未曾失落甚么。
25:8 | 可以问你的少年人，他们必告诉你。所以愿这些少年人在你眼前蒙恩，因为我们是在好日子来的。求你将手上所有的，无论是甚么，赐一点给你的仆人们，和你儿子大卫。
25:9 | 大卫的少年人到了，题大卫的名，将这些话都告诉了拿八，然后等待答覆。
25:10 | 拿八回答大卫的仆人说，大卫是谁？耶西的儿子是谁？现今从主人面前奔逃的仆人甚多，
25:11 | 我岂可将食物、饮水、和为我剪羊毛人所宰的肉，给我不知道从那里来的人呢？
25:12 | 大卫的少年人就转身从原路回去，照这一切话告诉大卫。
25:13 | 大卫向跟随他的人说，你们各人都要佩上刀。他们各人就佩上刀，大卫也佩上刀。跟随大卫上去的，约有四百人，留下二百人看守器具。
25:14 | 拿八的一个少年人告诉拿八的妻子亚比该说，大卫从旷野打发使者来问我们主人的安，主人却辱骂他们。
25:15 | 但是那些人待我们甚好；我们在田野与他们来往的时候，没有被他们侮辱，也未曾失落甚么。
25:16 | 我们在他们那里牧羊的一切日子，他们昼夜作我们的保障。
25:17 | 所以你当明白，看怎样行才好，因为祸患必定临到我主人和他全家。他是个卑劣之徒，无人敢与他说话。
25:18 | 亚比该急忙将二百个饼，两皮袋酒，五只宰好的羊，五细亚烘了的穗子，一百串葡萄干，二百个无花果饼，都驮在驴上。
25:19 | 她对少年人说，你们在我前头走，我随着你们去。这事她却没有告诉丈夫拿八。
25:20 | 亚比该骑着驴，正在山的隐蔽处往下走，见大卫和跟随他的人从对面下来，亚比该就迎接他们。
25:21 | 大卫曾说，我在旷野为这人看守所有的，以致他一样不失落，实在是徒然了；因他向我以恶报善。
25:22 | 凡属拿八的男丁，我若留一个到明日早晨，愿神重重的降罚与我。
25:23 | 亚比该见大卫，便急忙下驴，在大卫面前脸伏于地叩拜，
25:24 | 俯伏在大卫的脚前，说，我主阿，愿这罪孽单单归我；求你让婢女向你进言，请你听婢女的话。
25:25 | 我主不要把这卑劣之人拿八放在心上，他的名字怎样，为人也怎样；他名叫拿八，他为人果然愚顽。但我主所打发的少年人，婢女并没有看见。
25:26 | 我主阿，耶和华既然阻止你流人的血，阻止你亲手报仇，所以我指着永活的耶和华起誓，并指着你的性命起誓，说，愿你的仇敌和谋害我主的人，都像拿八一样。
25:27 | 如今求你将婢女给我主送来的这礼物，给跟随我主的少年人。
25:28 | 求你饶恕婢女的罪过；耶和华必为我主建立稳固的家，因我主为耶和华争战；并且在你平生的日子，你身上查不出有甚么恶来。
25:29 | 虽有人起来追逼你，寻索你的性命，我主的性命却在耶和华你的神那里，包裹在生命的囊中；你仇敌的性命，耶和华必抛去，如从机弦甩出去一样。
25:30 | 到了耶和华照祂论到你所说的一切好处待我主，立你作以色列的领袖时，
25:31 | 我主必不至因曾无故流人的血，为自己报仇，而良心有亏，心中不安。耶和华善待我主的时候，求你记念婢女。
25:32 | 大卫对亚比该说，耶和华以色列的神是当受颂赞的，因为祂今日打发你来迎接我。
25:33 | 你的见识当受称赞；你也当受称赞，因为你今日拦阻我流人的血，亲手报仇。
25:34 | 那阻止我加害你之永活的耶和华以色列的神，我指着祂确切的起誓，你若没有速速的来迎接我，到明日早晨，凡属拿八的男丁必定不留一个。
25:35 | 大卫从亚比该手中受了她送来的礼物，就对她说，你平平安安的上你家去罢，看哪，我听了你的话，准了你的情面。
25:36 | 亚比该到拿八那里，见他在家里设摆筵席，如同王的筵席。拿八心中畅快，大大的醉了；亚比该无论大小事都没有告诉他，直等到次日早晨。
25:37 | 到了早晨，拿八醒了酒，他的妻子将这些事都告诉他，他的心在他里面如同死了，他的身僵如石头。
25:38 | 大约过了十天，耶和华击打拿八，他就死了。
25:39 | 大卫听见拿八死了，就说，耶和华是当受颂赞的，因我从拿八手中所受的羞辱，祂已为我伸了冤，又阻止仆人行恶；耶和华也使拿八的恶归到他自己头上。于是大卫打发人去，向亚比该题说要娶她为妻。
25:40 | 大卫的仆人到了迦密见亚比该，对她说，大卫打发我们来见你，要娶你为妻。
25:41 | 亚比该就起来，面伏于地，说，你的使女情愿作婢女，洗我主仆人的脚。
25:42 | 亚比该急忙起身，骑上驴，带着五个跟随她的使女，跟从大卫的使者去，作了大卫的妻子。
25:43 | 大卫先娶了耶斯列人亚希暖，她们二人都作了他的妻子。
25:44 | 扫罗已将他的女儿米甲，就是大卫的妻子，给了来自迦琳之拉亿的儿子帕提为妻。
撒母耳记上 第 25 章 <上一章　下一章>


撒上26

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 26 章

n 耶和华将扫罗交在大卫手中，但大卫不杀他　二六1～25
第 26 章
26:1 | 西弗人到基比亚见扫罗，说，大卫不是在荒野前的哈基拉山藏着么？
26:2 | 扫罗就起身，带领以色列的三千精兵，下到西弗的旷野，要在那里寻索大卫。
26:3 | 扫罗在荒野前的哈基拉山，在路旁安营。大卫住在旷野，听说扫罗跟着他来到旷野，
26:4 | 就打发人去探听，便知道扫罗果然来到。
26:5 | 大卫起来，到扫罗安营的地方，察看扫罗和他的元帅尼珥的儿子押尼珥躺卧之处；扫罗睡在辎重营里，百姓安营在他周围。
26:6 | 大卫对赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛说，谁同我下到营里，到扫罗那里去？亚比筛说，我同你下去。
26:7 | 于是大卫和亚比筛夜间到了百姓那里，见扫罗睡卧在辎重营里；他的枪在头旁，插在地上。押尼珥和百姓躺卧在他周围。
26:8 | 亚比筛对大卫说，今日神将你的仇敌交在你手里了，现在求你让我拿枪将他刺透在地，一刺就成，不用再刺。
26:9 | 大卫对亚比筛说，不可杀害他；有谁伸手害耶和华的受膏者而无罪呢？
26:10 | 大卫又说，我指着永活的耶和华起誓，他或是被耶和华击打，或是他的日子到了而死，或是下到战场阵亡；
26:11 | 我在耶和华面前，万不敢伸手害耶和华的受膏者。现在你可以将他头旁的枪和水瓶拿来，我们就走。
26:12 | 大卫从扫罗的头旁拿了枪和水瓶，二人就走了，没有人看见，没有人知道，也没有人醒起，都睡着了，因为耶和华使他们沉沉的睡了。
26:13 | 大卫过到那边去，远远的站在山顶上，与他们相离甚远。
26:14 | 大卫呼叫百姓和尼珥的儿子押尼珥，说，押尼珥阿，你不回答么？押尼珥回答说，你是谁，竟呼叫王呢？
26:15 | 大卫对押尼珥说，你不是个大丈夫么？以色列中谁能比你呢？民中有一人进来要杀害王你的主，你为何没有保护王你的主呢？
26:16 | 你所作的这事是不好的。我指着永活的耶和华起誓，你们都是该死的；因为没有保护你们的主，就是耶和华的受膏者。现在你看看王头旁的枪和水瓶在那里。
26:17 | 扫罗听出是大卫的声音，就说，我儿大卫，这是你的声音么？大卫说，我主我王阿，是我的声音；
26:18 | 又说，我主为甚么竟追赶仆人呢？我作了甚么？我手里有甚么恶事？
26:19 | 现在求我主我王听仆人的话：若是耶和华激动你攻击我，愿耶和华收纳祭物；若是人激动你，愿他们在耶和华面前受咒诅；因为他们今日赶逐我，不容我在耶和华的产业上有分，说，你去事奉别神罢。
26:20 | 现在求王不要使我的血流在离开耶和华之面的地；以色列王出来是寻找一只虼蚤，如同人在山上猎取鹧鸪一般。
26:21 | 扫罗说，我有罪了。我儿大卫，你回来罢，因你今日看我的性命为宝贵，我必不再加害你。我作了糊涂事，大大错了。
26:22 | 大卫回答说，王阿，你的枪在这里，可以吩咐一个少年人过来拿去
26:23 | 耶和华必照各人的公义忠实报应他：今日耶和华将你交在我手里，我却不肯伸手害耶和华的受膏者；
26:24 | 看哪，我今日怎样重看你的性命，愿耶和华也照样重看我的性命，拯救我脱离一切患难。
26:25 | 扫罗对大卫说，我儿大卫，愿你得福。你必有作为，也必得胜。于是大卫继续走他的路，扫罗也回他的本处去了。
撒母耳记上 第 26 章 <上一章　下一章>


撒上27

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 27 章

o 大卫逃往非利士人之地，住在那里　二七1～二八2
第 27 章
27:1 | 大卫心里说，如今看来，必有一日我死在扫罗手里。我最好逃奔到非利士人的地去；扫罗就必绝望，不再在以色列的四境内寻索我。这样，我便可以脱离他的手。
27:2 | 于是大卫起身，和跟随他的六百人，过到迦特王玛俄的儿子亚吉那里去。
27:3 | 大卫和跟随他的人，各人带着眷属，都住在迦特的亚吉那里；大卫和他的两个妻子，就是耶斯列人亚希暖，和作过拿八妻子的迦密人亚比该，都住在那里。
27:4 | 有人告诉扫罗说，大卫逃到迦特；扫罗就不再寻索他了。
27:5 | 大卫对亚吉说，我若在你眼前蒙恩，求你在乡间的一个城邑中赐我地方，我好居住在那里。仆人何必与王同住王城呢？
27:6 | 当日亚吉将洗革拉赐给他；因此洗革拉属犹大王，直到今日。
27:7 | 大卫住在非利士人乡间的日子，共有一年零四个月。
27:8 | 大卫和跟随他的人上去，侵夺基述人、基色人、和亚玛力人；这几族历来所住的地，远及书珥，直到埃及地。
27:9 | 大卫击杀那地的人，无论男女都没有留下一个存活的，又夺获羊、牛、驴、骆驼并衣服，回来见亚吉。
27:10 | 亚吉说，你们今日侵夺了谁呢？大卫说，侵夺了犹大的南方、耶拉篾人的南方、基尼人的南方。
27:11 | 无论男女，大卫没有留下一个存活的带到迦特来；他心里说，恐怕他们将我们的事告诉人，说，大卫行了这样的事。大卫住在非利士人乡间的时候，他惯常这样行。
27:12 | 亚吉信了大卫，心里说，大卫已在本族以色列人中有了臭名，所以他必永远作我的仆人了。
撒母耳记上 第 27 章 <上一章　下一章>


撒上28

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 28 章

第 28 章
28:1 | 那些日子，非利士人聚集军旅，要攻打以色列。亚吉对大卫说，你要清楚知道，你和跟随你的人都要随我出战。
28:2 | 大卫对亚吉说，既是如此，仆人所能作的事，王必知道。亚吉对大卫说，这样，我立你永远作我的护卫。
p 撒母耳豫告扫罗悲惨的结局　二八3～25
283 | 那时撒母耳已经死了，全以色列为他哀哭，将他埋葬在拉玛，就是在他本城里。扫罗曾将交鬼的和行巫术的人驱逐出境。
28:4 | 非利士人聚集，来到书念安营；扫罗将全以色列聚集起来，在基利波安营。
28:5 | 扫罗看见非利士人的军旅就惧怕，心中大大发颤。
28:6 | 扫罗求问耶和华，耶和华却不藉梦、或乌陵、或申言者回答他。
28:7 | 扫罗对臣仆说，当为我找一个交鬼的妇人，我好去问她。臣仆说，看哪，在隐多珥有一个交鬼的妇人。
28:8 | 于是扫罗改了装，穿上别的衣服，带着两个人，夜里去见那妇人。扫罗说，求你用交鬼的法术为我问吉凶，将我所告诉你的死人，为我招上来。
28:9 | 妇人对他说，看哪，你知道扫罗所作的，他已将交鬼的和行巫术的从这地剪除。你为何陷害我的性命，使我死呢？
28:10 | 扫罗向妇人指着耶和华起誓说，我指着永活的耶和华起誓，你必不因这事受刑。
28:11 | 妇人说，我为你招谁上来呢？扫罗说，为我招撒母耳上来。
28:12 | 妇人看见撒母耳，就大声呼叫，对扫罗说，你是扫罗，为甚么欺哄我呢？
28:13 | 王对妇人说，不要惧怕，你看见了甚么？妇人对扫罗说，我看见有神明从地里上来。
28:14 | 扫罗说，他是怎样的形状？妇人说，有一个老人上来，身穿长袍。扫罗知道是撒母耳，就屈身，面伏于地下拜。
28:15 | 撒母耳对扫罗说，你为甚么搅扰我，招我上来？扫罗回答说，我甚窘急；因为非利士人攻击我，神也离开我，不再藉申言者或梦回答我。因此我呼唤你，请你指示我应当怎样行。
28:16 | 撒母耳说，既然耶和华已经离开你，且与你为敌，你何必问我呢？
28:17 | 耶和华已经亲自照着祂藉我所说的话行了；祂已经从你手里夺去国权，赐给与你亲近的人，就是大卫。
28:18 | 因你没有听从耶和华的话，没有在亚玛力人身上执行祂的烈怒，所以今日耶和华向你行了这事。
28:19 | 耶和华也必将以色列同你交在非利士人的手里，明日你和你众子必与我在一处了；耶和华也必将以色列的军兵交在非利士人手里。
28:20 | 扫罗全身猛然仆倒在地，因撒母耳的话甚是惧怕；那一昼一夜没有吃甚么，就毫无力气
28:21 | 妇人到扫罗面前，见他极其惊惶，就对他说，看哪，婢女听了你的话；我不顾惜自己的性命，听了你对我所说的话。
28:22 | 现在求你也听婢女的话，让我在你面前摆上一点食物；你要吃，好有力气行路。
28:23 | 扫罗不肯，说，我不吃。但他的仆人和妇人都勉强他，他才听了他们的话，从地上起来，坐在床上。
28:24 | 妇人家里有一只肥牛犊；她急忙将肥牛犊宰了，又拿面抟成无酵饼烤了，摆在扫罗和他仆人面前。他们吃完，当夜就起身走了。
撒母耳记上 第 28 章 <上一章　下一章>


撒上29

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 29 章

q 大卫在神的主宰下，被阻止加入非利士人的军队去攻击以色列　二九1～11
第 29 章
29:1 | 非利士人将他们所有的军旅聚集到亚弗；以色列人在耶斯列的泉旁安营。
29:2 | 非利士人的首领各率军队，或百或千，挨次往前走过去；大卫和跟随他的人同着亚吉，在后边跟着往前走过去。
29:3 | 非利士人的首领说，这些希伯来人在这里作甚么？亚吉对非利士人的首领说，这不是以色列王扫罗的臣仆大卫么？他在我这里有些年日了。自从他投降我直到今日，我在他身上未曾见到甚么过错。
29:4 | 非利士人的首领向亚吉发怒，对他说，你要叫这人回去，使他回到你所安置他的地方，不可叫他和我们一同下到战阵，恐怕他在阵上成了我们的对头。这人要用甚么与他主人和好呢？岂不是用我们这些人的首级么？
29:5 | 从前以色列的妇女跳舞唱和说，扫罗杀死千千，大卫杀死万万，所说的不是这个大卫么？
29:6 | 亚吉叫大卫来，对他说，我指着永活的耶和华起誓，你是正直人。你随我在军中出入，我看你甚好。自从你来我这里，直到今日，我在你身上未曾见到甚么恶事；只是众首领不喜悦你。
29:7 | 现在你可以平平安安的回去，免得你作非利士人首领不喜欢的事。
29:8 | 大卫对亚吉说，我作了甚么？自从我到你面前的那一天，直到今日，你在仆人身上见到甚么过错，使我不去攻打我主我王的仇敌呢？
29:9 | 亚吉回答大卫说，我知道你在我眼前是好人，如同神的使者一般；只是非利士人的首领说，这人不可同我们上阵。
29:10 | 故此你和跟你来的人，就是你主人的仆人，明日要清早起来；你们清早起来，天一亮就回去。
29:11 | 于是大卫和跟随他的人清早起来，一早就离开，回非利士人之地去。非利士人也上耶斯列去了。
撒母耳记上 第 29 章 <上一章　下一章>


撒上30

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 30 章

r 大卫征服亚玛力人，掳掠了他们所掳掠的　三十1～31
第 30 章
30:1 | 第三日，大卫和跟随他的人到了洗革拉。亚玛力人已经侵夺南地和洗革拉；他们攻破洗革拉，用火焚烧，
30:2 | 掳了城内的妇女和其中的大小人口，却没有杀一个，都带着上路走了。
30:3 | 大卫和跟随他的人到了那城，不料，城已烧毁，他们的妻子、儿子、女儿都被掳去了。
30:4 | 大卫和跟随他的人就放声大哭，直哭到没有力气再哭。
30:5 | 大卫的两个妻子，耶斯列人亚希暖，和作过拿八妻子的迦密人亚比该，也被掳去了。
30:6 | 大卫甚是窘急，因众人各为自己的儿子和女儿，魂里苦恼，说，要用石头打死他。大卫却因耶和华他的神得以刚强。
30:7 | 大卫对亚希米勒的儿子祭司亚比亚他说，请你将以弗得拿来给我。亚比亚他就将以弗得拿给大卫。
30:8 | 大卫求问耶和华说，我可以追赶这帮人么？我追得上么？耶和华说，你可以追，必定追得上，并且必定救得回来。
30:9 | 于是，大卫和跟随他的六百人就去了；他们来到比梭溪，有些人留下，停在那里。
30:10 | 大卫和四百人往前追赶；有二百人疲乏，不能过比梭溪，所以停在那里。
30:11 | 这四百人在田野遇见一个埃及人，就带他到大卫那里，给他饼吃，给他水喝，
30:12 | 又给他一块无花果饼，两串葡萄干。他吃了，就精神复原；因为他已经三日三夜没有吃饼，没有喝水了。
30:13 | 大卫对他说，你是属谁的？你从那里来？他说，我是埃及的少年人，是亚玛力人的奴仆；因我三日前患病，我主人就把我撇弃了。
30:14 | 我们侵夺了基利提人的南地，和属犹大的地，并迦勒的南地，又用火烧了洗革拉。
30:15 | 大卫对他说，你愿意领我们下到这帮人那里么？他说，你要向我指着神起誓，不杀我，也不将我交在我主人手里，我就领你下到这帮人那里。
30:16 | 那人领大卫下去，见他们散在那地各处，吃喝庆祝，因为从非利士地和犹大地所掳来的财物甚多。
30:17 | 大卫从黎明直到次日晚上，击杀他们，除了四百骑骆驼的少年人之外，没有一个逃脱的。
30:18 | 亚玛力人所掳去的，大卫全都夺回，并救回他的两个妻子。
30:19 | 无论是小是大，是儿子是女儿，或是亚玛力人所掳去的一切财物，大卫都夺回来，没有失落一个。
30:20 | 大卫夺了所有的牛群羊群，跟随他的人把这些赶在原有的群畜前边，说，这是大卫的掠物。
30:21 | 大卫到了那疲乏不能跟随，留在比梭溪的二百人那里。他们出来迎接大卫并跟随的人；大卫前来问他们安。
30:22 | 与大卫同去的人中，所有的恶人和匪类反应说，这些人既然没有和我们同去，我们所夺的财物就不分给他们，只将他们各人的妻子儿女给他们，使他们带去就是了。
30:23 | 大卫说，我的弟兄们，耶和华所赐给我们的，你们不可以这样处理；因为祂保守我们，将这帮来攻击我们的人交在我们手里。
30:24 | 这事谁肯听从你们呢？下到战阵的得多少，留下来看守器具的也得多少；应当大家平分。
30:25 | 大卫定此为以色列的律例和典章，从那日起，直到今日。
30:26 | 大卫到了洗革拉，从掠物中取些送给他朋友犹大的长老，说，这是从耶和华仇敌那里夺来的，送你们为礼物。
30:27 | 他送礼物给在伯特利的，在南地拉末的，在雅提珥的，
30:28 | 在亚罗珥的，在息末的，在以实提莫的，
30:29 | 在拉哈勒的，在耶拉篾人各城的，在基尼人各城的，
30:30 | 在何珥玛的，在歌拉珊的，在亚挞的，
30:31 | 在希伯仑的，并大卫和跟随他的人往来所到各处的人。
撒母耳记上 第 30 章 <上一章　下一章>


撒上31

圣经目录 撒母耳记上纲目 <上一章 下一章>

撒母耳记上 第 31 章

s 扫罗的结局　三一1～13
第 31 章
31:1 | 非利士人攻打以色列人，以色列人在非利士人面前逃跑，在基利波山有被杀仆倒的。
31:2 | 非利士人紧追扫罗和他儿子们，击杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
31:3 | 扫罗遭受猛烈攻击，他被弓箭手射中，受伤甚重，
31:4 | 就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得这些未受割礼的人来刺我，凌辱我。但拿兵器的人甚惧怕，不肯刺他；扫罗就把刀拿来，伏在刀上死了。
31:5 | 拿兵器的人见扫罗已死，也伏在自己的刀上；和他一同死了。
31:6 | 这样，扫罗和他三个儿子，与拿他兵器的人，以及所有跟随他的人，都在那一天一同死亡。
31:7 | 在山谷另一边并约但河西的以色列人，见以色列军兵逃跑，扫罗和他儿子们都死了，也就弃城逃跑；非利士人便来住在其中。
31:8 | 次日，非利士人来剥那些被杀之人的衣服，发现扫罗和他三个儿子仆倒在基利波山，
31:9 | 就割下他的首级，剥了他的军装，打发人送到非利士人之地的四境，在他们偶像的庙里，并向非利士民传报好消息；
31:10 | 又将扫罗的军装放在亚斯他录庙里，将他的尸身钉在伯珊的城墙上。
31:11 | 基列雅比的居民听见非利士人向扫罗所行的事，
31:12 | 他们中间所有的勇士就起身，走了一夜，将扫罗的尸身，和他儿子的尸身，从伯珊城墙上取下来；他们到了雅比，就在那里把尸身用火烧了；
31:13 | 将他们的骸骨葬在雅比的垂丝柳树下，并且禁食七日。
撒母耳记上 第 31 章 <上一章　下一章>


撒母耳记下

圣经目录 撒母耳记下纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

 | t | 大卫的反应 一1～27
6 | 为百姓所加冠，作神在地上之国的王 二1～二四25
 | a | 为百姓所加冠 二1～五25
 |  | (一) | 为犹大支派所加冠 二1～四12
 |  | (二) | 为其余的众支派所加冠 五1～5
 |  | (三) | 为着神百姓以色列的缘故，被神坚立作王，他的国得着高举 五6～25
 | b | 大卫顾到神在地上的居所 六1～七29
 |  | (一) | 照顾神约柜的居所 六1～23
 |  | (二) | 要为神建殿 七1～29
 | c | 大卫征服他的仇敌，坚固他的国 八1～十19
 |  | (一) | 大卫征服非利士人、摩押人、琐巴人、亚兰人和以东人 八1～14
 |  | (二) | 大卫作王，施行公理和公义 八15～18
 |  | (三) | 大卫恩待约拿单的儿子米非波设 九1～13
 |  | (四) | 大卫征服亚扪人和亚兰人 十1～19
 | d | 大卫放纵的罪 十一1～27
 | e | 神惩治的定罪 十二1～上15
 | f | 神对大卫惩治的审判 十二15下～二十26
 |  | (一) | 从乌利亚妻子所生孩子的死 十二15下～23
 |  | (二) | 所罗门的出生 十二24～25
 |  | (三) | 大卫征服亚扪人 十二26～31
 |  | (四) | 大卫的儿子暗嫩与他妹妹他玛的乱伦 十三1～22
 |  | (五) | 大卫的儿子押沙龙杀暗嫩 十三23～39
 |  | (六) | 约押设计使押沙龙回来 十四1～24
 |  | (七) | 押沙龙的俊美和他的儿女 十四25～27
 |  | (八) | 押沙龙要见他父亲大卫的面 十四28～33
 |  | (九) | 押沙龙的反叛 十五1～十九8上
 |  | (十) | 押沙龙反叛失败后，大卫的国得平定 十九8下～43
 |  | (十一) 示巴的背叛 二十1～22
 |  | (十二) 大卫的国重新建立 二十23～26
 | g | 大卫王位的末期 二一1～二四25
 |  | (一) | 大卫为百姓处理饥荒的事 二一1～14
 |  | (二) | 大卫征服非利士人 二一15～22
 |  | (三) | 大卫作歌感谢赞美神 二二1～51
 |  | (四) | 大卫末了的话 二三1～7
 |  | (五) | 大卫的勇士 二三8～39
 |  | (六) | 大卫最后的罪 二四1～25


撒下1

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 1 章

t 大卫的反应　一1～27
第 1 章
1:1 | 扫罗死后，大卫击杀亚玛力人回来，在洗革拉住了两天。
1:2 | 第三天，有一个人从扫罗的营里来，衣服撕裂，头蒙尘土。他到大卫面前，伏地叩拜。
1:3 | 大卫问他说，你从那里来？他说，我从以色列的营里逃来。
1:4 | 大卫又问他说，事情怎样？请告诉我。他说，百姓从战场逃跑，也有许多人仆倒死亡，扫罗和他儿子约拿单也死了。
1:5 | 大卫问报信的少年人说，你怎么知道扫罗和他儿子约拿单死了呢？
1:6 | 报信的少年人说，我偶然到基利波山，看见扫罗靠在自己的枪上，又见战车和马兵紧紧的追他。
1:7 | 他回头看见我，就呼叫我。我说，我在这里。
1:8 | 他问我说，你是谁？我说，我是亚玛力人。
1:9 | 他说，请站到我身边来，将我杀死；因为痛苦抓住了我，但我的生命尚存。
1:10 | 我知道他仆倒后必不能活，就去站在他身边，将他杀死，把他头上的冠冕、臂上的镯子取下，拿到我主这里。
1:11 | 大卫就把自己的衣服撕裂，跟随他的众人也都如此。
1:12 | 他们为扫罗和他儿子约拿单，为耶和华的民，并为以色列家，悲哀哭号，禁食到晚上，因为这些人都倒在刀下了。
1:13 | 大卫问报信的少年人说，你是那里的人？他说，我是亚玛力寄居者的儿子。
1:14 | 大卫说，你伸手杀害耶和华的受膏者，怎么不畏惧呢？
1:15 | 大卫叫了一个少年人来，说，你近前来杀他罢。那少年人击杀他，他就死了。
1:16 | 大卫对他说，流你血的罪归到你自己的头上，因为你亲口指证说，我杀了耶和华的受膏者。
1:17 | 大卫为扫罗和他儿子约拿单唱以下这首哀歌，
1:18 | 且吩咐将这歌教导犹大人；这歌名叫弓歌，写在雅煞珥书上：
1:19 | 以色列的荣美在你的高处被杀。勇士何竟仆倒！
1:20 | 不要在迦特报告；不要在亚实基伦街上传扬；免得非利士人的女子喜乐，免得未受割礼者的女子欢跃。
1:21 | 基利波的群山哪，愿你们那里不降甘露和雨水，也没有田地出产供物作举祭！因为勇士的盾牌在那里被污厌弃，扫罗的盾牌不再抹油。
1:22 | 未见被杀者的血，未见勇士的脂油，约拿单的弓箭绝不退缩，扫罗的刀剑绝不空回。
1:23 | 扫罗和约拿单活时可爱可悦，死时并不分离。他们比鹰更快，比狮还强。
1:24 | 以色列的女子阿，当为扫罗哭号；他曾使你们穿朱红的华衣，给你们的衣服加上黄金的妆饰。
1:25 | 勇士何竟在战场上仆倒！约拿单何竟在你的高处被杀。
1:26 | 我的兄弟约拿单哪，我为你悲痛；你之于我何等可悦。你对我的爱美妙非常，过于妇女的爱。
1:27 | 勇士何竟仆倒，战具何竟灭没！
撒母耳记下 第 1 章 <上一章　下一章>


撒下2

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 2 章

6 | 为百姓所加冠，作神在地上之国的王　二1～二四25
a | 为百姓所加冠　二1～五25
(一) | 为犹大支派所加冠　二1～四12
第 2 章
2:1 | 此后，大卫问耶和华说，我可以上犹大的一座城去么？耶和华说，你上去罢。大卫说，我上那里去呢？耶和华说，上希伯仑去。
2:2 | 于是大卫和他的两个妻子，一个是耶斯列人亚希暖，一个是作过迦密人拿八妻子的亚比该，都上那里去了。
2:3 | 大卫也将跟随他的人，和他们各人的眷属，一同带上去，住在希伯仑的城邑中。
2:4上 | 犹大人来到希伯仑，在那里膏大卫作犹大家的王。
2:4下 | 有人告诉大卫说，葬埋扫罗的是基列雅比人。
2:5 | 大卫就打发使者去见基列雅比人，对他们说，愿耶和华赐福与你们！因为你们以这样的恩慈待你们的主人扫罗，将他葬埋。
2:6 | 你们既行了这事，愿耶和华以慈爱诚实待你们，我也要为此厚待你们。
2:7 | 现在你们的手要刚强，你们要作奋勇的人，因为你们的主人扫罗死了，犹大家也已经膏我作他们的王。
2:8 | 扫罗军队的元帅尼珥的儿子押尼珥，曾将扫罗的儿子伊施波设带过河，到玛哈念，
2:9 | 立他作王，治理基列、亚书利人的地、耶斯列、以法莲、便雅悯、和全以色列。
2:10 | 扫罗的儿子伊施波设登基的时候年四十岁，作以色列王二年；惟独犹大家归从大卫。
2:11 | 大卫在希伯仑作犹大家的王，共七年零六个月。
2:12 | 尼珥的儿子押尼珥，和扫罗的儿子伊施波设的仆人，从玛哈念出来，往基遍去。
2:13 | 洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇；他们都坐下，一班在池这边，一班在池那边。
2:14 | 押尼珥对约押说，让少年人起来，在我们面前戏耍罢。约押说，可以。
2:15 | 他们就起来，按着人数走过去，属便雅悯，属扫罗儿子伊施波设的，过去十二名，
2:16 | 大卫的仆人也过去十二名。他们彼此揪头，用刀刺肋，一同仆倒。所以，那地叫作希利甲哈素林，就在基遍。
2:17 | 那日的战事凶猛，押尼珥和以色列人败在大卫的仆人面前。
2:18 | 在那里有洗鲁雅的三个儿子：约押、亚比筛、亚撒黑。亚撒黑脚快如野地的羚羊一般；
2:19 | 亚撒黑追赶押尼珥，直追赶他不偏左右。
2:20 | 押尼珥回头说，亚撒黑，是你么？他说，是我。
2:21 | 押尼珥对他说，你或转向右或转向左，拿住一个少年人，夺取他的战衣罢。亚撒黑却不肯转开不追赶他。
2:22 | 押尼珥又对亚撒黑说，你转开不要追赶我。我何必将你击杀在地呢？若那样，我怎能仰起脸见你哥哥约押呢？
2:23 | 亚撒黑仍不肯转开；押尼珥就用枪尾刺入他的肚腹，甚至枪从背后透出，亚撒黑就仆倒在那里，当场死了。众人赶到亚撒黑仆倒而死的地方，就都站住。
2:24 | 约押和亚比筛追赶押尼珥，日落的时候，到了通往基遍旷野的路上，基亚对面的亚玛山。
2:25 | 便雅悯人聚集，跟随押尼珥，成为一队，站在一个山头上。
2:26 | 押尼珥呼叫约押说，刀剑岂可永远吞灭人么？你岂不知终久必有苦楚么？你要等何时才叫百姓回去不追赶弟兄呢？
2:27 | 约押说，我指着神的生存起誓，你若不说戏耍的那句话，今日早晨百姓就必上去，各人也不会追赶弟兄了。
2:28 | 于是约押吹角，众民就站住，不再追赶以色列人，也不再打仗了。
2:29 | 那一整夜，押尼珥和跟随他的人走过亚拉巴；他们过了约但河，又走过全毕伦，到了玛哈念。
2:30 | 约押追赶押尼珥回来，聚集众民，见大卫的仆人中缺少了十九个人和亚撒黑。
2:31 | 但大卫的仆人击杀便雅悯人和跟随押尼珥的人，共三百六十人。
2:32 | 众人将亚撒黑抬去葬在伯利恒，他父亲的坟墓里。约押和跟随他的人走了一整夜，天亮的时候到了希伯仑。
撒母耳记下 第 2 章 <上一章　下一章>


撒下3

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 3 章

第 3 章
3:1 | 扫罗家和大卫家争战许久。大卫家日见强盛；扫罗家日见衰弱。
3:2 | 大卫在希伯仑得了几个儿子：长子暗嫩是耶斯列人亚希暖所生的；
3:3 | 次子基利押是作过迦密人拿八妻子的亚比该所生的；三子押沙龙是基述王达买的女儿玛迦的儿子
3:4 | 四子亚多尼雅是哈及的儿子；五子示法提雅是亚比他的儿子；
3:5 | 六子以特念是大卫的妻子以格拉所生的。大卫这几个儿子都是在希伯仑生的。
3:6 | 扫罗家和大卫家争战的时候，押尼珥在扫罗家大有权势。
3:7 | 扫罗有一个妃嫔，名叫利斯巴，是爱亚的女儿。一日，伊施波设对押尼珥说，你为甚么与我父亲的妃嫔同房呢？
3:8 | 押尼珥因伊施波设的话，就甚发怒，说，我岂是犹大的狗头呢？我今日以恩慈待你父亲扫罗的家，和他的弟兄、朋友，不将你交在大卫手里，你今日竟为这妇人的事责罪我么？
3:9 | 我若不照着耶和华向大卫所起的誓去行，
3:10 | 把国从扫罗家挪去，建立大卫的位，使他治理以色列和犹大，从但直到别是巴，愿神重重的降罚与我！
3:11 | 伊施波设惧怕押尼珥，不敢回答一句。
3:12 | 押尼珥打发使者到大卫所在之处去见他，说，这地归谁呢？又说，你与我立约，我必帮助你，使全以色列都转向你。
3:13 | 大卫说，好，我与你立约；但有一件事我要求你，你来见我面的时候，若不将扫罗的女儿米甲带来，必不得见我的面。
3:14 | 大卫就打发使者去见扫罗的儿子伊施波设，说，你要将我的妻子米甲交给我；她是我从前用一百非利士人的阳皮所聘定的。
3:15 | 伊施波设就打发人去，将米甲从拉亿的儿子，她丈夫帕铁那里接回来。
3:16 | 米甲的丈夫和她同去，跟在她后面，一面走一面哭，直到巴户琳。押尼珥说，你回去罢。帕铁就回去了。
3:17 | 押尼珥与以色列的长老商议说，从前你们想要大卫作王治理你们，
3:18 | 现在你们可以行；因为耶和华曾论到大卫说，我必藉我仆人大卫的手，救我民以色列脱离非利士人和众仇敌的手。
3:19 | 押尼珥也把这话说给便雅悯人听，又到希伯仑，将以色列人和便雅悯全家所看为好的一切事，说给大卫听。
3:20 | 押尼珥带着二十个人来到希伯仑见大卫，大卫就为押尼珥和他带来的人设摆筵席。
3:21 | 押尼珥对大卫说，我要起身去招聚全以色列来见我主我王，与你立约，你就可以照着心愿作王。于是大卫送押尼珥走，押尼珥就平平安安的去了。
3:22 | 大卫的仆人和约押出征回来，带了许多掠物。那时押尼珥不在希伯仑大卫那里，因为大卫已经送他走，他也平平安安的去了。
3:23 | 约押和跟随他的全军到了，就有人告诉约押说，尼珥的儿子押尼珥来见王，王送他走，他也平平安安的去了。
3:24 | 约押去见王说，你作了甚么事？押尼珥来见你，你为何送他走，让他平平安安的去了呢？
3:25 | 你当晓得，尼珥的儿子押尼珥来是要诓哄你，要知道你的出入和你一切所行的事。
3:26 | 约押从大卫那里出来，就打发使者去追赶押尼珥；他们从西拉井那里将他带回来，大卫却不知道。
3:27 | 押尼珥回到希伯仑，约押领他到城门旁边，假作要与他密谈，就在那里刺透他的肚腹，他便死了；这是为他兄弟亚撒黑报流血的仇。
3:28 | 事后大卫听见了，就说，流尼珥的儿子押尼珥的血，这罪在耶和华面前必永不归我和我的国。
3:29 | 愿流他血的罪归到约押头上，和他父的全家；又愿约押家不断有患漏症的，患痲疯的，架柺而行的，被刀杀死的，缺乏饮食的。
3:30 | 约押和他兄弟亚比筛杀了押尼珥，是因押尼珥在基遍争战的时候，杀了他们的兄弟亚撒黑。
3:31 | 大卫对约押和跟随他的众人说，你们当撕裂衣服，腰束麻布，在押尼珥棺前哀哭。大卫王也跟在棺后。
3:32 | 他们将押尼珥葬在希伯仑。王在押尼珥的墓旁放声而哭，众民也都哭了。
3:33 | 王为押尼珥举哀，说，押尼珥何竟像愚顽人死去呢？
3:34 | 你手未曾被捆绑，脚未曾被铜链锁住。你倒毙，如人倒毙在凶恶之徒面前一样。于是众民又为押尼珥哀哭。
3:35 | 还在白天的时候，众民来劝大卫吃饭，但大卫起誓说，我若在日落以前吃饭，或吃别物，愿神重重的降罚与我！
3:36 | 众民知道了，就都以为美；凡王所行的，众民无不喜悦。
3:37 | 那日，众民和全以色列才知道，杀尼珥的儿子押尼珥，并非出于王意。
3:38 | 王对臣仆说，你们岂不知今日以色列中倒下了一个作统帅的伟人么？
3:39 | 我虽然受膏为王，今日还是软弱；洗鲁雅的这两个儿子太强，我难应付。愿耶和华照着行恶之人的恶报应他。
撒母耳记下 第 3 章 <上一章　下一章>


撒下4

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 4 章

第 4 章
4:1 | 扫罗的儿子伊施波设听见押尼珥死在希伯仑，手就发软；全以色列也都惊惶。
4:2 | 扫罗的儿子伊施波设有两个跟随的人，都是带队的首领，一个名叫巴拿，一个名叫利甲，是便雅悯子孙比录人临门的儿子；比录也算是属于便雅悯。
4:3 | 比录人早先逃到基他音，在那里寄居，直到今日。
4:4 | 扫罗的儿子约拿单有一个儿子，是两腿残废的。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他乳母抱着他逃跑；因为跑得太急，孩子掉下来，腿就瘸了。他名叫米非波设。
4:5 | 一日，比录人临门的两个儿子利甲和巴拿出去，约在正午天热的时候，到了伊施波设的家；伊施波设正睡午觉。
4:6 | 他们进了房子，假作要取麦子，就刺透伊施波设的肚腹；然后利甲和他兄弟巴拿就逃跑了。
4:7 | 他们进房子的时候，伊施波设正在卧房里躺在床上，他们击杀他，割了他的首级，拿着首级在通往亚拉巴的路上走了一整夜；
4:8 | 将伊施波设的首级拿到希伯仑见大卫，对王说，你的仇敌扫罗曾寻索你的性命；看哪，这是他儿子伊施波设的首级。耶和华今日为我主我王在扫罗和他后裔的身上报了仇。
4:9 | 大卫回答比录人临门的儿子利甲和他兄弟巴拿说，我指着救赎我性命脱离一切苦难之永活的耶和华起誓：
4:10 | 从前有人报告我说，扫罗死了，他自以为是报好消息；我就拿住他，将他杀在洗革拉，这是我给他作报消息的赏赐。
4:11 | 何况恶人在义人家里将他杀在床上，我岂不从你们手中追讨流他血的罪，从地上除灭你们呢？
4:12 | 于是大卫吩咐少年人将他们杀了，砍断他们的手脚，把他们挂在希伯仑的池旁；却将伊施波设的首级葬在希伯仑押尼珥的坟墓里。
撒母耳记下 第 4 章 <上一章　下一章>


撒下5

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 5 章

(二) | 为其余的众支派所加冠　五1～5
第 5 章
5:1 | 以色列众支派来到希伯仑见大卫，说，看哪，我们是你的骨肉。
5:2 | 从前扫罗作我们王的时候，率领以色列人出入的是你；耶和华曾对你说，你必牧养我的民以色列，作以色列的领袖。
5:3 | 于是以色列的长老都来到希伯仑见大卫王，大卫王在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王。
5:4 | 大卫登基的时候年三十岁，作王四十年；
5:5 | 在希伯仑作犹大王七年零六个月，在耶路撒冷作全以色列和犹大王三十三年。
(三) | 为着神百姓以色列的缘故，被神坚立作王，他的国得着高举　五6～25
56 | 大卫王和跟随他的人到了耶路撒冷，要攻打住在那地的耶布斯人。耶布斯人对大卫说，你不能进这里来，就是瞎子和瘸子也会把你赶走！(他们心里想，大卫绝不能进这里来。)
5:7 | 然而大卫攻取了锡安的保障，就是如今的大卫城。
5:8 | 当日，大卫说，谁攻打耶布斯人，当上水道攻打大卫心里所恨恶的瘸子和瞎子。因此有俗语说，瞎子和瘸子必不得进殿里去。
5:9 | 大卫住在保障里，称保障为大卫城。大卫又从米罗往里，周围筑墙。
5:10 | 大卫日见强大，耶和华万军之神与他同在。
5:11 | 推罗王希兰差遣使者来见大卫，并且将香柏木和木匠、石匠送来，给大卫建造宫殿。
5:12 | 大卫就知道耶和华已经坚立他作以色列王，又为祂自己的民以色列的缘故，高举了他的国。
5:13 | 大卫从希伯仑来到耶路撒冷之后，在耶路撒冷又娶了好些后妃，生了儿子和女儿。
5:14 | 他在耶路撒冷所生的儿子，名字是沙母亚、朔罢、拿单、所罗门、
5:15 | 益辖、以利书亚、尼斐、雅非亚、
5:16 | 以利沙玛、以利雅大、以利法列。
5:17 | 非利士人听见人膏大卫作以色列王，非利士众人就上来寻索大卫；大卫听见，就下到保障。
5:18 | 非利士人来了，布散在利乏音谷。
5:19 | 大卫求问耶和华说，我可以上去攻打非利士人么？你会将他们交在我手里么？耶和华对大卫说，你上去罢，因我必将非利士人交在你手里。
5:20 | 大卫来到巴力毗拉心，在那里击杀非利士人，说，耶和华在我面前冲破敌人，如同水冲破堤岸一般。因此给那地方起名叫巴力毗拉心。
5:21 | 非利士人将偶像撇在那里，大卫和跟随他的人拿去了。
5:22 | 非利士人又上来，布散在利乏音谷。
5:23 | 大卫求问耶和华；耶和华说，不要上去，要绕到他们后头，从桑树林对面攻打他们。
5:24 | 你听见桑树梢上有脚步的声音，就要急速行动，因为那时耶和华已经在你前头去攻打非利士人的军队。
5:25 | 大卫就照耶和华所吩咐的去行，击杀非利士人，从基遍直到基色。
撒母耳记下 第 5 章 <上一章　下一章>


撒下6

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 6 章

b | 大卫顾到神在地上的居所　六1～七29
(一) | 照顾神约柜的居所　六1～23
第 6 章
6:1 | 大卫又聚集以色列中所有挑选的三万人。
6:2 | 大卫起身，率领跟随他的众人前往，要从巴拉犹大将神的约柜运上来；这柜是以那坐在二基路伯中间万军之耶和华的名起名的。
6:3 | 他们将神的约柜放在新车上，从山冈上亚比拿达的家里运走；亚比拿达的两个儿子乌撒和亚希约赶这新车。
6:4 | 他们将神的约柜从山冈上亚比拿达家里运走；亚希约在柜前行走。
6:5 | 大卫和以色列全家在耶和华面前，用松木制造的各样乐器和琴、瑟、鼓、铃、钹，作乐跳舞。
6:6 | 到了拿艮的禾场，因为牛闪前蹄，乌撒就伸手扶住神的约柜。
6:7 | 耶和华向乌撒发怒；神因他的错误当场击杀他，他就死在神的约柜旁。
6:8 | 大卫恼怒，因为耶和华突然击杀乌撒；那地方便称为毗列斯乌撒，直到今日。
6:9 | 那日，大卫惧怕耶和华，说，耶和华的约柜怎可到我这里来？
6:10 | 于是大卫不肯将耶和华的约柜搬到大卫城他那里，却转运到迦特人俄别以东的家中。
6:11 | 耶和华的约柜停在迦特人俄别以东家中三个月；耶和华赐福给俄别以东和他的全家。
6:12 | 有人告诉大卫王说，耶和华因为神的约柜，赐福给俄别以东的家，和一切属他的。大卫就去，欢欢喜喜的将神的约柜从俄别以东家中抬上大卫城去。
6:13 | 抬耶和华约柜的人走了六步，大卫就献牛与肥畜为祭。
6:14 | 大卫束着细麻布的以弗得，在耶和华面前极力跳舞。
6:15 | 这样，大卫和以色列的全家欢呼吹角，将耶和华的约柜抬上来。
6:16 | 耶和华的约柜进入大卫城的时候，扫罗的女儿米甲从窗户往下观看，见大卫王在耶和华面前踊跃跳舞，心里就藐视他。
6:17 | 众人将耶和华的约柜抬进去，安放在所豫备的地方，就是在大卫为约柜所搭的帐棚里。大卫在耶和华面前献燔祭和平安祭。
6:18 | 大卫献完了燔祭和平安祭，就在万军之耶和华的名里给百姓祝福，
6:19 | 并且分给所有的百姓，给以色列全体群众，无论男女，每人一个饼，一块肉，一个葡萄饼；众百姓就各回各家去了。
6:20 | 大卫回去要给眷属祝福；扫罗的女儿米甲出来迎接他，说，以色列王今日在他臣仆的婢女眼前露体，如同无赖之徒无耻露体一样，多么叫人尊重阿！
6:21 | 大卫对米甲说，这是在耶和华面前；耶和华已拣选我，使我高过你父和你父的全家，立我作耶和华民以色列的领袖，所以我在耶和华面前作乐跳舞。
6:22 | 我还要更叫人轻视，并且自己看为卑下；至于你所说的那些婢女，她们倒要尊重我。
6:23 | 扫罗的女儿米甲，直到死日，没有儿女。
撒母耳记下 第 6 章 <上一章　下一章>


撒下7

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 7 章

(二) 要为神建殿　七1～29
第 7 章
7:1 | 王住在自己宫中，耶和华使他得安息，不被四围一切仇敌扰乱。
7:2 | 那时，王对申言者拿单说，看哪，我住在香柏木的宫中，神的约柜反倒住在幔子里。
7:3 | 拿单对王说，凡你心中所想的，只管去作，因为耶和华与你同在。
7:4 | 当夜，耶和华的话临到拿单，说，
7:5 | 你去对我仆人大卫说，耶和华如此说，你要建造殿宇给我居住么？
7:6 | 自从我领以色列人从埃及上来的日子，直到今日，我未曾住过殿宇，常在会幕和帐幕中行走。
7:7 | 我在以色列众人中间行走时，何曾向以色列那一支派的士师，就是我吩咐牧养我民以色列的说，你为何不给我建造香柏木的殿宇呢？
7:8 | 现在，你要对我仆人大卫这样说，万军之耶和华如此说，我从草场上选取了你，叫你不再跟从羊群，使你作我民以色列的领袖。
7:9 | 凡你所到之处，我都与你同在，将你的一切仇敌从你面前剪除。我必使你得大名，好像地上伟人的名一样。
7:10 | 我必为我民以色列选定一个地方，栽植他们，使他们住自己的地方，不再受搅扰；凶恶之子也不再像从前苦害他们，
7:11 | 并不像我命士师治理我民以色列的日子以来那样。我必使你得安息，不被一切仇敌扰乱。再者，我耶和华向你宣告，耶和华必为你建立家室。
7:12 | 你在世的日子满足，与你列祖同睡的时候，我必兴起你腹中所出的后裔接续你，我也必坚定他的国。
7:13 | 他必为我的名建造殿宇；我必坚定他的国位，直到永远。
7:14 | 我要作他的父，他要作我的子。他若有了罪孽，我必用人的杖，用世人的鞭责打他；
7:15 | 但我的慈爱必不离开他，像我使慈爱离开我在你面前所废弃的扫罗一样。
7:16 | 你的家和你的国必在你面前永远坚立；你的国位必永远坚定。
7:17 | 拿单就按这一切话，照这全部异象，告诉大卫。
7:18 | 于是大卫王进去，坐在耶和华面前，说，主耶和华阿，我是谁？我的家算甚么？你竟带我到这地步呢？
7:19 | 主耶和华阿，这在你眼中还看为小事；你又说到你仆人的家至于久远；主耶和华阿，这岂是人的常情么？
7:20 | 主耶和华阿，大卫还有何言可以对你说呢？因为你知道你的仆人。
7:21 | 你因所说的话，并照你的心意，行了这一切大事，使你仆人知道
7:22 | 因此，主耶和华阿，你本为大；照我们耳中所听见的一切，没有可比你的，除你以外再没有神。
7:23 | 有谁能比你的民以色列呢？以色列是地上独特的国民，是神去救赎出来作自己的子民，好为自己立名的；你又在你的民面前，为你自己、为你的地行大而可畏的事，将你的民从埃及，从列国和他们的神救赎出来，归与你自己。
7:24 | 你曾坚立你的民以色列作你的子民，直到永远；耶和华阿，你也作了他们的神。
7:25 | 耶和华神阿，你所说关于你仆人和仆人家的话，如今求你坚定，直到永远，并照你所说的而行。
7:26 | 愿你的名永远被尊为大，人要说，万军之耶和华是治理以色列的神；这样，你仆人大卫的家必在你面前坚立。
7:27 | 万军之耶和华以色列的神阿，因你启示你的仆人，说，我必为你建立家室，所以仆人心中才敢向你如此祷告。
7:28 | 主耶和华阿，惟有你是神；你的话是真实的，你也将这美好的事告诉了仆人。
7:29 | 现在愿你乐意赐福与仆人的家，使这家永存在你面前；主耶和华阿，这原是你所说的。愿你仆人的家，因你的赐福永远蒙福。
撒母耳记下 第 7 章 <上一章　下一章>


撒下8

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 8 章

c | 大卫征服他的仇敌，坚固他的国　八1～十19
(一) | 大卫征服非利士人、摩押人、琐巴人、亚兰人和以东人　八1～14
第 8 章
8:1 | 此后，大卫攻打非利士人，把他们制伏，从他们手中夺取了京城的控制权。
8:2 | 他又攻打摩押人，使他们躺卧在地上，用绳量一量；他量出二绳来，把他们杀了，量出一满绳来，让他们存活。摩押人就臣服于大卫，给他进贡。
8:3 | 琐巴王利合的儿子哈大底谢往大河去，要恢复他的国权；大卫就攻打他，
8:4 | 从他那里擒拿了马兵一千七百，步兵二万。大卫将拉战车的马砍断蹄筋，只留下足彀拉一百辆车的马。
8:5 | 大马色的亚兰人来帮助琐巴王哈大底谢，大卫就杀了亚兰人二万二千。
8:6 | 于是大卫在大马色的亚兰人中间设立防营，亚兰人就臣服于他，给他进贡。大卫无论往那里去，耶和华都使他得胜。
8:7 | 他夺了哈大底谢臣仆所拿的金盾牌，带到耶路撒冷。
8:8 | 大卫王又从属哈大底谢的比他和比罗他城中，夺取了许多的铜。
8:9 | 哈马王陀以听见大卫杀败哈大底谢的全军，
8:10 | 就打发他儿子约兰去见大卫王，问他的安，祝贺他，因为他攻打哈大底谢，击败了他；原来陀以与哈大底谢常常争战。约兰手中带着金银铜的物件而来，
8:11 | 大卫王将这些物件，连同他从所制伏的各国得来而分别为圣的金银，都分别为圣归给耶和华，
8:12 | 就是从亚兰人、摩押人、亚扪人、非利士人、亚玛力人所得来的，以及从琐巴王利合的儿子哈大底谢所掠之物。
8:13 | 大卫在盐谷击杀了亚兰一万八千人回来，就得了名声；
8:14 | 又在全以东设立防营，以东就都臣服于大卫。大卫无论往那里去，耶和华都使他得胜。
(二) | 大卫作王，施行公理和公义　八15～18
815 | 大卫作全以色列的王，又向众民施行公理和公义。
8:16 | 洗鲁雅的儿子约押统领军队，亚希律的儿子约沙法作记事官，
8:17 | 亚希突的儿子撒督，和亚比亚他的儿子亚希米勒作祭司，西莱雅作书记，
8:18 | 耶何耶大的儿子比拿雅统管基利提人和比利提人，大卫的众子都作领袖。
撒母耳记下 第 8 章 <上一章　下一章>


撒下9

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 9 章

(三) 大卫恩待约拿单的儿子米非波设　九1～13
第 9 章
9:1 | 大卫问说，扫罗家还有剩下的人没有？我要因约拿单的缘故，以恩慈待他。
9:2 | 扫罗家有一个仆人，名叫洗巴，有人叫他来见大卫，王问他说，你是洗巴么？他说，仆人是。
9:3 | 王说，扫罗家还有人没有？我要以神的恩慈待他。洗巴对王说，还有约拿单的一个儿子，是两腿残废的。
9:4 | 王说，他在那里？洗巴对王说，他在罗底巴，亚米利的儿子玛吉家里。
9:5 | 于是大卫王打发人去，从罗底巴亚米利的儿子玛吉家里把他接来。
9:6 | 扫罗的孙子，约拿单的儿子米非波设来见大卫，面伏于地叩拜。大卫说，米非波设。米非波设说，仆人在此。
9:7 | 大卫说，你不要惧怕，我必因你父亲约拿单的缘故，以恩慈待你，将你祖父扫罗一切的地都归还你；你也可以常在我席上吃饭。
9:8 | 米非波设又叩拜，说，仆人算甚么，不过如死狗一般，竟蒙你这样看顾！
9:9 | 王召了扫罗的仆人洗巴来，对他说，我已将原属扫罗和他全家的一切产业，都赐给你主人的儿子了。
9:10 | 你和你的众子，并你的众仆人，要为他耕种田地，把所产的拿来供他食用；你主人的儿子米非波设要常在我席上吃饭。洗巴有十五个儿子，二十个仆人。
9:11 | 洗巴对王说，凡我主我王吩咐仆人的，仆人都必遵行。王又说，米非波设必在我席上吃饭，如同王的一个儿子。
9:12 | 米非波设有一个小儿子，名叫米迦。凡住在洗巴家里的人都作了米非波设的仆人。
9:13 | 于是米非波设住在耶路撒冷，因为他常在王的席上吃饭。他两腿都是瘸的。
撒母耳记下 第 9 章 <上一章　下一章>


撒下10

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 10 章

(四) 大卫征服亚扪人和亚兰人　十1～19
第 10 章
10:1 | 此后，亚扪人的王死了，他儿子哈嫩接续他作王。
10:2 | 大卫说，我要以恩慈待拿辖的儿子哈嫩，正如他父亲以恩慈待我一样。于是大卫差遣臣仆，为他丧父安慰他。大卫的臣仆到了亚扪人的地。
10:3 | 但亚扪人的首领对他们的主哈嫩说，大卫差人到你这里来安慰你，你就真以为他是尊重你父亲么？他差臣仆到你这里来，不是为详察窥探，要倾覆这城么？
10:4 | 哈嫩便将大卫臣仆的胡须剃去一半，又割掉他们下半截的衣服，使他们露出下体，然后打发他们回去。
10:5 | 有人将这事告诉大卫，他就差人去迎接他们，因为这些人甚觉羞耻。王对他们说，你们住在耶利哥，等到胡须长起再回来。
10:6 | 亚扪人见自己为大卫所憎恶，就打发人去，招募伯利合的亚兰人，和琐巴的亚兰人，步兵二万，与玛迦王的人一千，陀伯人一万二千。
10:7 | 大卫听见了，就差派约押和勇猛的全军出去。
10:8 | 亚扪人出来，在城门口摆阵；琐巴与利合的亚兰人、陀伯人、并玛迦人，另在郊野摆阵。
10:9 | 约押看见前后都有敌人的战阵，就从以色列的精兵中挑选一部分，使他们对着亚兰人摆阵。
10:10 | 其余的兵交在他兄弟亚比筛手下，使他们对着亚扪人摆阵。
10:11 | 约押对亚比筛说，亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。
10:12 | 你要刚强；为我们的民和我们神的城邑，我们都当刚强；愿耶和华照祂所看为好的而行。
10:13 | 于是约押和跟随他的人前进攻打亚兰人；亚兰人在约押面前逃跑。
10:14 | 亚扪人见亚兰人逃跑，他们也在亚比筛面前逃跑进城。约押就从亚扪人那里回去，进了耶路撒冷。
10:15 | 亚兰人见自己在以色列人面前被击败，就又聚集。
10:16 | 哈大底谢差遣人，将大河那边的亚兰人调来。他们到了希兰，哈大底谢的军长朔法率领他们。
10:17 | 有人告诉大卫，他就聚集以色列众人，过约但河来到希兰。亚兰人迎着大卫摆阵，与他打仗。
10:18 | 亚兰人在以色列人面前逃跑；大卫杀了亚兰七百辆战车的人，和四万马兵，又击杀亚兰的军长朔法，他就死在那里。
10:19 | 臣服于哈大底谢的诸王，见自己在以色列人面前被击败，就与以色列人和好，臣服于他们。于是亚兰人不敢再帮助亚扪人了。
撒母耳记下 第 10 章 <上一章　下一章>


撒下11

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 11 章

d 大卫放纵的罪　十一1～27
第 11 章
11:1 | 到了年初，列王出战的时候，大卫差派约押和跟随他的臣仆，并以色列全军出战；他们歼毁亚扪人，围攻拉巴。但大卫仍住在耶路撒冷。
11:2 | 一日，傍晚时分，大卫从床上起来，在王宫的平顶上散步，从平顶上看见一个妇人沐浴，容貌甚美。
11:3 | 大卫就差人打听那妇人是谁。有人说，她不是别人，乃是以连的女儿，赫人乌利亚的妻子拔示巴。
11:4 | 大卫差使者去，将妇人接来；她来了，大卫就与她同房。(那时她的月经才得洁净。)事后她回家去了。
11:5 | 后来妇人怀了孕，就打发人去告诉大卫说，我怀了孕。
11:6 | 大卫差人到约押那里，说，你打发赫人乌利亚到我这里来。约押就打发乌利亚去见大卫。
11:7 | 乌利亚来了，大卫问约押好，也问众兵好，又问争战的事怎样。
11:8 | 大卫对乌利亚说，你下到家里去，洗洗脚罢。乌利亚出了王宫，随后王送他一分食物。
11:9 | 乌利亚却和他主人的众仆人一同睡在王宫门外，没有下到自己家里去。
11:10 | 有人告诉大卫说，乌利亚没有下到自己家里去。大卫就问乌利亚说，你从远路回来，为甚么不下到自己家里去呢？
11:11 | 乌利亚对大卫说，约柜和以色列与犹大兵都住在棚里，我主约押和我主的仆人都在田野安营；我岂可回家吃喝，与妻子同寝呢？我指着王和王的性命起誓，我绝不行这事！
11:12 | 大卫对乌利亚说，你今日仍住在这里，明日我才打发你去。于是乌利亚那日和次日住在耶路撒冷。
11:13 | 大卫召请乌利亚来，叫他在自己面前吃喝，使他喝醉。到了晚上，乌利亚出去与他主的仆人一同住宿，并没有下到自己家里去。
11:14 | 次日早晨，大卫写信与约押，交乌利亚亲手带去。
11:15 | 信内写着说，要派乌利亚到战事最激烈的前方，你们便退后，使他被击杀而死。
11:16 | 于是约押在围城的时候，知道敌人那里有勇士，便将乌利亚派在那里。
11:17 | 城里的人出来和约押打仗；民中有几个大卫的仆人阵亡了，赫人乌利亚也死了。
11:18 | 约押差人去将争战的一切事告诉大卫；
11:19 | 又嘱咐使者说，你把争战的一切事对王说完了，
11:20 | 王若发怒，对你说，你们打仗为甚么挨近城呢？岂不知敌人必从城墙上射箭么？
11:21 | 从前打死耶路比设儿子亚比米勒的是谁呢？岂不是一个妇人从城墙上抛下一块上磨石来，打在他身上，他就死在提备斯么？你们为甚么挨近城墙呢？你就说，你的仆人赫人乌利亚也死了。
11:22 | 使者就去了；他来见大卫，将约押打发他去说的一切话奏告大卫。
11:23 | 使者对大卫说，敌人强过我们，出到郊野与我们打仗，但我们追杀他们，直到城门口。
11:24 | 射箭的从城墙上射王的仆人，射死几个；你的仆人赫人乌利亚也死了。
11:25 | 大卫对使者说，你对约押这样说，不要因这事难过，刀剑或吞灭这人或吞灭那人，没有一定的；你只管竭力攻城，将城倾覆。你要用这话勉励约押。
11:26 | 乌利亚的妻子听见丈夫乌利亚死了，就为他哀哭。
11:27 | 哀哭的日子过了，大卫差人将她接到宫里，她就作了大卫的妻子，给大卫生了一个儿子。但大卫所行的这事，耶和华甚不喜悦。
撒母耳记下 第 11 章 <上一章　下一章>


撒下12

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 12 章

e | 神惩治的定罪　十二1～上15
第 12 章
12:1 | 耶和华差遣拿单去见大卫。拿单到了大卫那里，对他说，在一座城里有两个人，一个是富户，一个是穷人。
12:2 | 富户有许多羊群牛群；
12:3 | 穷人除了所买来养活的一只小母羊羔之外，别无所有。羊羔在他和他儿女身边长大，吃他那一点的食物，喝他杯中所有的，睡在他怀中，对于他如同女儿一样。
12:4 | 有一旅客来到富户那里；富户舍不得从自己的羊群牛群中取一只豫备给过路的客人吃，却取了那穷人的羊羔，豫备给到他那里的人吃。
12:5 | 大卫就甚恼怒那人，对拿单说，我指着永活的耶和华起誓，行这事的人该死；
12:6 | 他必偿还羊羔四倍，因为他行了这事，又因为他没有怜恤的心。
12:7 | 拿单对大卫说，你就是那人。耶和华以色列的神如此说，我膏你作以色列的王，救你脱离扫罗的手；
12:8 | 我将你主人的家业赐给你，将你主人的妻妾交在你怀里，又将以色列和犹大家赐给你；这若是太少，还可以多多的加给你。
12:9 | 你为甚么藐视耶和华的话，行祂眼中看为恶的事？你用刀击杀赫人乌利亚，又娶了他的妻子作你的妻子；你是借亚扪人的刀杀了他。
12:10 | 你既藐视我，娶了赫人乌利亚的妻子为妻，故此刀剑必永不离开你的家。
12:11 | 耶和华如此说，看哪，我必从你家中兴起祸患攻击你；我必在你眼前把你的妻妾赐给与你亲近的人，他必在日光之下与她们同寝。
12:12 | 你在暗中行这事，我却要在全以色列面前，在日光之下施行报应。
12:13 | 大卫对拿单说，我得罪耶和华了。拿单说，耶和华已经除掉你的罪，你必不至于死。
12:14 | 只是你因着行这事，叫耶和华的仇敌大得亵渎的机会，故此，你所得的儿子必定要死。
12:15上 | 拿单就回家去了。
f | 神对大卫惩治的审判　十二15下～二十26
(一) | 从乌利亚妻子所生孩子的死　十二15下～23
1215下 | 耶和华击打乌利亚妻子给大卫所生的孩子，他就得了重病。
12:16 | 大卫为这孩子恳求神，而且禁食，进入内室，终夜躺在地上。
12:17 | 他家中的老仆来到他身边，要把他从地上扶起来，他却不愿意，也不同他们吃饭。
12:18 | 到第七日，孩子死了。大卫的臣仆不敢告诉他孩子死了，因他们说，看哪，孩子还活着的时候，我们对他说话，他尚且不肯听；我们怎能告诉他孩子死了？他可能会伤害自己。
12:19 | 大卫见臣仆彼此低声说话，就知道孩子死了。他对臣仆说，孩子死了么？他们说，死了。
12:20 | 大卫就从地上起来，沐浴，抹膏，换了衣裳，进耶和华的殿敬拜；然后回宫，要人摆饭，他便吃了。
12:21 | 臣仆对他说，你所行的这事，是甚么意思？孩子活着的时候，你禁食哭泣；孩子死了，你倒起来吃饭。
12:22 | 大卫说，孩子还活着，我禁食哭泣；因为我想，谁知道呢？或许耶和华施恩与我，使孩子得以存活。
12:23 | 如今孩子死了，我何必禁食？我岂能使他返回？我必往他那里去，他却不能回我这里来。
(二) | 所罗门的出生　十二24～25
1224 | 大卫安慰他的妻子拔示巴，进到她那里去，与她同寝，她就生了一个儿子，大卫给他起名叫所罗门。耶和华喜爱他，
12:25 | 就差遣申言者拿单，为耶和华的缘故给他起名叫耶底底亚。
(三) | 大卫征服亚扪人　十二26～31
1226 | 约押攻打亚扪人的拉巴，取了那京城。
12:27 | 约押打发使者去见大卫，说，我攻打拉巴，取了水城。
12:28 | 现在你要聚集其余的军兵来，安营围攻这城，取下这城；免得我取了这城，人就以我的名叫这城。
12:29 | 于是大卫聚集众军，往拉巴去攻城，就取了这城，
12:30 | 夺了亚扪人之王头上的金冠冕；其上的金子重一他连得，且嵌着宝石。人将这冠冕戴在大卫头上。大卫带走了从城里所夺的许多财物，
12:31 | 又将城里的人拉出来，放在锯下，或铁耙下，或铁斧下，或叫他经过砖窑；大卫待亚扪人的各城都是如此。其后，大卫和众人都回耶路撒冷去了。
撒母耳记下 第 12 章 <上一章　下一章>


撒下13

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 13 章

(四) | 大卫的儿子暗嫩与他妹妹他玛的乱伦　十三1～22
第 13 章
13:1 | 此后发生了一件事：大卫的儿子押沙龙有一个美丽的妹妹，名叫他玛；大卫的儿子暗嫩爱上了她。
13:2 | 暗嫩为他妹妹他玛忧急成病；因为他玛还是处女，暗嫩眼看难以向她行事。
13:3 | 暗嫩有一个朋友，名叫约拿达，是大卫哥哥示米亚的儿子。这约拿达为人极其狡猾；
13:4 | 他问暗嫩说，王的儿子阿，你为何一天比一天瘦弱呢？你不能告诉我么？暗嫩对他说，我爱上了我兄弟押沙龙的妹妹他玛。
13:5 | 约拿达说，你躺在床上装病；你父亲来看你，就对他说，请叫我妹妹他玛来，把食物递给我吃；叫她在我眼前豫备食物，使我看见，好从她手里接过来吃。
13:6 | 于是暗嫩躺卧装病。王来看他，他对王说，请叫我妹妹他玛来，在我眼前作两个饼，我好从她手里接过来吃。
13:7 | 大卫就打发人到宫里，对他玛说，你往你哥哥暗嫩的屋里去，为他豫备食物。
13:8 | 他玛就到她哥哥暗嫩的屋里；暗嫩正躺卧。他玛把面拿来抟好，在他眼前作饼，且烤熟了。
13:9 | 她把锅拿来，在他面前将饼从锅里倒出来，他却不肯吃，说，叫众人离开我出去罢！众人就都离开他，出去了。
13:10 | 暗嫩对他玛说，你把食物拿进内室，我好从你手里接过来吃。他玛就把所作的饼拿来，送到内室她哥哥暗嫩那里，
13:11 | 拿着饼上前给他吃，他便拉住他玛，说，我妹妹，你来与我同寝。
13:12 | 他玛说，我哥哥，不可这样，不要玷辱我。以色列中不当这样行，你不要作这愚妄的事。
13:13 | 你玷辱了我，我要将我的羞耻带往那里去呢？至于你，你在以色列中也必成了愚妄人。现在请你向王题说，他必不禁止我归你。
13:14 | 但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。
13:15 | 随后，暗嫩极其恨她，那恨她的恨比先前爱她的爱更甚。暗嫩对她说，你起来，去罢。
13:16 | 他玛对他说，不要这样，你赶我出去，这恶比你先前对我所行的更大。但暗嫩不肯听她的话，
13:17 | 就叫伺候自己的僮仆来，说，将这个女子从我这里赶出去，随后就关门上闩。
13:18 | 那时他玛穿着长袖衣服，因为没有出嫁的公主都是穿这样的外袍。暗嫩的仆人就把她领出去，随后关门上闩。
13:19 | 他玛把灰撒在头上，撕裂所穿的长袖衣服，以手抱头，一面行走，一面哭喊。
13:20 | 她胞兄押沙龙问她说，莫非你哥哥暗嫩与你亲近了么？我妹妹，暂且不要作声，他是你的哥哥，不要将这事放在心上。他玛就孤孤单单的住在她胞兄押沙龙家里。
13:21 | 大卫王听见这一切事，就甚发怒。
13:22 | 押沙龙并不和他哥哥暗嫩说好说歹；因为暗嫩玷辱他妹妹他玛，所以押沙龙恨恶他。
(五) | 大卫的儿子押沙龙杀暗嫩　十三23～39
1323 | 过了二年，在靠近以法莲的巴力夏琐，有人为押沙龙剪羊毛；押沙龙请王的众子与他同去。
13:24 | 押沙龙来见王，说，现在有人为仆人剪羊毛，请王和王的臣仆与仆人同去。
13:25 | 王对押沙龙说，不必，我儿，我们不必都去，免得你负担太重。押沙龙恳切请王，王仍是不肯去，只是为他祝福。
13:26 | 押沙龙说，王若不去，请让我哥哥暗嫩与我们同去。王说，何必要他与你同去呢？
13:27 | 押沙龙恳切求王，王就派暗嫩和王的众子与他同去。
13:28 | 押沙龙吩咐仆人说，你们注意，看暗嫩饮酒，心里高兴的时候，我对你们说，杀暗嫩，你们便杀他，不要惧怕。这不是我吩咐你们的么？你们只管刚强奋勇。
13:29 | 押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王的众子都起来，各人骑上骡子，逃跑了。
13:30 | 他们还在路上，有风声传到大卫那里，说，押沙龙将王的众子都击杀了，没有留下一个。
13:31 | 王就起来，撕裂自己的衣服，躺在地上；王的臣仆也都撕裂衣服，站在旁边。
13:32 | 大卫哥哥示米亚的儿子约拿达回应说，我主，不要以为他们把王的众子少年人都杀了，其实只有暗嫩一个人死了。自从暗嫩玷辱押沙龙妹妹他玛的那日，押沙龙就定意杀暗嫩了。
13:33 | 现在，我主我王，不要把这事放在心上，以为王的众子都死了；其实只有暗嫩一个人死了。
13:34 | 押沙龙逃跑了。守望的少年人举目观看，见有许多人从后面山边的路而来。
13:35 | 约拿达对王说，看哪，王的众子都来了，果然与你仆人所说的相合。
13:36 | 话才说完，王的众子都到了，放声大哭。王和众臣仆也都哭得甚恸。
13:37 | 押沙龙逃到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲哀。
13:38 | 押沙龙逃到基述，在那里住了三年。
13:39 | 暗嫩死后，大卫王为暗嫩的事得了安慰，就切切想要到押沙龙那里去。
撒母耳记下 第 13 章 <上一章　下一章>


撒下14

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 14 章

(六) | 约押设计使押沙龙回来　十四1～24
第 14 章
14:1 | 洗鲁雅的儿子约押，知道王的心挂念押沙龙，
14:2 | 就打发人往提哥亚去，从那里带了一个聪明的妇人来，对她说，请你假装居丧的，穿上丧服，不要用油抹身，要装作为死者居丧多日的妇人；
14:3 | 进去见王，对王如此如此说。于是约押将当说的话教导了妇人。
14:4 | 提哥亚妇人进去对王说话；她面伏于地叩拜，说，王阿，求你拯救！
14:5 | 王问她说，你有甚么事？她说，我实在是寡妇，我丈夫死了。
14:6 | 你婢女有两个儿子，一日他们二人在田间争斗，没有人从中排解，这个就把那个打死了。
14:7 | 现在全家族的人都起来攻击你的婢女，说，你将那打死兄弟的交出来，我们好将他处死，偿他所打死兄弟的命；即使是承受家业的，我们也要灭绝。这样，他们要将我剩下的炭火灭尽，不给我丈夫留名留后在地上。
14:8 | 王对妇人说，你回家去罢，我必为你下令。
14:9 | 提哥亚妇人又对王说，我主我王，愿这罪孽归我和我父家，与王和王的位无干。
14:10 | 王说，对你说这事的，你就带他到我这里来，他必不再打扰你。
14:11 | 妇人说，愿王记念耶和华你的神，不许报血仇的人施行杀灭，恐怕他们灭绝我的儿子。王说，我指着永活的耶和华起誓，你的儿子连一根头发也不至落在地上。
14:12 | 妇人说，请让婢女向我主我王说一句话。王说，你说罢。
14:13 | 妇人说，王为何想出这样的事，要害神的民呢？王不使他所赶逐的那人回来，王说这话就不免有罪了。
14:14 | 我们都是必死的，如同水泼在地上，不能收回。神并不夺取人的性命，乃设法使被赶逐的人不至被赶逐永远离开祂。
14:15 | 如今我来将这话告诉我主我王，是因百姓使我惧怕；婢女想，让我告诉王，也许王会成就婢女所求的。
14:16 | 人要将我和我儿子从神的产业中一同除灭，王必应允救婢女脱离那人的手。
14:17 | 婢女又想，愿我主我王的话安慰我；因为我主我王能辨别善恶，如同神的使者一样。惟愿耶和华你的神与你同在。
14:18 | 王回答妇人说，我要问你一件事，你不要瞒着我。妇人说，愿我主我王说。
14:19 | 王说，这一切事莫非是约押一手安排的么？妇人回答说，我主我王阿，我指着你的性命起誓，我主我王的话正对，不偏左右，是王的仆人约押吩咐我的，这一切话是他教导你婢女的。
14:20 | 你的仆人约押行这事，为要使事情有转圜；我主却有智慧，如神使者的智慧一样，能知地上一切的事。
14:21 | 王对约押说，看哪，我应允你这事。你可以去，把那少年人押沙龙带回来。
14:22 | 约押就面伏于地叩拜，称谢王，又说，王既应允仆人的事，我主我王阿，你仆人今日知道自己在你眼前蒙恩了。
14:23 | 于是约押起身往基述去，将押沙龙带回耶路撒冷。
14:24 | 王说，使他回自己家里去，不要见我的面。押沙龙就回自己家里去，没有见王的面。
(七) | 押沙龙的俊美和他的儿女　十四25～27
1425 | 全以色列之中，无人像押沙龙那样俊美，大得人的称赞；他从脚底到头顶毫无瑕疵。
14:26 | 他每到年底剪发一次；因为头上积发甚重，他就剪去；他把每次剪下的头发称一称，按王的法码重二百舍客勒。
14:27 | 押沙龙得了三个儿子，一个女儿；女儿名叫他玛，是个容貌美丽的女子。
(八) | 押沙龙要见他父亲大卫的面　十四28～33
1428 | 押沙龙住在耶路撒冷足有二年，没有见王的面。
14:29 | 押沙龙打发人去叫约押来，要差他去见王，约押却不肯来。第二次打发人去叫他，他仍不肯来。
14:30 | 所以押沙龙对仆人说，你们看，约押有一块田，与我的田相近，他有大麦在那里，你们去放火烧了。押沙龙的仆人就去放火烧了那块田。
14:31 | 于是约押起来，到押沙龙家里，问他说，你的仆人为何放火烧了我的那块田呢？
14:32 | 押沙龙对约押说，我打发人去见你，说，请你来，我要差你去见王，替我说，我为何从基述回来呢？不如仍在那里。现在请让我见王的面；我身上若有罪孽，任凭王把我处死就是了。
14:33 | 于是约押去见王，将这话奏告王，王便叫押沙龙来。押沙龙来见王，在王面前面伏于地叩拜，王就与押沙龙亲嘴。
撒母耳记下 第 14 章 <上一章　下一章>


撒下15

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 15 章

(九) 押沙龙的反叛　十五1～十九8上
第 15 章
15:1 | 此后，押沙龙为自己豫备车马，又豫备五十人在他前头奔走。
15:2 | 押沙龙常常清早起来，站在城门的路旁，凡有争讼要去求王判断的，押沙龙就叫他过来，问他说，你是那一城的人？回答说，仆人是以色列某支派的人。
15:3 | 押沙龙对他说，看哪，你的事有情有理，无奈王没有委人听你伸诉。
15:4 | 押沙龙又说，恨不得我被立为这地的士师！凡有争讼求审判的到我这里来，我必为他施行公义。
15:5 | 若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴。
15:6 | 以色列人中，凡去见王求判断的，押沙龙都是如此待他们。这样，押沙龙窃夺了以色列人的心。
15:7 | 满了四十年，押沙龙对王说，求你准我离去，在希伯仑还我向耶和华所许的愿。
15:8 | 因为你的仆人住在亚兰的基述时，曾许愿说，耶和华若使我回耶路撒冷，我必事奉耶和华。
15:9 | 王说，你平平安安的去罢。押沙龙就起身，往希伯仑去了。
15:10 | 押沙龙打发探子到以色列各支派，说，你们一听见角声就说，押沙龙在希伯仑作王了。
15:11 | 有二百人应邀从耶路撒冷与押沙龙同去，都是单单纯纯去的，并不知道甚么事。
15:12 | 押沙龙献祭的时候，打发人去将大卫的谋士基罗人亚希多弗，从他本城基罗请了来。于是叛逆之势甚强，随从押沙龙的人民，日渐增多。
15:13 | 有报信的人来见大卫，说，以色列人的心都归向押沙龙了。
15:14 | 大卫就对耶路撒冷跟随他的众臣仆说，起来，我们逃走罢，不然都不能躲避押沙龙的面了；要速速的去，恐怕他迅速赶上我们，加害于我们，用刀击杀城里的人。
15:15 | 王的臣仆对王说，我主我王所选定的，仆人们在此，都愿遵行。
15:16 | 于是王出去了，他的全家都跟随他；王只留下十个妃嫔看守宫殿。
15:17 | 王出去，众民都跟随他；他们到了最远处的房子那里，就停下来。
15:18 | 王的臣仆都从他旁边过去；所有的基利提人、比利提人、和迦特人，就是从迦特跟随王来的六百人，都在王面前过去。
15:19 | 王对迦特人以太说，你是外邦人，是从你本地迁来的，为甚么与我们同去呢？你可以回去与新王同住。
15:20 | 你近日才来，而我是能去那里就去那里，我今日怎好叫你与我们一同飘流呢？你不如带你的弟兄回去罢；愿耶和华的慈爱和诚实与你同在。
15:21 | 以太回答王说，我指着永活的耶和华起誓，又指着我主我王的性命起誓，无论生死，我主我王在那里，你仆人也必在那里。
15:22 | 大卫对以太说，你前去过溪罢。于是迦特人以太带着跟随他的众人，和所有的妇人孩子，就都过去了。
15:23 | 遍地的人都放声大哭。众民尽都过去，王也过了汲沦溪；众民都向着通往旷野的路过去了。
15:24 | 看哪，撒督也来了，所有与他在一起的利未人，也抬着神的约柜来了；他们将神的约柜放下，亚比亚他上来，等着众民尽都从城里出来过去。
15:25 | 王对撒督说，你将神的约柜抬回城去。我若在耶和华眼前蒙恩，祂必使我回来，再见约柜和祂的居所。
15:26 | 倘若祂这样说，我不喜悦你，看哪，我在这里，愿祂照自己所看为好的待我。
15:27 | 王又对祭司撒督说，你不是先见么？你可以安然回城；你儿子亚希玛斯和亚比亚他的儿子约拿单，你们的两个儿子，都可以与你们同去。
15:28 | 看哪，我要在旷野的渡口那里等候，直到有话从你们那里来告诉我。
15:29 | 于是撒督和亚比亚他将神的约柜抬回耶路撒冷，他们就住在那里。
15:30 | 大卫蒙头赤脚由橄榄山的上坡上去，一面上一面哭。跟随他的众人也各自蒙着头上去，一面上一面哭。
15:31 | 有人告诉大卫说，亚希多弗也在叛党之中，随从押沙龙。大卫祷告说，耶和华阿，求你使亚希多弗的计谋变为愚拙。
15:32 | 大卫到了山顶敬拜神的地方，见亚基人户筛，衣服撕裂，头蒙尘土来迎接他。
15:33 | 大卫对他说，你若与我一同过去，必累赘我；
15:34 | 你若回城去，对押沙龙说，王阿，我愿作你的仆人；我从前作你父亲的仆人，现在我也照样作你的仆人；这样，你就可以为我破坏亚希多弗的计谋。
15:35 | 祭司撒督和亚比亚他岂不都在那里与你在一起么？你在王宫里听见甚么，就要告诉祭司撒督和亚比亚他。
15:36 | 他们的两个儿子，就是撒督的儿子亚希玛斯，和亚比亚他的儿子约拿单，也都和他们一同在那里；凡你们所听见的，可以讬这二人送信给我。
15:37 | 于是，大卫的朋友户筛进了城；押沙龙也进了耶路撒冷。
撒母耳记下 第 15 章 <上一章　下一章>


撒下16

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 16 章

第 16 章
16:1 | 大卫刚过山顶，见米非波设的仆人洗巴拉着备好了的两匹驴，驴上驮着二百个饼，一百串葡萄干，一百个夏天的果品，一皮袋酒来迎接他。
16:2 | 王问洗巴说，你带这些来是甚么意思？洗巴说，驴是给王的家眷骑的，饼和夏天的果品是给少年人吃的，酒是给在旷野疲乏的人喝的。
16:3 | 王问说，你主人的儿子在那里？洗巴对王说，他还留在耶路撒冷，因他说，以色列家今日必将我父亲的国归还我。
16:4 | 王对洗巴说，看哪，凡属米非波设的都归你了。洗巴说，我向你叩拜。我主我王阿，愿我在你眼前蒙恩。
16:5 | 大卫王到了巴户琳，见有一个人从那里出来，是扫罗家族基拉的儿子，名叫示每；他出来时，一面走一面咒骂，
16:6 | 又拿石头打大卫王和王的众臣仆；众民和众勇士都在王的左右。
16:7 | 示每咒骂的时候这样说，你这流人血的卑劣之徒，去罢，去罢。
16:8 | 你流扫罗家的血，接续他作王；耶和华把流这一切血的罪报应在你身上，又将国交在你儿子押沙龙手中；现在你自取其祸，因为你是流人血的人。
16:9 | 洗鲁雅的儿子亚比筛对王说，这死狗怎可咒骂我主我王呢？求你容我过去，取下他的头来。
16:10 | 王说，洗鲁雅的儿子，我与你们何干？他咒骂，若是因耶和华告诉他要咒骂大卫，如此，谁敢说你为甚么这样行呢？
16:11 | 大卫又对亚比筛和众臣仆说，我亲生的儿子尚且寻索我的性命，何况这便雅悯人呢？由他咒骂罢，因为这是耶和华告诉他的。
16:12 | 或者耶和华见我遭难，为了今日这人对我的咒骂，就以好处回报我。
16:13 | 于是大卫和跟随他的人往前行路。示每沿着山边，与大卫并行，一面行走一面咒骂，又拿石头打他，拿尘土扬他。
16:14 | 王和跟随他的众人疲疲乏乏的到了一个地方，就在那里歇息歇息。
16:15 | 押沙龙和以色列众百姓来到耶路撒冷；亚希多弗也与他同来。
16:16 | 大卫的朋友亚基人户筛来见押沙龙，对他说，愿王万岁！愿王万岁！
16:17 | 押沙龙对户筛说，这是你以恩慈待朋友么？为甚么不与你的朋友同去呢？
16:18 | 户筛对押沙龙说，不然，耶和华和这民，并以色列众人所拣选的，我必归顺他，与他同住。
16:19 | 再者，我当服事谁呢？岂不应当在前王的儿子面前服事么？我怎样在你父亲面前服事，也必照样在你面前服事。
16:20 | 押沙龙对亚希多弗说，你们定个计谋，我们怎样行才好。
16:21 | 亚希多弗对押沙龙说，你父亲所留下看守宫殿的妃嫔，你可以与她们亲近。全以色列听见你已使你父亲憎恶你，凡与你在一起的人，手就更坚强了。
16:22 | 于是人为押沙龙在宫殿的平顶上支搭帐棚；押沙龙在以色列众人眼前，与他父亲的妃嫔亲近。
16:23 | 那些日子亚希多弗所定的计谋，好像人问神的话一样；他无论给大卫，或给押沙龙所定的计谋，都是这样。
撒母耳记下 第 16 章 <上一章　下一章>


撒下17

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 17 章

第 17 章
17:1 | 亚希多弗又对押沙龙说，求你准我挑选一万二千人，今夜我就起身追赶大卫，
17:2 | 趁他疲乏手软，我忽然追上他，使他惊惶；跟随他的民必都逃跑，我就单击杀王一人，
17:3 | 使全民都归顺你。你所寻索的人一死，全民就如已经归顺你；全民就必平安无事。
17:4 | 押沙龙和以色列的众长老都以这话为美。
17:5 | 押沙龙说，把亚基人户筛也召来，我们也要听他怎样说。
17:6 | 户筛到了押沙龙那里，押沙龙向他说，亚希多弗是如此如此说的，他所说的，我们可以去行么？若不可以，你就说罢。
17:7 | 户筛对押沙龙说，亚希多弗这次所定的计谋不好。
17:8 | 户筛又说，你知道，你父亲和跟随他的人都是勇士，现在他们魂里苦恼，如同田野丢崽子的母熊一般，而且你父亲是个战士，必不和民一同住宿。
17:9 | 他现今或藏在坑中，或在别处；若有人首先被杀，凡听见的必说，跟随押沙龙的民被杀了。
17:10 | 即使是勇士，他的心像狮子的心，也必失去勇气；因为全以色列都知道你父亲是勇士，跟随他的也都是英勇的人。
17:11 | 依我之计，不如将全以色列的人，从但直到别是巴，如同海边的沙那样多，聚集到你这里来，你也亲自出战。
17:12 | 这样，我们在何处遇见他，就下到他那里，如同露水下在地上一般，连他带跟随他的众人，一个也不留下。
17:13 | 他若进了那一座城，全以色列的人必带绳子去，将那城拉到河里，使那里连一块石头也找不到。
17:14 | 押沙龙和以色列众人说，亚基人户筛的计谋比亚希多弗的计谋更好；这是因耶和华命定要破坏亚希多弗的良谋，为要使灾祸临到押沙龙。
17:15 | 户筛对祭司撒督和亚比亚他说，亚希多弗为押沙龙和以色列的长老所定的计谋是如此如此，我所定的计谋是如此如此。
17:16 | 现在你们要急速打发人去，告诉大卫说，今夜不可住在旷野的渡口，务要过河，免得王和跟随他的众人都被吞灭。
17:17 | 那时，约拿单和亚希玛斯停留在隐罗结那里，不敢进城，恐怕被人看见；有一个使女出来，将话告诉他们，他们就去告诉大卫王。
17:18 | 然而有一个少年人看见他们，就去告诉押沙龙。他们二人急忙离开，来到巴户琳某人的家里；那人院中有一口井，他们就下到井里。
17:19 | 那家的妇人用大布铺在井面，又在上头铺上碎麦，事就没有给人知道。
17:20 | 押沙龙的仆人来到那家，到妇人那里，说，亚希玛斯和约拿单在那里？妇人对他们说，他们过了溪了。仆人找他们，找不着，就回耶路撒冷去了。
17:21 | 他们走后，二人从井里上来，就去告诉大卫王。他们对大卫说，亚希多弗如此如此定谋害你们，你们务要起来，快快过溪。
17:22 | 于是大卫和跟随他的众人都起来，过约但河；到了天亮，没有剩下一人不过约但河的。
17:23 | 亚希多弗见他的计谋不被采纳施行，就备上驴，起来往本城本家去；他安顿了家，便上吊死了，葬在他父亲的坟墓里。
17:24 | 大卫到了玛哈念，押沙龙和跟随他的以色列众人也都过了约但河。
17:25 | 押沙龙立亚玛撒统领军队，代替约押。亚玛撒是以色列人以特拉的儿子；以特拉曾与拿辖的女儿亚比该亲近，这亚比该与约押的母亲洗鲁雅是姊妹。
17:26 | 以色列人和押沙龙都安营在基列地。
17:27 | 大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比，罗底巴人亚米利的儿子玛吉，基列的罗基琳人巴西莱，
17:28 | 带着被褥、盆碗、瓦器、小麦、大麦、麦面、炒谷、豆子、红豆、炒豆、
17:29 | 蜂蜜、奶油、绵羊、牛奶饼，供给大卫和跟随他的人吃；他们说，民在旷野，必饥渴困乏了。
撒母耳记下 第 17 章 <上一章　下一章>


撒下18

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 18 章

第 18 章
18:1 | 大卫点阅跟随他的人，立千夫长、百夫长率领他们。
18:2 | 大卫打发百姓出战，三分之一在约押手下，三分之一在洗鲁雅的儿子，约押兄弟亚比筛手下，三分之一在迦特人以太手下。王对百姓说，我也必亲自与你们一同出战。
18:3 | 百姓却说，你不可出战。若是我们逃跑，敌人必不介意；我们阵亡一半，敌人也不介意。但是你一人强似我们万人，所以你不如在城里帮助我们。
18:4 | 王向他们说，你们看怎么好，我就怎么行。于是王站在城门旁，众百姓百人一队或千人一队的出去了。
18:5 | 王嘱咐约押、亚比筛、以太说，你们要为我的缘故宽待那少年人押沙龙。王为押沙龙嘱咐众将的话，百姓都听见了。
18:6 | 百姓出到田野迎着以色列人，在以法莲树林里交战。
18:7 | 以色列人败在大卫的仆人面前；当日在那里阵亡的甚多，共有二万人。
18:8 | 战事在那里蔓延到全地，那日死于树林的百姓比死于刀剑的更多。
18:9 | 押沙龙偶然遇上大卫的仆人。押沙龙骑着骡子，骡子走到大橡树缠结的枝子底下，他的头发被树枝钩住，就悬挂在半空中，所骑的骡子便离他去了。
18:10 | 有一个人看见，就告诉约押说，我看见押沙龙挂在橡树上了。
18:11 | 约押对告诉他的人说，你既看见了，为甚么不在那里将他打死落在地上呢？那样，我会赏你十锭银子和一条腰带。
18:12 | 那人对约押说，我就是手中得你一千锭银子，也不敢伸手害王的儿子；因为我们听见王嘱咐你和亚比筛并以太，说，你们无论谁都要顾全那少年人押沙龙。
18:13 | 我若妄为不忠，害了他的性命，就是你自己也必与我为敌，因为无论何事都瞒不过王。
18:14 | 约押说，我不能这样与你留连。约押手拿三根短枪，趁押沙龙在橡树上还活着，就刺透他的心。
18:15 | 给约押拿兵器的十个少年人围绕押沙龙，击杀他，将他杀死。
18:16 | 约押吹角，拦阻百姓，他们就回来，不再追赶以色列人。
18:17 | 他们将押沙龙丢在林中一个大坑里，上头立起一大堆石头。全以色列的人都逃跑，各人回自己的帐棚去了。
18:18 | 押沙龙活着的时候，在王谷为自己立了一根石柱，因他说，我没有儿子为我留名作记念。他就以自己的名称那石柱叫押沙龙记念碑，直到今日。
18:19 | 撒督的儿子亚希玛斯说，让我跑去，向王报信说，耶和华已为他伸了冤，救他脱离仇敌的手
18:20 | 约押对他说，你今日不可作报信的人，改日可以报信；今日你不可报信，因为王的儿子死了。
18:21 | 约押对古实人说，你去将你所看见的告诉王。古实人向约押下拜，就跑去了。
18:22 | 撒督的儿子亚希玛斯又对约押说，无论怎样，求你也让我随着古实人跑去。约押说，我儿，你报这信息，既不得赏赐，何必要跑去呢？
18:23 | 他又说，无论怎样，我要跑去。约押说，你跑去罢。亚希玛斯就沿平原的路跑去，赶过了古实人。
18:24 | 大卫正坐在内外城门之间。守望的人走到城门楼的平顶，到了城墙上，举目观看，见有一个人独自跑来。
18:25 | 守望的人就呼叫着告诉王。王说，他若独自一个人，必是要亲口报信的。那人跑得渐渐近了。
18:26 | 守望的人又见一个人跑来，就对守城门的人呼叫说，又有一个人独自跑来。王说，这也必是报信的。
18:27 | 守望的人说，我看前头人的跑法，好像撒督的儿子亚希玛斯的跑法一样。王说，他是个好人，必是来报好信息的。
18:28 | 亚希玛斯向王呼叫，说，平安了；就在王面前面伏于地叩拜，说，耶和华你的神是当受颂赞的，因祂已将那举手攻击我主我王的人交给王了。
18:29 | 王问说，少年人押沙龙平安不平安？亚希玛斯说，约押打发王的仆人和我，你的仆人，那时我看见众民大大喧嚷，却不知道是甚么事。
18:30 | 王说，你退去，站在那里。他就退去，站在那里。
18:31 | 这时，古实人来到了；他说，有信息报给我主我王，耶和华今日已给你伸了冤，救你脱离一切兴起攻击你之人的手了。
18:32 | 王问古实人说，少年人押沙龙平安不平安？古实人说，愿我主我王的仇敌，和一切兴起攻击你，要害你的人，都与那少年人一样！
18:33 | 王就心里伤恸，上城门楼去哀哭，一面走一面说，我儿押沙龙阿！我儿，我儿押沙龙！我恨不得替你死，押沙龙阿，我儿，我儿！
撒母耳记下 第 18 章 <上一章　下一章>


撒下19

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 19 章

第 19 章
19:1 | 有人告诉约押说，看哪，王为押沙龙哭泣悲哀。
19:2 | 那日百姓听说王为他儿子忧伤，他们众人得胜的欢乐就变成悲哀。
19:3 | 那日百姓偷偷的进城，就如败阵逃跑、惭愧的民偷偷逃走一般。
19:4 | 王蒙着脸，大声哀号说，我儿押沙龙阿！押沙龙，我儿，我儿阿！
19:5 | 约押进屋子去见王，说，你今日使你一切仆人脸面惭愧了；他们今日救了你的性命，和你儿女妻妾的性命，
19:6 | 你却爱那些恨你的人，恨那些爱你的人；你今日表明了，将帅和仆人对你不算甚么。我今日才晓得，若押沙龙活着，我们都死亡，你就喜悦了。
19:7 | 现在你当起来，出去安慰你仆人的心。我指着耶和华起誓，你若不出去，今夜必无一人与你同在一处；这祸患就比你从幼年到如今所遭的更甚。
19:8上 | 于是王起来，坐在城门口。
(十) 押沙龙反叛失败后，大卫的国得平定　十九8下～43
198下 | 有人告诉众民说，看哪，王坐在城门口；众民就都到王面前。以色列人已经逃跑，各人回自己的帐棚去了。
19:9 | 在以色列众支派中，众人纷纷议论说，王曾救我们脱离仇敌的手，又救我们脱离非利士人的手，现在他竟因押沙龙逃离此地。
19:10 | 我们所膏为王，治理我们的押沙龙，已经阵亡。现在为甚么不出一言请王回来呢？
19:11 | 大卫王差人去见祭司撒督和亚比亚他，说，你们当向犹大长老说，全以色列的人已经传话到王那里，你们在这事上为甚么落后呢？
19:12 | 你们是我的弟兄，是我的骨肉，为甚么要在请王回来的事上落后呢？
19:13 | 也要对亚玛撒说，你不是我的骨肉么？你若不替约押在我面前常作军队的元帅，愿神重重的降罚与我。
19:14 | 如此，他就使犹大众人的心转变，如同一人的心。他们便打发人去见王，说，请王和王的众臣仆回来。
19:15 | 王就回来，到了约但河；犹大人来到吉甲，要去迎接王，请王过约但河。
19:16 | 来自巴户琳的便雅悯人，基拉的儿子示每，急忙与犹大人一同下去迎接大卫王。
19:17 | 跟从示每的有一千便雅悯人，还有扫罗家的仆人洗巴，和他十五个儿子、二十个仆人；他们都速速的过约但河到王面前。
19:18 | 有渡船过去，渡王的家眷，照王所看为好的而行。王要过约但河的时候，基拉的儿子示每俯伏在王面前，
19:19 | 对王说，求我主不要算我为有罪；我主我王出耶路撒冷的那日，你仆人所行悖逆的事，求我主不要记念，也不要放在心上。
19:20 | 你仆人明知自己有罪，所以我今日来了；在约瑟全家之中，我是首先下来迎接我主我王的。
19:21 | 洗鲁雅的儿子亚比筛回应说，示每既咒骂耶和华的受膏者，不应当为此处死他么？
19:22 | 大卫说，洗鲁雅的儿子，我与你们何干，使你们今日作我的对头呢？今日在以色列中岂可处死人呢？我岂不知今日我作以色列的王么？
19:23 | 于是王对示每说，你必不死。王又向他起誓。
19:24 | 扫罗的孙子米非波设也下去迎接王。他自从王离去的那天，直到王平平安安回来的日子，没有修脚，没有剃胡须，也没有洗衣服。
19:25 | 他从耶路撒冷来迎接王的时候，王问他说，米非波设，你为甚么没有与我同去呢？
19:26 | 他说，我主我王阿，仆人是瘸腿的。那日我心里说，我要给自己备驴骑上，与王同去，无奈我的仆人欺哄了我，
19:27 | 又在我主我王面前谗毁我。然而我主我王如同神的使者一般；你看怎样好，就怎样行罢。
19:28 | 因为我祖全家的人，对于我主我王，不过是该死的人，你却将仆人列于在王席上吃饭的人中，我现在还有甚么道理再向王哀求呢？
19:29 | 王对他说，你何必再题你的事呢？我说，你要与洗巴均分地土。
19:30 | 米非波设对王说，我主我王既平平安安的回宫，就任凭洗巴都取了也可以。
19:31 | 基列人巴西莱从罗基琳下来，要送王过约但河，就与王一同过了约但河。
19:32 | 巴西莱非常老迈，已经八十岁了。王住在玛哈念的时候，他曾供养王；他原是大富户。
19:33 | 王对巴西莱说，你与我一同过去，我要在耶路撒冷供养你，使你在我身边。
19:34 | 巴西莱对王说，我在世的年日还能有多少，使我与王同上耶路撒冷呢？
19:35 | 我现在八十岁了，还能尝出饮食的滋味、辨别美恶么？还能听男女歌唱的声音么？仆人何必还累赘我主我王呢？
19:36 | 仆人只不过略走一点路，陪王过约但河，王何必赐我这样的赏报呢？
19:37 | 求你准仆人回去，好死在我本城，葬在我父母的墓旁。这里有你的仆人金罕，让他同我主我王过去；你看怎样好，就怎样待他。
19:38 | 王说，金罕可以与我一同过去；你看怎样好，我就怎样待他；凡你要我作的，我都必为你成就。
19:39 | 于是众民过约但河，王也过去。王与巴西莱亲嘴，为他祝福，巴西莱就回本地去了。
19:40 | 王过去，到了吉甲，金罕也跟他过去。犹大众民和以色列民的一半也都送王过去。
19:41 | 以色列众人来见王，对王说，我们弟兄犹大人为甚么偷偷的送王和王的家眷，以及所有属大卫的人过约但河？
19:42 | 犹大众人回答以色列人说，因为王与我们是亲属，你们为何因这事发怒？我们吃了王的甚么呢？王赐了我们甚么礼物呢？
19:43 | 以色列人回答犹大人说，按支派，我们在王身上有十分；在大卫身上，我们也比你们更有分。你们为何藐视我们？请王回来不是我们先说的么？但犹大人的话比以色列人的话更硬。
撒母耳记下 第 19 章 <上一章　下一章>


撒下20

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 20 章

(十一) 示巴的背叛　二十1～22
第 20 章
20:1 | 在那里恰有一个卑劣之徒，名叫示巴，是便雅悯人比基利的儿子。他吹角，说，我们在大卫身上无分，在耶西的儿子身上无业。以色列人哪，你们各人回自己的帐棚去罢！
20:2 | 于是以色列人都离开大卫上去，不跟随他，却跟随比基利的儿子示巴；但犹大人从约但河直到耶路撒冷，都紧紧跟随他们的王。
20:3 | 大卫王来到耶路撒冷自己的宫中，就把从前留下看守宫殿的十个妃嫔放在禁宫里，供养她们，但不与她们亲近。她们被拘禁，过着如同寡妇的生活，直到死的日子。
20:4 | 王对亚玛撒说，你要在三日之内将犹大人召集到我这里来，你也要在这里。
20:5 | 亚玛撒就去召集犹大人，却耽延过了王所限的日期。
20:6 | 大卫对亚比筛说，现在比基利的儿子示巴必加害我们，比押沙龙更甚。你要带着你主的仆人追赶他，免得他得了坚固城，从我们眼前逃脱。
20:7 | 约押的人和基利提人、比利提人、并所有的勇士，都跟着亚比筛，从耶路撒冷出去，追赶比基利的儿子示巴。
20:8 | 他们在基遍的大石那里，亚玛撒迎面而来。那时约押束着战衣，战衣上有佩刀的带子系在腰间，刀在鞘内；约押前行，刀从鞘内掉出来。
20:9 | 约押左手拾起刀来，对亚玛撒说，我兄弟，你平安么？就用右手抓住亚玛撒的胡子，要与他亲嘴。亚玛撒没有防备约押手里所拿的刀；约押用刀刺入他的肚腹，他的肠子流在地上；没有再刺他，他就死了。
20:10 | 约押和他兄弟亚比筛往前追赶比基利的儿子示巴。
20:11 | 有约押的一个少年人站在亚玛撒尸身旁边，说，谁喜悦约押，谁归顺大卫，就当跟随约押去。
20:12 | 亚玛撒在路当中，辊在自己的血里；那少年人看见众民都站住。他见所有来到亚玛撒尸身旁的人都站住，就把尸身从大路挪到田间，把一件衣服扔在其上。
20:13 | 尸身从大路挪移之后，众民就都过去，跟随约押去追赶比基利的儿子示巴。
20:14 | 示巴走遍以色列各支派，直到伯玛迦和亚比拉，并所有比利人之地；那些地方的人也都聚集跟随他。
20:15 | 约押和跟随的人到了亚比拉和伯玛迦，围困示巴，就对着城筑垒，与城外的外墙相对而立；跟随约押的众民撞击城墙，要使墙塌陷。
20:16 | 有一个聪明的妇人从城上呼叫说，听阿，听阿，请对约押说，你走近这里来，我好与你说话。
20:17 | 约押就走近妇人那里，妇人说，你是约押不是？他说，我是。妇人说，请你听婢女的话。约押说，我在听。
20:18 | 妇人说，古时有话说，当先在亚比拉求问，然后事就定妥。
20:19 | 我们这城的人在以色列人中是和平、忠信的；你竟想要毁坏以色列中的大城。你为何要吞灭耶和华的产业呢？
20:20 | 约押回答说，绝不是，我绝不吞灭毁坏。
20:21 | 事情不是这样，是因以法莲山地的一个人，比基利的儿子名叫示巴，举手攻击大卫王。你们只要将他一个人交出来，我便离城而去。妇人对约押说，那人的首级必从城墙上丢给你。
20:22 | 于是妇人凭她的智慧去劝众人；他们便割下比基利的儿子示巴的首级，丢给约押。约押吹角，众人就离城而散，各人回自己的帐棚去了。约押回耶路撒冷，到王那里。
(十二) 大卫的国重新建立　二十23～26
2023 | 约押统领以色列全军，耶何耶大的儿子比拿雅统管基利提人和比利提人，
20:24 | 亚多兰掌管服苦役的人，亚希律的儿子约沙法作记事官，
20:25 | 示法作书记，撒督和亚比亚他作祭司，
20:26 | 睚珥人以拉作大卫手下的领袖。
撒母耳记下 第 20 章 <上一章　下一章>


撒下21

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 21 章

g | 大卫王位的末期　二一1～二四25
(一) | 大卫为百姓处理饥荒的事　二一1～14
第 21 章
21:1 | 大卫在位的日子有饥荒，一连三年，大卫就求问耶和华。耶和华说，这是因着扫罗，因着他的家流了人的血，因为他曾杀死基遍人。
21:2 | 原来这基遍人不是以色列人，乃是亚摩利人中所剩的；以色列人曾向他们起誓，不杀灭他们，扫罗却为以色列人和犹大人发热心，想要杀灭他们。大卫王召了基遍人来，
21:3 | 对他们说，我当为你们怎样行？可用甚么遮罪，使你们为耶和华的产业祝福？
21:4 | 基遍人对他说，我们和扫罗与他家的事并不关乎金银，我们也不愿以色列中有一个人被处死。大卫说，你们怎样说，我就为你们怎样行。
21:5 | 他们对王说，那从前毁坏我们，谋害我们，要灭绝我们，使我们不得在以色列全境内立足的人，
21:6 | 请将他子孙中的七人交给我们，我们要在耶和华面前，将他们悬挂在耶和华所拣选之扫罗的基比亚。王说，我必交给你们。
21:7 | 王因为自己与扫罗的儿子约拿单之间，曾有指着耶和华所起的誓，就爱惜扫罗的孙子，约拿单的儿子米非波设，不交出来，
21:8 | 却把爱雅的女儿利斯巴给扫罗所生的两个儿子亚摩尼和米非波设，以及扫罗女儿米拉给米何拉人巴西莱儿子亚得列所生的五个儿子，
21:9 | 交在基遍人的手里。基遍人就把他们，在耶和华面前悬挂在山上，这七人就一同死亡。他们被处死的时候，正是收割日子的起头，就是动手割大麦的时候。
21:10 | 爱雅的女儿利斯巴用麻布为自己铺在磐石上，从动手收割的时候，直到天降雨在尸身上的时候，日间不容空中的飞鸟落在尸身上，夜间不让田野的走兽前来蹧践。
21:11 | 有人将扫罗的妃嫔爱雅女儿利斯巴所行的这事告诉大卫。
21:12 | 大卫就去，从基列雅比居民那里，将扫罗的骸骨和他儿子约拿单的骸骨搬了来；原来非利士人从前在基利波杀扫罗，将尸身悬挂在伯珊的街市上，基列雅比居民把尸身从那里偷了去。
21:13 | 大卫将扫罗的骸骨和他儿子约拿单的骸骨，从那里搬上去；众人把被悬挂七人的骸骨收殓了，
21:14 | 将扫罗和他儿子约拿单的骸骨葬在便雅悯地的洗拉，在扫罗父亲基士的坟墓里；他们行了王所吩咐的。此后神应允国民为那地所恳求的。
(二) | 大卫征服非利士人　二一15～22
2115 | 非利士人又与以色列人打仗；大卫带着仆人下去，与非利士人接战，大卫就疲乏了。
21:16 | 有巨人的后代以实比诺，他的枪是铜的，重三百舍客勒，又佩着新刀；他想要杀大卫。
21:17 | 但洗鲁雅的儿子亚比筛帮助大卫，击打那非利士人，将他杀死。那时，跟随大卫的人向大卫起誓说，以后你不可再与我们一同出战，免得你使以色列的灯熄灭了。
21:18 | 后来，以色列人又在歌伯与非利士人打仗；户沙人西比该杀了巨人的一个后代撒弗。
21:19 | 以后在歌伯又与非利士人打仗；伯利恒人雅雷俄珥金的儿子伊勒哈难杀了迦特人歌利亚，这人的枪杆粗如织布的机轴。
21:20 | 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头；他也是巨人所生的。
21:21 | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
21:22 | 这四个人是在迦特的巨人所生的，他们都死在大卫和他仆人的手下。
撒母耳记下 第 21 章 <上一章　下一章>


撒下22

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 22 章

(三) 大卫作歌感谢赞美神　二二1～51
第 22 章
22:1 | 当耶和华救大卫脱离他一切仇敌的手，并脱离扫罗之手的日子，他向耶和华念这歌的话，
22:2 | 说，耶和华是我的岩石，我的山寨，我的解救者；
22:3 | 是我的神，我的磐石，我所投靠的；是我的盾牌，拯救我的角，我的高台，我的避难所；我的救主阿，你是救我脱离强暴的。
22:4 | 我呼求当受赞美的耶和华，我就蒙拯救脱离仇敌。
22:5 | 曾有死亡的波浪环绕我；毁灭的急流使我惊惧。
22:6 | 阴间的绳索缠绕我；死亡的网罗临到我。
22:7 | 我在急难中呼求耶和华，向我的神呼救。祂从殿中听了我的声音，我的呼救入了祂的耳中。
22:8 | 那时因祂发怒，地就摇撼战抖，天的根基也震动摇撼。
22:9 | 从祂鼻孔冒烟上腾，从祂口中发火焚烧；连炭也烧着了。
22:10 | 祂使天下垂，亲自降临；有幽暗在祂脚下。
22:11 | 祂乘坐基路伯飞行，在风的翅膀上显现。
22:12 | 祂以黑暗和乌黑的水云、天空的厚云为祂四围的帷幕。
22:13 | 因祂面前的光辉，火炭都着起来。
22:14 | 耶和华从天上打雷，至高者发出声音。
22:15 | 祂射出箭来，使我的仇敌四散，发出闪电，使他们溃乱。
22:16 | 耶和华的斥责一发，鼻孔的气一出，海底就出现，居人之地的根基也显露。
22:17 | 祂从高天伸手抓住我，把我从大水中拉上来。
22:18 | 祂救我脱离我的劲敌，和那些恨我的人，因为他们比我强盛。
22:19 | 我遭遇灾难的日子，他们迎面攻击我，但耶和华成了我的扶持。
22:20 | 祂领我到宽阔之处；祂救拔我，因祂喜悦我。
22:21 | 耶和华按着我的公义报答我，按着我手中的清洁回报我。
22:22 | 因为我谨守了耶和华的道路，未曾作恶离开我的神。
22:23 | 祂的一切典章常在我面前；祂的律例，我也未曾离弃。
22:24 | 我向祂作了完全人，我也保守自己远离我的罪孽。
22:25 | 所以耶和华按我的公义，按我在祂眼前的清洁回报我。
22:26 | 慈爱的人，你以慈爱待他；完全的人，你以完全待他；
22:27 | 纯洁的人，你以纯洁待他；乖僻的人，你以弯曲待他。
22:28 | 困苦的百姓，你必拯救；但你的眼目察看高傲的人，使他们降卑。
22:29 | 耶和华阿，你是我的灯；耶和华必照明我的黑暗。
22:30 | 我藉着你冲入敌军，藉着我的神跳过墙垣。
22:31 | 至于神，祂的道路是完全的；耶和华的话是炼净的。凡投靠祂的，祂便作他们的盾牌。
22:32 | 除了耶和华，谁是神呢？除了我们的神，谁是磐石呢？
22:33 | 神是我坚固的保障，祂使我的道路完全；
22:34 | 祂使我的脚快如母鹿的蹄，又使我在高处站稳；
22:35 | 祂教导我的手能以争战，使我的膀臂能开铜弓。
22:36 | 你把你救恩的盾牌赐给了我，你的温和俯就使我为大。
22:37 | 你使我脚下的地步宽阔，我的脚未曾滑跌。
22:38 | 我追赶我的仇敌，灭绝了他们；不将他们灭绝，我总不转回。
22:39 | 我灭绝他们，击溃他们，使他们不能起来；他们都倒在我的脚下。
22:40 | 你以力量束我的腰，使我能争战；你也使那起来攻击我的，都服在我以下。
22:41 | 你又使我的仇敌在我面前转背逃跑，我就歼灭那恨我的人。
22:42 | 他们仰望，却无人拯救；就是呼求耶和华，祂也不应允。
22:43 | 我捣碎他们，如同地上的灰尘；我打碎他们，践踏他们，如同街上的泥土。
22:44 | 你救我脱离我百姓的争竞，保护我作列国的元首；我素不认识的民必事奉我。
22:45 | 外邦人要归顺我，一听见我的名声就必顺从我。
22:46 | 外邦人要沮丧，战战兢兢的出他们的营寨。
22:47 | 耶和华是活神；愿我的磐石受颂赞；愿神，拯救我的磐石，被高举；
22:48 | 这位神就是那为我伸冤，使众民服在我以下，
22:49 | 又使我脱离仇敌的。你把我举起，高过那些起来攻击我的；你救我脱离强暴的人。
22:50 | 耶和华阿，因此我要在列国中称谢你，歌颂你的名。
22:51 | 耶和华向祂所立的王显极大的救恩，施慈爱给祂的受膏者，就是给大卫和他的后裔，直到永远。
撒母耳记下 第 22 章 <上一章　下一章>


撒下23

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 23 章

(四) | 大卫末了的话　二三1～7
第 23 章
23:1 | 以下是大卫末了的话：耶西的儿子大卫，那被兴起得高位，为雅各的神所膏，以色列的美歌者，宣告说，
23:2 | 耶和华的灵藉着我说，祂的话在我舌头上。
23:3 | 以色列的神说话，以色列的磐石对我说，那以公义治理人，存对神的敬畏执掌权柄的，
23:4 | 祂必像日出的晨光，如无云的早晨，如雨后的晴光，使地发生嫩草。
23:5 | 我的家在神面前岂非如此？因祂与我立了永约，这约凡事皆有安排，尽得保全。我的一切救恩，和我一切所想望的，祂岂不使其生长发旺？
23:6 | 但匪类都必像荆棘被丢弃，因为人不敢用手拿它；
23:7 | 碰它的人必带铁器和枪杆，终久它必在原处被火焚烧。
(五) | 大卫的勇士　二三8～39
238 | 大卫勇士的名字记在下面：他革扪人约设巴设，又称伊斯尼人亚底挪，他是军官的统领，一时击杀了八百人。
23:9 | 其次是亚合人朵多的儿子以利亚撒；从前非利士人聚集在那里要打仗，以色列人往上撤退，有跟随大卫的三个勇士向非利士人骂阵，其中有以利亚撒。
23:10 | 他起来击杀非利士人，直到手臂疲乏，手黏住刀把；那日耶和华大行拯救，百姓转回，在以利亚撒后头专专剥取财物。
23:11 | 其次是哈拉人亚基的儿子沙玛。一日，非利士人聚集成群，在那里有一块长满红豆的田，百姓在非利士人面前逃跑。
23:12 | 沙玛却站在那块田中间，救护那块田，并击杀非利士人；耶和华又大行拯救。
23:13 | 收割的时候，三十个首领中有三个人下到亚杜兰洞见大卫；有一群非利士人在利乏音谷安营。
23:14 | 那时大卫在山寨，非利士人的防营在伯利恒。
23:15 | 大卫渴想，说，甚愿有人将伯利恒城门旁、井里的水打来给我喝！
23:16 | 这三个勇士就闯过非利士人的营，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠给耶和华，
23:17 | 说，耶和华阿，我断不敢作这事！这三个人冒着性命的危险去打水，这水好像他们的血，我岂可喝呢？如此，大卫不肯喝。这些是三个勇士所作的事。
23:18 | 洗鲁雅的儿子，约押的兄弟亚比筛，是这三个勇士的首领；他举枪杀了三百人，就在三个勇士里得了名。
23:19 | 他在这三十个勇士里是最尊贵的，所以作他们的首领，只是不及前三个勇士。
23:20 | 有甲薛勇士耶何耶大的儿子比拿雅，是大有作为的。他杀了摩押人亚利伊勒的两个儿子；又在下雪的日子下坑里去，杀了一只狮子。
23:21 | 他又杀了一个壮伟的埃及人；埃及人手里拿着枪，比拿雅只拿着棍子下去对抗他，从埃及人手里夺过枪来，用那枪将他杀死。
23:22 | 耶何耶大的儿子比拿雅行了这些事，就在三个勇士里得了名。
23:23 | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
23:24 | 有约押的兄弟亚撒黑，是三十个勇士之一；还有伯利恒人朵多的儿子伊勒哈难；
23:25 | 哈律人沙玛；哈律人以利加；
23:26 | 帕勒提人希利斯；提哥亚人益吉的儿子以拉；
23:27 | 亚拿突人亚比以谢；户沙人米本乃；
23:28 | 亚合人撒们；尼陀法人玛哈莱；
23:29 | 尼陀法人巴拿的儿子希立；便雅悯族基比亚人利拜的儿子以太；
23:30 | 比拉顿人比拿雅；迦实溪人希太；
23:31 | 亚拉巴人亚比亚本；巴鲁米人押斯玛弗；
23:32 | 沙本人以利雅哈巴；雅善儿子中的约拿单；
23:33 | 哈拉人沙玛；哈拉人沙拉的儿子亚希暗；
23:34 | 玛迦人亚哈拜的儿子以利法列；玛迦人的儿子；基罗人亚希多弗的儿子以连；
23:35 | 迦密人希斯莱；亚巴人帕莱；
23:36 | 琐巴人拿单的儿子以甲；迦得人巴尼；
23:37 | 亚扪人洗勒；比录人拿哈莱(是给洗鲁雅的儿子约押拿兵器的；)
23:38 | 以帖人以拉；以帖人迦立；
23:39 | 赫人乌利亚。以上共有三十七人。
撒母耳记下 第 23 章 <上一章　下一章>


撒下24

圣经目录 撒母耳记下纲目 <上一章 下一章>

撒母耳记下 第 24 章

(六) 大卫最后的罪　二四1～25
第 24 章
24:1 | 耶和华又向以色列人发怒，就激动大卫，使他们受害，说，你去数算以色列人和犹大人。
24:2 | 王对跟随他的军队元帅约押说，你去走遍以色列众支派，从但直到别是巴，数点百姓，我好知道百姓的数目。
24:3 | 约押对王说，无论百姓有多少，愿耶和华你的神再加增百倍，使我主我王亲眼得见。我主我王何必喜悦行这事呢？
24:4 | 但王的话胜过约押和众军长。约押和众军长就从王面前出去，数点以色列的百姓。
24:5 | 他们过了约但河，在河谷中，城右边的亚罗珥安营，向迦得和雅谢走去，
24:6 | 又到了基列和他停合示地；又到了但雅安，绕到西顿。
24:7 | 他们来到推罗的保障，并希未人和迦南人所有的城市，又到犹大南方的别是巴。
24:8 | 他们走遍全地，过了九个月零二十天，就回到耶路撒冷。
24:9 | 约押将所数点百姓的数目呈报于王：以色列拿刀的勇士有八十万，犹大人有五十万。
24:10 | 大卫数算百姓以后，心中自责，就对耶和华说，我行这事是犯大罪了；耶和华阿，现今求你除掉仆人的罪孽，因我所行的甚是愚昧。
24:11 | 大卫早晨起来，耶和华的话临到申言者迦得，就是大卫的先见，说，
24:12 | 你去告诉大卫，耶和华如此说，我给你题三样灾，你可以选择一样，我好降与你。
24:13 | 于是迦得来见大卫，把这些灾告诉他，对他说，你愿意在你的地上有七年的饥荒临到呢？是你在敌人面前逃跑，被追赶三个月呢？是在你的地上有三日的瘟疫呢？现在你要思想，看看我该用甚么话回覆那差我来的。
24:14 | 大卫对迦得说，我甚为难；我们愿落在耶和华的手里，因为祂有丰盛的怜恤；我不愿落在人的手里。
24:15 | 于是，耶和华降瘟疫于以色列，自早晨到所定的时候；从但直到别是巴，百姓中死了七万人。
24:16 | 天使向耶路撒冷伸手要灭城的时候，耶和华就后悔不降这灾；祂对灭民的天使说，彀了，现在住手罢。那时，耶和华的使者在耶布斯人亚劳拿的禾场附近。
24:17 | 大卫看见那击杀百姓的天使，就对耶和华说，是我犯了罪，是我行了恶；但这群羊作了甚么呢？愿你的手攻击我和我的父家。
24:18 | 当日，迦得来见大卫，对他说，你上去，在耶布斯人亚劳拿的禾场上，为耶和华立一座坛。
24:19 | 大卫就照着迦得的话，就是耶和华所吩咐的，上去了。
24:20 | 亚劳拿观看，见王和王的臣仆向着他走过来，就出去迎接，面伏于地，向王下拜，
24:21 | 说，我主我王为何来到仆人这里呢？大卫说，我要向你买这禾场，为耶和华筑一座坛，使百姓中的灾疫止住。
24:22 | 亚劳拿对大卫说，我主我王看甚么为好，就拿去献上罢。看哪，这里有牛可以作燔祭，有打粮的器具和套牛的轭可以当柴烧。
24:23 | 王阿，这一切，我亚劳拿都奉给你；又对王说，愿耶和华你的神悦纳你。
24:24 | 王对亚劳拿说，不然；我必按着价值向你买，我不愿用白得之物作燔祭献给耶和华我的神。大卫就用五十舍客勒银子买了那禾场与牛。
24:25 | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。如此，耶和华应允国民为那地所恳求的，灾疫在以色列人中就止住了。
撒母耳记下 第 24 章 <上一章　下一章>


列王纪上

圣经目录 列王纪上纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

壹 | 大卫的晚年和去世 王上一1～二11
 | 一 | 老迈衰萎 一1～4
 | 二 | 立所罗门为王位继承人 一5～53
 | 三 | 临终嘱咐他的儿子所罗门，就是大卫王位的继承人 二1～9
 | 四 | 他地上的生命终止 二10～11
贰 | 列王的掌权 王上二12～王下二五30
 | 一 | 所罗门作王 二12～十一43上
 |  | 1 | 了结背叛的因素，以坚立他的国 二12～46
 |  | 2 | 娶埃及王女儿为妻 三1
 |  | 3 | 寻求神 三2～4
 |  | 4 | 寻求智慧 三5～15
 |  | 5 | 判断两个妓女争执的案件 三16～28
 |  | 6 | 他管理之行政的组织 四1～19
 |  | 7 | 他在神丰厚祝福下的兴盛 四20～五18
 |  | 8 | 建造神的殿和所罗门自己的宫室 六1～八66
 |  |  | a | 殿 六1～38
 |  |  | b | 建造宫室与神的居所相关联 七1～12
 |  |  | c | 户兰－所罗门的工匠 七13～14
 |  |  | d | 两根铜柱 七15～22
 |  |  | e | 铜海和十个铜盆 七23～40上
 |  |  | f | 户兰为所罗门所作的工 七40下～47
 |  |  | g | 殿的器具 七48～51
 |  |  | h | 献殿 八1～66
 |  |  |  | (一) | 帐幕与殿合并 1～11
 |  |  |  | (二) | 所罗门对百姓的祝福和宣告 12～21
 |  |  |  | (三) | 所罗门的祷告 22～53
 |  |  |  | (四) | 所罗门给百姓进一步的祝福 54～61
 |  |  |  | (五) | 所罗门和众民向神献上大量的祭牲 62～64
 |  |  |  | (六) | 所罗门和他的民守节十四日 65～66
 |  | 9 | 所罗门在列国中荣耀的巅峰 九1～十29
 |  |  | a | 耶和华悦纳所罗门的祷告，并应许坚立他的国位，直到永远 九1～9
 |  |  | b | 所罗门与希兰结盟 九10～14
 |  |  | c | 所罗门又建造许多城 九15～24
 |  |  | d | 所罗门每年三次献祭 九25
 |  |  | e | 所罗门得希兰帮助，建立船队 九26～28
 |  |  | f | 示巴女王来向所罗门致敬并听他智慧的话 十1～10，13
 |  |  | g | 希兰的船队为神的殿和所罗门的宫室运来宝贵的材料 十11～12
 |  |  | f | 示巴女王来向所罗门致敬并听他智慧的话(续) 十13
 |  |  | g | 所罗门因列国诸王的进贡和商贾的税赋而致富 十14～25，27
 |  |  | i | 购建战车和马兵作为防卫 十26，28～29
 |  |  | h | 所罗门因列国诸王的进贡和商贾的税赋而致富(续) 十27
 |  |  | i | 购建战车和马兵作为防卫(续) 十28～29
 |  | 10 | 以色列历史的悲剧 十一1～43上
 |  |  | a | 所罗门的堕落 1～8
 |  |  | b | 神的惩治 9～40
 |  |  |  | (一) | 神向所罗门发怒，定意要将他的国撕去，赐给他的臣仆(以色列国的分裂) 9～13
 |  |  |  | (二) | 神惩治的行动 14～40
 |  |  | c | 所罗门作全以色列的王四十年后崩逝 41～43上
 | 二 | 罗波安作犹大王，耶罗波安作以色列王 十一43下～十四31上
 |  | 1 | 罗波安接续所罗门作王 十一43下
 |  | 2 | 罗波安遭受国度的分裂，失去十个支派 十二1～24
 |  | 3 | 耶罗波安的背道 十二25～33
 |  | 4 | 神对耶罗波安在伯特利所造之坛的审判 十三1～32
 |  | 5 | 耶罗波安进一步的背道 十三33～34
 |  | 6 | 亚希雅豫言耶罗波安悲惨的结局 十四1～18
 |  | 7 | 耶罗波安作以色列十个支派的王，他的性命因神严厉的刑罚而结束 十四19～20
 |  | 8 | 罗波安登基作犹大王 十四21～24
 |  | 9 | 罗波安被埃及王击败、抢夺 十四25～28
 |  | 10 | 罗波安与耶罗波安时常争战，以及罗波安葬在大卫城 十四29～31上
 | 三 | 亚比央作犹大王 十四31下～十五8上
 | 四 | 亚撒作犹大王 十五8下～24
 | 五 | 拿答作以色列王 十五25～31
 | 六 | 巴沙作以色列王 十五32～十六7
 | 七 | 以拉作以色列王 十六8～14
 | 八 | 心利作以色列王 十六15～20
 | 九 | 暗利作以色列王 十六21～28上
 | 十 | 亚哈作以色列王 十六28下～二二40
 |  | 1 | 登基作以色列王 十六28下～29
 |  | 2 | 行耶和华眼中看为恶的事，比他以前的诸王更甚 十六30～33
 |  | 3 | 他在位的日子，有人重修耶利哥城就受了咒诅，正如所豫言的 十六34
 |  | 4 | 神藉申言者以利亚对付亚哈 十七1～十九9上
 |  |  | a | 使天闭塞不下雨 十七1～24
 |  |  |  | (一) | 神打发以利亚去靠溪水和乌鸦叼来的食物养生 2～7
 |  |  |  | (二) | 神打发以利亚往一个寡妇那里去得供养 8～24
 |  |  |  |  | (1) | 以利亚神奇的用面和油供给那寡妇，而非从她得供养 8～16
 |  |  |  |  | (2) | 以利亚使寡妇死去的儿子活过来 17～24
 |  |  | b | 使天开启降雨 十八1～46
 |  |  |  | (一) | 神打发以利亚去见亚哈 1～2
 |  |  |  | (二) | 亚哈藉着俄巴底来见以利亚 3～16
 |  |  |  | (三) | 迦密山上的试验，证明谁是真神 17～40
 |  |  |  | (四) | 降下大雨 41～46
 |  |  | c | 以利亚受亚哈妻子耶洗别的威吓 十九1～9上
 |  | 5 | 耶和华在以利亚沮丧时给他的讬付 十九9下～18
 |  | 6 | 以利亚遇见以利沙，得着他跟随自己，并顶替自己 十九19～21
 |  | 7 | 应付亚兰王便哈达 二十1～40
 |  | 8 | 用不义手段强取拿伯的葡萄园 二一1～29
 |  | 9 | 他可怜的结局 二二1～40
 | 十一 | 约沙法作犹大王 二二41～50
 | 十二 | 亚哈谢作以色列王 王上二二51～王下一18


王上1

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 1 章

主题：在神经纶中神行政的对付，连同神的君王职分在地上因着列王而遭破坏与毁灭，以及神公正对付的悲惨结果
壹 | 大卫的晚年和去世　王上一1～二11
一 | 老迈衰萎　一1～4
第 1 章
1:1 | 大卫王年纪老迈，虽用衣服遮盖，仍不觉暖。
1:2 | 所以臣仆对他说，不如为我主我王寻找一个年少的处女，使她侍立在王面前，照料王，睡在王的怀中，好叫我主我王得暖。
1:3 | 于是他们在以色列全境寻找美貌的少女，寻得书念女子亚比煞，就带到王那里。
1:4 | 这少女极其美貌，她照料王，伺候王，王却没有与她亲近。
二 | 立所罗门为王位继承人　一5～53
15 | 那时，哈及的儿子亚多尼雅高抬自己，说，我必作王；他为自己豫备战车、马兵，又派五十人在他前面奔走。
1:6 | 他父亲素来没有使他难过，说，你为甚么这样作？他也甚俊美，生在押沙龙之后。
1:7 | 亚多尼雅与洗鲁雅的儿子约押，和祭司亚比亚他商议；二人就跟从他，帮助他。
1:8 | 但祭司撒督、耶何耶大的儿子比拿雅、申言者拿单、示每、利以、并大卫的勇士，都不与亚多尼雅在一起。
1:9 | 一日，亚多尼雅在隐罗结旁、琐希列石头那里，宰了牛羊、肥畜，请他的诸弟兄，就是王的众子，并所有作王臣仆的犹大人；
1:10 | 惟独申言者拿单、比拿雅、并勇士、和他的兄弟所罗门，他都没有请。
1:11 | 拿单对所罗门的母亲拔示巴说，哈及的儿子亚多尼雅作王了，我们的主大卫却不知道；这事你没有听见么？
1:12 | 现在你来，我给你出个主意，好保全你和你儿子所罗门的性命。
1:13 | 你去，进到大卫王那里，对他说，我主我王阿，你不是曾向婢女起誓说，你儿子所罗门必接续我作王，坐在我的位上么？现在亚多尼雅怎么作了王呢？
1:14 | 你还在那里与王说话的时候，我会随后进去，证实你的话。
1:15 | 于是拔示巴进入内室见王；王甚老迈，书念女子亚比煞正伺候王。
1:16 | 拔示巴向王屈身下拜；王说，你要甚么？
1:17 | 她说，我主阿，你曾向婢女指着耶和华你的神起誓说，你儿子所罗门必接续我作王，坐在我的位上。
1:18 | 现在亚多尼雅作王了，我主我王你却不知道。
1:19 | 他宰了许多牛羊、肥畜，请了王的众子和祭司亚比亚他，并元帅约押；惟独王的仆人所罗门，他没有请。
1:20 | 我主我王阿，以色列众人的眼目都仰望你，等你向他们表明，在我主我王之后谁坐你的位。
1:21 | 若不然，到我主我王与列祖同睡时，我和我儿子所罗门必算为罪人了。
1:22 | 拔示巴还与王说话的时候，申言者拿单进来了。
1:23 | 有人奏告王说，申言者拿单来了。拿单进到王前，面伏于地，向王下拜。
1:24 | 拿单说，我主我王果曾说过，亚多尼雅必接续我作王，坐在我的位上么？
1:25 | 因他今日下去，宰了许多牛羊、肥畜，请了王的众子和军长，并祭司亚比亚他；他们正在亚多尼雅面前吃喝，说，愿亚多尼雅王万岁！
1:26 | 惟独我，就是你的仆人，和祭司撒督，耶何耶大的儿子比拿雅，并你的仆人所罗门，他都没有请。
1:27 | 这事果然是出于我主我王么？王却没有告诉仆人们，在我主我王之后谁坐你的位。
1:28 | 大卫王回答说，叫拔示巴来。拔示巴就进到王前，站在王面前。
1:29 | 王起誓说，我指着那救赎我性命脱离一切患难之永活的耶和华起誓，
1:30 | 我既然指着耶和华以色列的神向你起誓说，你儿子所罗门必接续我作王，接替我坐在我的位上；我今日就必照这话而行。
1:31 | 于是，拔示巴面伏于地，向王下拜，说，愿我主大卫王万岁！
1:32 | 大卫王说，将祭司撒督、申言者拿单、耶何耶大的儿子比拿雅召来。他们就来到王面前。
1:33 | 王对他们说，要带领你们主的仆人，使我儿子所罗门骑我的骡子，送他下到基训；
1:34 | 在那里，祭司撒督和申言者拿单要膏他作以色列的王；你们也要吹角，说，愿所罗门王万岁！
1:35 | 然后要跟随他上来；他要来坐在我的位上，接续我作王；我已立他作以色列和犹大的领袖。
1:36 | 耶何耶大的儿子比拿雅回答王说，阿们！愿耶和华我主我王的神也这样命定。
1:37 | 耶和华怎样与我主我王同在，愿祂照样与所罗门同在，使他的国位比我主大卫王的国位更大。
1:38 | 于是祭司撒督、申言者拿单、耶何耶大的儿子比拿雅、基利提人、和比利提人都下去，使所罗门骑大卫王的骡子，将他送到基训。
1:39 | 祭司撒督就从耶和华的帐幕中取了盛膏油的角来，膏所罗门。人就吹角，众民都说，愿所罗门王万岁！
1:40 | 众民跟随他上来，吹着笛，大大欢呼，地因他们的声音就震动。
1:41 | 亚多尼雅和所请的众客筵宴方毕，听见这声音；约押听见角声就说，城中为何有这喧嚷的声音呢？
1:42 | 他正说话的时候，祭司亚比亚他的儿子约拿单来了。亚多尼雅说，进来罢；你是个忠义的人，必是报好信息。
1:43 | 约拿单回答亚多尼雅说，我们的主大卫王诚然立所罗门为王了！
1:44 | 王差遣祭司撒督、申言者拿单、耶何耶大的儿子比拿雅、基利提人、和比利提人与所罗门同去，他们使所罗门骑王的骡子。
1:45 | 祭司撒督和申言者拿单，在基训已经膏他作王；众人都从那里欢呼着上来，以致合城震动。这就是你们所听见的声音；
1:46 | 并且所罗门已经登了国位。
1:47 | 王的臣仆也来为我们的主大卫王祝福，说，愿你的神使所罗门的名比你的名更尊荣，使他的国位比你的国位更大；王就在床上屈身下拜。
1:48 | 王又这样说，耶和华以色列的神是当受颂赞的，祂赐我一人今日坐在我的位上，我也亲眼看见了。
1:49 | 亚多尼雅的众客听见这话就都惊惧，起来四散。
1:50 | 亚多尼雅惧怕所罗门，就起来，去抓住祭坛的角。
1:51 | 有人告诉所罗门说，看哪，亚多尼雅惧怕所罗门王，现在抓住祭坛的角，说，愿所罗门王今日向我起誓，必不用刀杀仆人。
1:52 | 所罗门说，他若作忠义的人，连一根头发也不至落在地上；但他身上若发现有甚么恶，就必死亡。
1:53 | 于是所罗门王差遣人，使亚多尼雅从坛上下来。他就来，向所罗门王下拜；所罗门对他说，你回家去罢。
列王纪上 第 1 章 <上一章　下一章>


王上2

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 2 章

三 | 临终嘱咐他的儿子所罗门，就是大卫王位的继承人　二1～9
第 2 章
2:1 | 大卫的死期临近了，就嘱咐他儿子所罗门说，
2:2 | 我现在要走全地之人必走的路。所以，你当刚强，作大丈夫，
2:3 | 谨守耶和华你神所吩咐的，行祂的道路，照着摩西律法上所写的，谨守祂的律例、诫命、典章和法度；好叫你无论作甚么事，不拘往何处去，尽都顺利；
2:4 | 好使耶和华坚立祂所说关于我的话说，你的子孙若谨慎自己所行的道路，全心全魂、诚诚实实的行在我面前，就不断有人坐以色列的国位。
2:5 | 你也知道洗鲁雅的儿子约押向我所行的，就是他向以色列两个元帅，尼珥的儿子押尼珥和益帖的儿子亚玛撒所行的；他杀了他们，在太平之时流这二人的血，如在争战之时一样，将这争战的血染了自己腰间的带和脚上的鞋。
2:6 | 所以你要照你的智慧行，不让他白头安然下阴间。
2:7 | 你当以恩慈待基列人巴西莱的众子，使他们列于你席上吃饭的人中；因为我躲避你哥哥押沙龙的时候，他们曾拿食物来迎接我。
2:8 | 在你这里有巴户琳的便雅悯人，基拉的儿子示每；我往玛哈念去的那日，他用狠毒的咒诅咒骂我，后来却下约但河迎接我，我就指着耶和华向他起誓说，我必不用刀杀你。
2:9 | 现在你不要以他为无罪；你是有智慧的人，必知道怎样待他，使他白头见杀，流血下到阴间。
四 | 他地上的生命终止　二10～11
210 | 大卫与他列祖同睡，葬在大卫城。
2:11 | 大卫作以色列王四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。
贰 | 列王的掌权　王上二12～王下二五30
一 | 所罗门作王　二12～十一43上
1 | 了结背叛的因素，以坚立他的国　二12～46
212 | 所罗门坐他父亲大卫的位，他的国甚是坚固。
2:13 | 哈及的儿子亚多尼雅来见所罗门的母亲拔示巴，拔示巴说，你是为平安来的么？他说，是为平安；
2:14 | 又说，我有话对你说。拔示巴说，你说罢。
2:15 | 亚多尼雅说，你知道国原是归我的，全以色列也都仰望我作王；不料，国反归了我的弟弟，因他得国是出于耶和华。
2:16 | 现在我有一件事求你，请不要推辞。拔示巴说，你说罢。
2:17 | 他说，求你对所罗门王题说，将书念女子亚比煞赐我为妻，因他必不推辞你。
2:18 | 拔示巴说，好，我必为你对王题说。
2:19 | 于是，拔示巴去见所罗门王，要为亚多尼雅向他题说；王起来迎接，向她下拜，就坐在位上，并给王母设一座位，她便坐在王的右边。
2:20 | 拔示巴说，我有一件小事求你，请不要推辞。
2:21 | 王说，请母亲说，我必不推辞。拔示巴说，请将书念女子亚比煞赐给你哥哥亚多尼雅为妻。
2:22 | 所罗门王回答他母亲说，为何替亚多尼雅求书念女子亚比煞呢？你可以为他求国，因为他是我的哥哥；可以为他，并为祭司亚比亚他和洗鲁雅的儿子约押求。
2:23 | 所罗门王就指着耶和华起誓说，亚多尼雅说这话是自己送命，不然，愿神重重的降罚与我。
2:24 | 耶和华坚立我，使我坐在我父亲大卫的位上，并照着祂所应许的，为我建立家室；现在我指着永活的耶和华起誓，亚多尼雅今日必被处死。
2:25 | 于是所罗门王差遣耶何耶大的儿子比拿雅，下手击杀亚多尼雅，他就死了。
2:26 | 王对祭司亚比亚他说，你往亚拿突，到自己的田地去罢；你本是该死的，但因你在我父亲大卫面前抬过主耶和华的约柜，又在我父亲所受的一切苦难中与他同受苦难，所以我今日不将你杀死。
2:27 | 所罗门就革除亚比亚他，不许他作耶和华的祭司；这便应验了耶和华在示罗论以利家所说的话。
2:28 | 约押虽然没有归从押沙龙，却归从了亚多尼雅。这风声传到约押那里，他就逃到耶和华的帐幕，抓住祭坛的角。
2:29 | 有人告诉所罗门王说，约押逃到耶和华的帐幕，现今在祭坛的旁边；所罗门就差遣耶何耶大的儿子比拿雅，说，你去将他杀死。
2:30 | 比拿雅来到耶和华的帐幕，对约押说，王这样说，你出来罢。他说，我不出去，我要死在这里。比拿雅就回话给王说，约押如此说，如此回答我。
2:31 | 王说，你照着他所说的而行，杀死他，将他葬埋，好将约押无故流人血的罪，从我和我的父家除去。
2:32 | 耶和华必将约押流人血的罪，报应在他自己的头上；因为他击杀两个比他又义又好的人，就是以色列的元帅，尼珥的儿子押尼珥，和犹大的元帅，益帖的儿子亚玛撒，用刀杀了他们，我父亲大卫却不知道。
2:33 | 故此，流这二人血的罪必报应在约押和他后裔的头上，直到永远；
2:34 | 惟有大卫和他的后裔，并他的家与国位，必从耶和华那里得平安，直到永远。于是耶何耶大的儿子比拿雅上去，击杀约押，将他杀死，葬在旷野约押自己的宅地里。
2:35 | 王就立耶何耶大的儿子比拿雅统领军队，代替约押，又使祭司撒督代替亚比亚他。
2:36 | 王差遣人将示每召来，对他说，你要在耶路撒冷为自己建造房屋居住，不可出来往别处去。
2:37 | 你当确实的知道，你何日出来过汲沦溪，何日必死；流你血的罪必归到你自己的头上。
2:38 | 示每对王说，这话甚好；我主我王怎样说，仆人必怎样行。于是示每多日住在耶路撒冷。
2:39 | 过了三年，示每的两个仆人逃到迦特王玛迦的儿子亚吉那里去；有人告诉示每说，看哪，你的仆人在迦特。
2:40 | 于是示每起来，备上驴，往迦特到亚吉那里去找他的仆人。示每去了，就从迦特带他仆人回来。
2:41 | 有人告诉所罗门说，示每离开耶路撒冷往迦特去，已经回来了。
2:42 | 王就差遣人将示每召了来，对他说，我岂不是叫你指着耶和华起誓，并且郑重的警戒你说，你当确实的知道，你那日出来往别处去，那日必死么？你也对我说，这话甚好，我必听从。
2:43 | 现在你为何不谨守你指着耶和华起的誓，和我所吩咐你的命令呢？
2:44 | 王又对示每说，你向我父亲大卫所行的一切恶事，你自己心里也知道，耶和华必把你的恶报应在你自己头上；
2:45 | 惟有所罗门王必得福，并且大卫的国位必在耶和华面前坚定，直到永远。
2:46 | 于是王吩咐耶何耶大的儿子比拿雅，他去击杀示每，示每就死了。这样，国便在所罗门的手中得坚定。
列王纪上 第 2 章 <上一章　下一章>


王上3

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 3 章

2 | 娶埃及王女儿为妻　三1
第 3 章
3:1 所罗门与埃及王法老结亲，娶了法老的女儿为妻，接她进入大卫城，直等到造完了自己的宫和耶和华的殿，并耶路撒冷周围的城墙。
3 | 寻求神　三2～4
32 | 当那些日子，百姓仍在邱坛献祭，因为还没有为耶和华的名建殿。
3:3 | 所罗门爱耶和华，遵行他父亲大卫的律例，只是仍在邱坛献祭烧香。
3:4 | 所罗门王到基遍去献祭，因为那里有极大的邱坛；他在那坛上献一千燔祭牲。
4 | 寻求智慧　三5～15
35 | 在基遍，夜间梦中，耶和华向所罗门显现；神说，我当赐给你甚么？你可以求。
3:6 | 所罗门说，你仆人我父亲大卫用诚实、公义、和对你正直的心，行在你面前，你就按着他所行的，向他大施恩慈，又为他存留这大恩慈，赐他一个儿子坐在他的位上，正如今日一样。
3:7 | 耶和华我的神阿，如今你使仆人接续我父亲大卫作王；但我是幼童，不知道怎样出入。
3:8 | 仆人住在你所拣选的民中，这民多得无法数点，无法计算。
3:9 | 所以求你赐仆人聪明的心，可以审断你的民，能辨别善恶。不然，谁能审断你这众多的民呢？
3:10 | 所罗门求这事，他的话在主眼中看为美。
3:11 | 神对他说，你既然求这事，不为自己求长寿、求财富，也不求灭绝你仇敌的性命，单为自己求辨识可以听讼，
3:12 | 我就照你的话而行。看哪，我赐你智慧和明辨的心，甚至在你以前没有像你的，
3:13 | 在你以后也没有兴起来像你的。你所没有求的，我也赐给你，就是财富、荣耀，使你在世的一切日子，列王中没有一个能比你的。
3:14 | 你若行我的道路，谨守我的律例和诫命，正如你父亲大卫所行的，我必使你长寿。
3:15 | 所罗门醒了，不料是个梦。他就到耶路撒冷去，站在耶和华的约柜前，献燔祭和平安祭，又为他的众臣仆设摆筵席。
5 | 判断两个妓女争执的案件　三16～28
316 | 一日，有两个妓女来见王，站在他面前。
3:17 | 一个妇人说，我主阿，我和这妇人同住一房；她在房中的时候，我生了一个孩子。
3:18 | 我生孩子后第三日，这妇人也生了孩子。我们是同住的，除了我们二人之外，房中再没有外人与我们在一起。
3:19 | 夜间，这妇人睡着的时候，压在她的儿子身上，儿子就死了。
3:20 | 她半夜起来，趁婢女睡着，从我旁边把我的儿子抱去，放在她怀里，又把她那死了的儿子放在我怀里。
3:21 | 早晨我起来要给我的儿子吃奶，不料，他死了；但我早晨细细的察看，那不是我所生的儿子。
3:22 | 那妇人说，不然，活的是我的儿子，死的是你的儿子。这妇人说，不然，死的是你的儿子，活的是我的儿子。她们就在王面前如此争论。
3:23 | 王说，这妇人说活的是我的儿子，死的是你的儿子；那妇人说不然，死的是你的儿子，活的是我的儿子。
3:24 | 就吩咐说，给我拿刀来。人就把刀拿到王面前。
3:25 | 王说，将活孩子劈成两半，一半给这个妇人，一半给那个妇人。
3:26 | 儿子还活着的那妇人，因怜恤自己的儿子，心急如焚，就对王说，我主阿，将活孩子给那妇人罢，绝不可杀他！那妇人却说，这孩子也不归我，也不归你，把他劈了罢！
3:27 | 王回答说，将活孩子给这妇人，绝不可杀他；这妇人实在是他的母亲。
3:28 | 全以色列听见王所作的判断，就都敬畏他；因为见他里面有神的智慧，能施行公理。
列王纪上 第 3 章 <上一章　下一章>


王上4

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 4 章

6 | 他管理之行政的组织　四1～19
第 4 章
4:1 | 所罗门王作全以色列的王。
4:2 | 他的大臣记在下面：撒督的儿子亚撒利雅作祭司，
4:3 | 示沙的两个儿子以利何烈、亚希亚作书记，亚希律的儿子约沙法作记事官，
4:4 | 耶何耶大的儿子比拿雅统领军队，撒督和亚比亚他作大祭司，
4:5 | 拿单的儿子亚撒利雅监管众官吏，拿单的儿子撒布得作领袖，作王的朋友，
4:6 | 亚希煞作家宰，亚比大的儿子亚多尼兰掌管服苦役的人。
4:7 | 所罗门在全以色列立了十二个官吏；他们供给王和王家的食物，每年各人必须供给一个月。
4:8 | 他们的名字记在下面：在以法莲山地有便户珥；
4:9 | 在玛迦斯、沙宾、伯示麦、以伦伯哈南有便底甲；
4:10 | 在亚鲁泊有便希悉，属他管理的有梭哥和希弗全地；
4:11 | 在多珥全高地有便亚比拿达，他娶了所罗门的女儿他法为妻；
4:12 | 在他纳和米吉多，并靠近撒拉他拿、耶斯列下边的全伯善，从伯善到亚伯米何拉，直到约念之外，有亚希律的儿子巴拿；
4:13 | 在基列的拉末有便基别，属他管理的有在基列的玛拿西子孙睚珥的村落，以及巴珊的亚珥歌伯全境，有大城六十座，都有城墙和铜闩；
4:14 | 在玛哈念有易多的儿子亚希拿达；
4:15 | 在拿弗他利有亚希玛斯，他也娶了所罗门的一个女儿巴实抹为妻；
4:16 | 在亚设和比亚禄有户筛的儿子巴拿；
4:17 | 在以萨迦有帕路亚的儿子约沙法；
4:18 | 在便雅悯有以拉的儿子示每；
4:19 | 在基列地，就是从前属亚摩利人的王西宏和巴珊王噩之地，有乌利的儿子基别，那地只有一个官吏。
7 | 他在神丰厚祝福下的兴盛　四20～五18
420 | 犹大人和以色列人众多，如同海边的沙那样多，都吃喝快乐。
4:21 | 所罗门统管诸国，从大河到非利士人之地，直到埃及的边界；所罗门在世的一切日子，这些国都进贡服事他。
4:22 | 所罗门每日所用的食物有细面三十歌珥，粗面六十歌珥，
4:23 | 肥牛十只，草场的牛二十只，羊一百只，还有鹿、羚羊、麃子和肥禽。
4:24 | 所罗门管理大河西边，从提弗萨直到迦萨的全地，管理大河西边的诸王；他的四境尽都平安。
4:25 | 所罗门在世的一切日子，从但到别是巴的犹大人和以色列人，都在自己的葡萄树下和无花果树下安然居住。
4:26 | 所罗门有套车的马四万厩，还有马兵一万二千。
4:27 | 那十二个官吏各按各月供给所罗门王，并一切前来与所罗门王同席之人的食物，一无所缺。
4:28 | 他们也各按各分，将养马与快马的大麦和干草，送到该送的地方。
4:29 | 神赐给所罗门智慧、极大的聪明、和宽广的心，如同海边的沙那样不可测量。
4:30 | 所罗门的智慧超过一切东方人的智慧，和埃及人的一切智慧。
4:31 | 他比万人更有智慧，比以斯拉人以探，并玛曷的儿子希幔、甲各、达大更有智慧。他的名声传扬在四围的列国。
4:32 | 他说过箴言三千句，他的诗歌有一千零五首。
4:33 | 他讲论草木，自利巴嫩的香柏树直到墙上长出的牛膝草，又讲论走兽、飞鸟、爬物和鱼。
4:34 | 从万民中，从地上一切听见所罗门智慧的君王那里，都有人来听他的智慧话。
列王纪上 第 4 章 <上一章　下一章>


王上5

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 5 章

第 5 章
5:1 | 推罗王希兰，平素爱大卫；他听见以色列人膏所罗门，接续他父亲作王，就差遣臣仆来见他。
5:2 | 所罗门也差遣人去见希兰，说，
5:3 | 你知道我父亲大卫因四围的争战，不能为耶和华他神的名建殿，直等到耶和华使仇敌都服在他脚下。
5:4 | 现在耶和华我的神使我四围得安息，没有对头，没有灾祸。
5:5 | 看哪，我有意为耶和华我神的名建殿， 是照耶和华对我父亲大卫所说的，说，你的儿子，就是我所要设立，
5:6 | 接续你坐在你位上的，他必为我的名建殿。所以求你吩咐人从利巴嫩为我砍伐香柏木，我的仆人必与你的仆人一同作工，我必照你所说定的，把你仆人的工价给你；因为你知道，在我们中间没有人像西顿人那样善于砍伐树木。
5:7 | 希兰听见所罗门的话，就甚欢喜，说，今日耶和华当受颂赞；祂赐给大卫一个有智慧的儿子，治理这众多的民。
5:8 | 希兰打发人去见所罗门，说，你差遣人向我所题的事，我听见了；关于香柏木和松木，凡你所愿的我都必成全。
5:9 | 我的仆人必将木料从利巴嫩运下海里；我把这些木料扎成筏子，浮海运到你所指定我的地方，在那里拆开，你就可以收取。你也要成全我所愿的，将食物给我的家。
5:10 | 于是希兰照着所罗门所愿的一切，给他香柏木和松木。
5:11 | 所罗门给希兰麦子二万歌珥，最上等的油二十歌珥，作他家的食物；所罗门每年都是这样给希兰。
5:12 | 耶和华照着所应许的赐智慧给所罗门；希兰与所罗门和好，二人彼此立约。
5:13 | 所罗门王从全以色列人中征召服苦役的，共有三万人，
5:14 | 派他们轮流，每月一万人到利巴嫩去；一个月在利巴嫩，两个月在家里。亚多尼兰掌管这些服苦役的人。
5:15 | 所罗门有七万扛抬重物的，八万在山上凿石头的；
5:16 | 此外，所罗门有三千三百督工的官长，监管作工的百姓。
5:17 | 王下令，人就开采出又大又宝贵的石头来，用凿成的石头立殿的根基。
5:18 | 所罗门的匠人和希兰的匠人，并迦巴勒人，将石头凿好，豫备木料和石头建殿。
列王纪上 第 5 章 <上一章　下一章>


王上6

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 6 章

8 | 建造神的殿和所罗门自己的宫室　六1～八66
a | 殿　六1～38
第 6 章
6:1 | 以色列人出埃及地后四百八十年，所罗门作以色列王第四年西弗月，就是二月，开工建造耶和华的殿。
6:2 | 所罗门王为耶和华所建的殿，长六十肘，宽二十肘，高三十肘。
6:3 | 圣殿的外殿前有廊子，长二十肘，与殿的宽度一样，阔十肘，在殿的前面。
6:4 | 他为殿作了有固定窗棂的窗户。
6:5 | 靠着殿墙，围着外殿内殿的墙，建了四围的楼房；这样，就造了四围的旁屋。
6:6 | 楼房下层宽五肘，中层宽六肘，第三层宽七肘；因殿的外墙四围留有墙坎，免得梁木插入殿墙。
6:7 | 建殿是用采石场豫备好的石头，所以建殿的时候，在殿里听不见锤子、斧子、或任何铁器的响声。
6:8 | 当中旁屋的门口在殿右边，门内有旋螺的楼梯，可以上到中层，从中层可以上到第三层。
6:9 | 所罗门建殿，并且建造完成；他用香柏木作栋梁，又用香柏木板遮盖。
6:10 | 靠着全殿所造的楼房，每层高五肘，用香柏木料与殿连接。
6:11 | 耶和华的话临到所罗门说，
6:12 | 论到你所建的这殿，你若遵行我的律例，履行我的典章，谨守我的一切诫命，行在其中，我必向你实现我对你父亲大卫所说的话；
6:13 | 我必住在以色列人中间，并不丢弃我民以色列。
6:14 | 所罗门建造殿宇，并且建造完成。
6:15 | 他用香柏木板造殿内的墙，从地到顶都贴上木板，
6:16 | 殿的地面都铺上松木板。他又把殿后部的二十肘，从地到顶都用香柏木板遮蔽，建造为内殿，就是至圣所。
6:17 | 至圣所前有外殿，这殿长四十肘。
6:18 | 殿里铺的香柏木刻着野瓜和初开的花；殿里一概铺了香柏木，一点石头都不显露。
6:19 | 他在殿里豫备了内殿，好将耶和华的约柜安放在那里。
6:20 | 内殿里面长二十肘，宽二十肘，高二十肘，都贴上纯金；
6:21 | 又将香柏木作的坛包上纯金。所罗门用纯金贴了殿里面；又把金链子横挂在内殿前，内殿都贴上金子。
6:22 | 全殿贴上金子，直到都贴了；属于内殿的坛，整个都用金子包裹。
6:23 | 他用橄榄木作两个基路伯，各高十肘，安在内殿。
6:24 | 基路伯的一个翅膀长五肘，第二个翅膀也长五肘；从这翅膀尖到那翅膀尖共有十肘。
6:25 | 第二个基路伯的两个翅膀也是十肘；两个基路伯的尺寸、形像都是一样。
6:26 | 第一个基路伯高十肘，第二个基路伯也是如此。
6:27 | 他将两个基路伯安在内殿中间；基路伯的翅膀是张开的，这基路伯的一个翅膀触着这边的墙，第二个基路伯的一个翅膀触着那边的墙，里边的两个翅膀在殿中间彼此相触。
6:28 | 又用金子包裹二基路伯。
6:29 | 殿周围所有的墙上刻着基路伯、棕树、和初开的花，内殿、外殿都是如此。
6:30 | 殿的地板贴上金子，内殿、外殿都是如此。
6:31 | 又用橄榄木制造内殿入口的门；门楣、门框有墙宽的五分之一。
6:32 | 在橄榄木作的两扇门上，刻着基路伯、棕树、和初开的花，都贴上金子，
3:33 | 基路伯和棕树都打上金子。又照样用橄榄木制造外殿入口的门框，有墙宽的四分之一。
6:34 | 用松木作门两扇；第一扇门分两页，是摺叠的；第二扇门分两页，也是摺叠的。
6:35 | 门上面刻着基路伯、棕树、和初开的花，都用金子贴了，均匀的贴在雕刻物上。
6:36 | 他又用凿成的石头三层、香柏木梁一层建筑内院。
6:37 | 所罗门在位第四年西弗月，立了耶和华殿的根基。
6:38 | 到十一年布勒月，就是八月，殿的各部分都按着指定的样式完成。他建殿共用了七年。
列王纪上 第 6 章 <上一章　下一章>


王上7

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 7 章

b | 建造宫室与神的居所相关联　七1～12
第 7 章
7:1 | 所罗门为自己建造宫室，共用了十三年，才全部完成。
7:2 | 他建造利巴嫩林宫，长一百肘，宽五十肘，高三十肘，有香柏木柱四行，柱上有香柏木梁。
7:3 | 每行柱子十五根，柱子上有横梁，共四十五根，横梁上以香柏木为盖。
7:4 | 有窗框三行，窗与窗相对，共有三层。
7:5 | 所有的门口和门框都是厚木见方的，有窗户三层，窗与窗相对。
7:6 | 他又造有柱子的廊子，长五十肘，宽三十肘；这些柱子前又有廊子，廊子前又有柱子和台阶。
7:8 | 又造了设有宝座的廊子，就是审判的廊子，他可以在那里施行审判；这廊子从地到顶都用香柏木遮蔽。在廊后另一个院内，有所罗门住的宫室，造法相同。所罗门又为所娶法老的女儿建造一宫，造法与这廊子一样。
7:9 | 建造这一切所用的，都是宝贵的石头，是按着尺寸凿成，用锯子里外锯齐的；从根基直到檐石，从外头直到大院，都是如此。
7:10 | 根基是宝贵的大石头，有长十肘的，有长八肘的；
7:11 | 面有按着尺寸凿成的宝贵石头，也有香柏木。
7:12 | 大院周围有凿成的石头三层、香柏木梁一层，与耶和华殿的内院和殿廊一样。
c | 户兰－所罗门的工匠　七13～14
713 | 所罗门王差遣人往推罗去，将户兰召了来。
7:14 | 他是拿弗他利支派中一个寡妇的儿子，他父亲是推罗人，作铜匠的。户兰满有智慧、悟性、技能，善于作各样铜工。他来到所罗门王那里，作王一切的工作。
d | 两根铜柱　七15～22
715 | 他制造两根铜柱，每根柱子高十八肘，柱子围十二肘；
7:16 | 又用铜铸了两个柱顶安在柱子上，一个柱顶高五肘，另一个柱顶也高五肘。
7:17 | 柱子上端的柱顶有装修的格子网和拧成的炼索形成的花圈，一个柱顶有七个，
7:18 | 另一个柱顶也有七个。他作了柱子；一个网子周围有两行石榴，遮盖柱子上端的柱顶；另一个柱顶也是这样作。
7:19 | 廊子里柱子上端的柱顶径四肘，刻着百合花。
7:20 | 两根柱子上的柱顶，在网子旁边的鼓肚上，按着鼓肚，每一柱顶有二百个石榴，分行环绕。
7:21 | 他将两根柱子立在殿廊前头：右边立一根，起名叫雅斤；左边立一根，起名叫波阿斯。
7:22 | 在柱子上端刻着百合花。这样，造柱子的工就完毕了。
e | 铜海和十个铜盆　七23～40上
723 | 他又铸一个铜海，直径十肘，样式是圆的，高五肘，围三十肘。
7:24 | 在海的边缘之下，周围有野瓜环绕；每肘十瓜，围绕着铜海，共有两行，是铸海的时候铸上的。
7:25 | 海立在十二只铜牛背上，三只向北，三只向西，三只向南，三只向东；海在牛上，牛尾都向内。
7:26 | 海厚一掌，其边如杯边的作法，如百合花，可容二千罢特。
7:28 | 他用铜制造十个盆座，每座长四肘，宽四肘，高三肘。座的造法是这样：这些座都有镶板，镶板在框架中间。
7:29 | 框架中间的镶板上有狮子、牛和基路伯；框架上有小座，狮子和牛以下有垂下的环饰。
7:30 | 每盆座有四个铜轮和铜轴。盆座的四脚有铸成的支架在盆以下，，其旁都有环饰。
7:31 | 盆口是在冠状架里面，高出一肘；冠状架的口是圆的，
7:32 | 如同小座的作法，径一肘半，在口上有雕工，其上的镶板是方的，不是圆的。四个轮子在镶板以下，轮轴与盆座相连，每轮高一肘半。
7:33 | 轮的作法如同车轮的作法；轴、辋、辐、毂都是铸的。
7:34 | 每盆座四角上都有支架，共四个支架，是盆座的一部分。
7:35 | 座顶有圆架，高半肘；座顶有撑子和镶板，是与座一块铸的。
7:36 | 在撑子表面和镶板上，各按空处刻着基路伯、狮子和棕树，周围有环饰。
7:37 | 十个盆座都是这样作，都是一个铸法、尺寸和样式。
7:38 | 又制造十个铜盆，每盆可容四十罢特；每盆径四肘，在那十个盆座上，每座上有一盆。
7:39 | 将盆座五个放在殿的右边，五个放在殿的左边；又将海放在殿的右边，就是在东南边。
7:40 | 户兰又造了锅、铲和碗。
f | 户兰为所罗门所作的工　七40下～47
740 | 这样，户兰完成了他为所罗门王所作耶和华殿的一切工。
7:41 | 所造的就是：两根柱子，和柱子上端柱顶的两个球，并两个盖着柱子上端柱顶两个球的网子；
7:42 | 四百个石榴，安在两个网子上，每网两行石榴，盖着柱子上端柱顶的两个球；
7:43 | 十个盆座和其上的十个盆；
7:44 | 一个海和海下的十二只牛；
7:45 | 锅、铲和碗。户兰给所罗门王所造耶和华殿里的这一切器具，都是用磨亮的铜造的；
7:46 | 是王在约但平原，在疏割和撒拉但之间用胶泥铸成的。
7:47 | 因为这一切器具太多，所以所罗门都没有过秤；铜的重量无法可查。
g | 殿的器具　七48～51
748 | 所罗门又造耶和华殿里的一切器具：金坛和摆陈设饼的金桌子；
7:49 | 内殿前的纯金灯台，右边五个，左边五个；并其上的花、灯盏、灯剪，都是金的；
7:50 | 杯、镊子、碗、调羹、火盆，都是纯金的；以及内殿，就是至圣所的门枢，和外殿的门枢，都是金的。
7:51 | 这样，所罗门王为耶和华殿所作的一切工完成了。所罗门把他父亲大卫分别为圣之物，就是银子、金子和器具，都带来放在耶和华殿的府库里。
列王纪上 第 7 章 <上一章　下一章>


王上8

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 8 章

h | 献殿　八1～66
(一) | 帐幕与殿合并　1～11
第 8 章
8:1 | 那时，所罗门将以色列的长老们和各支派的首领，就是以色列人宗族的首领，招聚到耶路撒冷所罗门王那里，要把耶和华的约柜从大卫城，就是锡安，运上来。
8:2 | 以他念月，就是七月，在节期的时候，以色列人都聚集到所罗门王那里。
8:3 | 以色列的众长老来到，祭司便抬起约柜；他们将耶和华的约柜、
8:4 | 会幕、和会幕里的一切圣器具，都运上来，是祭司和利未人将这一切运上来的。
8:5 | 所罗门王和聚集到他那里的以色列全会众，一同在约柜前献牛羊为祭，多得无法计算，无法数点。
8:6 | 祭司将耶和华的约柜抬进所豫备的地方，就是圣殿的内殿，也就是至圣所，放在两个基路伯的翅膀底下。
8:7 | 因为基路伯张着翅膀在约柜所在之处以上，遮掩约柜和抬柜的杠。
8:8 | 这两根杠甚长，杠头在内殿前的圣所可以看见，在殿外却不能看见，直到今日还在那里。
8:9 | 约柜里只有两块石版，就是以色列人出埃及地后，耶和华与他们立约的时候，摩西在何烈山所放的；除此以外，并无别物。
8:10 | 祭司从圣所出来的时候，有云充满耶和华的殿；
8:11 | 因着那云的缘故，祭司不能站立供职，因为耶和华的荣光充满了耶和华的殿。
(二) | 所罗门对百姓的祝福和宣告　12～21
812 | 那时所罗门说，耶和华曾说，祂要住在幽暗之中。
8:13 | 我已经为你建造巍峨的殿宇，作你永远的居所。
8:14 | 王转脸为以色列全会众祝福，以色列全会众都站着。
8:15 | 所罗门说，耶和华以色列的神是当受颂赞的，祂亲口向我父亲大卫说话，也亲手成就了；祂说，
8:16 | 自从我领我民以色列出埃及的日子以来，我未曾在以色列众支派中选择一城建造殿宇，使我的名可以立在那里；但我拣选了大卫治理我民以色列。
8:17 | 我父亲大卫心中立意，要为耶和华以色列神的名建殿；
8:18 | 耶和华却对我父亲大卫说，你心中立意为我的名建殿，这心意甚好；
8:19 | 只是你不可建殿，惟你腰中所出的儿子必为我的名建殿。
8:20 | 现在耶和华履行了祂所说的话，因我已经起来接续我父亲大卫坐以色列的国位，正如耶和华所应许的，我又为耶和华以色列神的名建造了这殿。
8:21 | 我也在那里为约柜豫备了一个地方，柜内有耶和华的约，就是祂领我们列祖出埃及地的时候，与他们所立的。
(三) | 所罗门的祷告　22～53
822 | 所罗门当着以色列全会众，站在耶和华的坛前，向天伸开双手祷告，
8:23 | 说，耶和华以色列的神阿，上天下地没有神可比你的；你向那全心行在你面前的仆人守约并施慈爱；
8:24 | 你守住了你向你仆人我父亲大卫所应许的话；你亲口说过，今日果然亲手成就了。
8:25 | 耶和华以色列的神阿，现在求你向你仆人我父亲大卫守住你的应许；你曾对他说，你的子孙若谨守他们的道路，行在我面前，像你行在我面前一样，就不断有人在我面前坐以色列的国位。
8:26 | 以色列的神阿，现在求你使你向你仆人我父亲大卫所说的话得着证实。
8:27 | 神果真住在地上么？看哪，天和天上的天尚且容不下你，何况我所建的这殿呢？
8:28 | 耶和华我的神阿，求你垂顾仆人的祷告和恳求，俯听仆人今日在你面前所发的呼喊和祷告。
8:29 | 愿你的眼目昼夜看顾这殿，看顾你所说，我的名要立在那里的地方；求你垂听仆人向此处所发的祷告。
8:30 | 你仆人和你民以色列向此处祷告的时候，求你垂听他们的恳求；求你在天上你的居所垂听，垂听而赦免。
8:31 | 人若得罪邻舍，有人叫他起誓，他来到这殿，在你的坛前起誓，
8:32 | 求你在天上垂听并行事，审断你的仆人，定恶人有罪，照他的行径回报在他头上；称义人为义，照他的义赏赐他。
8:33 | 你的民以色列若因犯罪得罪你，败在仇敌面前，又归向你，承认你的名，在这殿里向你祷告恳求，
8:34 | 求你在天上垂听，赦免你民以色列的罪，使他们归回你赐给他们列祖之地。
8:35 | 你的民因犯罪得罪你，你苦待他们，使天闭塞不下雨；他们若向此处祷告，承认你的名，回转离开他们的罪，
8:36 | 求你在天上垂听，赦免你众仆人和以色列民的罪，将当行的善道指教他们，且降雨在你的地上，就是你赐给你民为业之地。
8:37 | 这地若有饥荒、瘟疫、旱风、霉烂、群蝗、毁蝗，或有仇敌把他们围困在他们城邑所在之地，无论遭遇甚么灾祸疾病，
8:38 | 你的民以色列众人中，若有任何一人，自觉心中有罪疚，向这殿伸开双手，无论祷告甚么，恳求甚么，
8:39 | 求你在天上你的居所垂听、赦免并行事；你是知道人心的，惟有你知道所有世人的心，求你照各人一切的行径施行赏罚；
8:40 | 使他们在你赐给我们列祖的地上，一生的日子都敬畏你。
8:41 | 至于不属你民以色列的外邦人，为你名从远方而来；
8:42 | 他们听到你的大名和大能的手，并伸出来的膀臂，就来向着这殿祷告，
8:43 | 求你在天上你的居所垂听，照着外邦人向你所呼求的一切而行，使地上万民都认识你的名，敬畏你，像你的民以色列一样；又使他们知道我建造的这殿，是称为你名下的。
8:44 | 你的民若在你所差遣他们的路上，出去与仇敌争战，向着你所选择的城与我为你名所建造的殿，向你耶和华祷告，
8:45 | 求你在天上垂听他们的祷告和恳求，为他们施行公理。
8:46 | 他们若犯罪得罪你，(世上没有不犯罪的人，)你向他们发怒，将他们交给仇敌，以致掳掠他们的人把他们掳到仇敌之地，或远或近；
8:47 | 他们若在掳到之地心里回想起罪来，在掳掠他们之人的地回心转意，恳求你说，我们有了罪，作了孽，行了恶；
8:48 | 他们若在掳掠他们之仇敌的地，全心全魂归向你，又向着自己的地，就是你赐给他们列祖之地，和你所选择的城，并我为你名所建造的殿，向你祷告，
8:49 | 求你在天上你的居所垂听他们的祷告和恳求，为他们施行公理，
8:50 | 饶恕犯罪得罪你的民，赦免他们违背你的一切过犯，使他们在掳掠他们的人面前蒙怜恤，叫掳掠他们的人怜恤他们；
8:51 | (因为他们是你的子民，你的产业，是你从埃及，从铁炉中领出来的；)
8:52 | 愿你的眼顾及你仆人和你民以色列的恳求，每当他们向你呼求，愿你垂听。
8:53 | 主耶和华阿，因你已将他们从地上的万民中分别出来，作你的产业，正如你领我们列祖出埃及的时候，藉你仆人摩西所说的。
(四) | 所罗门给百姓进一步的祝福　54～61
854 | 所罗门在耶和华的坛前屈膝跪着，向天伸开双手，向耶和华祷告恳求已毕，就起来，站着，
8:55 | 大声为以色列全会众祝福，说，
8:56 | 耶和华是当受颂赞的；祂照着一切所应许的，赐安息给祂民以色列人。凡祂藉着祂仆人摩西所说美好应许的话，一一一句都没有落空。
8:57 | 愿耶和华我们的神与我们同在，像与我们列祖同在一样；愿祂不撇下我们，不丢弃我们，
8:58 | 使我们的心归向祂，遵行祂一切的道路，谨守祂吩咐我们列祖的诫命、律例和典章。
8:59 | 愿我向耶和华恳求的这些话，昼夜离耶和华我们的神不远，使祂每日为祂仆人和祂民以色列人施行公理，
8:60 | 使地上的万民都知道，惟独耶和华是神，并无别神。
8:61 | 所以你们的心当完全归向耶和华我们的神，你们当遵行祂的律例，谨守祂的诫命，如今日一样。
(五) | 所罗门和众民向神献上大量的祭牲　62～64
862 | 王和以色列众人一同在耶和华面前献祭。
8:63 | 所罗门向耶和华献平安祭，用牛二万二千，羊十二万。这样，王和以色列众人为耶和华的殿行了奉献之礼。
8:64 | 当日，王因耶和华面前的铜坛太小，容不下燔祭、素祭、和平安祭牲的脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭、素祭、和平安祭牲的脂油。
(六) | 所罗门和他的民守节十四日　65～66
865 | 那时所罗门和以色列众人，就是从哈马口直到埃及小河的人，聚集成为大会，在耶和华我们的神面前守节七日又七日，共十四日。
8:66 | 第八日，王遣散众民；他们都为王祝福，并且因耶和华向祂仆人大卫和祂民以色列人所行一切美善的事，就都心中欢喜快乐，各回各的帐棚去了。
列王纪上 第 8 章 <上一章　下一章>


王上9

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 9 章

9 | 所罗门在列国中荣耀的巅峰　九1～十29
a | 耶和华悦纳所罗门的祷告，并应许坚立他的国位，直到永远　九1～9
第 9 章
9:1 | 所罗门建造耶和华的殿和王宫，并所罗门所愿意造的一切，都完毕了，
9:2 | 耶和华就第二次向所罗门显现，如先前在基遍向他显现一样。
9:3 | 耶和华对他说，你在我面前所祷告恳求的，我都应允了；我已将你所建造的这殿分别为圣，把我的名永远立在那里；我的眼、我的心也必常在那里。
9:4 | 至于你，你若像你父亲大卫那样，凭纯全正直的心行在我面前，遵行我一切所吩咐你的，谨守我的律例和典章，
9:5 | 我就必坚立你的国位，使你治理以色列，直到永远，正如我应许你父亲大卫说，你的子孙必不断有人坐以色列的国位。
9:6 | 倘若你们和你们的子孙转离不跟从我，不守我摆在你们面前的诫命和律例，去事奉敬拜别神，
9:7 | 我就必将以色列人从我赐给他们的地上剪除，并且我为自己的名所分别为圣的殿，也必丢弃不顾，使以色列人在万民中成为笑谈和讥诮的因由。
9:8 | 这殿必成为荒堆，将来经过的人必惊讶、嗤笑，说，耶和华为何向这地和这殿如此行呢？
9:9 | 人必说，是因此地的人离弃领他们列祖出埃及地之耶和华他们的神，去依附别神，敬拜事奉别神，所以耶和华使这一切灾祸临到他们。
b | 所罗门与希兰结盟　九10～14
910 | 所罗门建造耶和华的殿和王宫，这两所共用了二十年，完毕的时候，
9:11 | 因推罗王希兰曾照所罗门一切所要的，资助他香柏木、松木和金子，所罗门王就把加利利地的二十座城给了希兰。
9:12 | 希兰从推罗出来，察看所罗门给他的这些城，就不喜悦，
9:13 | 说，我兄弟阿，你给我的这些是甚么城呢？他就给这些城所在之地起名叫迦步勒地，直到今日。
9:14 | 希兰送给所罗门王一百二十他连得金子。
c | 所罗门又建造许多城　九15～24
915 | 以下所记的，是所罗门王征召服苦役的人，为着建造耶和华的殿、自己的宫、米罗、耶路撒冷的城墙、夏琐、米吉多和基色。
9:16 | (先前埃及王法老上来攻取基色，用火焚烧，杀了城内居住的迦南人，将城赐给他女儿所罗门的妻子作妆奁。)
9:17 | 所罗门重建基色、下伯和仑、
9:18 | 巴拉、和犹大地旷野里的达莫，
9:19 | 又建造所有的积货城，并屯车城和马兵城，以及他在耶路撒冷、利巴嫩、和他治理的全地所愿建造的。
9:20 | 至于所剩下，属于亚摩利人、赫人、比利洗人、希未人、耶布斯人，不属于以色列人的众民，
9:21 | 他们的子孙在他们之后余留在那地，以色列人不能灭尽，所罗门就征召他们作服苦役的人，直到今日。
9:22 | 惟有以色列人，所罗门不使他们作奴仆，乃是作战士，作他的臣仆、军长、军官、车兵长、马兵长。
9:23 | 所罗门有五百五十督工的官长，监管作工的人。
9:24 | 法老的女儿从大卫城搬上所罗门为她建造的宫里；那时，所罗门才建造米罗。
d | 所罗门每年三次献祭　九25
925 所罗门每年三次在他为耶和华所筑的坛上献燔祭和平安祭，在耶和华面前的坛上烧成香气。这样，他把殿建造完毕了。
e | 所罗门得希兰帮助，建立船队　九26～28
926 | 所罗门王又在以东地红海边，靠近以禄的以旬迦别制造船只。
9:27 | 希兰差遣他的仆人，就是熟悉泛海的船家，与所罗门的仆人一同坐船航海。
9:28 | 他们去了俄斐，从那里得了四百二十他连得金子，运到所罗门王那里。
列王纪上 第 9 章 <上一章　下一章>


王上10

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 10 章

f | 示巴女王来向所罗门致敬并听他智慧的话　十1～10，13
第 10 章
10:1 | 示巴女王听见所罗门因耶和华之名所得的名声，就来要用难解的话试验所罗门。
10:2 | 她带着许多随从到耶路撒冷来，又有骆驼驮着香料、许多金子和宝石。她来见了所罗门，就把心里所有的对所罗门都说出来。
10:3 | 所罗门将她所问的都答上了，没有一样对王是隐秘不能答的。
10:4 | 示巴女王见所罗门一切的智慧，和他所建造的宫室，
10:5 | 他席上的膳肴，群臣的座次，仆人的侍候，他们的服饰，和司酒的服饰，以及他在耶和华殿里所献的燔祭，就诧异得神不守舍。
10:6 | 她对王说，我在我本地所听见的话，论到你的事和你的智慧，实在是真的；
10:7 | 我先前不信那些话，及至我来亲眼见了，才知道人所告诉我的还不到一半；你的智慧和你的昌盛超过我所听见的传闻。
10:8 | 属你的人是有福的！你的这些臣仆，常侍立在你面前听你智慧的话，是有福的！
10:9 | 耶和华你的神是当受颂赞的；祂喜悦你，使你坐以色列的国位；因为耶和华永远爱以色列，所以立你作王，使你施行公理和公义。
10:10 | 于是，示巴女王将一百二十他连得金子、极多的香料、和宝石送给所罗门王；以后奉来的香料，再也没有像示巴女王送给所罗门的这样多。
g | 希兰的船队为神的殿和所罗门的宫室运来宝贵的材料　十11～12
1011 | 希兰的船队从俄斐运了金子来，又从俄斐运了许多檀香木和宝石来。
10:12 | 王用檀香木为耶和华殿和王宫作栏杆，又为歌唱的人作琴瑟；以后再没有这样的檀香木进来，也没有人看见过，直到今日。
f | 示巴女王来向所罗门致敬并听他智慧的话(续)　十13
1013 示巴女王一切所要所求的，所罗门王都送给她，另外照王的厚意馈送她。于是女王和她的臣仆回她本地去了。
g | 所罗门因列国诸王的进贡和商贾的税赋而致富　十14～25，27
1014 | 所罗门每年所得的金子，重六百六十六他连得；
10:15 | 另外还有商人、来往作贸易的人、亚拉伯的诸王、与那地的省长所进的金子。
10:16 | 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒；
10:17 | 又用锤出来的金子，打成盾牌三百面，每面用金子三弥那；王把这些都放在利巴嫩林宫里。
10:18 | 王又造了一个象牙大宝座，用精金包裹。
10:19 | 宝座有六层台阶，座的后背有圆顶；座位两旁有扶手，靠近扶手有两只狮子站立。
10:20 | 六层台阶上有十二只狮子站立，左边六只，右边六只；在列国中没有这样作的。
10:21 | 所罗门王一切的饮器都是金的，利巴嫩林宫里的一切器皿都是纯金的，没有用银子作的；所罗门年间，银子算不了甚么。
10:22 | 因为王有他施船队与希兰的船队一同航海；三年一次，他施船队把金银、象牙、猿猴、孔雀运来。
10:23 | 所罗门王的财宝与智慧，胜过地上的列王。全地的王都求见所罗门的面，要听神赐在他心中智慧的话。
10:25 | 他们各带贡物，就是银器、金器、衣服、军械、香料、马和骡，每年有一定之例。
i | 购建战车和马兵作为防卫　十26，28～29
1026 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车城，并在耶路撒冷，在王那里。
h | 所罗门因列国诸王的进贡和商贾的税赋而致富(续)　十27
1027 王在耶路撒冷使银子多如石头，香柏木多如低陆的桑树。
i | 购建战车和马兵作为防卫(续)　十28～29
1028 | 所罗门的马出自埃及和古厄，是王的商人从古厄按着定价买来的。
10:29 | 从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒；赫人诸王和亚兰诸王所买的车马，也是这样经他们手带出来的。
列王纪上 第 10 章 <上一章　下一章>


王上11

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 11 章

10 | 以色列历史的悲剧　十一1～43上
a | 所罗门的堕落　1～8
第 11 章
11:1 | 所罗门王在法老的女儿之外，又宠爱许多外邦女子，就是摩押女子、亚扪女子、以东女子、西顿女子、赫人女子。
11:2 | 论到这些国民，耶和华曾对以色列人说，你们不可到他们中间去，他们也不可到你们中间来，因为他们必使你们的心偏离，去随从他们的神。所罗门却爱恋这些国的女子。
11:3 | 所罗门有妃七百，都是公主，还有嫔三百；这些妃嫔使他的心偏离了。
11:4 | 所罗门年老的时候，他的妃嫔使他的心偏离，去随从别神；他的心就不像他父亲大卫的心那样，完全向着耶和华他的神。
11:5 | 所罗门随从西顿人的女神亚斯他录，和亚扪人的可憎之物米勒公。
11:6 | 所罗门行耶和华眼中看为恶的事，不像他父亲大卫那样，专一跟从耶和华。
11:7 | 所罗门为摩押的可憎之物基抹，和亚扪人的可憎之物摩洛，在耶路撒冷对面的山上建筑邱坛。
11:8 | 他为所有向自己的神烧香献祭的外邦妃嫔，也是这样行。
b | 神的惩治　9～40
(一) | 神向所罗门发怒，定意要将他的国撕去，赐给他的臣仆(以色列国的分裂)　9～13
119 | 耶和华向所罗门发怒，因为他的心偏离了耶和华以色列的神；耶和华曾两次向他显现，
11:10 | 并曾为这事吩咐他不可随从别神；他却没有遵守耶和华所吩咐的。
11:11 | 耶和华对所罗门说，你既行了这事，不遵守我所吩咐你守的约和律例，我必将你的国撕去，赐给你的臣仆。
11:12 | 然而，因你父亲大卫的缘故，我不在你活着的日子行这事，我必从你儿子的手中将国撕去。
11:13 | 只是我不将全国从你撕去；我要因我仆人大卫和我所选择的耶路撒冷，将一个支派留给你的儿子。
(二) | 神惩治的行动　14～40
1114 | 耶和华使以东人哈达兴起，作所罗门的对头；他是以东王的后裔。
11:15 | 先前大卫攻击以东，元帅约押上去葬埋阵亡的人，将以东的男丁都杀了。
11:16 | 约押和以色列众人在那里住了六个月，直到将以东的男丁尽都剪除。
11:17 | 那时哈达还是幼童；他和他父亲的臣仆，几个以东人，一起逃往埃及。
11:18 | 他们从米甸起行，到了巴兰；从巴兰带着几个人，来到埃及见埃及王法老；法老给他房屋，为他派定粮食，又给他田地。
11:19 | 哈达在法老眼前大蒙恩惠，以致法老将自己妻子的妹妹，就是王后答比匿的妹妹，赐他为妻。
11:20 | 答比匿的妹妹给哈达生了儿子基努拔；答比匿使基努拔在法老的宫里断奶，基努拔就在法老的宫里，在法老的众子中生活。
11:21 | 哈达在埃及听见大卫与他列祖同睡，元帅约押也死了，就对法老说，求你让我离开，往我本地去。
11:22 | 法老对他说，你在我这里有甚么缺乏，竟想要往你本地去呢？他说，我没有缺乏甚么，只是求你让我离去。
11:23 | 神又使以利亚大的儿子利逊兴起，作所罗门的对头；他先前逃避主人琐巴王哈大底谢。
11:24 | 大卫击杀琐巴人的时候，利逊招聚了一群人在身边，自己作他们的头目，往大马色居住，在那里作王。
11:25 | 所罗门在世的一切日子，哈达为患之外，利逊也作以色列的对头；他恨恶以色列人，且作了亚兰人的王。
11:26 | 所罗门的臣仆，尼八的儿子耶罗波安也举手攻击王；他是洗利达的以法莲人，他母亲是寡妇，名叫洗鲁阿。
11:27 | 他举手攻击王的缘故是这样：先前所罗门建造米罗，修补他父亲大卫的城的破口。
11:28 | 耶罗波安是个有才能的人；所罗门见这少年人殷勤，就派他监管约瑟家一切服苦役的人。
11:29 | 那时，有一次耶罗波安出了耶路撒冷，示罗人申言者亚希雅在路上遇见他。亚希雅穿着一件新衣；他们二人在田野，以外并无别人。
11:30 | 亚希雅拿着自己穿的那件新衣，撕成十二片，
11:31 | 对耶罗波安说，你给自己拿十片；因为耶和华以色列的神如此说，我必将国从所罗门手里撕去，将十个支派赐给你，
11:32 | (但因我仆人大卫，和我在以色列众支派中所选择的耶路撒冷城的缘故，所罗门仍然可以有一个支派，)
11:33 | 因为他们离弃我，敬拜西顿人的女神亚斯他录、摩押的神基抹、和亚扪人的神米勒公，没有遵行我的道路，行我眼中看为正的事，守我的律例和典章，像他父亲大卫一样。
11:34 | 但我不从他手里将全国夺去；我必使他终身为君，这是因着我所拣选的仆人大卫的缘故，因他谨守我的诫命和律例。
11:35 | 我必从他儿子的手里将国夺去，把这国十个支派赐给你，
11:36 | 还将一个支派留给他的儿子，使我仆人大卫在我所选择立我名的耶路撒冷城里，在我面前一直有灯光。
11:37 | 我必选取你，使你照心里一切所愿的掌权，作王治理以色列。
11:38 | 你若听从我一切所吩咐你的，遵行我的道路，行我眼中看为正的事，谨守我的律例和诫命，像我仆人大卫所行的，我就与你同在，为你建造稳固的家，像我为大卫所建造的一样；我也要将以色列赐给你。
11:39 | 我必因所罗门所行的这些恶，使大卫的后裔受患难，但不至于永远。
11:40 | 所罗门因此想要杀耶罗波安；耶罗波安却起身逃往埃及，到了埃及王示撒那里；他就住在埃及，直到所罗门死了。
c | 所罗门作全以色列的王四十年后崩逝　41～43上
1141 | 所罗门其余的事，凡他所行的和他的智慧，岂不都写在所罗门记上么？
11:42 | 所罗门在耶路撒冷作全以色列的王共四十年。
11:43上 | 所罗门与他列祖同睡，葬在他父亲大卫的城里。
二 | 罗波安作犹大王，耶罗波安作以色列王　十一43下～十四31上
1 | 罗波安接续所罗门作王　十一43下
1143下 他儿子罗波安接续他作王。
列王纪上 第 11 章 <上一章　下一章>


王上12

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 12 章

2 | 罗波安遭受国度的分裂，失去十个支派　十二1～24
第 12 章
12:1 | 罗波安往示剑去；因为以色列众人都到了示剑，要立他作王。
12:2 | 尼八的儿子耶罗波安听见这事，(那时他仍在埃及，因他先前躲避所罗门王，逃往埃及，就住在那里；
12:3 | 以色列人打发人去请他来，)他就和以色列全会众都来见罗波安，对他说，
12:4 | 你父亲使我们负难负的轭；现在求你使你父亲要我们作的苦工，并他加在我们身上的重轭轻松些，我们就事奉你。
12:5 | 罗波安对他们说，你们暂且去三日，再来见我。民就去了。
12:6 | 罗波安的父亲所罗门在世的时候，有侍立在他面前的老年人，罗波安王和他们商议，说，你们给我出个甚么主意，我好回覆这民。
12:7 | 老年人对他说，今日你若作这民的仆人，
12:8 | 服事他们，用好话回答他们，他们就会永远作你的仆人。王却弃绝老年人给他出的主意，反而和那些与他一同长大，在他面前侍立的少年人商议，
12:9 | 说，这民对我说，求你使你父亲加在我们身上的轭轻松些；你们出个甚么主意，我们好回覆他们呢？
12:10 | 那些与他一同长大的少年人说，这民对你说，你父亲使我们负重轭，求你使我们轻松些；你要对他们如此说，我的小拇指头比我父亲的腰还粗。
12:11 | 我父亲使你们负重轭，我要加重你们的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
12:12 | 耶罗波安和众百姓照着罗波安王所说，你们第三日再来见我的那话，在第三日来了。
12:13 | 王严厉的回答百姓；他弃绝了老年人所出的主意，
12:14 | 却照着少年人所出的主意对百姓说，我父亲使你们负重轭，我要加重你们的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
12:15 | 王不肯听从百姓，因这事的转变乃出于耶和华，为要实现祂藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。
12:16 | 以色列众人见王不听从他们，就回覆王说，我们在大卫身上有甚么分呢？我们在耶西的儿子身上并没有产业。以色列阿，回你的帐棚去罢。大卫阿，顾你自己的家罢。于是，以色列人都往自己的帐棚去了。
12:17 | 惟独住犹大城邑的以色列人，罗波安仍作他们的王。
12:18 | 罗波安王差遣掌管服苦役之人的亚多兰往以色列人那里去，以色列众人就用石头打死他。罗波安王急忙上车，逃到耶路撒冷去了。
12:19 | 这样，以色列人背叛大卫家，直到今日。
12:20 | 以色列众人听见耶罗波安回来了，就打发人去请他到会众那里，立他作全以色列的王。除了犹大支派以外，没有随从大卫家的。
12:21 | 罗波安来到耶路撒冷，招聚犹大全家和便雅悯支派的人，共十八万，都是挑选的战士，要与以色列家争战，好使国归回所罗门的儿子罗波安。
12:22 | 但神的话临到神人示玛雅，说，
12:23 | 你去告诉所罗门的儿子犹大王罗波安，和犹大、便雅悯全家，并其余的民，说，
12:24 | 耶和华如此说，你们不可上去与你们的弟兄以色列人争战。各归各家去罢；因为这事是出于我。众人就听从耶和华的话，照着耶和华的话回去了。
3 | 耶罗波安的背道　十二25～33
1225 | 耶罗波安在以法莲山地建筑示剑，就住在其中；又从示剑出去，建筑毗努伊勒。
12:26 | 耶罗波安心里说，现在这国要归大卫家了。
12:27 | 这民若上去，在耶路撒冷耶和华的殿里献祭，他们的心必归向他们的主犹大王罗波安；他们必把我杀了，回到犹大王罗波安那里去。
12:28 | 耶罗波安王就筹画定妥，铸造了两只金牛犊，对众民说，以色列人哪，你们上耶路撒冷去，实在是难；看哪，这就是领你们出埃及地的神！
12:29 | 他就把牛犊一只安在伯特利，一只放在但。
12:30 | 这事就成了罪，因为百姓远到但去拜那牛犊。耶罗波安造了邱坛的殿，又从那不属利未人的百姓中，立人为祭司。
12:31 | 耶罗波安定八月十五日为节期，像在犹大的节期一样，自己上坛献祭；他在伯特利也这样向他所铸造的牛犊献祭，又将他所立邱坛的祭司安置在伯特利。
12:33 | 他在八月十五日，就是他私心所虚构之节期的月日，上他在伯特利所造的坛献祭；他为以色列人定了节期，并且上坛烧香。
列王纪上 第 12 章 <上一章　下一章>


王上13

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 13 章

4 | 神对耶罗波安在伯特利所造之坛的审判　十三1～32
第 13 章
13:1 | 那时，有一个神人凭耶和华的话从犹大来到伯特利；耶罗波安正站在坛旁要烧香。
13:2 | 神人凭耶和华的话向坛呼叫，说，坛哪，坛哪，耶和华如此说，看哪，大卫家必生一个儿子，名叫约西亚；他必将邱坛的祭司，就是在你上面烧香的，宰杀在你上面作祭物，将人的骨头烧在你上面。
13:3 | 当日，神人设个兆头，说，这是耶和华所说的兆头：看哪，这坛必破裂，坛上的灰必倾撒。
13:4 | 耶罗波安王听见神人向伯特利的坛所呼叫的话，就从坛上伸手，说，拿住他！王向神人所伸的手就枯干了，不能收回；
13:5 | 坛也破裂了，灰从坛上倾撒了，正如神人凭耶和华的话所设的兆头。
13:6 | 王回应神人说，请你为我恳求耶和华你的神施恩惠，为我祷告，使我的手能收回。于是神人恳求耶和华施恩惠，王的手就能收回，像先前一样。
13:7 | 王对神人说，请你同我到宫里去吃饭，加添心力，我也必给你赏赐。
13:8 | 但神人对王说，你就是把你的家产一半给我，我也不同你进去，也不在这地方吃饭喝水；
13:9 | 因为有耶和华的话这样嘱咐我说，不可吃饭喝水，也不可从你去的原路回来。
13:10 | 于是神人从别的路回去，不从他来伯特利的原路回去。
13:11 | 有一个老申言者住在伯特利，他儿子们来，将神人当日在伯特利所行的一切事告诉他；神人向王所说的话，他们也都告诉了父亲。
13:12 | 父亲问他们说，神人从那条路去了呢？儿子们就告诉他；原来他们看见那从犹大来的神人所去的路。
13:13 | 老申言者就对他儿子们说，你们为我备驴。他们备好了驴，他就骑上，
13:14 | 去追赶神人，遇见他坐在橡树底下，就问他说，你是从犹大来的神人不是？他说，是。
13:15 | 老申言者对他说，请你同我到家里去吃饭。
13:16 | 但神人说，我不可同你回去进你的家，也不可在这里同你吃饭喝水；
13:17 | 因为有耶和华的话对我说，你在那里不可吃饭喝水，也不可从你去的原路回来。
13:18 | 老申言者对他说，我也是申言者，和你一样；有天使凭耶和华的话对我说，你去把他带回你的家，叫他吃饭喝水。这都是老申言者诓哄他。
13:19 | 于是神人同老申言者回去，在他家里吃饭喝水。
13:20 | 二人坐席的时候，耶和华的话临到那带神人回来的申言者，
13:21 | 他就对那从犹大来的神人喊着说，耶和华如此说，你既违背耶和华的话，不遵守耶和华你神给你的命令，
13:22 | 反倒回来，在耶和华告诉你不可吃饭喝水的地方吃饭喝水；你的尸身不得入你列祖的坟墓。
13:23 | 吃饭喝水之后，老申言者为所带回来的申言者备驴。
13:24 | 他就去了，在路上有狮子遇见他，将他咬死。他的尸身抛在路上，驴站在尸身旁边，
13:25 | 狮子也站在尸身旁边。看哪，有些人从那里经过，看见尸身抛在路上，狮子站在尸身旁边，就来到老申言者所住的城里述说这事。
13:26 | 那把神人从路上带回来的申言者听见这事，就说，这是那违背了耶和华话的神人，所以耶和华把他交给狮子；狮子撕裂他，咬死他，是照着耶和华对他所说的话。
13:27 | 老申言者就对他儿子们说，你们为我备驴；他们就备了驴。
13:28 | 他去了，看见神人的尸身抛在路上，驴和狮子站在尸身旁边，狮子却没有吃尸身，也没有把驴撕裂。
13:29 | 老申言者就把神人的尸身抱起来，驮在驴上，带回自己的城里，要为他哀哭，葬埋他；
13:30 | 就把他的尸身安放在自己的坟墓里，为他哀哭，说，哀哉，我兄弟阿！
13:31 | 安葬之后，老申言者对他儿子们说，我死了，你们要把我葬在葬神人的坟墓里，把我的尸骨靠着他的尸骨安放。
13:32 | 因为他凭耶和华的话，指着伯特利的坛和撒玛利亚各城邱坛之殿所喊的话，必定应验。
5 | 耶罗波安进一步的背道　十三33～34
1333 | 这事以后，耶罗波安仍不离开他的恶道，又从百姓中立人为邱坛的祭司；凡愿意的，他都使他承接圣职，成为邱坛的祭司。
13:34 | 这事就成了耶罗波安家的罪，甚至叫他的家从地上除灭了。
列王纪上 第 13 章 <上一章　下一章>


王上14

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 14 章

6 | 亚希雅豫言耶罗波安悲惨的结局　十四1～18
第 14 章
14:1 | 那时，耶罗波安的儿子亚比雅病了。
14:2 | 耶罗波安对他的妻子说，你起来改装，使人不知道你是耶罗波安的妻子，往示罗去；在那里有申言者亚希雅，他曾说到我必作这民的王。
14:3 | 现在你要手中带着十个饼、一些饼干、和一瓶蜜去见他，他必告诉你这童子将要怎样。
14:4 | 耶罗波安的妻子就这样行，起身往示罗去，到了亚希雅的家。亚希雅因年纪老迈，眼目发直，不能看见。
14:5 | 但耶和华先对亚希雅说，看哪，耶罗波安的妻子要来，为她的儿子向你求话，因她儿子病了；你当如此如此告诉她。她进来的时候必装作别的妇人。
14:6 | 她刚进门口，亚希雅听见她脚步的响声，就说，耶罗波安的妻子，进来罢。你为何装作别的妇人呢？我奉差遣将严厉的话告诉你。
14:7 | 你去告诉耶罗波安，耶和华以色列的神如此说，我从民中将你高举，立你作我民以色列的领袖，
14:8 | 将国从大卫家撕去赐给你；你却不像我仆人大卫那样，遵守我的诫命，全心跟从我，只行我眼中看为正的事，
14:9 | 反倒行恶，比那些在你以先的更甚，又去为自己造了别神，铸了偶像，惹我发怒，将我丢在背后。
14:10 | 因此，我必使灾祸临到耶罗波安的家，将属耶罗波安的男丁，无论困住的、自由的，都从以色列中剪除；我必除灭耶罗波安家的后代，如人烧掉粪土，直到烧尽一般。
14:11 | 凡属耶罗波安的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃；这是耶和华说的。
14:12 | 所以你起身往你家去罢；你的脚一进城，你的孩子就必死了。
14:13 | 以色列众人必为他哀哭，将他葬埋；凡属耶罗波安的人，惟有他得入坟墓，因为在耶罗波安的家中，只见他对耶和华以色列的神有可悦之处。
14:14 | 耶和华必为自己兴起一王治理以色列；就在今日，甚至就是现在，他必剪除耶罗波安的家。
14:15 | 耶和华必击打以色列人，使他们摇动，像水中的芦苇一般；又将以色列人从耶和华赐给他们列祖的这美地上拔出来，分散在大河那边，因为他们作木像，惹耶和华发怒。
14:16 | 因耶罗波安所犯、并使以色列人犯罪的罪，耶和华必将以色列人丢弃。
14:17 | 耶罗波安的妻子起身离去，到了得撒，刚到家的门槛，童子就死了。
14:18 | 以色列众人将他葬埋，为他哀哭，正如耶和华藉他仆人申言者亚希雅所说的话。
7 | 耶罗波安作以色列十个支派的王，他的性命因神严厉的刑罚而结束　十四19～20
1419 | 耶罗波安其余的事，他怎样争战，怎样作王，都写在以色列诸王记上。
14:20 | 耶罗波安作王的年日有二十二年；他就与他列祖同睡。他儿子拿答接续他作王。
8 | 罗波安登基作犹大王　十四21～24
1421 | 所罗门的儿子罗波安作犹大王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立祂名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
14:22 | 犹大人行耶和华眼中看为恶的事，因他们所犯的罪，触动祂的妒忌，比他们列祖所行的一切更甚。
14:23 | 他们也在各高冈上，各青翠树下，为自己筑邱坛，立柱像和木像。
14:24 | 犹大地也有娈童。犹大人照着耶和华在以色列人面前所赶出之外邦人一切可憎恶的事而行。
9 | 罗波安被埃及王击败、抢夺　十四25～28
1425 | 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，
14:26 | 夺取耶和华殿和王宫里的宝物，尽都夺走了；又夺去所罗门制造的一切金盾牌。
14:27 | 罗波安王制造铜盾牌代替那些金盾牌，交在看守王宫门的护卫长手中保管。
14:28 | 王每逢进耶和华的殿，护卫兵就拿这些盾牌，随后仍将盾牌送回护卫房里。
10 | 罗波安与耶罗波安时常争战，以及罗波安葬在大卫城　十四29～31上
1429 | 罗波安其余的事，凡他所行的，岂不都写在犹大诸王记上么？
14:30 | 罗波安与耶罗波安之间常有争战。
14:31上 | 罗波安与他列祖同睡，与他列祖一同葬在大卫城里。他母亲名叫拿玛，是亚扪人。
三 | 亚比央作犹大王　十四31下～十五8上
1431下 他儿子亚比央接续他作王。
列王纪上 第 14 章 <上一章　下一章>


王上15

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 15 章

第 15 章
15:1 | 尼八的儿子耶罗波安王十八年，亚比央登基作犹大王，
15:2 | 在耶路撒冷作王三年。他母亲名叫玛迦，是押比沙龙的女儿。
15:3 | 亚比央行他父亲在他以前所犯的一切罪；他的心不像他祖大卫的心那样，完全向着耶和华他的神。
15:4 | 然而耶和华他的神因大卫的缘故，仍使他在耶路撒冷有灯光，兴起他儿子接续他作王，坚立耶路撒冷；
15:5 | 因为大卫除了赫人乌利亚那件事，都是行耶和华眼中看为正的事，在世的日子没有偏离耶和华一切所吩咐他的。
15:6 | 罗波安在世的日子，与耶罗波安之间常有争战。
15:7 | 亚比央其余的事，凡他所行的，岂不都写在犹大诸王记上么？亚比央与耶罗波安之间常有争战。
15:8上 | 亚比央与他列祖同睡，人将他葬在大卫城里。
四 | 亚撒作犹大王　十五8下～24
158下 | 他儿子亚撒接续他作王。
15:9 | 以色列王耶罗波安二十年，亚撒登基作犹大王，
15:10 | 在耶路撒冷作王四十一年。他祖母名叫玛迦，是押比沙龙的女儿。
15:11 | 亚撒像他祖大卫一样，行耶和华眼中看为正的事。
15:12 | 他从犹大地除去娈童，又除掉他列祖所造的一切偶像；
15:13 | 并且废了他祖母玛迦太后的位，因她为亚舍拉造了可憎的像。亚撒砍下她所造可憎的像，烧在汲沦溪边，
15:14 | 但是邱坛还没有废去；不过亚撒的心一生都纯全的向着耶和华。
15:15 | 亚撒将他父亲所分别为圣，与自己所分别为圣的金银和器皿，都奉到耶和华的殿里。
15:16 | 亚撒和以色列王巴沙在世的日子，他们之间常有争战。
15:17 | 以色列王巴沙上来攻击犹大；他修筑拉玛，不许人从犹大王亚撒那里出入。
15:18 | 于是亚撒将耶和华殿和王宫府库里所剩下的金银，都交在他臣仆手中，打发他们往住大马色的亚兰王希旬的孙子，他伯利们的儿子便哈达那里去，说，
15:19 | 你父亲与我父亲立约，我也与你立约。现在我将金银送你为礼物，你去废掉你与以色列王巴沙所立的约，使他离开我。
15:20 | 便哈达听从亚撒王的话，派他的军长去攻击以色列的城邑；他们就攻破以云、但、亚伯伯玛迦、全基尼烈、并全拿弗他利地。
15:21 | 巴沙听见，就停工不修筑拉玛，仍住在得撒。
15:22 | 于是亚撒王通告犹大众人，不准一人免役，吩咐他们将巴沙修筑拉玛所用的石头、木头都运走；亚撒王就用这些修筑便雅悯的迦巴和米斯巴。
15:23 | 亚撒其余一切的事，他一切的勇力，他所行的一切，并他所建筑的城邑，岂不都写在犹大诸王记上么？只是亚撒年老的时候，脚患了病。
15:24 | 亚撒与他列祖同睡，与他列祖一同葬在他祖大卫的城里。他儿子约沙法接续他作王。
五 | 拿答作以色列王　十五25～31
1525 | 犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王，他作以色列王共二年。
15:26 | 拿答行耶和华眼中看为恶的事，行他父亲所行的道路，行在他父亲使以色列人犯罪的那罪中。
15:27 | 以萨迦家亚希雅的儿子巴沙谋叛拿答，在非利士人的基比顿杀了他；那时拿答和以色列众人正围困基比顿。
15:28 | 在犹大王亚撒第三年，巴沙杀了他，篡了他的位。
15:29 | 巴沙一作王，就杀了耶罗波安的全家；凡属耶罗波安有气息的，他没有留下一个，直到把他们都灭尽了，正如耶和华藉祂仆人示罗人亚希雅所说的话。
15:30 | 这是因耶罗波安所犯、并使以色列人犯罪的罪，因他惹动了耶和华以色列神的怒气。
15:31 | 拿答其余的事，凡他所行的，岂不都写在以色列诸王记上么？
六 | 巴沙作以色列王　十五32～十六7
1532 | 亚撒和以色列王巴沙在世的日子，他们之间常有争战。
15:33 | 犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基，作全以色列的王共二十四年。他行耶和华眼中看为恶的事，行耶罗波安所行的道路，行在他使以色列人犯罪的那罪中。
列王纪上 第 15 章 <上一章　下一章>


王上16

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 16 章

第 16 章
16:1 | 耶和华的话临到哈拿尼的儿子耶户，责备巴沙，说，
16:2 | 我既从尘土中提拔你，立你作我民以色列的领袖，你竟行耶罗波安所行的道路，使我民以色列犯罪，以他们的罪惹我发怒；
16:3 | 看哪，我必除灭巴沙和他家的后代，我必使你的家像尼八的儿子耶罗波安的家一样。
16:4 | 属巴沙的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。
16:5 | 巴沙其余的事，凡他所行的，和他的勇力，岂不都写在以色列诸王记上么？
16:6 | 巴沙与他列祖同睡，葬在得撒。他儿子以拉接续他作王。
16:7 | 耶和华的话也藉着哈拿尼的儿子，申言者耶户，来责备巴沙和他的家，因他行耶和华眼中看为恶的一切事，以他手所作的惹耶和华发怒，像耶罗波安的家一样，又因他杀了耶罗波安的家。
七 | 以拉作以色列王　十六8～14
168 | 犹大王亚撒二十六年，巴沙的儿子以拉在得撒登基，作以色列王共二年。
16:9 | 有管理他一半战车的臣子心利与人同谋背叛他。那时他在得撒，在得撒家宰亚杂家里喝醉了，
16:10 | 心利进去击杀他，把他杀死，篡了他的位；这是犹大王亚撒二十七年的事。
16:11 | 心利一登基坐王位，就杀了巴沙的全家，连他的亲属、朋友，也没有留下一个男丁。
16:12 | 心利这样毁灭巴沙的全家，正如耶和华藉申言者耶户责备巴沙的话；
16:13 | 这是因巴沙和他儿子以拉所犯，并使以色列人犯罪的一切罪，就是以他们的虚无之物惹耶和华以色列的神发怒。
16:14 | 以拉其余的事，凡他所行的，岂不都写在以色列诸王记上么？
八 | 心利作以色列王　十六15～20
1615 | 犹大王亚撒二十七年，心利在得撒作王七日。那时民正安营围攻属非利士人的基比顿。
16:16 | 在那里安营的民听说心利结党背叛，又杀了王，以色列众人当日就在营中立元帅暗利作以色列王。
16:17 | 暗利和跟随他的以色列众人，从基比顿上去，围困得撒。
16:18 | 心利见城被攻取，就进了王宫的卫所，放火焚烧王宫，自焚而死；
16:19 | 这是因他犯罪，行耶和华眼中看为恶的事，行耶罗波安所行的道路，行在耶罗波安所犯，使以色列人犯罪的那罪中。
16:20 | 心利其余的事，和他结党背叛的情形，岂不都写在以色列诸王记上么？
九 | 暗利作以色列王　十六21～28上
1621 | 那时，以色列民分为两半：一半随从基纳的儿子提比尼，要立他作王；一半随从暗利。
16:22 | 但随从暗利的民，胜过随从基纳的儿子提比尼的民；提比尼死了，暗利就作了王。
16:23 | 犹大王亚撒三十一年，暗利登基作以色列王共十二年；他在得撒作王六年。
16:24 | 暗利用二他连得银子，向撒玛买了撒玛利亚山，在山上造城，就按着山的原主撒玛的名，给所造的城起名叫撒玛利亚。
16:25 | 暗利行耶和华眼中看为恶的事，比他以前的诸王作恶更甚。
16:26 | 他行了尼八的儿子耶罗波安所行的一切道路，行在耶罗波安使以色列人犯罪的那罪中，就是以他们的虚无之物惹耶和华以色列的神发怒。
16:27 | 暗利其余所行的事，和他所显出的勇力，岂不都写在以色列诸王记上么？暗利与他列祖同睡，葬在撒玛利亚。
十 | 亚哈作以色列王　十六28下～二二40
1 | 登基作以色列王　十六28下～29
1628 | 他儿子亚哈接续他作王。
16:29 | 犹大王亚撒三十八年，暗利的儿子亚哈登基作了以色列王。暗利的儿子亚哈，在撒玛利亚作以色列王二十二年。
2 | 行耶和华眼中看为恶的事，比他以前的诸王更甚　十六30～33
1630 | 暗利的儿子亚哈，行耶和华眼中看为恶的事，比他以前的诸王更甚。
16:31 | 他行在尼八的儿子耶罗波安的罪中，还以为轻，又娶了西顿人的王谒巴力的女儿耶洗别为妻，去事奉敬拜巴力，
16:32 | 在撒玛利亚建造巴力的庙，在庙里为巴力立了坛。
16:33 | 亚哈又造亚舍拉像，他所行的惹耶和华以色列神的怒气，比他以前的以色列诸王更甚。
3 | 他在位的日子，有人重修耶利哥城就受了咒诅，正如所豫言的　十六34
1634 亚哈在位的日子，有伯特利人希伊勒重修耶利哥城；他立根基的时候，丧了长子亚比兰；安门的时候，丧了幼子西割，正如耶和华藉嫩的儿子约书亚所说的话。
列王纪上 第 16 章 <上一章　下一章>


王上17

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 17 章

4 | 神藉申言者以利亚对付亚哈　十七1～十九9上
a | 使天闭塞不下雨　十七1～24
第 17 章
17:1 基列寄居的提斯比人以利亚对亚哈说，我指着永活的耶和华，就是我侍立在祂面前以色列的神起誓，这几年除非凭我的话，天必不降露，不下雨。
(一) | 神打发以利亚去靠溪水和乌鸦叼来的食物养生　2～7
172 | 耶和华的话临到以利亚说，
17:3 | 你离开这里往东去，藏在约但河前的基立溪旁。
17:4 | 你要喝那溪里的水，我已吩咐乌鸦在那里供养你。
17:5 | 以利亚就去，照着耶和华的话行了；他去住在约但河前的基立溪旁。
17:6 | 乌鸦早晨给他叼饼和肉来，晚上也给他叼饼和肉来；他又喝那溪里的水。
17:7 | 过了些日子，溪水干了，因为那地没有下雨。
(二) | 神打发以利亚往一个寡妇那里去得供养　8～24
(1) | 以利亚神奇的用面和油供给那寡妇，而非从她得供养　8～16
178 | 耶和华的话临到他，说，
17:9 | 你起身往西顿的撒勒法去，住在那里；我已吩咐那里的一个寡妇供养你。
17:10 | 以利亚就起身往撒勒法去；到了城门口，见有一个寡妇在那里捡柴。以利亚呼叫她，说，求你用器皿取点水来给我喝。
17:11 | 她去取水的时候，以利亚又呼叫她，说，求你带点饼来给我。
17:12 | 她说，我指着永活的耶和华你的神起誓，我没有饼，坛内只有一把面，瓶里只有一点油；我现在捡两根柴，要回去为我和我儿子作饼；我们吃了，就死了罢。
17:13 | 以利亚对她说，不要怕，可以照你所说的去作罢。只要用这油和面先为我作一个小饼，拿来给我，然后为你和你的儿子作饼。
17:14 | 因为耶和华以色列的神如此说，坛内的面必不用完，瓶里的油必不短缺，直到耶和华使雨降在地上的日子。
17:15 | 妇人就照以利亚的话去行。她和以利亚并她家中的人，吃了许多日子。
17:16 | 坛内的面果然没有用完，瓶里的油也没有短缺，正如耶和华藉以利亚所说的话。
(2) | 以利亚使寡妇死去的儿子活过来　17～24
1717 | 这些事以后，作那家主母的妇人，她儿子病了，病得甚重，以致身无气息。
17:18 | 妇人对以利亚说，神人哪，我与你何干？你竟到我这里来，使神想起我的罪孽，叫我的儿子死呢？
17:19 | 以利亚对她说，把你儿子交给我。以利亚就从妇人怀中将孩子接过来，抱到他所住的楼房，放在自己的床上，
17:20 | 就呼求耶和华，说，耶和华我的神阿，我寄居在这寡妇的家里，难道你竟降祸与她，使她的儿子死了么？
17:21 | 以利亚三次伏在孩子的身上，呼求耶和华，说，耶和华我的神阿，求你使这孩子的魂回到他里面！
17:22 | 耶和华应允以利亚的话，孩子的魂回到他里面，他就活了。
17:23 | 以利亚将孩子从楼上抱下来，进屋子交给他母亲，说，看哪，你的儿子活了。
17:24 | 妇人对以利亚说，现在我才知道你是神人，耶和华的话在你口中是真的。
列王纪上 第 17 章 <上一章　下一章>


王上18

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 18 章

b | 使天开启降雨　十八1～46
(一) | 神打发以利亚去见亚哈　1～2
第 18 章
18:1 | 过了许久，到第三年，耶和华的话临到以利亚，说，你去，使亚哈得见你；我要降雨在地上。
18:2 | 以利亚就去，要使亚哈得见他。那时，在撒玛利亚的饥荒甚重。
(二) | 亚哈藉着俄巴底来见以利亚　3～16
183 | 亚哈将他的家宰俄巴底召了来。(俄巴底甚是敬畏耶和华；
18:4 | 耶洗别剪除耶和华众申言者的时候，俄巴底将一百个申言者，每五十人藏在一个洞里，拿饼和水供养他们。)
18:5 | 亚哈对俄巴底说，你去走遍这地，到一切水泉旁和一切溪边；或者我们找得着青草，可以救活骡马，免得丧失一些牲口。
18:6 | 于是二人分地巡行，亚哈独走一路，俄巴底独走一路。
18:7 | 俄巴底在路上恰与以利亚相遇，俄巴底认出他来，就面伏于地，说，你真是我主以利亚么？
18:8 | 以利亚对他说，我是。你去告诉你主人，以利亚在这里。
18:9 | 俄巴底说，我犯了甚么罪，你竟要将仆人交在亚哈手里，使他杀我呢？
18:10 | 我指着永活的耶和华你的神起誓，无论那一邦那一国，我主没有不打发人去找你的；人若说你没有在那里，就必使那国那邦的人起誓说，实在是找不着你。
18:11 | 现在你说，要去告诉你主人，以利亚在这里。
18:12 | 恐怕我一离开你，耶和华的灵就提你到我所不知道的地方去；这样，我去告诉亚哈，他若找不着你，就必杀我；仆人却是自幼敬畏耶和华的。
18:13 | 耶洗别杀耶和华众申言者的时候，我将耶和华的一百个申言者，每五十人藏在一个洞里，拿饼和水供养他们，岂没有人将我所作的这事告诉我主么？
18:14 | 现在你说，要去告诉你主人，以利亚在这里；他必杀我。
18:15 | 以利亚说，我指着永活的万军之耶和华，就是我侍立在祂面前的那位起誓，我今日必使亚哈得见我。
18:16 | 于是俄巴底去迎着亚哈，告诉他；亚哈就去迎着以利亚。
(三) | 迦密山上的试验，证明谁是真神　17～40
1817 | 亚哈见了以利亚，便说，使以色列遭灾的就是你么？
18:18 | 以利亚说，使以色列遭灾的不是我，乃是你和你父家；因为你们离弃耶和华的诫命，去随从诸巴力。
18:19 | 现在你当差遣人，招聚以色列众人，和耶洗别所供养，巴力的那四百五十个申言者，以及亚舍拉的那四百个申言者，使他们都上迦密山去见我。
18:20 | 亚哈就差遣人到以色列众人那里，招聚众申言者上迦密山。
18:21 | 以利亚前来对众民说，你们心持两意要到几时呢？若耶和华是神，就当跟从耶和华；若巴力是神，就当跟从巴力。众民一言不答。
18:22 | 以利亚对众民说，作耶和华申言者的，只剩下我一个人，巴力的申言者，却有四百五十人。
18:23 | 当给我们两只公牛，巴力的申言者可以挑选一只，切成块子放在柴上，不要点火；
18:24 | 我也豫备一只公牛放在柴上，也不点火。你们呼求你们神的名，我也呼求耶和华的名；那降火回应的神，就是神。众民回答说，这话甚好。
18:25 | 以利亚对巴力的申言者说，你们既是人多，当先挑选一只公牛，豫备好了，就呼求你们神的名，却不要点火。
18:26 | 他们将所给他们的公牛豫备好了，从早晨到午间，呼求巴力的名，说，巴力阿，求你回应我们！却没有声音，没有回应的。他们在所筑的坛四围踊跳。
18:27 | 到了正午，以利亚嬉笑他们，说，大声呼求罢，因为他是神；他或在默想，或走到一边，或在行路。他或在睡觉，就要醒来。
18:28 | 他们大声呼求，按着他们的规矩，用刀枪自割自刺，直到血流满身。
18:29 | 中午过后，他们狂呼乱叫，直到献晚祭的时候，却没有声音，没有回应的，也没有理会的。
18:30 | 以利亚对众民说，你们到我这里来。众民就到他那里。他便重修已经毁坏的耶和华的坛。
18:31 | 以利亚照雅各子孙支派的数目，取了十二块石头，(耶和华的话曾临到雅各，说，你的名要叫以色列，)
18:32 | 用这些石头在耶和华的名里筑一座坛，在坛的四围挖沟，可容谷种二细亚。
18:33 | 他又在坛上摆好了柴，把公牛切成块子，放在柴上，说，你们用四个桶盛满水，倒在燔祭和柴上；
18:34 | 又说，倒第二次；他们就倒第二次。又说，倒第三次；
18:35 | 他们就倒第三次。水流在坛的四围，沟里也满了水。
18:36 | 到了献晚祭的时候，申言者以利亚近前来，说，亚伯拉罕、以撒、以色列的神，耶和华阿，求你今日使人知道你在以色列中是神，也知道我是你的仆人，又是凭你的话行这一切事。
18:37 | 耶和华阿，求你应允我，应允我，使这民知道你耶和华是神，又知道是你叫他们的心回转。
18:38 | 于是耶和华降下火来，烧尽燔祭、木柴、石头、尘土，又烧干沟里的水。
18:39 | 众民看见了，就面伏于地，说，耶和华是神！耶和华是神！
18:40 | 以利亚对他们说，拿住巴力的申言者，不让他们一人逃脱！众人就拿住他们；以利亚带他们下到基顺河边，在那里杀了他们。
(四) | 降下大雨　41～46
1841 | 以利亚对亚哈说，你上去吃喝罢，因为有多雨的响声了。
18:42 | 亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之间；
18:43 | 对仆人说，你上去，向海观看。仆人就上去观看，说，没有甚么。他说，你再去观看；如此七次。
18:44 | 第七次仆人说，看哪，有一小片云，如人的手掌那样大，从海里上来。以利亚说，你上去告诉亚哈，当套车下去，免得被雨阻挡。
18:45 | 霎时间，天因风云黑暗，降下大雨。亚哈就坐车往耶斯列去了。
18:46 | 耶和华的手临到以利亚身上，他就束上腰，奔在亚哈前头，直到耶斯列的入口。
列王纪上 第 18 章 <上一章　下一章>


王上19

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 19 章

c | 以利亚受亚哈妻子耶洗别的威吓　十九1～9上
第 19 章
19:1 | 亚哈将以利亚一切所行的，和他用刀杀众申言者的一切事，都告诉耶洗别。
19:2 | 耶洗别就差遣使者去见以利亚，说，明日到这时候，我若不使你的性命像那些人的性命一样，愿神明重重的降罚与我。
19:3 | 以利亚害怕，就起来逃命，到了犹大的别是巴，将仆人留在那里；
19:4 | 自己在旷野走了一日的路程，来到一棵罗腾树下，就坐在那里求死，说，耶和华阿，罢了；求你现在取我的性命，因为我不比我的列祖好。
19:5 | 他就躺在罗腾树下睡着了。忽然有一个天使拍他，说，起来吃罢。
19:6 | 他观看，见头旁有炭火烤的饼，与一瓶水；他就吃了喝了，仍然躺下。
19:7 | 耶和华的使者第二次来拍他，说，起来吃罢；因为你当走的路甚远。
19:8 | 他就起来吃了喝了，仗着这饮食的力，走了四十昼四十夜，到了神的山，就是何烈山。
19:9 | 他在那里进了一个洞，就住在洞中。
5 | 耶和华在以利亚沮丧时给他的讬付　十九9下～18
199 | 耶和华的话临到他，说，以利亚阿，你在这里作甚么？
19:10 | 他说，我为耶和华万军之神大发妒忌；因为以色列人背弃了你的约，拆毁了你的坛，用刀杀了你的申言者，只剩下我一个人，他们还寻索要夺我的命。
19:11 | 耶和华说，你出来站在山上，在我耶和华面前。那时耶和华从那里经过，在祂面前有烈风大作，崩山碎石，耶和华却不在风中；风后地震，耶和华却不在其中；
19:12 | 地震后有火，耶和华也不在火中；火后有微小柔细的声音。
19:13 | 以利亚听见，就用外衣蒙上脸，出来站在洞口。有声音向他说，以利亚阿，你在这里作甚么？
19:14 | 他说，我为耶和华万军之神大发妒忌；因为以色列人背弃了你的约，拆毁了你的坛，用刀杀了你的申言者，只剩下我一个人，他们还寻索要夺我的命。
19:15 | 耶和华对他说，你去罢，从你的原路回大马色的旷野去；到了那里，就要膏哈薛作亚兰王，
19:16 | 又膏宁示的孙子耶户作以色列王，并膏亚伯米何拉人沙法的儿子以利沙作申言者接续你。
19:17 | 将来躲过哈薛之刀的，必被耶户所杀；躲过耶户之刀的，必被以利沙所杀。
19:18 | 但我在以色列中为自己留下了七千人，都是未曾向巴力屈膝，未曾与巴力亲嘴的。
6 | 以利亚遇见以利沙，得着他跟随自己，并顶替自己　十九19～21
1919 | 于是以利亚离开那里走了，遇见沙法的儿子以利沙；他正在耕地，在他前头有十二对牛，自己赶着第十二对。以利亚往前走到他那里，将自己的外衣搭在他身上。
19:20 | 以利沙就撇下牛，跑去跟随以利亚，说，求你让我先与父母亲嘴，然后我便跟随你。以利亚对他说，你回去罢，我向你作了甚么呢？
19:21 | 以利沙就离开他回去，把一对牛宰了，用套牛的器具煮肉给民吃，随后就起身跟随以利亚，服事他。
列王纪上 第 19 章 <上一章　下一章>


王上20

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 20 章

7 应付亚兰王便哈达　二十1～40
第 20 章
20:1 | 亚兰王便哈达聚集他的全军，率领三十二个王，带着车马上来围攻撒玛利亚；
20:2 | 又差遣使者进城见以色列王亚哈，对他说，便哈达如此说，
20:3 | 你的金银都是我的，你妻子儿女中最美好的也是我的。
20:4 | 以色列王回答说，我主我王阿，就照你所说的，我与我所有的都是你的。
20:5 | 使者又来说，便哈达如此说，我已差遣人去见你，说，你要将你的金银、妻子、儿女都给我；
20:6 | 但明日约在这时候，我还要差遣我的臣仆到你那里，搜查你的家和你仆人的家；凡你眼中所喜爱的，他们都要下手拿去。
20:7 | 以色列王召了那地所有的长老来，说，请你们看看，这人是怎样的设法害我；他先差遣人到我这里来，要我的妻子、儿女和金银，我并没有拒绝他。
20:8 | 众长老和众百姓对王说，不要听从他，也不要应允他。
20:9 | 故此，以色列王对便哈达的使者说，你们告诉我主我王说，你头一次差遣人向仆人所要的，我都照办；但这次所要的，我不能照办。使者就去将话回覆便哈达。
20:10 | 便哈达又差遣人去见亚哈说，撒玛利亚的尘土若彀跟从我的人每人捧一捧的，愿神明重重的降罚与我！
20:11 | 以色列王回答说，你们告诉他说，才束上战衣的，休要像卸下战衣的夸口。
20:12 | 便哈达和诸王正在帐棚里喝酒，听见这话，就对他的臣仆说，摆队罢。他们就摆队攻城。
20:13 | 这时有一个申言者前来见以色列王亚哈，说，耶和华如此说，
20:14 | 这一大群人你看见了么？看哪，今日我必将他们交在你手里，你就知道我是耶和华。亚哈说，藉着谁呢？他回答说，耶和华如此说，藉着诸省长的少年侍从。亚哈说，谁要先开战呢？他说，就是你。
20:15 | 于是亚哈数点侍候诸省长的少年人，共有二百三十二名，后又数点众民，就是以色列众人，共有七千名。
20:16 | 正午他们出城；便哈达和帮助他的三十二个王，正在帐棚里喝醉了。
20:17 | 诸省长的少年侍从先出城；便哈达差遣人去探望，他们告诉他说，有人从撒玛利亚出来了。
20:18 | 他说，他们若为讲和出来，要活捉他们；
20:19 | 若为打仗出来，也要活捉他们。从城里出来的，有诸省长的少年侍从，和跟随他们的军兵；
20:20 | 各人遇见敌人就杀。亚兰人逃跑，以色列人追赶他们；亚兰王便哈达骑着马，和马兵一同逃跑。
20:21 | 以色列王出城攻打车马，大大击杀亚兰人。
20:22 | 那申言者前来见以色列王，对他说，去罢，你当自强，留意看明你所要作的；因为到明年初，亚兰王必上来攻击你。
20:23 | 亚兰王的臣仆对亚兰王说，以色列人的神是山神，所以他们胜过我们；但我们若在平原与他们打仗，必定胜过他们。
20:24 | 你当这样行：把诸王革去，各撤其位，派省长代替他们；
20:25 | 又照你所丧失的军兵，为自己数点一支军兵，马补马，车补车；我们在平原与他们打仗，必定胜过他们。王便听臣仆的话去行。
20:26 | 次年初，便哈达果然点齐亚兰人上亚弗去，要与以色列人打仗。
20:28 | 以色列人也数点整齐，豫备食物，迎着亚兰人出去。以色列人对着他们安营，好像两小群山羊羔；亚兰人却满了那地。有神人前来见以色列王，对他说，耶和华如此说，亚兰人既说耶和华是山神，不是谷地的神，所以我必将这一大群人都交在你手中，你们就知道我是耶和华。
20:29 | 以色列人与亚兰人相对安营七日，到第七日两军交战；那一日以色列人杀了亚兰人步兵十万。
20:30 | 其余的逃入亚弗城；城墙倒塌，压死剩下的二万七千人。便哈达也逃入城，逐室躲藏。
20:31 | 他的臣仆对他说，我们听说以色列家的王都是有恩慈的王，我们不如腰束麻布，头套绳索，出去见以色列王，或者他会存留你的性命。
20:32 | 于是他们腰束麻布，头套绳索，来见以色列王，说，你的仆人便哈达说，求你存留我的性命。亚哈说，他还活着么？他是我的兄弟。
20:33 | 这些人正在探兆头，便急忙抓住他的话说，便哈达是你的兄弟。王说，你们去领他来。便哈达出来见王，王就请他上车。
20:34 | 便哈达对王说，我父亲从你父亲那里所夺的城邑，我必归还；你可以在大马色立街市，像我父亲在撒玛利亚所立的一样。亚哈说，凭着这约，我放你回去；就与他立约，放他去了。
20:35 | 有申言者的一个门徒，凭耶和华的话对他的同伴说，你打我罢。那人却不肯打他。
20:36 | 他就对那人说，你既不听从耶和华的话，你一离开我，必有狮子咬死你。那人一离开他，果然有狮子遇见他，把他咬死了。
20:37 | 申言者的门徒又遇见另一个人，对他说，你打我罢。那人就打他，将他打伤。
20:38 | 那申言者就去了，用头巾蒙眼，改换面目，在路旁等候王。
20:39 | 王从那里经过，他向王呼叫说，你仆人出战，在战阵之中，有人转过来，带着另一个人来见我，说，你看守这人；他若不见了，你的命必代替他的命；不然，你必交出一他连得银子来。
20:40 | 仆人正在忙这忙那的时候，那人就跑走了。以色列王对他说，你的判决正是如此；你自己已经断定了。
20:41 | 他急忙除掉蒙眼的头巾，以色列王就认出他是一个申言者。
20:42 | 他对王说，耶和华如此说，因你将我定要灭绝的人从你手中放去，你的命就必代替他的命，你的民也必代替他的民。
20:43 | 于是以色列王闷闷不乐的回到撒玛利亚，进了他的宫。
列王纪上 第 20 章 <上一章　下一章>


王上21

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 21 章

8 用不义手段强取拿伯的葡萄园　二一1～29
第 21 章
21:1 | 这些事以后，又发生一件事：耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒玛利亚王亚哈的宫。
21:2 | 亚哈对拿伯说，你将你的葡萄园给我作菜园，因为靠近我的宫；我要把更好的葡萄园换给你，或是你看为好，我就按着价值给你银子。
21:3 | 拿伯对亚哈说，耶和华绝不许我将祖先的产业给你！
21:4 | 亚哈因耶斯列人拿伯告诉他的话，说，我不将我祖先的产业给你，就闷闷不乐的回宫，躺在床上，转脸向内，也不吃饭。
21:5 | 亚哈的妻子耶洗别来见他，问他说，你为甚么灵里这样忧闷，不吃饭呢？
21:6 | 亚哈对她说，因我向耶斯列人拿伯说，你将你的葡萄园给我，我给你价银；或是你愿意，我就把别的葡萄园换给你；他却说，我不将我的葡萄园给你。
21:7 | 亚哈的妻子耶洗别对他说，你现在是作王治理以色列不是？只管起来吃饭，让你的心畅快：我必将耶斯列人拿伯的葡萄园给你。
21:8 | 于是她讬亚哈的名写信，用亚哈的印印上，送给那些在拿伯的城内与拿伯同城居住的长老和贵胄。
21:9 | 信上写着说，你们当宣告禁食，叫拿伯坐在民间的首位上。
21:10 | 又叫两个匪徒坐在拿伯对面，作见证告他说，你谤讟神和王了；随后就把他拉出去用石头打死。
21:11 | 拿伯城里的人，就是那些在他城里居住的长老和贵胄，就照着耶洗别打发人给他们的指示，照着她送给他们的信上所写的而行。
21:12 | 他们宣告禁食，叫拿伯坐在民间的首位上。
21:13 | 两个匪徒来坐在拿伯的对面；这两个匪徒当着百姓作见证告他说，拿伯谤讟神和王了。众人就把他拉到城外，用石头打死。
21:14 | 于是打发人去见耶洗别，说，拿伯被石头打死了。
21:15 | 耶洗别听见拿伯被石头打死，就对亚哈说，你起来将耶斯列人拿伯不肯为价银给你的葡萄园占取为业罢；因为拿伯已经不在，已经死了。
21:16 | 亚哈听见拿伯死了，就起来，下到耶斯列人拿伯的葡萄园去，要占取为业。
21:17 | 耶和华的话临到提斯比人以利亚，说，
21:18 | 你起来，下去迎见那在撒玛利亚的以色列王亚哈；他现今正在拿伯的葡萄园里，他下到那里去，要将那园占取为业。
21:19 | 你要对他说，耶和华如此说，你杀了人，又得他的产业么？又要对他说，耶和华如此说，狗在何处舔拿伯的血，
21:20 | 也必在何处舔你的血。亚哈对以利亚说，我仇敌阿，你找到了我么？以利亚说，我找到你了；因为你卖了自己，行耶和华眼中看为恶的事。
21:21 | 耶和华说，看哪，我必使灾祸临到你，除灭你的后代；以色列中凡属亚哈的男丁，无论困住的、自由的，我都要剪除；
21:22 | 我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家，因为你惹我发怒，又使以色列人犯罪。
21:23 | 论到耶洗别，耶和华也说，狗必在耶斯列的外郭吃耶洗别的肉。
21:24 | 凡属亚哈的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。
21:25 | (的确从来没有像亚哈的，他卖了自己，受他妻子耶洗别耸动，行耶和华眼中看为恶的事；他照耶和华在以色列人面前所赶出之亚摩利人所行的，行了极可憎的事，去跟从偶像。)
21:27 | 亚哈听见这些话，就撕裂衣服，身穿麻布，并且禁食；他睡卧也穿着麻布，并且缓缓而行。
21:28 | 耶和华的话临到提斯比人以利亚，说，
21:29 | 亚哈在我面前这样自卑，你看见了么？因他在我面前自卑，他还在世的日子，我不降这祸；到他儿子的日子，我必降这祸与他的家。
列王纪上 第 21 章 <上一章　下一章>


王上22

圣经目录 列王纪上纲目 <上一章 下一章>

列王纪上 第 22 章

9 | 他可怜的结局　二二1～40
第 22 章
22:1 | 亚兰和以色列之间，连续三年没有争战。
22:2 | 到第三年，犹大王约沙法下去见以色列王。
22:3 | 以色列王对臣仆说，你们知道么？基列的拉末是属我们的，我们却静默不动，不从亚兰王手里夺回来。
22:4 | 亚哈问约沙法说，你肯同我去进攻基列的拉末么？约沙法对以色列王说，你我不分彼此，我的民如同你的民，我的马如同你的马。
22:5 | 约沙法对以色列王说，请你先求问耶和华怎么说。
22:6 | 于是以色列王招聚申言者，约有四百人，问他们说，我可以去进攻基列的拉末么？还是应当忍着不去？他们说，可以上去，因为主必将那城交在王的手里。
22:7 | 约沙法说，这里不是还有耶和华的申言者，我们可以求问他么？
22:8 | 以色列王对约沙法说，还有一个人，是音拉的儿子米该雅，我们可以藉他求问耶和华；只是我恨他，因为他指着我所说的豫言，不说吉语，单说凶言。约沙法说，王不必这样说。
22:9 | 以色列王就召了一个官员来，说，你快将音拉的儿子米该雅带来。
22:10 | 以色列王和犹大王约沙法在撒玛利亚城门口的空场上，各穿王服，坐在位上，所有的申言者都在他们面前说豫言。
22:11 | 基拿拿的儿子西底家给自己造了两个铁角，说，耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。
22:12 | 所有的申言者也都这样豫言，说，可以上基列的拉末去，必然顺利，因为耶和华必将那城交在王的手中。
22:13 | 那去召米该雅的使者对米该雅说，看哪，众申言者一口同音的都向王说吉言，你不如像他们那样说话，也说吉言。
22:14 | 米该雅说，我指着永活的耶和华起誓，耶和华对我说甚么，我就说甚么。
22:15 | 米该雅到王面前，王问他说，米该雅阿，我们可以去进攻基列的拉末么？还是应当忍着不去？他说，可以上去，必然顺利，因为耶和华必将那城交在王的手中。
22:16 | 王对他说，我当严严的嘱咐你多少次，你才在耶和华的名里向我不说别的，只说实话呢？
22:17 | 米该雅说，我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说，这些人没有主人，他们可以平平安安的各归各家去。
22:18 | 以色列王对约沙法说，我岂没有告诉你，这人指着我所说的豫言，不说吉语，单说凶言么？
22:19 | 米该雅说，因此，你要听耶和华的话；我看见耶和华坐在宝座上，天上的万军侍立在祂左右。
22:20 | 耶和华说，谁去引诱亚哈，使他上基列的拉末去，倒毙在那里呢？这个就这样说，那个就那样说。
22:21 | 随后有一个灵出来，站在耶和华面前，说，我去引诱他。
22:22 | 耶和华问他说，你用何法呢？他说，我要前去，在他一切申言者口中作谎言的灵。耶和华说，你去引诱他，必能成功；你前去如此行罢。
22:23 | 现在耶和华已将谎言的灵放在你这一切申言者的口中，并且耶和华已经指着你说了凶言。
22:24 | 基拿拿的儿子西底家前来，打米该雅的脸，说，耶和华的灵从那条路离开我去与你说话呢？
22:25 | 米该雅说，你逐室躲藏的那日，就必看见了。
22:26 | 以色列王说，将米该雅带回去，交给邑宰亚们和王的儿子约阿施。
22:27 | 你要说，王如此说，把这个人下在监里，使他受苦，吃不饱喝不足，直到我平平安安的回来。
22:28 | 米该雅说，你若能平平安安的回来，那就是耶和华没有藉我说话了；又说，众民哪，你们都要听！
22:29 | 以色列王和犹大王约沙法上基列的拉末去了。
22:30 | 以色列王对约沙法说，我要改装上阵，
22:31 | 你可以仍穿王服。以色列王就改装上阵。先是亚兰王吩咐他的三十二个车兵长说，他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。
22:32 | 车兵长看见约沙法，便说，这必是以色列王。他们就转过去与他争战，约沙法便呼喊。
22:33 | 车兵长见不是以色列王，就转回不追他了。
22:34 | 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说，我受了伤，你把车转回去，拉我离开战阵罢。
22:35 | 那日战事越发猛烈，有人扶王站在车上，
22:36 | 对着亚兰人；到晚上，王就死了，血从伤处流在车中。约在日落的时候，有号令传遍军中，说，各归本城，各归本地罢！
22:37 | 王既死了，人将他送到撒玛利亚，就葬在那里；
22:38 | 又有人把他的车涮洗在撒玛利亚的池旁，(妓女在那里洗澡，)狗来舔他的血，正如耶和华所说的话。
22:39 | 亚哈其余的事，凡他所行的，和他所修造的象牙宫，并他所建筑的一切城邑，岂不都写在以色列诸王记上么？
22:40 | 亚哈与他列祖同睡；他儿子亚哈谢接续他作王。
十一 | 约沙法作犹大王　二二41～50
2241 | 以色列王亚哈第四年，亚撒的儿子约沙法登基作了犹大王。
22:42 | 约沙法登基的时候年三十五岁，在耶路撒冷作王二十五年；他母亲名叫阿苏巴，乃示利希的女儿。
22:43 | 约沙法行他父亲亚撒所行的一切道路，不偏离左右，行耶和华眼中看为正的事；只是邱坛还没有废去，百姓仍在邱坛上献祭烧香。
22:44 | 约沙法与以色列王和好。
22:45 | 约沙法其余的事，和他所显出的勇力，并他怎样争战，岂不都写在犹大诸王记上么？'
22:46 | 约沙法将他父亲亚撒在世的日子所剩下的娈童，都从犹大地除去了。
22:47 | 那时以东没有王，有总督治理。
22:48 | 约沙法制造他施船只，要往俄斐去运金子；只是没有去，因为船在以旬迦别破坏了。
22:49 | 那时亚哈的儿子亚哈谢对约沙法说，让我的仆人和你的仆人坐船同去罢。约沙法却不肯。
22:50 | 约沙法与他列祖同睡，并与他列祖一同葬在他祖大卫的城里；他儿子约兰接续他作王。
十二 | 亚哈谢作以色列王　王上二二51～王下一18
2251 | 犹大王约沙法十七年，亚哈的儿子亚哈谢，在撒玛利亚登基作以色列王；他作以色列王共二年。
22:52 | 他行耶和华眼中看为恶的事，行他父亲和母亲所行的道路，
22:53 | 又行那使以色列人犯罪，尼八的儿子耶罗波安的道路。他照他父亲一切所行的，事奉敬拜巴力，惹耶和华以色列的神发怒。
列王纪上 第 22 章 <上一章　下一章>


列王纪下

圣经目录 列王纪下纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

十二 | 亚哈谢作以色列王(续) 一1～18
十三 | 以利亚被提 二1～18
十四 | 以利沙恩典的职事 二19～25
 | 1 | 治好耶利哥恶劣的水 19～22
 | 2 | 咒诅讥笑他的童子 23～25
十五 | 约兰作以色列王 三1～27
十六 | 以利沙恩典的职事(续) 四1～六7
 | 1 | 称无为有 四1～17，42～44
 | 2 | 叫死人复活 四18～37
 | 3 | 用面去野瓜的毒 四38～41
 | 1 | 称无为有(续) 四42～44
 | 4 | 医治患痲疯者 五1～27
 | 5 | 用一根木头，使掉在水里的斧头浮上来 六1～7
十七 | 约兰作以色列王(续) 六8～八15
 | 1 | 亚兰王便哈达与以色列人争战 六8～23
 | 2 | 亚兰王便哈达围困撒玛利亚 六24～七20
 | 3 | 以利沙说到神所命定的七年饥荒 八1～6
 | 4 | 以利沙与亚兰王便哈达友好的接触 八7～15
十八 | 约兰作犹大王 八16～24上
十九 | 亚哈谢作犹大王 八24下～29
二十 | 耶户作以色列王 九1～十36
二一 | 亚他利雅作犹大王 十一1～16
二二 | 约阿施作犹大王 十一17～十二21
二三 | 约哈斯作以色列王 十三1～9上
二四 | 约阿施作以色列王 十三9下～25
二五 | 亚玛谢作犹大王 十四1～22
二六 | 耶罗波安作以色列王 十四23～29
二七 | 亚撒利雅(乌西雅)作犹大王 十五1～7
二八 | 撒迦利雅作以色列王 十五8～12
二九 | 沙龙作以色列王 十五13～15
三十 | 米拿现作以色列王 十五16～22上
三一 | 比加辖作以色列王 十五22下～26
三二 | 比加作以色列王 十五27～31
三三 | 约坦作犹大王 十五32～38上
三四 | 亚哈斯作犹大王 十五38下～十六20
三五 | 何细亚作以色列王 十七1～41
三六 | 希西家作犹大王 十八1～二十21上
 | 1 | 希西家的亨通 十八1～8
 | 2 | 亚述犯境 十八9～十九37
 |  | a | 亚述王撒缦以色的犯境 十八9～12
 |  | b | 亚述王西拿基立侮辱且亵渎的攻击与挑衅 十八13～十九37
 | 3 | 耶和华的医治 二十1～11
 | 4 | 希西家的失败 二十12～19
 | 5 | 希西家引水入城及其终局 二十20～21上
三七 | 玛拿西作王 二十21下～二一18上
三八 | 亚们作王 二一18下～26上
三九 | 约西亚作王 二一26下～二三30上
四十 | 约哈斯作王 二三30下～33
四一 | 约雅敬作王 二三34～二四6上
四二 | 约雅斤作王 二四6下～9，二五27～30
四三 | 巴比伦王尼布甲尼撒攻取耶路撒冷 二四10～16
四四 | 西底家作王 二四17～二五21
四五 | 基大利的管理 二五22～26
四二 | 约雅斤作王(续) 二五27～30


王下1

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 1 章

十二 亚哈谢作以色列王(续)　一1～18
第 1 章
1:1 | 亚哈死后，摩押背叛以色列。
1:2 | 一日，亚哈谢从撒玛利亚王宫楼上的窗户掉下来，就病了；于是差遣使者，说，你们去问以革伦的神巴力西卜，我这病能好不能好。
1:3 | 但耶和华的使者对提斯比人以利亚说，你起来，上去迎着撒玛利亚王的使者，对他们说，你们去问以革伦神巴力西卜，岂因以色列中没有神么？
1:4 | 所以耶和华如此说，你必不下你所上的床，必定要死。以利亚就去了。
1:5 | 使者回来见王，王问他们说，你们为甚么回来？
1:6 | 使者对他说，有一个人上来迎着我们，对我们说，去罢，你们回去见差你们来的王，对他说，耶和华如此说，你差人去问以革伦神巴力西卜，岂因以色列中没有神么？所以你必不下你所上的床，必定要死。
1:7 | 王问他们说，那上来迎着你们，告诉你们这话的，是怎样的人？
1:8 | 他们说，他身穿毛衣，腰束皮带。王说，这是提斯比人以利亚。
1:9 | 于是王差遣一个五十夫长，带着他那五十人去见以利亚。他上到以利亚那里，以利亚正坐在山顶上。五十夫长对他说，神人哪，王说，你下来！
1:10 | 以利亚回答五十夫长说，我若是神人，愿火从天上降下来，烧灭你和你那五十人。
1:11 | 于是有火从天上降下来，烧灭五十夫长和他那五十人。王又差遣另一个五十夫长，带着他那五十人去见以利亚。五十夫长对以利亚说，神人哪，王如此说，你快快下来。
1:12 | 以利亚回答他们说，我若是神人，愿火从天上降下来，烧灭你和你那五十人。
1:13 | 于是神的火从天上降下来，烧灭五十夫长和他那五十人。王又差遣第三个五十夫长，带着他那五十人去。这五十夫长上去，一来到就双膝跪在以利亚面前，恳求他说，神人哪，愿我的性命和你这五十个仆人的性命，在你眼中看为宝贵。
1:14 | 已经有火从天上降下来，烧灭先前那两个五十夫长，和他们各自带的五十人；现在愿我的性命在你眼中看为宝贵。
1:15 | 耶和华的使者对以利亚说，你同着他下去，不要怕他。以利亚就起来，同着他下去见王。
1:16 | 以利亚对王说，耶和华如此说，你差人去问以革伦神巴力西卜，岂因以色列中没有神可以求祂的话么？所以你必不下你所上的床，必定要死。
1:17 | 亚哈谢果然死了，正如以利亚所说耶和华的话。因他没有儿子，他兄弟约兰接替他作王，正在犹大王约沙法的儿子约兰第二年。亚哈谢其余所行的事，岂不都写在以色列诸王记上么？
列王纪下 第 1 章 <上一章　下一章>


王下2

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 2 章

十三 | 以利亚被提　二1～18
第 2 章
2:1 | 耶和华要用旋风接以利亚升天的时候，以利亚与以利沙从吉甲前行。
2:2 | 以利亚对以利沙说，你留在这里，因耶和华已差遣我到伯特利去。
2:3 | 以利沙说，我指着永活的耶和华和你的性命起誓，我必不离开你。于是二人下到伯特利。在伯特利的申言者门徒出来见以利沙，对他说，耶和华今日要将你的师傅提上去离开你，你知道么？他说，我也知道，你们不要作声。
2:4 | 以利亚对他说，以利沙，你留在这里，因耶和华已差遣我往耶利哥去。以利沙说，我指着永活的耶和华和你的性命起誓，我必不离开你。于是二人到了耶利哥。
2:5 | 在耶利哥的申言者门徒就近以利沙，对他说，耶和华今日要将你的师傅提上去离开你，你知道么？他说，我也知道，你们不要作声。
2:6 | 以利亚对以利沙说，你留在这里，因耶和华已差遣我往约但河去。以利沙说，我指着永活的耶和华和你的性命起誓，我必不离开你。于是二人继续前行。
2:7 | 申言者的门徒中有五十人也去了，远远的站在他们对面；二人在约但河边站住。
2:8 | 以利亚将自己的外衣卷起来击打河水，水就左右分开，二人走干地而过。
2:9 | 过去之后，以利亚对以利沙说，我被接去离开你以前，该为你作甚么，你只管求我。以利沙说，愿你的灵加倍的临到我。
2:10 | 以利亚说，你所求的是件难事。虽然如此，我被接去离开你的时候，你若看见我，事就必这样为你成就；不然，必不成就。
2:11 | 他们正走着说话，忽有火车火马将二人隔开，以利亚就乘旋风升天去了。
2:12 | 以利沙看见，就呼叫说，我父阿，我父阿，以色列的战车马兵阿！于是不再看见他了。以利沙拿着自己的衣服，撕为两片。
2:13 | 他拾起以利亚身上掉下来的外衣，回去站在约但河岸边。
2:14 | 他拿着以利亚身上掉下来的外衣击打河水，说，耶和华以利亚的神在那里呢？击打河水之后，水也左右分开，以利沙就过去了。
2:15 | 在耶利哥的申言者门徒从对面看见他，就说，以利亚的灵停在以利沙身上了。他们就来迎接他，在他面前俯伏于地，
2:16 | 对他说，你的仆人们这里有五十个壮士，求你让他们去寻找你师傅，恐怕耶和华的灵将他提起来，投在某山某谷。以利沙说，你们不必打发人去。
2:17 | 他们再三催促，直到他不好意思推辞，他就说，你们打发人去罢。他们便打发五十人去，寻找了三天，也没有找着。
2:18 | 他们回到以利沙那里，那时以利沙还留在耶利哥；他对他们说，我岂没有告诉你们不必去么？
十四 | 以利沙恩典的职事　二19～25
1 | 治好耶利哥恶劣的水　19～22
219 | 耶利哥城的人对以利沙说，这城的地势美好，我主看见了；只是水恶劣，以致地不出产。
2:20 | 以利沙说，你们把一个新瓶里面装盐，拿来给我。他们就拿来给他。
2:21 | 他出到水源，将盐倒在那里，说，耶和华如此说，我治好了这水，这里必不再有死亡或不出产的事。
2:22 | 于是那水治好了，直到今日，正如以利沙所说的话。
2 | 咒诅讥笑他的童子　23～25
223 | 以利沙从那里上伯特利去，正沿路上去的时候，有些童子从城里出来，讥诮他说，秃头的上去罢，秃头的上去罢。
2:24 | 他回头看着他们，在耶和华的名里咒诅他们。于是有两只母熊从林中出来，撕裂他们中间四十二个孩子。
2:25 | 以利沙从伯特利上迦密山，又从迦密山回到撒玛利亚。
列王纪下 第 2 章 <上一章　下一章>


王下3

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 3 章

十五 约兰作以色列王　三1～27
第 3 章
3:1 | 犹大王约沙法十八年，亚哈的儿子约兰在撒玛利亚登基作以色列王；他作王共十二年。
3:2 | 他行耶和华眼中看为恶的事，只是不像他父亲和母亲所行的，因为除掉他父亲所造巴力的柱像。
3:3 | 然而，他紧贴着尼八的儿子耶罗波安使以色列人犯罪的罪，总不离开。
3:4 | 摩押王米沙牧养许多羊，每年将十万只羊羔，和十万只公绵羊的毛，给以色列王进贡。
3:5 | 亚哈死后，摩押王背叛以色列王。
3:6 | 那时约兰王出撒玛利亚，点阅全以色列的人。
3:7 | 他前行的时候，差人去见犹大王约沙法，说，摩押王背叛我，你肯同我去攻打摩押么？他说，我肯上去，你我不分彼此，我的民如同你的民，我的马如同你的马。
3:8 | 约兰说，我们从那条路上去呢？约沙法说，从以东旷野的路上去。
3:9 | 于是，以色列王、犹大王、和以东王起行，绕道走了七日的路程；军队和所带的牲口没有水喝。
3:10 | 以色列王说，哀哉！耶和华召我们这三王来，乃要把我们交在摩押人的手里。
3:11 | 但约沙法说，这里没有耶和华的申言者，我们可以藉他求问耶和华么？以色列王的一个臣子回答说，这里有沙法的儿子以利沙，就是从前服事以利亚的。
3:12 | 约沙法说，他有耶和华的话。于是以色列王和约沙法，并以东王，都下去见他。
3:13 | 以利沙对以色列王说，我与你何干？去见你父亲的申言者和你母亲的申言者罢。以色列王对他说，不要这样说，因为耶和华召我们这三王来，乃要把我们交在摩押人的手里。
3:14 | 以利沙说，我指着我所侍立在祂面前，永活的万军之耶和华起誓，我若不看犹大王约沙法的情面，必不理你，不睬你。
3:15 | 现在你们给我找一个弹琴的来。那弹琴的一弹，耶和华的手就临到以利沙。
3:16 | 他便说，耶和华如此说，你们要在这谷中到处挖沟；
3:17 | 因为耶和华如此说，你们不见风，不见雨，但这谷必满了水，使你们和牛羊、牲口有水喝。
3:18 | 在耶和华眼中这还算为小事，祂也必将摩押人交在你们手中。
3:19 | 你们必攻破一切坚城美邑，砍伐各种佳树，塞住一切水泉，用石头蹧蹋一切良田。
3:20 | 次日早晨，约在献素祭的时候，有水从以东方面而来，那地就满了水。
3:21 | 摩押众人听见这三王上来要与他们争战，凡及龄能束上战衣的，都被召集站在边界上。
3:22 | 次日早晨，日光照在水上，摩押人清早起来，看见对面水红如血，
3:23 | 就说，这是血阿；必是三王彼此攻击，互相残杀。摩押人哪，现在去抢夺财物罢！
3:24 | 摩押人到了以色列营，以色列人就起来攻打他们，以致他们在以色列人面前逃跑。以色列人进入摩押人的境内，击杀他们，
3:25 | 拆毁摩押的城邑，各人抛石填满一切良田，塞住一切水泉，砍伐各种佳树，只剩下吉珥哈列设的石墙，甩石的兵包围攻打那城。
3:26 | 摩押王见战事激烈，难以对敌，就率领七百拿刀的兵，要冲过阵去到以东王那里，却是不能；
3:27 | 便将那应当接续他作王的长子，在城墙上献为燔祭。以色列人遭遇大怒，于是三王离开摩押王，各回本地去了。
列王纪下 第 3 章 <上一章　下一章>


王下4

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 4 章

十六 | 以利沙恩典的职事(续)　四1～六7
1 | 称无为有　四1～17，42～44
第 4 章
4:1 | 有一个申言者门徒的妻子哀求以利沙说，你仆人我丈夫死了，他敬畏耶和华是你知道的。现在有债主来，要取我两个儿子作他的奴仆。
4:2 | 以利沙问她说，我可以为你作甚么呢？你告诉我，你家里有甚么？
4:3 | 她说，婢女家中除了一瓶油之外，没有甚么。以利沙说，你去，到外面向你众邻舍借空器皿，不要少借；
4:4 | 然后进屋里去，把自己和儿子关在门内，你要将油倒在所有的器皿里，倒满了的放在一边。
4:5 | 于是妇人离开以利沙去了，把自己和儿子关在门内；儿子把器皿拿给她，她就倒油。
4:6 | 器皿都满了，她对儿子说，再给我拿器皿来。儿子说，再没有器皿了。油就止住了。
4:7 | 妇人去告诉神人，神人说，你去卖油还债，所剩的，你和你儿子可以靠着度日。
4:8 | 一日，以利沙经过书念，在那里有一个大户的妇人，强留他吃饭。
4:9 | 此后，以利沙每从那里经过，就转进去吃饭。妇人对丈夫说，我看出那常从我们这里经过的是圣别的神人。
4:10 | 我们可以为他盖一间小楼房，在其中安放床榻、桌子、椅子和灯，他来到我们这里，就可以进去歇息。
4:11 | 一日，以利沙来到那里，就进那楼躺卧。
4:12 | 以利沙对仆人基哈西说，你叫这书念妇人来。他就把妇人叫了来，妇人站在以利沙面前。
4:14 | 以利沙告诉仆人，你对她说，你既为我们费了许多心思，有甚么可以为你作的呢？有甚么要替你向王或元帅说的么？她回答说，我在我本民中安居无事。以利沙对仆人说，究竟当为她作甚么呢？基哈西说，她没有儿子，她丈夫也老了。
4:15 | 以利沙说，再叫她来。于是基哈西叫了她来，她就站在门口。
4:16 | 以利沙说，到明年这时候，你必抱一个儿子。她说，不会的，神人，我主阿，不要欺哄你的婢女。
4:17 | 妇人果然怀孕，到了次年那时候，生了一个儿子，正如以利沙对她所说的。
2 | 叫死人复活　四18～37
418 | 孩子渐渐长大，一日出到他父亲和收割的人那里；
4:19 | 他对父亲说，我的头阿！我的头阿！他父亲对仆人说，把他抱到他母亲那里。
4:20 | 仆人把他抱去，交给他母亲；孩子坐在母亲的膝上，到晌午就死了。
4:21 | 他母亲抱他上了楼，将他放在神人的床上，把他关在里面，就出来，
4:22 | 呼叫她丈夫说，请你打发一个仆人给我牵一匹驴来，我要快快的去见神人，就回来。
4:23 | 丈夫说，今日不是月朔，也不是安息日，你为何要去见他呢？妇人说，平安无事。
4:24 | 于是她备上驴，对仆人说，你快快赶着走，我若没有告诉你，就不要为我慢下来。
4:25 | 妇人就往迦密山去见神人。神人远远的看见她，就对仆人基哈西说，书念的妇人在那里。
4:26 | 你现在跑去迎接她，问她说，你平安么？你丈夫平安么？孩子平安么？她说，平安。
4:27 | 妇人来到山上神人那里，就抱住神人的脚。基哈西前来要推开她，但神人说，由她罢；因为她魂里愁苦，耶和华向我隐瞒，没有指示我。
4:28 | 妇人说，我何尝向我主求过儿子呢？我岂没有说过，不要欺哄我么？
4:29 | 以利沙对基哈西说，你束上腰，手拿我的杖前去。若遇见人，不要向他问安；人若向你问安，也不要回答；要把我的杖放在孩子脸上。
4:30 | 孩子的母亲说，我指着永活的耶和华和你的性命起誓，我必不离开你。于是以利沙起身，随着她去了。
4:31 | 基哈西在他们前面先去，把杖放在孩子脸上，却没有声音，也没有动静。基哈西就迎着以利沙回来，告诉他说，孩子还没有醒过来。
4:32 | 以利沙进了屋子，看见孩子死了，放在自己的床上。
4:33 | 他就关上门，只有自己和孩子在里面，他便向耶和华祷告。
4:34 | 又上床伏在孩子身上，口对口，眼对眼，手对手；既俯伏在孩子身上，孩子的身体就渐渐温暖起来。
4:35 | 然后他下来，在屋里来往走了一趟，又上去俯伏在孩子身上，孩子打了七个喷嚏，就睁开眼睛了。
4:36 | 以利沙叫基哈西说，你叫那书念妇人来；于是基哈西去叫她。她来到以利沙那里，以利沙说，将你儿子抱起来。
4:37 | 妇人就进来，在以利沙脚前俯伏于地，向他下拜，然后抱起她儿子出去了。
3 | 用面去野瓜的毒　四38～41
438 | 以利沙又来到吉甲，那地正有饥荒。申言者的门徒坐在他面前，他对仆人说，你将大锅放在火上，给申言者的门徒熬汤。
4:39 | 有一个人出到田野掐菜，遇见一棵野瓜藤，就摘了一兜野瓜；他进来把瓜切了，搁在熬汤的锅中，他们并不知道那是甚么东西。
4:40 | 他们把汤倒出来给众人吃；众人吃汤的时候，都喊叫说，神人哪，锅中有致死的毒物。众人就不能吃了。
4:41 | 以利沙说，拿点面来。他把面撒在锅中，说，倒出来，给众人吃罢。锅中就没有甚么有害之物了。
1 | 称无为有(续)　四42～44
442 | 有一个人从巴力沙利沙来，把初熟大麦作的饼二十个，并新穗子，装在口袋里，带来给神人。以利沙说，把这些给众人吃。
4:43 | 他的仆人说，我怎能把这一点摆在一百人面前呢？以利沙说，你只管给众人吃罢；因为耶和华如此说，众人必吃了，还剩下。
4:44 | 仆人就摆在众人面前，他们吃了，果然还剩下，正如耶和华所说的。
列王纪下 第 4 章 <上一章　下一章>


王下5

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 5 章

4 医治患痲疯者　五1～27
第 5 章
5:1 | 亚兰王的元帅乃缦，在他主人面前为大，极受尊宠，因耶和华曾藉他使亚兰人得胜；他又是大能的勇士，只是患了痲疯。
5:2 | 先前亚兰人结队出去，从以色列地掳了一个小女子，她就在乃缦的妻子面前伺候她。
5:3 | 她对主母说，巴不得我主人在撒玛利亚的申言者面前，那么，他必能治好主人的痲疯。
5:4 | 乃缦进去，告诉他主人说，从以色列地来的女子如此如此说。
5:5 | 亚兰王说，你可以去，我也会送信给以色列王。于是乃缦手中带着银子十他连得，金子六千舍客勒，衣裳十套，就去了；
5:6 | 且带信给以色列王，信上说，现在这信到了你那里，你就知道我打发臣仆乃缦去见你，是要你治好他的痲疯。
5:7 | 以色列王读了信就撕裂衣服，说，我岂是神，能使人死、使人活呢？这人竟打发人来，叫我治好一个人的痲疯。你们留意，看看这人是怎样寻隙攻击我。
5:8 | 神人以利沙听见以色列王撕裂衣服，就打发人去见王，说，你为甚么撕了衣服呢？可以使那人到我这里来，他就知道以色列中有申言者了。
5:9 | 于是，乃缦带着车马来了，站在以利沙的家门口。
5:10 | 以利沙打发一个使者，对乃缦说，你去在约但河中沐浴七次，你的肉必复原，你就必得洁净。
5:11 | 乃缦却发怒走了，说，我想他必定出来见我，站着呼求耶和华他神的名，在患处以上摇手，治好这痲疯。
5:12 | 大马色的河亚罢拿和法珥法，岂不比以色列的一切水更好么？我不能在那里沐浴，得洁净么？于是气忿忿的转身去了。
5:13 | 他的仆人进前来，对他说，我父阿，申言者若叫你作一件大事，你岂不作么？何况说你去沐浴而得洁净呢？
5:14 | 于是乃缦下去，照着神人的话，在约但河里浸了七次。他的肉复原，好像小孩子的肉，他就洁净了。
5:15 | 乃缦带着一切跟随他的人，回到神人那里；他进去，站在他面前，说，如今我知道，除了在以色列之外，全地并没有神。现在求你收下仆人的礼物。
5:16 | 以利沙说，我指着永活的耶和华，就是我侍立在祂面前的那位起誓，我必不接受。
5:17 | 乃缦再三的求他，他却不接受。乃缦说，你若不肯接受，请将两骡子驮的土赐给你仆人，因你仆人必不再将燔祭或平安祭献与别神，只献给耶和华。
5:18 | 惟有这件事，愿耶和华饶恕你仆人：我主人进临门庙叩拜的时候，我用手搀他，我在临门庙也就叩拜。我在临门庙叩拜的这事，愿耶和华饶恕仆人。
5:19 | 以利沙对他说，你平平安安的去罢。乃缦离开他走了不远，
5:20 | 神人以利沙的仆人基哈西心里说，我主人白白放过这亚兰人乃缦，不从他手里受他带来的礼物，我指着永活的耶和华起誓，我必跑去追上他，向他要些东西。
5:21 | 于是基哈西追赶乃缦。乃缦看见有人追赶，就急忙下车迎着他，说，都平安么？
5:22 | 他说，都平安。我主人打发我来说，刚才有两个少年人，是申言者的门徒，从以法莲山地来见我；请你赐他们一他连得银子，两套衣裳。
5:23 | 乃缦说，请接受二他连得。他再三的促请基哈西，并将二他连得银子包在两个口袋里，连同两套衣裳，交给两个仆人；他们就在基哈西前头抬着走。
5:24 | 到了山冈，基哈西从他们手中接过来，存放在屋里；然后打发他们离去，他们就走了。
2:25 | 基哈西进去，站在他主人面前。以利沙问他说，基哈西，你从那里来？他说，仆人没有往那里去。
5:26 | 以利沙对他说，那人下车转回迎你的时候，我的心岂没有去呢？这岂是接受银子和衣裳，买橄榄园、葡萄园、牛羊、仆婢的时候呢？
5:27 | 因此，乃缦的痲疯必沾附于你和你的后裔，直到永远。基哈西从以利沙面前出去，就患了痲疯，像雪那样白。
列王纪下 第 5 章 <上一章　下一章>


王下6

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 6 章

5 | 用一根木头，使掉在水里的斧头浮上来　六1～7
第 6 章
6:1 | 申言者的门徒对以利沙说，看哪，我们同你所住的地方过于窄小，
6:2 | 求你让我们到约但河去，各人从那里取一根木料，在那里为我们自己造个处所居住。他说，你们去罢。
6:3 | 有一人说，求你与仆人们同去。他说，我去。
6:4 | 于是以利沙与他们同去。他们到了约但河，就砍伐树木。
6:5 | 有一人砍伐木料的时候，斧头掉在水里，他就呼叫说，哀哉！我主阿，这斧子是借来的。
6:6 | 神人问说，掉在那里了？他将那地方指给以利沙看。以利沙砍了一根木头，抛在那里，就使斧头浮上来。
6:7 | 以利沙说，你自己拿上来罢。那人就伸手把斧头拿起来。
十七 | 约兰作以色列王(续)　六8～八15
1 | 亚兰王便哈达与以色列人争战　六8～23
68 | 亚兰王与以色列人争战，和他的臣仆商议说，我要在某处某处安营。
6:9 | 神人打发人去见以色列王，说，你要谨慎，不要从某处经过，因为亚兰人从那里下来了。
6:10 | 以色列王差人去窥探神人所告诉、所警戒他的地方，就在那里小心防备，没有受害，不只一两次。
6:11 | 亚兰王因这事心里惊疑，召了臣仆来，对他们说，我们这里有谁帮助以色列王，你们不告诉我么？
6:12 | 有一个臣仆说，我主我王阿，无人帮助他；只有以色列中的申言者以利沙，将王在卧房里所说的话告诉以色列王了。
6:13 | 王说，你们去看看他在那里，我好打发人去捉拿他。有人告诉王说，他在多坍。
6:14 | 王就打发车马和大军往那里去，在夜间来到，包围那城。
6:15 | 神人的侍从清早起来出去，看见车马军兵包围了城。少年人对神人说，哀哉！我主阿，我们怎样行才好？
6:16 | 神人说，不要惧怕，因为与我们同在的，比与他们同在的更多。
6:17 | 以利沙祷告说，耶和华阿，求你开他的眼目，使他能看见。耶和华开少年人的眼目，他就看见满山有火车火马围绕以利沙。
6:18 | 亚兰人下到以利沙那里，以利沙祷告耶和华说，求你击打这民，使他们眼目昏迷。耶和华就照以利沙的话，击打他们，使他们眼目昏迷。
6:19 | 以利沙对他们说，这不是那条路，也不是那座城；你们跟我去，我必领你们到所寻找的人那里。于是领他们到了撒玛利亚。
6:20 | 他们进了撒玛利亚，以利沙祷告说，耶和华阿，求你开这些人的眼目，使他们能看见。耶和华开他们的眼目，他们就看见了，不料，是在撒玛利亚的城中。
6:21 | 以色列王见了他们，就问以利沙说，我父阿，我可以击杀他们么？我可以击杀他们么？
6:22 | 以利沙说，不可击杀他们。你用刀用弓掳来的，你岂会击杀他们么？当在他们面前设摆饮食，使他们吃喝，然后回到他们的主人那里。
6:23 | 王就为他们豫备了盛大的筵席；他们吃喝完了，王打发他们离去，他们就回到自己主人那里。从此，亚兰人不再结队侵犯以色列地了。
2 | 亚兰王便哈达围困撒玛利亚　六24～七20
624 | 此后，亚兰王便哈达聚集他的全军，上来围困撒玛利亚。
6:25 | 于是撒玛利亚有了大饥荒；城被围困，以致一个驴头卖八十舍客勒银子，半升鸽子粪卖五舍客勒银子。
6:26 | 一日，以色列王在城上经过，有一个妇人向他呼叫说，我主我王阿，求你帮助。
6:27 | 王说，耶和华不帮助你，我从何处帮助你？是从禾场，或是从酒醡呢？
6:28 | 王问妇人说，你有甚么事？她说，这妇人对我说，将你的儿子交出来，我们今日可以吃，明日可以吃我的儿子。
6:29 | 我们就煮了我的儿子吃了。次日我对她说，将你的儿子交出来，我们可以吃；她却将她的儿子藏起来了。
6:30 | 王听见妇人的话，就撕裂衣服；当时王在城上经过，百姓看见王贴身穿着麻衣。
6:31 | 王说，我今日若让沙法的儿子以利沙的头仍留在他身上，愿神重重的降罚与我。
6:32 | 那时，以利沙正坐在家中，长老们也与他同坐。王从他面前伺候的人中打发一个人去；使者还没有到，以利沙就对长老们说，你们有没有看见这凶手之子，打发人来取我的头？你们看着使者来到，就关上门，用门将他推出去。在他后头不是有他主人脚步的响声么？
6:33 | 以利沙还与他们说话的时候，使者下到他那里，王也到了，说，这灾祸是从耶和华那里来的，我何必再仰望耶和华呢？
列王纪下 第 6 章 <上一章　下一章>


王下7

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 7 章

第 7 章
7:1 | 以利沙说，你们要听耶和华的话，耶和华如此说，明日约到这时候，在撒玛利亚城门那里，一细亚细面要卖一舍客勒银子，
7:2 | 二细亚大麦也要卖一舍客勒银子。有一个搀扶王的军长回答神人说，即便耶和华在天上开了窗户，也不能有这事。以利沙说，你必亲眼看见，却不得吃。
7:3 | 在城门口那里有四个患痲疯的人，他们彼此说，我们为何坐在这里等死呢？
7:4 | 我们若说，我们进城去罢，城里有饥荒，必死在那里；若坐在这里，也必是死。来罢，我们去投归亚兰人的军营，他们若留我们的活命，就活着；若杀我们，就死了罢。
7:5 | 黄昏的时候，他们起来往亚兰人的营盘去；到了营边，不见一人在那里。
7:6 | 因为主使亚兰人的军队听见车马、大军的声音；他们就彼此说，这必是以色列王雇了赫人的诸王，和埃及人的诸王，来攻击我们。
7:7 | 所以，在黄昏的时候他们起来逃跑，撇下帐棚、马、驴，营盘照旧，只顾逃命。
7:8 | 那些患痲疯的到了营边，进了一座帐棚，吃了喝了，且从其中拿出金银和衣服来，去收藏了；回来又进了另一座帐棚，从其中拿出财物来，去收藏了。
7:9 | 那时，他们彼此说，我们所作的不对。今日是有好信息的日子，我们竟不作声。若等到天亮，罪孽必临到我们。来罢，我们现在就去向王家报信。
7:10 | 他们就去呼叫守城门的，告诉他们说，我们到了亚兰人的营，不见一人在那里，也无人声，只有拴着的马和驴，帐棚都照旧。
7:11 | 守城门的就宣告这消息，向里面的王家报信。
7:12 | 王夜间起来，对臣仆说，我告诉你们亚兰人向我们如何行：他们知道我们饥饿，所以出到营外，埋伏在田野，说，以色列人出城的时候，我们就活捉他们，并且得以进城。
7:13 | 有一个臣仆回应说，我们不如用城里剩下之马中的五匹马，(这些马和城里剩下的以色列群众一样，也和那些已经灭绝的以色列群众一样，)打发人去看看。
7:14 | 于是取了两辆车和马，王差人去追寻亚兰军，说，你们去看看。
7:15 | 他们就追寻到约但河，看见满道上都是亚兰人急忙逃跑时丢弃的衣服和器具，使者就回来报告王。
7:16 | 众人就出去，掳掠亚兰人的营盘。于是一细亚细面卖一舍客勒银子，二细亚大麦也卖一舍客勒银子，正如耶和华所说的。
7:18 | 王派搀扶他的那军长看守城门，众人在城门那里将他践踏，他就死了，正如神人在王下来见他的时候所说的。神人曾对王说，明日约到这时候，在撒玛利亚城门那里，二细亚大麦要卖一舍客勒银子，
7:19 | 一细亚细面也要卖一舍客勒银子；那军长回答神人说，即便耶和华在天上开了窗户，也不能有这事。神人说，你必亲眼看见，却不得吃。
7:20 | 这事果然发生在他身上；因为众人在城门那里将他践踏，他就死了。
列王纪下 第 7 章 <上一章　下一章>


王下8

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 8 章

3 | 以利沙说到神所命定的七年饥荒　八1～6
第 8 章
8:1 | 以利沙曾对那儿子被他救活的妇人说，你和你的全家要起身往你可住的地方去住，因为耶和华已命饥荒来到，并且饥荒必临到这地七年之久。
8:2 | 妇人就起身，照神人的话而行，带着全家离开，在非利士人之地住了七年。
8:3 | 七年完了，那妇人从非利士人之地回来，就出去为自己的房屋田地哀告王。
8:4 | 那时王正与神人的仆人基哈西谈话，说，请你将以利沙所行的一切大事向我述说。
8:5 | 基哈西正向王述说以利沙如何使死人复活，恰巧那儿子被以利沙救活的妇人，为自己的房屋田地来哀告王。基哈西说，我主我王阿，这就是那妇人，这是她的儿子，就是以利沙所救活的。
8:6 | 王问那妇人，她就把那事向王述说。于是王为她派一个官员，说，凡属这妇人的都还给她，自从她离开这地直到今日，她田地的出产也都还给她。
4 | 以利沙与亚兰王便哈达友好的接触　八7～15
87 | 以利沙来到大马色，亚兰王便哈达正患病。有人告诉王说，神人来到这里了。
8:8 | 王就对哈薛说，你带着礼物去见神人，讬他求问耶和华，说，我这病能好不能好？
8:9 | 于是哈薛带着大马色的各样美物为礼物，用四十匹骆驼驮着，去见以利沙。到了他那里，站在他面前，说，你儿子亚兰王便哈达打发我来见你，他问说，我这病能好不能好？
8:10 | 以利沙对哈薛说，你去对他说，你必能好；但耶和华指示我，他必要死。
8:11 | 神人定睛看着哈薛，甚至他羞惭。神人就哭了。
8:12 | 哈薛说，我主为甚么哭？以利沙说，因为我知道你对以色列人所要行的恶：你要用火焚烧他们的保障，用刀杀死他们的壮丁，摔死他们的婴孩，剖开他们的孕妇。
8:13 | 哈薛说，你仆人算甚么，不过是一条狗，怎能行这大事呢？以利沙说，耶和华指示我，你必作亚兰王。
8:14 | 哈薛离开以利沙，去见他的主人。主人问他说，以利沙对你说甚么？哈薛说，他告诉我你必能好。
8:15 | 次日，哈薛拿被衾浸在水中，蒙住王的脸，王就死了；于是哈薛篡了他的位。
十八 | 约兰作犹大王　八16～24上
816 | 以色列王亚哈的儿子约兰第五年，犹大王约沙法还在位的时候，约沙法的儿子约兰登基作了犹大王。
8:17 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
8:18 | 他行以色列诸王所行的道路，与亚哈家所作的一样，因为他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
8:19 | 耶和华却因祂仆人大卫的缘故，不肯灭绝犹大，照祂所应许大卫的，永远为他的缘故赐灯光与他的子孙。
8:20 | 约兰年间，以东人背叛，脱离了犹大的手下，自己立王。
8:21 | 约兰率领他所有的战车过到撒益去；他夜间起来，攻击那些包围他的以东人和车兵长，但他的兵众逃回自己的帐棚去了。
8:22 | 这样，以东人背叛，脱离了犹大的手下，直到今日。那时立拿人也背叛了。
8:23 | 约兰其余的事，凡他所行的，岂不都写在犹大诸王记上么？
8:24上 | 约兰与他列祖同睡，与他列祖一同葬在大卫城。
十九 | 亚哈谢作犹大王　八24下～29
824下 | 他儿子亚哈谢接续他作王。
8:25 | 以色列王亚哈的儿子约兰十二年，犹大王约兰的儿子亚哈谢登基。
8:26 | 他登基的时候年二十二岁，在耶路撒冷作王一年。他母亲名叫亚他利雅，是以色列王暗利的孙女。
8:27 | 亚哈谢行亚哈家所行的道路，行耶和华眼中看为恶的事，与亚哈家一样，因为他是亚哈家的女婿。
8:28 | 他与亚哈的儿子约兰同往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰。
8:29 | 约兰王回到耶斯列，医治在拉末与亚兰王哈薛打仗的时候所受的伤。犹大王约兰的儿子亚哈谢，因为亚哈的儿子约兰病了，就下到耶斯列看望他。
列王纪下 第 8 章 <上一章　下一章>


王下9

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 9 章

二十 耶户作以色列王　九1～十36
第 9 章
9:1 | 申言者以利沙叫了一个申言者的门徒来，对他说，你束上腰，手拿这瓶膏油往基列的拉末去。
9:2 | 到了那里，你要去见宁示的孙子，约沙法的儿子耶户；你要进去，使他从同僚中起来，带他进入密室，
9:3 | 将瓶里的膏油倒在他头上，说，耶和华如此说，我已膏你作以色列的王。然后你就开门逃跑，不要迟延。
9:4 | 于是那少年人，就是申言者的仆人，往基列的拉末去了。
9:5 | 到了那里，看见众军长都坐着，就说，将军哪，我有话对你说。
9:6 | 耶户说，我们众人中，你要对那一个说呢？他说，将军哪，我要对你说。耶户就起来，进了屋子；少年人将膏油倒在他头上，对他说，耶和华以色列的神如此说，我已膏你作耶和华之民以色列的王。
9:7 | 你要击杀你主人亚哈的家，我好在耶洗别身上伸她流我仆人众申言者和耶和华一切仆人之血的冤。
9:8 | 亚哈全家必都灭亡，以色列中凡属亚哈的男丁，无论是困住的、自由的，我都要剪除；
9:9 | 我要使亚哈的家像尼八儿子耶罗波安的家，又像亚希雅儿子巴沙的家。
9:10 | 至于耶洗别，狗必在耶斯列田里吃她，无人将她葬埋。说完了，少年人就开门逃跑了。
9:11 | 耶户出来，回到他主人的臣仆那里，有人问他说，平安么？这狂妄的人来见你有甚么事呢？他对他们说，你们认得那人，也知道他说甚么。
9:12 | 他们说，这是假话；请你据实的告诉我们。他说，他如此如此对我说；他说，耶和华如此说，我已膏你作以色列的王。
9:13 | 他们就急忙各将自己的衣服铺在台阶上，使耶户坐在其上；他们吹角，说，耶户作王了！
9:14 | 这样，宁示的孙子，约沙法的儿子耶户，背叛约兰。(先是约兰和全以色列因为亚兰王哈薛的缘故，把守基列的拉末；
9:15 | 但约兰王回到耶斯列，医治与亚兰王哈薛打仗时，亚兰人使他受的伤。)耶户说，若合你们的意思，就不容人逃出城往耶斯列去报信。
9:16 | 于是耶户坐车往耶斯列去，因为约兰病卧在那里。犹大王亚哈谢已经下去看望他。
9:17 | 守望的人站在耶斯列的城楼上，看见耶户带着一大群人来，就说，我看见一大群人。约兰说，找一个骑马的，打发他去迎接他们，问说，平安不平安？
9:18 | 骑马的就去迎接耶户，说，王如此问说，平安不平安？耶户说，平安不平安与你何干？你转到我后头罢。守望的人又报告说，使者到了他们那里，却不回来。
9:19 | 王又打发第二个骑马的去；这人到了他们那里，说，王如此问说，平安不平安？耶户说，平安不平安与你何干？你转到我后头罢。
9:20 | 守望的人又报告说，他到了他们那里，也不回来；车的赶法像宁示的孙子耶户的赶法，因为他赶得甚猛。
9:21 | 约兰说，套车！人就给他套车。以色列王约兰和犹大王亚哈谢，各坐自己的车出去迎接耶户，在耶斯列人拿伯的那块田里遇见他。
9:22 | 约兰见耶户就说，耶户阿，平安不平安？耶户说，你母亲耶洗别的淫行邪术这样多，还能有甚么平安？
9:23 | 约兰就转车逃跑，对亚哈谢说，亚哈谢阿，有阴谋！
9:24 | 耶户拉满了弓，射中约兰的脊背，箭从心窝穿出，约兰就曲身倒在车上。
9:25 | 耶户对他的军长毕甲说，你把他抬起来，抛在耶斯列人拿伯的那块田里。你当追想，你我一同坐车跟随他父亲亚哈的时候，耶和华论亚哈所说的谕言，
9:26 | 说，我昨日实在看见了拿伯的血和他众子的血，我必在这块田里报应你；这是耶和华说的。现在你要照着耶和华的话，把他抬起来，抛在这块田里。
9:27 | 犹大王亚哈谢见这光景，就沿着通往园亭的路逃跑；耶户追赶他，说，把这人也杀在车上。人就在靠近以伯莲的姑珥坡上击伤了他。他逃到米吉多，就死在那里。
9:28 | 他的臣仆用车将他的尸首送到耶路撒冷，与他列祖一同葬在大卫城，他自己的坟墓里。
9:29 | 亚哈谢登基作犹大王，是在亚哈的儿子约兰十一年。
9:30 | 耶户到了耶斯列；耶洗别听见，就涂眼、梳头，从窗户里往外观看。
9:31 | 耶户进门的时候，耶洗别说，杀自己主人的心利阿，平安么？
9:32 | 耶户仰脸向窗户观看，说，谁在我这边？谁？有两三个太监从窗户往外看他。
9:33 | 耶户说，把她扔下来。他们就把她扔下来。她的血溅在墙上和马上；于是耶户策马把她践踏了。
9:34 | 耶户进去，吃了喝了，就说，你们去料理这被咒诅的妇人，把她葬埋了，因为她是王的女儿。
9:35 | 他们就去葬埋她，却找不到她的全尸，只找到她的头骨、脚和手掌。
9:36 | 他们回去告诉耶户，耶户说，这正是耶和华藉祂仆人提斯比人以利亚所说的话，说，在耶斯列那块田里，狗必吃耶洗别的肉；
9:37 | 耶洗别的尸首必在耶斯列那块田里，如同田地上的粪土，甚至人不能说这是耶洗别。
列王纪下 第 9 章 <上一章　下一章>


王下10

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 10 章

第 10 章
10:1 | 亚哈有七十个儿子在撒玛利亚。耶户写信送到撒玛利亚，给耶斯列的首领，就是众长老，并给教养亚哈众子的人，说，
10:2 | 你们那里既有你们主人的众子，又有战车、马匹、坚固城和兵器，这信到了你们那里，
10:3 | 你们就可以在你们主人的众子中，选择一个最好、最合宜的，使他坐他父亲的位，你们也可以为你们主人的家争战。
10:4 | 他们却甚惧怕，说，二王在他面前尚且站立不住，我们怎能站得住呢？
10:5 | 家宰、邑宰、长老、和教养众子的人，打发人去见耶户，说，我们是你的仆人；凡你对我们所说的，我们都必遵行。我们不立谁作王，你看怎样好就怎样行。
10:6 | 耶户第二次给他们写信说，你们若归属我，听从我的话，明日这时候，要将你们主人众子的首级带到耶斯列来见我。那时王的儿子七十人都住在城中那些抚养他们的大臣那里。
10:7 | 信一到，他们就把王的儿子七十人杀了，将首级装在筐子里，送到在耶斯列的耶户那里。
10:8 | 有使者来告诉耶户说，他们将王众子的首级送来了。耶户说，将首级在城门口堆作两堆，搁到早晨。
10:9 | 次日早晨，耶户出来，站着对众民说，你们都是公义的。我背叛我主人，将他杀了；但这些人都是谁杀的呢？
10:10 | 由此可知，耶和华指着亚哈家所说的话，一句都没有落空，因为耶和华藉祂仆人以利亚所说的，祂都成就了。
10:11 | 凡属亚哈家在耶斯列所剩下的人，和他所有的大臣、朋友、祭司，耶户尽都杀了，没有留下一个。
10:12 | 耶户起身往撒玛利亚去。在路上牧人相聚之处，
10:13 | 耶户遇见犹大王亚哈谢的弟兄，问他们说，你们是谁？他们说，我们是亚哈谢的弟兄，现在下去要问王的众子和太后的众子安。
10:14 | 耶户说，活捉他们。跟从的人就活捉了他们，将他们杀在牧人相聚之处的坑边，共四十二人，没有留下一个。
10:15 | 耶户从那里前行，恰遇利甲的儿子约拿达来迎接他，耶户问他安，对他说，你的心对我是不是正直，像我的心对你的心那样？约拿达说，是。耶户说，若是这样，你向我伸手，他就伸手；耶户拉他上车到自己身边。
10:16 | 耶户说，你和我同去，看我为耶和华发的热心；于是请他一同乘车。
10:17 | 到了撒玛利亚，耶户就把在撒玛利亚属亚哈剩下的人都杀了，直到灭尽，正如耶和华对以利亚所说的话。
10:18 | 耶户招聚众民，对他们说，亚哈只是稍微事奉巴力，耶户却要大大事奉他。
10:19 | 现在把巴力的众申言者、一切事奉巴力的人、并巴力的众祭司，都召到我这里来，一个也不可缺席，因为我要给巴力献大祭；凡缺席的必不得活。耶户这样用诡计而行，是要杀尽事奉巴力的人。
10:20 | 耶户说，要为巴力召开严肃会。于是他们宣告召开大会。
10:21 | 耶户差人走遍全以色列；凡事奉巴力的人都来了，没有剩下一个不来的。他们进了巴力庙，巴力庙中从这边到那边，都满了人。
10:22 | 耶户吩咐掌管礼服的人说，拿出礼服来，给一切事奉巴力的人穿。他就拿出礼服来给了他们。
10:23 | 耶户和利甲的儿子约拿达进了巴力庙，对事奉巴力的人说，你们察看察看，在你们这里不可有耶和华的仆人，只可有事奉巴力的人。
10:24 | 耶户和约拿达进去，献平安祭和燔祭。耶户先为自己安排八十人在外面，说，我将这些人交在你们手中，若有一人脱逃，谁放的必要偿命。
10:25 | 耶户献完了燔祭，就出来对护卫兵和众军长说，你们进去杀他们，不要让一人出来。护卫兵和军长就用刀杀他们，将尸首抛出去，并到巴力庙的内堂去，
10:26 | 他们将巴力庙中的柱像都拿出来烧了；
10:27 | 又毁坏了巴力柱像，拆毁了巴力庙作为厕所，直到今日。
10:28 | 这样，耶户从以色列中消灭了巴力。
10:29 | 只是耶户仍旧跟从尼八的儿子耶罗波安使以色列人犯罪的罪，就是拜伯特利和但的金牛犊，并不离开。
10:30 | 耶和华对耶户说，因你办好我眼中看为正的事，照我心中所愿的一切待亚哈家，你的子孙必坐以色列的国位，直到第四代。
10:31 | 只是耶户不全心谨慎遵行耶和华以色列神的律法，不离开耶罗波安使以色列人犯罪的罪。
10:32 | 在那些日子，耶和华开始割削以色列国；哈薛在以色列的四境击败他们，
10:33 | 乃是从约但河东起，攻击基列全地，就是迦得人、流便人、玛拿西人之地，从靠近亚嫩谷边的亚罗珥起，包括基列和巴珊。
10:34 | 耶户其余的事，凡他所行的，和他的勇力，岂不都写在以色列诸王记上么？
10:35 | 耶户与他列祖同睡，人将他葬在撒玛利亚；他儿子约哈斯接续他作王。
10:36 | 耶户在撒玛利亚作以色列王二十八年。
列王纪下 第 10 章 <上一章　下一章>


王下11

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 11 章

二一 | 亚他利雅作犹大王　十一1～16
第 11 章
11:1 | 亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭王室所有的后裔。
11:2 | 但约兰王的女儿，亚哈谢的妹妹约示巴，将亚哈谢的儿子约阿施从那些将要被杀的王子中偷出来，把他和他的乳母都藏在卧房里。她们把他藏起来，躲避亚他利雅，他就没有被杀。
11:3 | 约阿施和他的乳母藏在耶和华的殿里六年；亚他利雅作了那地的王。
11:4 | 第七年，耶何耶大打发人把迦利人和护卫兵的众百夫长带来，领他们进了耶和华的殿，到他那里。他与他们立约，使他们在耶和华殿里起誓，又将王的儿子指给他们看，
11:5 | 吩咐他们说，你们当这样行：凡安息日进班的，三分之一要看守王宫，
11:6 | 三分之一要在苏珥门，三分之一要在护卫兵院的后门。你们要看守王宫，拦阻闲人。
11:7 | 你们所有在安息日出班的，三分之二要看守耶和华的殿，护卫王；
11:8 | 各人手拿兵器，四面围护王。凡擅入你们班次的，必被处死；王出入的时候，你们当跟随他。
11:9 | 众百夫长就照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来见祭司耶何耶大。
11:10 | 祭司将耶和华殿里所藏大卫王的枪和盾牌交给百夫长。
11:11 | 护卫兵手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
11:12 | 祭司领王子出来，给他戴上冠冕，将律法书交给他，立他作王，用膏膏他；众人拍掌说，愿王万岁！
11:13 | 亚他利雅听见护卫兵和民的声音，就进耶和华的殿，到民那里，
11:14 | 看见王照例站在柱旁，百夫长和吹号的人在王左右，那地的众民欢乐吹号；亚他利雅就撕裂衣服，喊叫说，反了！反了！
11:15 | 祭司耶何耶大吩咐管辖军兵的百夫长说，将她赶出班外，凡跟随她的必用刀杀死；因为祭司说，她不可在耶和华的殿里被杀。
11:16 | 众兵就闪开让她去；她经由马的入口处进王宫时，便在那里被杀。
二二 | 约阿施作犹大王　十一17～十二21
1117 | 耶何耶大使王和民与耶和华立约，使他们作耶和华的民；又在王与民之间立约。
11:18 | 于是那地的众民都到巴力庙，拆毁了庙，将巴力的坛和像完全打碎，又在坛前将巴力的祭司玛坦杀了。祭司耶何耶大派官看守耶和华的殿，
11:19 | 又率领百夫长和迦利人与护卫兵，以及那地的众民，请王从耶和华的殿下来，经护卫兵的门进入王宫，他就坐上王位。
11:20 | 那地的众民都欢乐，合城都安静；众人已将亚他利雅在王宫那里用刀杀了。
11:21 | 约阿施登基的时候年七岁。
列王纪下 第 11 章 <上一章　下一章>


王下12

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 12 章

第 12 章
12:1 | 耶户第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
12:2 | 约阿施在祭司耶何耶大教导他的一切日子，就行耶和华眼中看为正的事；
12:3 | 只是邱坛还没有废去，百姓仍在邱坛献祭烧香。
12:4 | 约阿施对众祭司说，凡奉到耶和华殿分别为圣之物中的银子－
12:5 | 每一个经过数点之人当纳的银子，各人被估的身价，或各人心中起意要奉到耶和华殿的银子－祭司每人当从所认识的人收了来，修理殿的一切破损之处。
12:6 | 无奈到了约阿施王二十三年，祭司仍未修理殿的破损之处。
12:7 | 所以约阿施王召了大祭司耶何耶大和众祭司来，对他们说，你们怎么不修理殿的破损之处呢？
12:8 | 从今以后，你们不要从所认识的人再收银子，要将所收的交出来，用以修理殿的破损之处。众祭司答应不再从百姓收银子，也不修理殿的破损之处。
12:9 | 祭司耶何耶大取了一个柜子，在柜盖上钻了一个洞孔，放于坛旁，在进耶和华殿的右边；守门的祭司将奉到耶和华殿的一切银子投在柜里。
12:10 | 他们见柜里的银子多了，便叫王的书记和大祭司上来，将耶和华殿里所得的银子包起来，加以数算。
12:11 | 把所称的银子交给办事的，就是耶和华殿里督工的人；督工的人把银子支付给修理耶和华殿的木匠和建筑工，
12:12 | 并支付给泥水匠和石匠，又用以买木料和凿成的石头，修理耶和华殿的破损之处，并支付修理殿的各样开支。
12:13 | 但那奉到耶和华殿的银子，没有用以作耶和华殿里的银杯、灯剪、碗、号、或任何金银器皿；
12:14 | 乃将那银子交给办事的人，用以修理耶和华的殿。
12:15 | 他们将银子交给那些人，好付给作工的人，并不与那些人算账，因为他们办事诚实可信。
12:16 | 惟有赎愆祭的银子和赎罪祭的银子，没有奉到耶和华的殿，都归祭司。
12:17 | 那时，亚兰王哈薛上来攻打迦特，攻取了；哈薛就定意上来攻打耶路撒冷。
12:18 | 犹大王约阿施将一切分别为圣的物，就是他列祖犹大王约沙法、约兰、亚哈谢所分别为圣的物，和自己所分别为圣的物，并耶和华殿与王宫府库里所有的金子，都送给亚兰王哈薛；哈薛就退去不攻打耶路撒冷了。
12:19 | 约阿施其余的事，凡他所行的，岂不都写在犹大诸王记上么？
12:20 | 约阿施的臣仆起来，同谋背叛，在下到悉拉路上的米罗宫里击杀他。
12:21 | 乃是他的臣仆示米押的儿子约撒甲和朔默的儿子约萨拔击杀他，他就死了。众人将他葬在大卫城，与他的列祖葬在一起。他儿子亚玛谢接续他作王。
列王纪下 第 12 章 <上一章　下一章>


王下13

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 13 章

二三 | 约哈斯作以色列王　十三1～9上
第 13 章
13:1 | 犹大王亚哈谢的儿子约阿施二十三年，耶户的儿子约哈斯在撒玛利亚登基，作以色列王十七年。
13:2 | 约哈斯行耶和华眼中看为恶的事，随从尼八的儿子耶罗波安使以色列人犯罪的罪，总不离开。
13:3 | 于是耶和华的怒气向以色列人发作，将他们屡次交在亚兰王哈薛和他儿子便哈达的手里。
13:4 | (约哈斯恳求耶和华，耶和华就应允他，因为见以色列人所受亚兰王的欺压。
13:5 | 耶和华赐给以色列人一位拯救者，他们就从亚兰人手下出来；于是以色列人仍旧安居在自己的帐棚里。
13:6 | 然而他们不离开耶罗波安家的罪，就是他使以色列人犯罪的罪，仍然行在其中；并且仍然有木像立在撒玛利亚。)
13:7 | 亚兰王杀灭约哈斯的民，使他们如同禾场上的尘沙被践踏，只给约哈斯留下五十马兵、十辆战车、和一万步兵。
13:8 | 约哈斯其余的事，凡他所行的和他的勇力，岂不都写在以色列诸王记上么？
13:9上 | 约哈斯与他列祖同睡，人将他葬在撒玛利亚。
二四 | 约阿施作以色列王　十三9下～25
139下 | 他儿子约阿施接续他作王。
13:10 | 犹大王约阿施三十七年，约哈斯的儿子约阿施在撒玛利亚登基，作以色列王十六年。
13:11 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人犯罪的一切罪，仍然行在其中。
13:12 | 约阿施其余的事，凡他所行的，和他与犹大王亚玛谢争战的勇力，岂不都写在以色列诸王记上么？
13:13 | 约阿施与他列祖同睡，耶罗波安坐了他的位。约阿施与以色列诸王一同葬在撒玛利亚。
13:14 | 以利沙得了必死的病，以色列王约阿施下来看他，在他面前哭泣，说，我父阿！我父阿！以色列的战车马兵阿！
13:15 | 以利沙对他说，你取弓箭来。王就取了弓箭到他那里；
13:16 | 以利沙对以色列王说，你用手拿弓。王就用手拿弓。以利沙按手在王的手上，
13:17 | 说，你开朝东的窗户；他就开了。以利沙说，射箭罢；他就射箭。以利沙说，这是耶和华的得胜箭，就是战胜亚兰人的箭；因为你必在亚弗击败亚兰人，直到灭尽他们。
13:18 | 以利沙又说，取几枝箭来；他就取了来。以利沙对以色列王说，向地射罢；他射了三次，便止住了。
13:19 | 神人向他发怒，说，你应当射五六次，就能击败亚兰人，直到灭尽；现在你只能击败亚兰人三次。
13:20 | 以利沙死了，人将他葬埋。到了新年，有摩押人结队犯境。
13:21 | 有人正葬死人，忽然看见一队来袭的人，就把死人抛在以利沙的坟墓里；一碰着以利沙的骸骨，那死人就复活，站起来了。
13:22 | 约哈斯在世的一切日子，亚兰王哈薛屡次欺压以色列人。
13:23 | 耶和华却因与亚伯拉罕、以撒、雅各所立的约，仍施恩给以色列人，怜恤他们，看顾他们，不肯灭尽他们，不赶逐他们离开自己面前，直到如今。
13:24 | 亚兰王哈薛死了，他儿子便哈达接续他作王。
13:25 | 从前哈薛和约阿施的父亲约哈斯争战时所攻取的城邑，现在约哈斯的儿子约阿施，都从哈薛的儿子便哈达手中夺回；约阿施三次打败便哈达，收回了以色列的城邑。
列王纪下 第 13 章 <上一章　下一章>


王下14

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 14 章

二五 | 亚玛谢作犹大王　十四1～22
第 14 章
14:1 | 以色列王约哈斯的儿子约阿施第二年，犹大王约阿施的儿子亚玛谢登基。
14:2 | 他登基的时候年二十五岁，在耶路撒冷作王二十九年；他母亲名叫约耶但，是耶路撒冷人。
14:3 | 亚玛谢行耶和华眼中看为正的事，只是不如他祖大卫；他照他父亲约阿施一切所行的而行。
14:4 | 只是邱坛还没有废去，百姓仍在邱坛献祭烧香。
14:5 | 国在他手中一坚定，他就把杀他父王的臣仆杀了；
14:6 | 但他没有把杀王之人的儿子处死，是照摩西律法书上所写，耶和华所吩咐的，说，父亲不可因儿子的缘故被处死，
14:7 | 儿子也不可因父亲的缘故被处死；各人要因自己的罪被处死。亚玛谢在盐谷杀了以东人一万，又战取了西拉，改名叫约帖，直到今日。
14:8 | 那时，亚玛谢差遣使者去见耶户的孙子，约哈斯的儿子以色列王约阿施，说，你来，我们在战场上彼此见面。
14:9 | 以色列王约阿施差遣人去见犹大王亚玛谢，说，利巴嫩的蒺藜差遣人去见利巴嫩的香柏树，说，将你的女儿给我儿子为妻；然而利巴嫩有一只野兽经过，把蒺藜践踏了。
14:10 | 你打败了以东人，就心里高傲。你自以为荣，在家里安居就罢了；为何要惹祸，使自己和犹大国一同败亡呢？
14:11 | 亚玛谢却不肯听从；于是以色列王约阿施上来，在属犹大的伯示麦，与犹大王亚玛谢在战场上彼此见面。
14:12 | 犹大人败在以色列人面前，各人逃往自己的帐棚去了。
14:13 | 以色列王约阿施在伯示麦擒住亚哈谢的孙子，约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘。
14:14 | 他又将耶和华殿里与王宫府库里所有的金银和器皿都拿了去，并带人去为质，就回撒玛利亚去了。
14:15 | 约阿施其余所行的事，和他的勇力，并他与犹大王亚玛谢争战的事，岂不都写在以色列诸王记上么？
14:16 | 约阿施与他列祖同睡，葬在撒玛利亚，与以色列诸王葬在一起。他儿子耶罗波安接续他作王。
14:17 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
14:18 | 亚玛谢其余的事，岂不都写在犹大诸王记上么？
14:19 | 耶路撒冷有人结党背叛亚玛谢，他就逃到拉吉；叛党却打发人追到拉吉，在那里将他杀了。
14:20 | 人就用马将他的尸首驮回去，葬在耶路撒冷，在大卫城里，与他的列祖在一起。
14:21 | 犹大众民选取亚撒利雅，立他接续他父亲亚玛谢作王，那时他年十六岁。
14:22 | 亚玛谢王与他列祖同睡之后，亚撒利雅修筑以拉他，使其仍归犹大。
二六 | 耶罗波安作以色列王　十四23～29
1423 | 犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒玛利亚登基，作王四十一年。
14:24 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人犯罪的一切罪。
14:25 | 他收回以色列边界之地，从哈马口直到亚拉巴海，正如耶和华以色列的神藉祂的仆人，迦特希弗人亚米太的儿子申言者约拿所说的。
14:26 | 因为耶和华看见以色列人遭受患难，甚是艰苦，无论困住的、自由的，都没有了，也无人帮助以色列人。
14:27 | 耶和华并没有说要将以色列的名从天下涂抹，乃藉约阿施的儿子耶罗波安拯救他们。
14:28 | 耶罗波安其余的事，凡他所行的和他的勇力，他怎样争战，怎样收回大马色和先前属犹大的哈马归以色列，岂不都写在以色列诸王记上么？
14:29 | 耶罗波安与他列祖以色列诸王同睡。他儿子撒迦利雅接续他作王。
列王纪下 第 14 章 <上一章　下一章>


王下15

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 15 章

二七 | 亚撒利雅(乌西雅)作犹大王　十五1～7
第 15 章
15:1 | 以色列王耶罗波安二十七年，犹大王亚玛谢的儿子亚撒利雅登基。
15:2 | 他登基的时候年十六岁，在耶路撒冷作王五十二年；他母亲名叫耶可利雅，是耶路撒冷人。
15:3 | 亚撒利雅行耶和华眼中看为正的事，是照他父亲亚玛谢一切所行的；
15:4 | 只是邱坛还没有废去，百姓仍在邱坛献祭烧香。
15:5 | 耶和华击打王，使他患痲疯，直到死日；他就住在别的宫里。王的儿子约坦管理家事，治理那地的民。
15:6 | 亚撒利雅其余的事，凡他所行的，岂不都写在犹大诸王记上么？
15:7 | 亚撒利雅与他列祖同睡，人将他葬在大卫城，与他列祖在一起。他儿子约坦接续他作王。
二八 | 撒迦利雅作以色列王　十五8～12
158 | 犹大王亚撒利雅三十八年，耶罗波安的儿子撒迦利雅在撒玛利亚作以色列王六个月。
15:9 | 他行耶和华眼中看为恶的事，正如他列祖所行的，不离开尼八的儿子耶罗波安使以色列人犯罪的罪。
15:10 | 雅比的儿子沙龙与人同谋背叛他，在百姓面前击杀他，篡了他的位。
15:11 | 撒迦利雅其余的事，都写在以色列诸王记上。
15:12 | 这就是从前耶和华对耶户的话，说，你的子孙必坐以色列的国位，直到第四代；这话果然应验了。
二九 | 沙龙作以色列王　十五13～15
1513 | 犹大王乌西雅三十九年，雅比的儿子沙龙登基，在撒玛利亚作王一个月。
15:14 | 迦底的儿子米拿现从得撒上去，到了撒玛利亚，在那里击杀雅比的儿子沙龙，篡了他的位。
15:15 | 沙龙其余的事，和他与人同谋背叛的情形，都写在以色列诸王记上。
三十 | 米拿现作以色列王　十五16～22上
1516 | 那时米拿现从得撒出发，攻打提斐萨和其四境，击杀城中一切的人；因为人不给他开城，他就把城击破，剖开其中所有的孕妇。
15:17 | 犹大王亚撒利雅三十九年，迦底的儿子米拿现登基，在撒玛利亚作以色列王十年。
15:18 | 他行耶和华眼中看为恶的事，终身不离开尼八的儿子耶罗波安使以色列人犯罪的罪。
15:19 | 亚述王普勒来攻击以色列地，米拿现给他一千他连得银子，请普勒帮助他，使国在他手中得坚固。
15:20 | 米拿现向以色列一切大富户索要银子，使他们各出五十舍客勒，好给亚述王。于是亚述王回去，不在那地停留。
15:21 | 米拿现其余的事，凡他所行的，岂不都写在以色列诸王记上么？
15:22上 | 米拿现与他列祖同睡。
三一 | 比加辖作以色列王　十五22下～26
1522下 | 他儿子比加辖接续他作王。
15:23 | 犹大王亚撒利雅五十年，米拿现的儿子比加辖在撒玛利亚登基，作以色列王二年。
15:24 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人犯罪的罪。
15:25 | 比加辖的军长，利玛利的儿子比加与人同谋背叛他，在撒玛利亚王宫里的卫所，与亚珥歌伯和亚利耶一同杀了他；有五十个基列人帮助比加。比加杀了他，篡了他的位。
15:26 | 比加辖其余的事，凡他所行的，都写在以色列诸王记上。
三二 | 比加作以色列王　十五27～31
1527 | 犹大王亚撒利雅五十二年，利玛利的儿子比加在撒玛利亚登基，作以色列王二十年。
15:28 | 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人犯罪的罪。
25:29 | 以色列王比加年间，亚述王提革拉毗列色来夺了以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列和加利利，加利利就是拿弗他利全地，将这些地方的居民都掳到亚述去了。
15:30 | 乌西雅的儿子约坦二十年，以拉的儿子何细亚与人同谋背叛利玛利的儿子比加，击杀他，篡了他的位。
15:31 | 比加其余的事，凡他所行的，都写在以色列诸王记上。
三三 | 约坦作犹大王　十五32～38上
1532 | 以色列王利玛利的儿子比加第二年，犹大王乌西雅的儿子约坦登基。
15:33 | 他登基的时候年二十五岁，在耶路撒冷作王十六年；他母亲名叫耶路沙，是撒督的女儿。
15:34 | 约坦行耶和华眼中看为正的事，照他父亲乌西雅一切所行的而行；
15:35 | 只是邱坛还没有废去，百姓仍在邱坛献祭烧香。约坦建立耶和华殿的上门。
15:36 | 约坦其余的事，凡他所行的，岂不都写在犹大诸王记上么？
15:37 | 在那些日子，耶和华才打发亚兰王利汛和利玛利的儿子比加去攻击犹大。
15:38上 | 约坦与他列祖同睡，与他列祖一同葬在他祖大卫的城。
三四 | 亚哈斯作犹大王　十五38下～十六20
1538下 他儿子亚哈斯接续他作王。
列王纪下 第 15 章 <上一章　下一章>


王下16

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 16 章

第 16 章
16:1 | 利玛利的儿子比加十七年，犹大王约坦的儿子亚哈斯登基。
16:2 | 他登基的时候年二十岁，在耶路撒冷作王十六年。他不像他祖大卫行耶和华他神眼中看为正的事，
16:3 | 却行以色列诸王所行的道路，甚至照着耶和华从以色列人面前赶出的外邦人所行可憎的事，使他的儿子经火。
16:4 | 他又在邱坛上、山冈上、各青翠树下献祭烧香。
16:5 | 那时，亚兰王利汛和以色列王利玛利的儿子比加上来攻打耶路撒冷，围困亚哈斯，却不能胜他。
16:6 | 当时亚兰王利汛收回以拉他归与亚兰，将犹大人从以拉他赶出去；亚兰人来到以拉他，住在那里，直到今日。
16:7 | 亚哈斯差遣使者去见亚述王提革拉毗列色，说，我是你的仆人，你的儿子；现在亚兰王和以色列王起来攻击我，求你上来救我脱离他们的手。
16:8 | 亚哈斯将耶和华殿里和王宫府库里所有的金银，都送给亚述王为礼物。
16:9 | 亚述王应允了他，就上去攻打大马色，将城攻取，把城中的居民掳去吉珥，并且杀了利汛。
16:10 | 亚哈斯王到大马色去迎接亚述王提革拉毗列色，看见在大马色的坛，就照坛的一切作法，把坛的样式和模样，送到祭司乌利亚那里。
16:11 | 祭司乌利亚照着亚哈斯王从大马色送来的一切，筑了一座坛；在亚哈斯王从大马色回来之先，就那样筑好了。
16:12 | 王从大马色回来看见坛，就近前来，在坛上献祭；
16:13 | 烧燔祭、素祭，浇上奠祭，将平安祭牲的血洒在坛上。
16:14 | 他又将耶和华面前的铜坛从殿前，从耶和华殿和新坛的中间，搬去放在新坛的北边。
16:15 | 亚哈斯王吩咐祭司乌利亚说，早晨的燔祭和晚上的素祭，王的燔祭和素祭，那地众民的燔祭、素祭和奠祭，都要烧在大坛上，燔祭牲和平安祭牲的血，也都要洒在这坛上；只是铜坛要给我作求问之用。
16:16 | 祭司乌利亚就照着亚哈斯王所吩咐的一切行了。
16:17 | 亚哈斯王打掉盆座的镶板，把洗濯盆从座上挪下来；又将铜海从驮海的铜牛上搬下来，放在铺石地。
16:18 | 他又因亚述王的缘故，将殿内为安息日所盖的廊子，和王从外边进殿的入口，从耶和华的殿挪去。
16:19 | 亚哈斯其余所行的事，岂不都写在犹大诸王记上么？
16:20 | 亚哈斯与他列祖同睡，与他列祖一同葬在大卫城。他儿子希西家接续他作王。
列王纪下 第 16 章 <上一章　下一章>


王下17

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 17 章

三五 何细亚作以色列王　十七1～41
第 17 章
17:1 | 犹大王亚哈斯十二年，以拉的儿子何细亚在撒玛利亚登基，作以色列王九年。
17:2 | 他行耶和华眼中看为恶的事，只是不像在他以前的以色列诸王。
17:3 | 亚述王撒缦以色上来攻击何细亚，何细亚就向他称臣，给他进贡。
17:4 | 后来亚述王发现何细亚背叛，因他差使者去见埃及王梭，不照已往年年所行的，给亚述王献上贡物；亚述王就把他锁禁，囚在监里。
17:5 | 亚述王上来攻击以色列遍地，上到撒玛利亚，围困三年。
17:6 | 何细亚第九年，亚述王攻取了撒玛利亚，将以色列人迁徙到亚述，把他们安置在哈腊，并歌散的哈博河边，以及玛代人的城邑。
17:7 | 这是因以色列人犯罪得罪那把他们从埃及王法老手下，从埃及地领上来的耶和华他们的神，去敬畏别神，
17:8 | 照耶和华在他们面前所赶出之外邦人的风俗，和以色列诸王所定的条规而行。
17:9 | 以色列人暗中行不正的事，违背耶和华他们的神，在他们所有的城邑，从了望楼直到坚固城，为自己建筑邱坛；
17:10 | 在各高冈上、各青翠树下，为自己立柱像和木像；
17:11 | 在那里各邱坛上烧香，正如耶和华在他们面前所迁出之外邦人所行的，又行恶事惹动耶和华的怒气；
17:12 | 且事奉偶像，虽然耶和华曾对他们说，你们不可行这事。
17:13 | 耶和华藉众申言者、众先见，警戒以色列人和犹大人，说，当从你们的恶道转回，照着我吩咐你们列祖，并藉我仆人众申言者所传给你们的一切律法，谨守我的诫命和律例。
17:14 | 他们却不听从，竟硬着颈项，像他们的列祖不相信耶和华他们的神，硬着颈项一样。
17:15 | 他们厌弃祂的律例，和祂与他们列祖所立的约，并祂警戒他们的话，随从虚无的神，自己成为虚妄，又随从周围的外邦人，虽然耶和华曾吩咐他们，不可像那些人那样行事。
17:16 | 他们离弃耶和华他们神的一切诫命，为自己铸了两个牛犊的像，造了亚舍拉像，敬拜天上的万象；并且事奉巴力。
17:17 | 又使他们的儿女经火，并且占卜、行法术，卖了自己，行耶和华眼中看为恶的事，惹动祂的怒气。
17:18 | 所以耶和华向以色列人大大发怒，从自己面前赶出他们，只剩下犹大一个支派。
17:19 | 犹大人也不遵守耶和华他们神的诫命，反倒照以色列人所定的条例而行。
17:20 | 耶和华就厌弃以色列所有的后裔，使他们受苦，把他们交在抢夺他们的人手中，直到赶出他们离开自己面前。
17:21 | 祂将以色列国从大卫家夺回；他们就立尼八的儿子耶罗波安作王。耶罗波安驱使以色列人不随从耶和华，使他们犯了大罪。
17:22 | 以色列人行在耶罗波安所犯的一切罪中，总不离开，
17:23 | 直到耶和华将以色列人从自己面前赶出，正如祂藉祂仆人众申言者所说的。这样，以色列人从本地被迁徙到亚述，直到今日。
17:24 | 亚述王从巴比伦、古他、亚瓦、哈马、和西法瓦音把人迁来，安置在撒玛利亚的各城，
17:25 | 代替以色列人；他们就得了撒玛利亚为业，住在其中的各城。他们才住那里的时候，不敬畏耶和华，所以耶和华叫狮子进入他们中间，咬死了些人。
17:26 | 有人告诉亚述王说，你所迁徙安置在撒玛利亚各城的那些民，不知道那地之神的规矩，所以祂打发狮子进入他们中间；看哪，狮子咬死他们，因为他们不知道那地之神的规矩。
17:27 | 亚述王就吩咐说，你们叫一个从那里迁徙来的祭司回去，住在那里，将那地之神的规矩指教那些民。
17:28 | 于是有一个从撒玛利亚迁徙去的祭司回来，住在伯特利，指教他们怎样敬畏耶和华。
17:29 | 然而，各邦国之人在所住的城里，仍然制造自己的神像，安置在撒玛利亚人所造邱坛的庙中。
17:30 | 巴比伦人造疏割比讷像；古他人造匿甲像；哈马人造亚示玛像；
17:31 | 亚瓦人造匿哈和他珥他像；西法瓦音人用火焚烧儿女，献给西法瓦音的神亚得米勒和亚拿米勒。
17:32 | 他们惧怕耶和华，也从他们中间立各阶层的人作邱坛的祭司，为他们在邱坛的庙中献祭。
17:33 | 他们又惧怕耶和华，又事奉自己的神，从何邦迁来，就随何邦的风俗。
17:34 | 他们直到今日仍照先前的风俗去行，不专心敬畏耶和华，不照着雅各子孙的律例和典章，也不照着耶和华吩咐他们的律法和诫命而行；这雅各，就是从前耶和华起名叫以色列的。
17:35 | 耶和华曾与他们立约，吩咐他们说，你们不可敬畏别神，不可跪拜事奉他们，也不可向他们献祭；
17:36 | 惟独耶和华，就是那用大能和伸出来的膀臂领你们从埃及地上来的，你们当敬畏、跪拜，向祂献祭。
17:37 | 祂给你们写的律例、典章、律法和诫命，你们应当永远谨守遵行；你们不可敬畏别神。
17:38 | 我耶和华与你们所立的约，你们不可忘记，也不可敬畏别神；
17:39 | 但要敬畏耶和华你们的神，祂必救你们脱离一切仇敌的手。
17:40 | 他们却不听从，仍照先前的风俗去行。
17:41 | 如此，这些民又惧怕耶和华，又事奉他们雕制的偶像，他们的子子孙孙也是这样；他们的祖宗怎样行，他们也照样行，直到今日。
列王纪下 第 17 章 <上一章　下一章>


王下18

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 18 章

三六 | 希西家作犹大王　十八1～二十21上
1 | 希西家的亨通　十八1～8
第 18 章
18:1 | 以色列王以拉的儿子何细亚第三年，犹大王亚哈斯的儿子希西家登基。
18:2 | 他登基的时候年二十五岁，在耶路撒冷作王二十九年；他母亲名叫亚比，是撒迦利雅的女儿。
18:3 | 希西家行耶和华眼中看为正的事，是照他祖大卫一切所行的。
18:4 | 他废去邱坛，拆毁柱像，砍下木像，打碎摩西所造的铜蛇，因为到那时以色列人仍向铜蛇烧香；希西家叫铜蛇为尼户士坦。
18:5 | 希西家信靠耶和华以色列的神，在他前后的犹大诸王中没有一个像他的。
18:6 | 他紧联于耶和华，总不离开而不跟随祂，并且谨守耶和华所吩咐摩西的诫命。
18:7 | 耶和华与他同在，他无论往何处去，尽都顺利。他背叛亚述王，不肯事奉他。
18:8 | 希西家击败非利士人，直到迦萨，并迦萨的四境，从了望楼到坚固城。
2 | 亚述犯境　十八9～十九37
a | 亚述王撒缦以色的犯境　十八9～12
189 | 希西家王第四年，就是以色列王以拉的儿子何细亚第七年，亚述王撒缦以色上来攻打撒玛利亚，将城围困；
18:10 | 过了三年就攻取了城。希西家第六年，以色列王何细亚第九年，撒玛利亚被攻取了。
18:11 | 亚述王将以色列人掳到亚述，把他们安置在哈腊，并歌散的哈博河边，以及玛代人的城邑；
18:12 | 都因他们不听从耶和华他们神的话，违背祂的约，就是耶和华仆人摩西所吩咐的一切，既不听从，也不遵行。
b | 亚述王西拿基立侮辱且亵渎的攻击与挑衅　十八13～十九37
1813 | 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将那些城攻取了。
18:14 | 犹大王希西家差人往拉吉去见亚述王，说，我有罪了，求你离开我回去；凡你罚我的，我必承当。于是亚述王罚犹大王希西家银子三百他连得，
18:15 | 金子三十他连得。希西家就把耶和华殿里和王宫府库里所有的银子都给了他。
18:16 | 那时，犹大王希西家将耶和华殿门上的金子，和他自己包在柱上的金子，都剥下来，给了亚述王。
18:17 | 亚述王从拉吉差遣元师、太监长、和军长率领大军往耶路撒冷，到希西家王那里去。他们上到耶路撒冷；来到以后，就站在上池的引水道旁，在通往漂布地的大路上。
18:18 | 他们呼叫王；希勒家的儿子家宰以利亚敬、书记舍伯那、和亚萨的儿子记事官约亚，就出来见他们。
18:19 | 军长对他们说，你们去告诉希西家，亚述大王如此说，你所倚靠的有甚么可仗赖的呢？
18:20 | 你说有打仗的计谋和能力，我说，不过是虚言。你到底倚靠谁才背叛我呢？
18:21 | 现在你倚靠埃及，乃是倚靠压伤的苇杖，人若靠这杖，这杖必刺透他的手；埃及王法老向一切倚靠他的人正是这样。
18:22 | 你们若对我说，我们信靠耶和华我们的神；希西家岂不是曾将这位神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说，你们当在耶路撒冷这坛前敬拜么？
18:23 | 现在你把抵押给我主亚述王，我就给你二千匹马，看你能不能派出足彀骑马的人。
18:24 | 若不然，你怎能拒绝我主臣仆中一位最小的官长呢？你竟倚靠埃及供应你战车马兵么？
18:25 | 现在我上来攻击毁灭这地方，岂没有耶和华的意思么？耶和华对我说，你上去攻击毁灭这地罢。
18:26 | 希勒家的儿子以利亚敬、舍伯那和约亚对军长说，求你用亚兰语和仆人说话，因为我们懂得；不要用犹大语和我们说话，免得达到城墙上百姓的耳中。
18:27 | 军长对他们说，我主差遣我来，岂是单对你的主和你说这些话么？不也是对这些坐在城墙上，要与你们一同吃自己粪、喝自己尿的人说么？
18:28 | 于是军长站着，用犹大语大声喊着说，你们当听亚述大王的话。
18:29 | 王如此说，你们不要被希西家欺哄了，因他不能救你们脱离我的手。
18:30 | 也不要让希西家使你们信靠耶和华，说，耶和华必拯救我们，这城必不交在亚述王的手中。
18:31 | 不要听希西家的话，因亚述王如此说，你们要与我和好，出来向我投降；各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水；
18:32 | 等我来领你们到一地，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地，有橄榄树和蜂蜜之地，好使你们存活，不至于死。希西家劝导你们说，耶和华必拯救我们；你们不要听他的话。
18:33 | 列国的神有那一个曾救自己的地脱离亚述王的手呢？
18:34 | 哈马、亚珥拔的神在那里？西法瓦音、希拿、以瓦的神在那里？他们曾救撒玛利亚脱离我的手么？
18:35 | 这些地所有的神中，有谁曾救自己的地脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手么？
18:36 | 百姓静默不言，并不回答一句，因为王曾吩咐说，不要回答他。
18:37 | 当下，希勒家的儿子家宰以利亚敬、书记舍伯那、并亚萨的儿子记事官约亚，都撕裂衣服，来到希西家那里，将军长的话告诉了他。
列王纪下 第 18 章 <上一章　下一章>


王下19

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 19 章

第 19 章
19:1 | 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。
19:2 | 他打发家宰以利亚敬、书记舍伯那、和祭司中的长老，都披上麻布，去见亚摩斯的儿子申言者以赛亚，
19:3 | 对他说，希西家如此说，今日是急难、责罚、凌辱的日子，就如孩子临产，妇人却没有力量生产。
19:4 | 或者耶和华你的神听见军长的一切话，就是他主人亚述王打发他来辱骂活神的话，耶和华你的神听见了，就斥责这些话。故此，求你为余剩的民扬声祷告。
19:5 | 希西家王的臣仆就去见以赛亚。
19:6 | 以赛亚对他们说，要这样对你们的主人说，耶和华如此说，你听见亚述王的仆人亵渎我的话，不要惧怕。
19:7 | 我必使一灵进入他里面，他要听见风声就归回本地。我必使他在那里倒在刀下。
19:8 | 军长回去，正遇见亚述王攻打立拿；原来他早听见亚述王拔营离开拉吉。
19:9 | 亚述王听见人论古实王特哈加，说，他出来要与你争战。于是亚述王又打发使者去见希西家，
19:10 | 说，你们对犹大王希西家如此说，不要让你所信靠的神欺哄你，说，耶路撒冷必不交在亚述王的手中。
19:11 | 你总听说亚述诸王向各地所行的，乃是尽行毁灭，难道你还能得拯救么？
19:12 | 我列祖所毁灭的，就是歌散、哈兰、利色、和在提拉撒的伊甸人，这些国的神何曾拯救这些国呢？
19:13 | 哈马的王和亚珥拔的王，西法瓦音城、希拿、和以瓦的王都在那里呢？
19:14 | 希西家从使者手里接过书信来，念完了，就上耶和华的殿，将书信展开在耶和华面前。
19:15 | 希西家在耶和华面前祷告，说，坐在二基路伯中间耶和华以色列的神阿，惟独你是地上万国的神，你曾创造诸天与地。
19:16 | 耶和华阿，求你侧耳而听；耶和华阿，求你睁眼而看；要听西拿基立打发使者来辱骂活神的话。
19:17 | 耶和华阿，亚述诸王果真使列国和列国之地变为荒凉，
19:18 | 将列国的神像都扔在火里，因为它们本不是神，乃是人手所造的，是木头和石头，所以被灭绝。
19:19 | 耶和华我们的神阿，现在求你救我们脱离亚述王的手，使地上万国都知道，惟独你耶和华是神。
19:20 | 亚摩斯的儿子以赛亚就打发人去见希西家，说，耶和华以色列的神如此说，你既向我祷告亚述王西拿基立的事，我已听见了。
19:21 | 所以耶和华论他这样说，锡安的处女藐视你，嗤笑你；耶路撒冷的女子在你背后摇头。
19:22 | 你辱骂谁？亵渎谁？你扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者。
19:23 | 你藉你的使者辱骂主，你说，我率领许多战车上了山岭的高处，到了利巴嫩极深之处；我砍伐了其中高大的香柏树和佳美的松树；
19:24 | 我进到其中极远的住处，和其中茂密的树林。我挖井喝了外邦的水；我用脚掌踏干了埃及一切的河。
19:25 | 耶和华说，我早先所作的，古时所定的，你岂没有听见么？现在我将它实现，就是藉你使坚固城荒废，变为乱堆。
19:26 | 所以其中的居民力量短缺，惊惶羞愧；他们像田间的菜蔬，和嫩草的青苗，如长在房顶上的草，未长成就被晒枯。
19:27 | 你坐下，你出去，你进来，你向我发烈怒，我都知道。
19:28 | 因你向我发烈怒，又因你狂傲的话上达我的耳中，我必用钩子钩住你的鼻子，把嚼环放在你的嘴里，使你从原路转回去。
19:29 | 希西家阿，这是给你的兆头：你们今年要吃遗落自生的，明年也要吃遗落自长的；至于后年，你们要撒种收割，栽植葡萄园，吃其中的果子。
19:30 | 犹大家所逃脱余剩的，仍要往下扎根，向上结果。
19:31 | 必有余剩的民从耶路撒冷而出，必有逃脱的人从锡安山而来。万军之耶和华的热心必成就这事。
19:32 | 所以，耶和华论亚述王如此说，他必不得来到这城，也不在这里射箭；不得拿盾牌到城前，也不筑垒攻城。
19:33 | 他从那条路来，必从那条路回去，必不得进入这城；这是耶和华说的。
19:34 | 我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。
19:35 | 当夜，耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。
19:36 | 亚述王西拿基立就拔营回去，住在尼尼微。
19:37 | 一日在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。
列王纪下 第 19 章 <上一章　下一章>


王下20

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 20 章

3 | 耶和华的医治　二十1～11
第 20 章
20:1 | 那些日子，希西家病得要死；亚摩斯的儿子申言者以赛亚去见他，对他说，耶和华如此说，你当留遗命给你的家，因为你将要死，不能活了。
20:2 | 希西家就转脸朝墙，祷告耶和华，
20:3 | 说，耶和华阿，求你记念我在你面前怎样按真实，并存完全的心行事，又作了你眼中所看为善的。希西家就痛哭了。
20:4 | 以赛亚出来，还没有出中院，耶和华的话就临到他，
20:5 | 说，你回去告诉我民的领袖希西家，耶和华你祖大卫的神如此说，我听见了你的祷告，看见了你的眼泪。看哪，我必医治你；到第三日，你必上到耶和华的殿。
20:6 | 我必加增你十五年的寿数，并且我要救你和这城脱离亚述王的手；我为自己和我仆人大卫的缘故，必保护这城。
20:7 | 以赛亚说，当取一块无花果饼来。人就取了来，贴在疮上，王便痊愈了。
20:8 | 希西家问以赛亚说，耶和华必医治我，到第三日，我必上耶和华的殿，有甚么兆头呢？
20:9 | 以赛亚说，耶和华必成就祂所说的事。这是祂给你的兆头；你要日影向前进十级呢？
20:10 | 还是要往后退十级？希西家说，日影向前进十级容易，我要日影往后退十级。
20:11 | 申言者以赛亚呼求耶和华，耶和华就使那落在亚哈斯台阶上的日影，往后退了十级。
4 | 希西家的失败　二十12～19
2012 | 那时，巴比伦王巴拉但的儿子比罗达巴拉但听见希西家病了，就送书信和礼物给他。
20:13 | 希西家听从使者的话，就把他整个宝库，银子、金子、香料、和贵重的膏油，以及他的军器库，并他所珍藏的一切，都给他们看；他家中和他所管治的全境之内，希西家没有一样不给他们看的。
20:14 | 于是申言者以赛亚来见希西家王，问他说，这些人说了甚么？他们从那里来见你？希西家说，他们从远方的巴比伦来。
20:15 | 以赛亚说，他们在你家里看见了甚么？希西家说，凡我家中所有的，他们都看见了；我所珍藏的，没有一样不给他们看的。
20:16 | 以赛亚对希西家说，你要听耶和华的话：
20:17 | 日子必到，凡你家里所有的，并你列祖积蓄到今日的，都要被带到巴比伦去，不留下一样；这是耶和华说的。
20:18 | 并且从你而出，你所生的子孙中，必有被掳去在巴比伦王宫里当太监的。
20:19 | 希西家对以赛亚说，你所说耶和华的话甚好。他又说，在我的年日中必有太平和稳固的景况。
5 | 希西家引水入城及其终局　二十20～21上
2020 | 希西家其余的事，和他的勇力，他怎样挖池、挖引水道、引水入城，岂不都写在犹大诸王记上么？
20:21上 | 希西家与他列祖同睡。
三七 | 玛拿西作王　二十21下～二一18上
2021下 他儿子玛拿西接续他作王。
列王纪下 第 20 章 <上一章　下一章>


王下21

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 21 章

第 21 章
21:1 | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年；他母亲名叫协西巴。
21:2 | 玛拿西行耶和华眼中看为恶的事，就像耶和华在以色列人面前赶出的外邦人所行可憎的事一样。
21:3 | 他重建他父亲希西家所毁坏的邱坛，又为巴力立坛，造亚舍拉像，就如以色列王亚哈所行的，且敬拜事奉天上的万象。
21:4 | 他又在耶和华的殿中筑坛；耶和华曾指着这殿说，我必立我的名在耶路撒冷。
21:5 | 他在耶和华殿的两院中为天上的万象筑坛，
21:6 | 并使他的儿子经火，又观兆，行法术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动祂的怒气。
21:7 | 他又把他所造的亚舍拉雕像放在殿内；论到这殿，耶和华曾对大卫和他儿子所罗门说，我要在这殿，并在我从以色列众支派中所选择的耶路撒冷，立我的名，直到永远；
21:8 | 只要以色列人照着我一切所吩咐他们的，并照着我仆人摩西所吩咐他们的一切律法，谨守遵行，我就不再使他们飘流，离开我所赐给他们列祖之地。
21:9 | 他们却不听从；玛拿西引诱他们行恶，比耶和华在以色列人面前所灭的列国更甚。
21:10 | 耶和华藉祂仆人众申言者说，
21:11 | 因犹大王玛拿西行这些可憎的事，行恶比先前亚摩利人所行的更甚，并且用他的偶像，使犹大人犯罪；
21:12 | 所以耶和华以色列的神如此说，看哪，我必将这样的灾祸降与耶路撒冷和犹大，叫一切听见的人无不耳鸣。
21:13 | 我必将量撒玛利亚的准绳，和亚哈家的线铊，拉在耶路撒冷上，且必擦净耶路撒冷，如人擦盘，擦净了就将盘倒扣。
21:14 | 我必丢弃我产业中余剩的民，把他们交在自己的仇敌手中，使他们成为一切仇敌掳掠抢夺之物；
21:15 | 是因他们自从列祖出埃及之日，直到如今，常行我眼中看为恶的事，惹动我的怒气。
21:16 | 玛拿西行耶和华眼中看为恶的事，使犹大人犯罪；除了这罪以外，又流许多无辜人的血，使这血充满了耶路撒冷，从这边直到那边。
21:17 | 玛拿西其余的事，凡他所行的，和他所犯的罪，岂不都写在犹大诸王记上么？
21:18上 | 玛拿西与他列祖同睡，葬在自己宫中的园内，就是乌撒的园内。
三八 | 亚们作王　二一18下～26上
2118下 | 他儿子亚们接续他作王。
21:19 | 亚们登基的时候年二十二岁，在耶路撒冷作王二年；他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。
21:20 | 亚们行耶和华眼中看为恶的事，与他父亲玛拿西所行的一样。
21:21 | 他行他父亲一切所行的道路，事奉并跪拜他父亲所事奉的偶像；
21:22 | 离弃耶和华他列祖的神，不行耶和华的道路。
21:23 | 亚们的臣仆同谋背叛他，在宫里把王杀了。
21:24 | 但那地的民杀了所有同谋背叛亚们王的人，立他儿子约西亚接续他作王。
21:25 | 亚们其余所行的事，岂不都写在犹大诸王记上么？
21:26上 | 亚们葬在乌撒的园内，自己的坟墓里。
三九 | 约西亚作王　二一26下～二三30上
2126下 他儿子约西亚接续他作王。
列王纪下 第 21 章 <上一章　下一章>


王下22

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 22 章

第 22 章
22:1 | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年；他母亲名叫耶底大，是波斯加人亚大雅的女儿。
22:2 | 约西亚行耶和华眼中看为正的事，行他祖大卫一切所行的道路，不偏左右。
22:3 | 约西亚王十八年，王差遣米书兰的孙子，亚萨利的儿子，书记沙番到耶和华殿去，吩咐他说，
22:4 | 你上去见大祭司希勒家，使他将奉到耶和华殿的银子，就是守门的从民中收聚的银子，结算清楚，
22:5 | 交给办事的，就是耶和华殿里督工的人，让他们交给耶和华殿里作工的人，好修理殿的破损之处；
22:6 | 就是交给木匠、建筑工和泥水匠，去买木料和凿成的石头，修理殿宇；
22:7 | 将银子交在那些人手里，但不与他们算账，因为他们办事诚实可信。
22:8 | 大祭司希勒家对书记沙番说，我在耶和华殿里得了律法书。希勒家将书递给沙番，沙番就读了。
22:9 | 书记沙番到王那里，回覆王说，你的仆人已将殿里所有的银子倒出来，交给办事的，就是耶和华殿里督工的人。
22:10 | 书记沙番又告诉王说，祭司希勒家递给我一卷书。沙番就在王面前诵读那书。
22:11 | 王听见律法上的话，便撕裂衣服。
22:12 | 王吩咐祭司希勒家、沙番的儿子亚希甘、米该亚的儿子亚革波、书记沙番、和王的臣仆亚撒雅，说，
22:13 | 你们去为我、为民、为全犹大的人，以所发现这书上的话求问耶和华；因为我们列祖没有听从这书上的言语，没有照著书上所写关于我们的事去行，耶和华就向我们大发烈怒。
22:14 | 于是祭司希勒家和亚希甘、亚革波、沙番、亚撒雅，都去见女申言者户勒大；户勒大是管礼服的沙龙的妻子；沙龙是哈珥哈斯的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区；他们把事情告诉了她。
22:15 | 她对他们说，耶和华以色列的神如此说：你们对那差遣你们来见我的人说，
22:16 | 耶和华如此说，我必照着犹大王所诵读那书上的一切话，降祸与这地方和其上的居民；
22:17 | 因为他们离弃我，向别神烧香，用他们手所作的一切惹我发怒，所以我的忿怒必向这地方发作，总不熄灭。
22:18 | 然而差遣你们来求问耶和华的犹大王，你们要这样对他说：耶和华以色列的神如此说，至于你所听见的话，
22:19 | 就是我指着这地方和其上的居民所说，要使这地方和其上的居民变为荒凉、并受咒诅的话，你一听见便心里柔软，在我耶和华面前自卑，又撕裂衣服，在我面前哭泣，因此我就应允了你；这是耶和华说的。
22:20 | 为此，我必使你归到你列祖那里，你必平平安安的归到坟墓里；我要降与这地方的一切灾祸，你也不至亲眼看见。他们就回覆王去了。
列王纪下 第 22 章 <上一章　下一章>


王下23

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 23 章

第 23 章
23:1 | 王差遣人招聚犹大和耶路撒冷的众长老到他那里。
23:2 | 王和犹大众人与耶路撒冷所有的居民，并祭司、申言者、和所有的百姓，无论大小，都上到耶和华的殿；王就把耶和华殿里所得约书中的一切话，念给他们听。
23:3 | 王站在柱旁，在耶和华面前立约，要全心全魂跟从耶和华，谨守祂的诫命、法度和律例，成就这书上所记的约言。众民都一同立这约。
23:4 | 王吩咐大祭司希勒家和副祭司们，并守门的，将那为巴力和亚舍拉，并天上万象所造的一切器皿，都从耶和华殿里搬出去，
23:5 | 在耶路撒冷外汲沦溪旁的田间烧了，把灰拿到伯特利去。从前犹大诸王所立拜偶像的祭司，在犹大城邑的邱坛和耶路撒冷的周围烧香，现在王都废去，又废去向巴力和日、月、星宿、并天上万象烧香的人；
23:6 | 又从耶和华殿里将亚舍拉像搬到耶路撒冷外的汲沦溪那里，在汲沦溪焚烧，捣碎成灰，将灰撒在平民的坟上；
23:7 | 又拆毁耶和华殿里娈童的屋子，就是妇女为亚舍拉织挂饰的地方；
23:8 | 并且从犹大的城邑带众祭司来，污秽祭司烧香的邱坛，从迦巴直到别是巴，又拆毁城门旁的邱坛，这些邱坛在邑宰约书亚的门口，进城门的左边。
23:9 | 但是邱坛的祭司不登耶路撒冷耶和华的坛，只在他们弟兄中间吃无酵饼。
23:10 | 王又污秽欣嫩子谷的陀斐特，不许人在那里使儿女经火献给摩洛；
23:11 | 又将犹大诸王在耶和华殿入口，在圣殿区域内靠近太监拿单米勒的屋子，向日头所献的马废去，且将献给日头的车用火焚烧。
23:12 | 犹大诸王在亚哈斯楼顶上所筑的坛，和玛拿西在耶和华殿两院中所筑的坛，王都拆毁了，从那里迅速搬走，把灰倒在汲沦溪中。
23:13 | 从前以色列王所罗门在耶路撒冷前，在毁灭山右边，为西顿人可憎的神亚斯他录、摩押人可憎的神基抹、亚扪人可憎的神米勒公所筑的邱坛，王都污秽了。
23:14 | 又拆毁柱像，砍下亚舍拉像，将人的骨头充满了那些地方。
23:15 | 还有伯特利的坛，就是那使以色列人犯罪，尼八的儿子耶罗波安所筑的邱坛，连这坛并邱坛，他也拆毁了。他将邱坛焚烧，打碎成灰，并焚烧了亚舍拉像。
23:16 | 约西亚转身，看见山上的坟墓，就打发人将坟墓里的骸骨取出来，烧在坛上，污秽了坛，正如从前神人所宣告耶和华的话。
23:17 | 约西亚问说，我所看见的是甚么碑？那城里的人对他说，先前有神人从犹大来，豫先宣告王现在向伯特利坛所行的事，这就是他的坟墓。
23:18 | 约西亚说，由他安息罢；不要让任何人挪移他的骸骨。他们就不动他的骸骨，
23:19 | 也不动从撒玛利亚来那申言者的骸骨。从前以色列诸王在撒玛利亚的城邑建筑邱坛的庙，
23:20 | 惹动耶和华的怒气，现在约西亚也都废去了，并照着他在伯特利所行的一切，处理这些庙。他又将那里邱坛的祭司都宰杀在坛上，并在坛上烧人的骨头，然后回耶路撒冷去。
23:21 | 王吩咐众民说，你们当照这约书上所写的，向耶和华你们的神守逾越节。
23:22 | 自从士师治理以色列人的日子，和以色列王、犹大王在位的一切日子以来，实在没有守过这样的逾越节；
23:23 | 只有约西亚王十八年在耶路撒冷向耶和华守这逾越节。
23:24 | 凡犹大地和耶路撒冷所见交鬼的、行巫术的、家中的神像、偶像、并一切可憎之物，约西亚尽都除掉，为要成就祭司希勒家在耶和华殿里所得之书上所写律法的话。
23:25 | 在约西亚以前，没有王像他照着摩西的一切律法，全心、全魂、全力回转归向耶和华；在他以后也没有一个王兴起像他。
23:26 | 然而，耶和华向犹大所发猛烈的怒气没有转消，是因玛拿西诸事惹动祂。
23:27 | 耶和华说，我也必将犹大人从我面前赶出，如同赶出以色列人一般；我必弃掉我从前所选择的这城耶路撒冷，和我所说，我的名必立在那里的殿。
23:28 | 约西亚其余的事，凡他所行的，岂不都写在犹大诸王记上么？
23:29 | 约西亚年间，埃及王法老尼哥上到伯拉河攻击亚述王；约西亚王出去接战。埃及王在米吉多看见约西亚，就杀了他。
23:30上 | 他的臣仆用车将他的死尸从米吉多送到耶路撒冷，葬在他自己的坟墓里。
四十 | 约哈斯作王　二三30下～33
2330下 | 犹大地的民选取约西亚的儿子约哈斯，膏了他，立他接续他父亲作王。
23:31 | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月；他母亲名叫哈慕他，是立拿人耶利米的女儿。
23:32 | 约哈斯行耶和华眼中看为恶的事，是照他列祖一切所行的。
23:33 | 法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王，又罚犹大地银子一百他连得，金子一他连得。
四一 | 约雅敬作王　二三34～二四6上
2334 | 法老尼哥立约西亚的儿子以利亚敬接续他父亲约西亚作王，给他改名叫约雅敬，却将约哈斯带到埃及，他就死在那里。
23:35 | 约雅敬将金银给法老；他向那地的民征税，好照着法老的命令缴纳银子；他按着对各人所估定的，向那地的民索要金银，好给法老尼哥。
23:36 | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年；他母亲名叫西布大，是鲁玛人毗大雅的女儿。
23:37 | 约雅敬行耶和华眼中看为恶的事，是照他列祖一切所行的。
列王纪下 第 23 章 <上一章　下一章>


王下24

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 24 章

第 24 章
24:1 | 约雅敬在位的日子，巴比伦王尼布甲尼撒上到犹大；约雅敬作他的臣仆三年，然后又背叛他。
24:2 | 耶和华打发迦勒底人、亚兰人、摩押人、和亚扪人，结队攻击约雅敬；祂打发他们攻击毁灭犹大，正如耶和华藉祂仆人众申言者所说的话。
24:3 | 这事临到犹大人，诚然是耶和华所命的，要将他们从自己面前赶出，是因玛拿西的罪，就是他一切所行的；
24:4 | 又因他流无辜人的血，使耶路撒冷满了无辜人的血；耶和华不肯赦免。
24:5 | 约雅敬其余的事，凡他所行的，岂不都写在犹大诸王记上么？
24:6上 | 约雅敬与他列祖同睡。
四二 | 约雅斤作王　二四6下～9，二五27～30
246下 | 他儿子约雅斤接续他作王。
24:7 | 埃及王不再从他本地出来，因为巴比伦王将原属埃及王的地，从埃及小河，直到伯拉河，都夺去了。
24:8 | 约雅斤登基的时候年十八岁，在耶路撒冷作王三个月；他母亲名叫尼护施他，是耶路撒冷人以利拿单的女儿。
24:9 | 约雅斤行耶和华眼中看为恶的事，是照他父亲一切所行的。
四三 | 巴比伦王尼布甲尼撒攻取耶路撒冷　二四10～16
2410 | 那时，巴比伦王尼布甲尼撒的臣仆上到耶路撒冷，城就被他们围困了。
24:11 | 当他的臣仆围困城的时候，巴比伦王尼布甲尼撒亲自来攻城。
24:12 | 犹大王约雅斤和他母亲、臣仆、首领、太监一同出城，投降巴比伦王；巴比伦王便拿住他，那时是巴比伦王第八年。
24:13 | 巴比伦王从那里，将耶和华殿的一切宝物，和王宫里的宝物都拿去了，将以色列王所罗门所造耶和华殿里的一切金器都捣毁了，正如耶和华所说的；
24:14 | 又将全耶路撒冷的人民和众首领，并所有大能的勇士，共一万人，连一切工匠、铁匠都迁徙了去；除了那地极贫穷的人以外，没有剩下的；
24:15 | 并将约雅斤和王母、后妃、太监、与那地的权贵，都从耶路撒冷迁徙到巴比伦去了；
24:16 | 又将一切勇士七千人，和工匠、铁匠一千人，都是能上阵的勇士，全迁徙到巴比伦去了。
四四 | 西底家作王　二四17～二五21
2417 | 巴比伦王立约雅斤的叔叔玛探雅接替他作王，给玛探雅改名叫西底家。
24:18 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年；他母亲名叫哈慕他，是立拿人耶利米的女儿。
24:19 | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
24:20 | 这些事临到耶路撒冷和犹大，是因耶和华的怒气发作，直到祂将人民从自己面前赶出。
24:21 | 后来西底家背叛了巴比伦王
列王纪下 第 24 章 <上一章　下一章>


王下25

圣经目录 列王纪下纲目 <上一章 下一章>

列王纪下 第 25 章

第 25 章
25:1 | 西底家作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
25:2 | 于是城被围困，直到西底家王十一年。
25:3 | 四月初九日，城里饥荒严重，甚至那地的百姓都没有粮食。
25:4 | 城被攻破，一切兵丁就在夜间从靠近王园两城墙之间的门，出城逃跑；迦勒底人正在四围攻城，王沿着通往亚拉巴的路逃去。
25:5 | 迦勒底人的军队追赶王，在耶利哥的平原追上他；他的全军都离开他四散了。
25:6 | 迦勒底人拿住王，带他到在利比拉的巴比伦王那里审判他。
25:7 | 他们在西底家眼前杀了他的众子，并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去。
25:8 | 巴比伦王尼布甲尼撒十九年五月初七日，巴比伦王的臣仆，护卫长尼布撒拉旦来到耶路撒冷，
25:9 | 焚烧耶和华的殿和王宫，并耶路撒冷的一切房屋；每一大幢的房屋，他都用火焚烧了。
25:10 | 跟从护卫长的迦勒底人全军，就拆毁耶路撒冷四围的城墙。
25:11 | 那时护卫长尼布撒拉旦将城里所剩下的百姓，并已经投降巴比伦王的人，以及所剩下的群众，都迁徙去了。
25:12 | 但护卫长留下那地一些最穷的人，使他们修理葡萄园，耕种田地。
25:13 | 耶和华殿的铜柱，并耶和华殿的盆座和铜海，迦勒底人都打碎了，将那些铜运到巴比伦去了。
25:14 | 他们又把锅、铲、灯剪、调羹、并供职用的一切铜器，都带去了。
25:15 | 火盆和碗，无论金的银的，护卫长也都带去了。
25:16 | 所罗门为耶和华殿所造的两根铜柱、一个铜海、和几个盆座，这一切器物的铜，多得无法可称。
25:17 | 这一根柱子高十八肘，柱上有铜的柱顶，高三肘；柱顶的周围有网子和石榴，都是铜的；那一根柱子，照此一样，也有网子。
25:18 | 护卫长拿住祭司长西莱雅、副祭司西番亚、和三个守门的；
25:19 | 又从城中拿住一个管理兵丁的太监，并在城里所遇常见王面的五个人，和检点那地人民之军长的书记，以及城里所遇见那地的民六十个人。
25:20 | 护卫长尼布撒拉旦将这些人带到在利比拉的巴比伦王那里。
25:21 | 巴比伦王就击杀他们，在哈马地的利比拉把他们处死。这样，犹大人被迁徙离开了本地。
四五 | 基大利的管理　二五22～26
2522 | 至于犹大地剩下的民，就是巴比伦王尼布甲尼撒所剩下的，巴比伦王立了沙番的孙子，亚希甘的儿子基大利管理他们。
25:23 | 众军长和属他们的人听见巴比伦王立了基大利管理他们，就到米斯巴见基大利，其中有尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户篾的儿子西莱雅、玛迦人的儿子雅撒尼亚、和属他们的人。
25:24 | 基大利向他们和属他们的人起誓，说，你们不必惧怕迦勒底人的臣仆，只管住在这地服事巴比伦王，就可以安好无事。
25:25 | 七月间，王室的后裔以利沙玛的孙子，尼探雅的儿子以实玛利，带着十个人来，击杀了基大利，和同他在米斯巴的犹大人与迦勒底人。
25:26 | 于是众民，无论大小，连众军长，因为惧怕迦勒底人，都起身往埃及去了。
四二 | 约雅斤作王(续)　二五27～30
2527 | 犹大王约雅斤被迁徙后三十七年，就是巴比伦王以未米罗达登基那一年，十二月二十七日，巴比伦王使犹大王约雅斤抬头，提他出监；
25:28 | 又对他说恩慈的话，使他的位高过与他一同在巴比伦众王的位。
25:29 | 他换下囚服，终身常在巴比伦王面前吃饭。
25:30 | 他所需用的食物，不断由王赐给，每日一分，终身都是这样。
列王纪下 第 25 章 <上一章　下一章>


历代志上

圣经目录 历代志上纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

壹 | 从亚当到以色列十二支派的家谱 代上一1～九44
 | 一 | 从亚当到亚伯拉罕的家谱 一1～27
 | 二 | 亚伯拉罕的家谱 一28～34
 | 三 | 以扫的家谱 一35～54
 | 四 | 以色列的家谱 二1～九44
 |  | 1 | 以色列的众子 二1～2
 |  | 2 | 犹大的家谱 二3～四23
 |  | 3 | 西缅的家谱 四24～43
 |  | 4 | 流便的家谱 五1～10
 |  | 5 | 迦得的家谱 五11～17
 |  | 6 | 关于流便人、迦得人、和玛拿西半支派的人插进的话 五18～26
 |  | 7 | 利未的家谱 六1～81
 |  | 8 | 以萨迦的家谱 七1～5
 |  | 9 | 便雅悯的家谱 七6～12，八1～40
 |  | 10 | 拿弗他利的家谱 七13
 |  | 11 | 玛拿西的家谱 七14～19
 |  | 12 | 以法莲的家谱 七20～29
 |  | 13 | 亚设的家谱 七30～40
 |  | 9 | 便雅悯的家谱(续) 八1～40
 |  | 14 | 归回之以色列人的家谱 九1～44
贰 | 治理全以色列之诸王的历史 代上十1～代下九31上
 | 一 | 扫罗的结局 十1～14
 | 二 | 大卫作王 十一1～二九30
 |  | 1 | 被加冠立为王 十一1～9
 |  | 2 | 他的勇士 十一10～十二40
 |  | 3 | 顾到神约柜的居所 十三1～十六43
 |  | 4 | 要为神建殿 十七1～27
 |  | 5 | 他的出征 十八1～二十8
 |  |  | a | 征服非利士人、摩押人、琐巴人、亚兰人和以东人 十八1～17
 |  |  | b | 征服亚扪人和亚兰人 十九1～二十3
 |  |  | c | 征服非利士人 二十4～8
 |  | 6 | 他末次的罪 二一1～30
 |  | 7 | 他为着建造神殿的豫备 二二1～19
 |  | 8 | 他安排祭司和利未人供职的班次 二三1～二六32
 |  |  | a | 立他儿子所罗门作以色列的王 二三1
 |  |  | b | 利未人供职的班次 二三2～32
 |  |  | c | 祭司分为二十四个班次 二四1～19
 |  |  | d | 其余的利未人都掣签供职 二四20～31
 |  |  | e | 将亚萨、希幔、并耶杜顿子孙中的一些人分为二十四班歌唱 二五1～31
 |  |  | f | 守门人的班次 二六1～19
 |  |  | g | 分派一些利未人看守神殿的府库和圣物的府库 二六20～28
 |  |  | h | 任命一些利未人作官长和审判官，在圣殿以外的事务上，管理以色列 二六29～32
 |  | 9 | 在大卫管理行政中的官长 二七1～34
 |  |  | a | 服事王的官长 1～15
 |  |  | b | 管理十二支派和亚伦家的军长 16～24
 |  |  | c | 掌管王府库、监理王产业的官长 25～31
 |  |  | d | 大卫的谋士、教师、朋友、和他军队的元帅 32～34
 |  | 10 | 招聚以色列的众首领到耶路撒冷 二八1～二九25
 |  |  | a | 他向会众的训言 二八1～8
 |  |  | b | 嘱咐他的儿子所罗门要事奉耶和华，建造神的殿 二八9～21
 |  |  | c | 他为建造神殿所豫备的，激动以色列众首领乐意献上他们的礼物 二九1～9
 |  |  | d | 他在全会众面前颂赞耶和华 二九10～20上
 |  |  | e | 全会众的反应 二九20下～25
 |  | 11 | 他地上的生命终止 二九26～30


代上1

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 1 章

主题：神在人历史中行动的全部纪事，从亚当经过撒母耳到以色列被掳归回，连同神对付犹大诸王一些重要细节的陈述
壹 | 从亚当到以色列十二支派的家谱　代上一1～九44
一 | 从亚当到亚伯拉罕的家谱　一1～27
第 1 章
1:1 | 亚当、塞特、以挪士、
1:2 | 该南、玛勒列、雅列、
1:3 | 以诺、玛土撒拉、拉麦、
1:4 | 挪亚、闪、含、雅弗。
1:5 | 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。
1:6 | 歌篾的儿子是亚实基拿、低法、陀迦玛。
1:7 | 雅完的子孙是以利沙、他施、基提人、罗单人。
1:8 | 含的儿子是古实、麦西、弗、迦南。
1:9 | 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。
1:10 | 古实又生宁录；他是地上最早的勇士。
1:11 | 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、
1:12 | 帕斯鲁细人、迦斯路希人、迦斐讬人；从迦斯路希人出来的有非利士人。
1:13 | 迦南生长子西顿，又生赫、
1:14 | 和耶布斯人、亚摩利人、革迦撒人、
1:15 | 希未人、亚基人、西尼人、
1:16 | 亚瓦底人、洗玛利人、哈马人。
1:17 | 闪的儿子是以拦、亚述、亚法撒、路德、亚兰、乌斯、户勒、基帖、米设。
1:18 | 亚法撒生沙拉；沙拉生希伯。
1:19 | 希伯生了两个儿子，一个名叫法勒，因为在他的日子人才分地居住；法勒的兄弟名叫约坍。
1:20 | 约坍生亚摩答、沙列、哈萨玛非、耶拉、
1:21 | 哈多兰、乌萨、德拉、
1:22 | 以巴录、亚比玛利、示巴、
1:23 | 阿斐、哈腓拉、约巴；这些都是约坍的儿子。
1:24 | 闪、亚法撒、沙拉、
1:25 | 希伯、法勒、拉吴、
1:26 | 西鹿、拿鹤、他拉、
1:27 | 亚伯兰，就是亚伯拉罕。
二 | 亚伯拉罕的家谱　一28～34
128 | 亚伯拉罕的儿子是以撒、以实玛利。
1:29 | 他们的后代记在下面：以实玛利的长子是尼拜约，其次是基达、押德别、米比衫、
1:30 | 米施玛、度玛、玛撒、哈达、提玛、
1:31 | 伊突、拿非施、基底玛；这些都是以实玛利的儿子。
1:32 | 亚伯拉罕的妾基土拉所生的儿子，是心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴、底但。
1:33 | 米甸的儿子是以法、以弗、哈诺、亚比大、以勒大；这些都是基土拉的子孙。
1:34 | 亚伯拉罕生以撒。以撒的儿子是以扫和以色列。
三 | 以扫的家谱　一35～54
135 | 以扫的儿子是以利法、流珥、耶乌施、雅兰、可拉。
1:36 | 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯、亭纳、亚玛力。
1:37 | 流珥的儿子是拿哈、谢拉、沙玛、米撒。
1:38 | 西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察、底珊。
1:39 | 罗坍的儿子是何利、荷幔；罗坍的妹妹是亭纳。
1:40 | 朔巴的儿子是亚勒文、玛拿辖、以巴录、示非、阿南。祭便的儿子是亚雅、亚拿。
1:41 | 亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰、基兰。
1:42 | 以察的儿子是辟罕、撒番、亚干。底珊的儿子是乌斯、亚兰。
1:43 | 以色列人未有君王治理以前，在以东地作王的记在下面。有比珥的儿子比拉，他的京城名叫亭哈巴。
1:44 | 比拉死了，波斯拉人谢拉的儿子约巴接替他作王。
1:45 | 约巴死了，提幔地的人户珊接替他作王。
1:46 | 户珊死了，比达的儿子哈达接替他作王；这哈达就是在摩押田野击杀米甸人的，他的京城名叫亚未得。
1:47 | 哈达死了，玛士利加人桑拉接替他作王。
1:48 | 桑拉死了，大河边的利河伯人扫罗接替他作王。扫罗死了，亚革波的儿子巴勒哈南接替他作王。
1:49 | 巴勒哈南死了，哈达接替他作王，
1:50 | 他的京城名叫巴伊，他的妻子名叫米希他别，是米萨合的孙女，玛特列的女儿。
1:51 | 哈达死了，以东人的各族有亭纳族、亚勒瓦族、耶帖族、
1:52 | 阿何利巴玛族、以拉族、比嫩族、
1:53 | 基纳斯族、提幔族、米比萨族、
1:54 | 玛基叠族、以兰族。这些是以东人的各族。
历代志上 第 1 章 <上一章　下一章>


代上2

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 2 章

四 | 以色列的家谱　二1～九44
1 | 以色列的众子　二1～2
第 2 章
2:1 | 以色列的儿子记在下面：流便、西缅、利未、犹大、以萨迦、西布伦、
2:2 | 但、约瑟、便雅悯、拿弗他利、迦得、亚设。
2 | 犹大的家谱　二3～四23
23 | 犹大的儿子是珥、俄南、示拉，这三人是迦南人拔书亚给他生的。犹大的长子珥在耶和华眼中看为恶，耶和华就叫他死了。
2:4 | 犹大的儿媳他玛，给犹大生法勒斯和谢拉。犹大共有五个儿子。
2:5 | 法勒斯的儿子是希斯仑、哈母勒。
2:6 | 谢拉的儿子是心利、以探、希幔、甲各、大拉，共五人。
2:7 | 迦米的儿子是亚割珥，这亚割珥在当灭的物上犯了罪，叫以色列人遭祸。
2:8 | 以探的儿子是亚撒利雅。
2:9 | 希斯仑所生的儿子是耶拉篾、兰、基路拜。
2:10 | 兰生亚米拿达，亚米拿达生拿顺；拿顺是犹大人的首领。
2:11 | 拿顺生撒门，撒门生波阿斯，
2:12 | 波阿斯生俄备得，俄备得生耶西；
2:13 | 耶西生长子以利押，次子亚比拿达，三子示米亚，
2:14 | 四子拿坦业，五子拉代，
2:15 | 六子阿鲜，七子大卫。
2:16 | 他们的姊妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押、亚撒黑，共三人。
2:17 | 亚比该生亚玛撒；亚玛撒的父亲是以实玛利人益帖。
2:18 | 希斯仑的儿子迦勒与妻子阿苏巴生子，也与耶略生子；阿苏巴的儿子记在下面：耶设、朔罢、押墩。
2:19 | 阿苏巴死了，迦勒又娶以法他，以法他给他生了户珥。
2:20 | 户珥生乌利，乌利生比撒列。
2:21 | 后来希斯仑在六十岁的时候，娶了基列父亲玛吉的女儿，与她同房；玛吉的女儿给他生了西割。
2:22 | 西割生睚珥；睚珥在基列地有二十三个城邑。
2:23 | 后来基述人和亚兰人从睚珥的子孙夺了睚珥的村落，并基纳和其乡村，共六十个城邑。这些都是基列父亲玛吉的子孙。
2:24 | 希斯仑在迦勒以法他死后，他的妻子亚比雅给他生了亚施户；亚施户是提哥亚的父亲。
2:25 | 希斯仑长子耶拉篾的儿子，有长子兰、和布拿、阿连、阿鲜、亚希雅。
2:26 | 耶拉篾另有一个妻子名叫亚他拉，是阿南的母亲。
2:27 | 耶拉篾长子兰的儿子是玛斯、雅悯、以结。
2:28 | 阿南的儿子是沙买、雅大。沙买的儿子是拿答、亚比述。
2:29 | 亚比述的妻子名叫亚比孩，亚比孩给他生了亚办和摩利。
2:30 | 拿答的儿子是西列、亚遍；西列死了没有儿子。
2:31 | 亚遍的儿子是以示；以示的儿子是示珊；示珊的儿子是亚来。
2:32 | 沙买兄弟雅大的儿子是益帖、约拿单；益帖死了没有儿子。
2:33 | 约拿单的儿子是比勒、撒萨。
2:34 | 这些都是耶拉篾的子孙。
2:35 | 示珊没有儿子，只有女儿；示珊有一个仆人是埃及人，名叫耶哈。
2:36 | 示珊将女儿给了仆人耶哈为妻，给他生了亚太。
2:37 | 亚太生拿单，拿单生撒拔，
2:38 | 撒拔生以弗拉，以弗拉生俄备得，
2:39 | 俄备得生耶户，耶户生亚撒利雅，
2:40 | 亚撒利雅生希利斯，希利斯生以利亚萨，
2:41 | 以利亚萨生西斯买，西斯买生沙龙，沙龙生耶加米雅，耶加米雅生以利沙玛。
2:42 | 耶拉篾兄弟迦勒的子孙有长子米沙，是西弗之祖；还有希伯仑之祖玛利沙的众子。
2:43 | 希伯仑的儿子是可拉、他普亚、利肯、示玛。
2:44 | 示玛生拉含，是约干之祖。
2:45 | 利肯生沙买；沙买的儿子是玛云；玛云是伯夙之祖。
2:46 | 迦勒的妾以法生哈兰、摩撒、迦谢；哈兰生迦卸。
2:47 | 雅代的儿子是利健、约坦、基珊、毗力、以法、沙亚弗。
2:48 | 迦勒的妾玛迦生示别、特哈拿，
2:49 | 又生麦玛拿之祖沙亚弗、抹比拿和基比亚之祖示法。迦勒的女儿是押撒。
2:50 | 这些都是迦勒的子孙。以法他的长子户珥的儿子，记在下面：基列耶琳之祖朔巴，
2:51 | 伯利恒之祖萨玛，伯迦得之祖哈勒。
2:52 | 基列耶琳之祖朔巴的子孙是哈罗以和半数的米努哈人。
2:53 | 基列耶琳的诸家族是以帖人、布特人、舒玛人、密来人，又从这些人中生出琐拉人和以实陶人来。
2:54 | 萨玛的子孙是伯利恒人、尼陀法人、亚他绿伯约押人、半数的玛拿哈人、琐利人，
2:55 | 和住雅比斯众书记的家族：特拉人、示米押人、苏甲人。这些都是基尼人，是从利甲家之祖哈末传下来的。
历代志上 第 2 章 <上一章　下一章>


代上3

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 3 章

第 3 章
3:1 | 大卫在希伯仑所生的儿子记在下面：长子暗嫩，是耶斯列人亚希暖生的；次子但以利，是迦密人亚比该生的。
3:2 | 三子押沙龙，是基述王达买的女儿玛迦的儿子；四子亚多尼雅，是哈及的儿子；
3:3 | 五子示法提雅，是亚比他生的；六子以特念，是大卫的妻子以格拉生的。
3:4 | 这六人都是大卫在希伯仑生的。大卫在希伯仑作王七年零六个月，在耶路撒冷作王三十三年。
3:5 | 大卫在耶路撒冷所生的儿子是示米亚、朔罢、拿单、所罗门；这四人是亚米利的女儿拔书亚生的；
3:6 | 还有益辖、以利沙玛、以利法列、
3:7 | 挪迦、尼斐、雅非亚、
3:8 | 以利沙玛、以利雅大、以利法列，共九人。
3:9 | 这些都是大卫的儿子，妃嫔的儿子不在其内；还有他们的姊妹他玛。
3:10 | 所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，
3:11 | 约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，
3:12 | 约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，
3:13 | 约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，
3:14 | 玛拿西的儿子是亚们，亚们的儿子是约西亚。
3:15 | 约西亚的儿子有长子约哈难、次子约雅敬、三子西底家、四子沙龙。
3:16 | 约雅敬的儿子是耶哥尼雅和西底家。
3:17 | 被掳者耶哥尼雅的儿子是撒拉铁、
3:18 | 玛基兰、毗大雅、示拿萨、耶加米、何沙玛、尼大比雅。
3:19 | 毗大雅的儿子是所罗巴伯、示每。所罗巴伯的儿子是米书兰、哈拿尼雅，他们的姊妹是示罗密。
3:20 | 米书兰的儿子是哈舒巴、阿黑、比利家、哈撒底、于沙希悉，共五人。
3:21 | 哈拿尼雅的儿子是毗拉提、耶筛亚；还有利法雅的众子、亚珥难的众子、俄巴底亚的众子、示迦尼的众子，也是他的子孙。
3:22 | 示迦尼的儿子是示玛雅；示玛雅的儿子是哈突、以甲、巴利亚、尼利雅、沙法，共六人。
3:23 | 尼利雅的儿子是以利约乃、希西家、亚斯利干，共三人。
3:24 | 以利约乃的儿子是何大雅、以利亚实、毗莱雅、阿谷、约哈难、第来雅、阿拿尼，共七人。
历代志上 第 3 章 <上一章　下一章>


代上4

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 4 章

第 4 章
4:1 | 犹大的子孙是法勒斯、希斯仑、迦米、户珥、朔巴。
4:2 | 朔巴的儿子利亚雅生雅哈；雅哈生亚户买和拉哈。这些是琐拉人的诸家族。
4:3 | 以坦之祖的儿子记在下面：耶斯列、伊施玛、伊得巴；他们的姊妹名叫哈悉勒玻尼。
4:4 | 基多之祖是毗努伊勒，户沙之祖是以谢珥；这些都是伯利恒之祖以法他的长子户珥的儿子。
4:5 | 提哥亚之祖亚施户有两个妻子，就是希拉和拿拉。
4:6 | 拿拉给亚施户生亚户撒、希弗、提米尼、哈辖斯他利；这些都是拿拉的儿子。
4:7 | 希拉的儿子是洗列、以斯哈、伊提南。
4:8 | 哥斯生亚诺、琐比巴、并哈仑儿子亚哈黑的诸家族。
4:9 | 雅比斯比他众弟兄更尊贵，他母亲给他起名叫雅比斯，意思说，我生他甚是痛苦。
4:10 | 雅比斯呼求以色列的神说，愿你丰厚的赐福与我，扩张我的境界，愿你的手与我同在，愿你保守我不遭患难，不受艰苦。神就使他所求的得以成就。
4:11 | 书哈的弟兄基绿生米黑，米黑是伊施屯之祖。
4:12 | 伊施屯生伯拉巴、巴西亚、并珥拿辖之祖提欣拿；这些都是利迦人。
4:13 | 基纳斯的儿子是俄陀聂、西莱雅。俄陀聂的儿子是哈塔。
4:14 | 悯挪太生俄弗拉；西莱雅生革夏纳欣人之祖约押，他们都是匠人。
4:15 | 耶孚尼的儿子是迦勒，迦勒的儿子是以路、以拉、拿安；以拉的儿子是基纳斯。
4:16 | 耶哈利勒的儿子是西弗、西法、提利、亚撒列。
4:17 | 以斯拉的儿子是益帖、米列、以弗、雅伦。米列的妻子比提雅怀孕，生米利暗、沙买、和以实提摩之祖益巴。
4:18 | 这些是米列所娶法老的女儿比提雅所生的儿子。米列又娶犹大女子为妻，生基多之祖雅列、梭哥之祖希伯、和撒挪亚之祖耶古铁。
4:19 | 荷第雅的妻子是拿含的姊妹，她所生的儿子是迦米人基伊拉和玛迦人以实提摩之祖。
4:20 | 示门的儿子是暗嫩、林拿、便哈南、提伦。以示的儿子是梭黑与便梭黑。
4:21 | 犹大的儿子是示拉，示拉的儿子是利迦之祖珥、玛利沙之祖拉大、和在伯亚实比织细麻布的各家族，
4:22 | 还有约敬、哥西巴人、约阿施、萨拉，他们曾在摩押掌权，又有雅叔比利恒。(但这些都是古时所记载的。)
4:23 | 这些人都是窑匠，是尼他应和基低拉的居民；他们在那里与王同住，为王作工。
3 西缅的家谱　四24～43
424 | 西缅的儿子是尼母利、雅悯、雅立、谢拉、扫罗。
4:25 | 扫罗的儿子是沙龙，沙龙的儿子是米比衫，米比衫的儿子是米施玛。
4:26 | 米施玛的子孙如下：米施玛的儿子是哈母利，哈母利的儿子是撒刻，撒刻的儿子是示每；
4:27 | 示每有十六个儿子，六个女儿，他弟兄的儿子不多，他们各家族不如犹大族的人丁增多。
4:28 | 西缅的子孙住在别是巴、摩拉大、哈萨书亚、
4:29 | 辟拉、以森、陀腊、
4:30 | 彼土利、何珥玛、洗革拉、
4:31 | 伯玛嘉博、哈萨苏撒、伯比利、沙拉音，这些城邑直到大卫作王的时候都是属他们的，
4:32 | 还有属这些城邑的村庄。此外还有以坦、亚因、临门、陀健、亚珊五个城邑，
4:33 | 和这些城邑周围所有的村庄，直到巴力。这些是他们的住处，他们都有自己家谱的记载。
4:34 | 还有米所巴、雅米勒、亚玛谢的儿子约沙、
4:35 | 约珥、约示比的儿子耶户；约示比是西莱雅的儿子，西莱雅是亚薛的儿子。
4:36 | 还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、
4:37 | 示非的儿子细撒；示非是亚龙的儿子，亚龙是耶大雅的儿子，耶大雅是申利的儿子，
4:38 | 申利是示玛雅的儿子。以上题名的人，都是在家族中作首领的；他们宗族的人数大大增多。
4:39 | 他们往山谷东边基多口去，为自己的羊群寻找草场，寻得肥美的草场，
4:40 | 地又宽阔又平静安宁；从前住在那里的是含族的人。
4:41 | 以上录名的人，在犹大王希西家在位的日子，来攻击含族人的帐棚和那里所有的米乌尼人，将他们灭尽，直到今日，并且住在他们的地方，因为那里有草场可以牧放羊群。
4:42 | 西缅的子孙中，有五百人上西珥山，他们的首领是以示的儿子毗拉提、尼利雅、利法雅和乌薛；
4:43 | 他们击杀了逃脱剩下的亚玛力人，就住在那里直到今日。
历代志上 第 4 章 <上一章　下一章>


代上5

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 5 章

4 | 流便的家谱　五1～10
第 5 章
5:1 | 以色列长子流便的子孙记在下面。(流便是长子，但因他污秽了父亲的床，他长子的名分就归了以色列儿子约瑟的两个儿子。他没有按长子名分载入家谱；
5:2 | 犹大胜过他的弟兄，君王也是从他而出，长子的名分却归约瑟。)
5:3 | 以色列长子流便的儿子是哈诺、法路、希斯伦、迦米。
5:4 | 约珥的子孙如下：约珥的儿子是示玛雅，示玛雅的儿子是歌革，歌革的儿子是示每，
5:5 | 示每的儿子是米迦，米迦的儿子是利亚雅，利亚雅的儿子是巴力，
5:6 | 巴力的儿子是备拉；这备拉是流便人的首领，被亚述王提革拉毗尼色掳去。
5:7 | 他的弟兄照着家族，按着家谱排行的记载是作首领的耶利、撒迦利雅、
5:8 | 比拉；比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子，约珥住在亚罗珥，延到尼波和巴力免，
5:9 | 又向东延到伯拉河这边旷野的入口，因为他们在基列地牲畜增多。
5:10 | 扫罗在位的日子，他们与夏甲人争战，夏甲人倒在他们手下，他们就在基列东边遍处，住在夏甲人的帐棚里。
5 | 迦得的家谱　五11～17
511 | 迦得的子孙在流便子孙对面，住在巴珊地，延到撒迦。
5:12 | 他们的首领是约珥，副首领是沙番，还有雅乃和住在巴珊的沙法。
5:13 | 按宗族是他们弟兄的，有米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯，共七人。
5:14 | 这些都是亚比孩的儿子，亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，
5:15 | 耶哈多是布斯的儿子。古尼的孙子，押比叠的儿子亚希，是他们宗族的首领。
5:16 | 他们住在基列、巴珊和巴珊的乡镇、并沙仑的一切郊野，直到四围的交界。
5:17 | 这些人在犹大王约坦并以色列王耶罗波安在位的日子，都载入家谱。
6 | 关于流便人、迦得人、和玛拿西半支派的人插进的话　五18～26
518 | 流便人、迦得人、和玛拿西半支派的人，能拿盾牌和刀剑，能拉弓射箭，善于争战，能出征的勇士，共有四万四千七百六十人。
5:19 | 他们与夏甲人、伊突人、拿非施人、挪答人争战。
5:20 | 他们得了神的帮助攻打敌人，夏甲人和一切跟随夏甲人的，都交在他们手中，因为他们在阵上呼求神；因着他们倚靠神，神就应允他们的祈求。
5:21 | 他们掳掠了夏甲人的牲畜，有骆驼五万，羊二十五万，驴二千；又有人十万。
5:22 | 敌人被杀仆倒的甚多，因为这争战是出于神。他们就住在敌人的地上，直到被掳的时候。
5:23 | 玛拿西半支派的人住在那地，从巴珊延到巴力黑们、示尼珥与黑门山；他们人数众多。
5:24 | 他们宗族的首领是以弗、以示、以列、亚斯列、耶利米、何达威雅、雅叠，都是大能的勇士，是有名的人，是宗族的首领。
5:25 | 他们干犯了他们列祖的神，随从那地之民的神行邪淫；这民就是神在他们面前所除灭的。
5:26 | 故此，以色列的神激动亚述王普勒的灵，和亚述王提革拉毗尼色的灵；祂就把流便人、迦得人、玛拿西半支派的人，迁徙到哈腊、哈博、哈拉、与歌散河边，直到今日还在那里。
历代志上 第 5 章 <上一章　下一章>


代上6

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 6 章

7 利未的家谱　六1～81
第 6 章
6:1 | 利未的儿子是革顺、哥辖、米拉利。
6:2 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
6:3 | 暗兰的儿子是亚伦、摩西，还有女儿米利暗。亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
6:4 | 以利亚撒生非尼哈，非尼哈生亚比书，
6:5 | 亚比书生布基，布基生乌西，
6:6 | 乌西生西拉希雅，西拉希雅生米拉约；
6:7 | 米拉约生亚玛利雅，亚玛利雅生亚希突，
6:8 | 亚希突生撒督，撒督生亚希玛斯，
6:9 | 亚希玛斯生亚撒利雅，亚撒利雅生约哈难，
6:10 | 约哈难生亚撒利雅；(这亚撒利雅在所罗门于耶路撒冷所建造的殿中，供祭司的职分；)
6:11 | 亚撒利雅生亚玛利雅，亚玛利雅生亚希突，
6:12 | 亚希突生撒督，撒督生沙龙，
6:13 | 沙龙生希勒家，希勒家生亚撒利雅，
6:14 | 亚撒利雅生西莱雅，西莱雅生约萨答；
6:15 | 当耶和华藉尼布甲尼撒的手迁徙犹大和耶路撒冷人的时候，这约萨答也被迁徙了去。
6:16 | 利未的儿子是革顺、哥辖、米拉利。
6:17 | 革顺儿子的名字是立尼、示每。
6:18 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。
6:19 | 米拉利的儿子是抹利、母示。这些是按着利未人宗族分的各家族。
6:20 | 革顺的子孙如下：革顺的儿子是立尼，立尼的儿子是雅哈，雅哈的儿子是薪玛，
6:21 | 薪玛的儿子是约亚，约亚的儿子是易多，易多的儿子是谢拉，谢拉的儿子是耶特赖。
6:22 | 哥辖的子孙如下：哥辖的儿子是亚米拿达，亚米拿达的儿子是可拉，可拉的儿子是亚惜，
6:23 | 亚惜的儿子是以利加拿，以利加拿的儿子是以比雅撒，
6:24 | 以比雅撒的儿子是亚惜，亚惜的儿子是他哈，他哈的儿子是乌列，乌列的儿子是乌西雅，乌西雅的儿子是少罗。
6:25 | 以利加拿的儿子是亚玛赛和亚希摩。
6:26 | 亚希摩的儿子是以利加拿，以利加拿的儿子是琐菲，琐菲的儿子是拿哈，
6:27 | 拿哈的儿子是以利押，以利押的儿子是耶罗罕，耶罗罕的儿子是以利加拿，以利加拿的儿子是撒母耳。
6:28 | 撒母耳的儿子是长子约珥，和亚比亚。
6:29 | 米拉利的子孙如下：米拉利的儿子是抹利，抹利的儿子是立尼，立尼的儿子是示每，示每的儿子是乌撒，
6:30 | 乌撒的儿子是示米亚，示米亚的儿子是哈基雅，哈基雅的儿子是亚帅雅。
6:31 | 约柜安设之后，大卫设立以下的人在耶和华殿中负责歌唱的服事。
6:32 | 他们就在会幕的帐幕前供职歌唱，直到所罗门在耶路撒冷建造了耶和华的殿；他们按着班次供职。
6:33 | 供职的人和他们的子孙记在下面：哥辖人的子孙中有歌唱的希幔；希幔是约珥的儿子，约珥是撒母耳的儿子，
6:34 | 撒母耳是以利加拿的儿子，以利加拿是耶罗罕的儿子，耶罗罕是以列的儿子，以列是陀亚的儿子，
6:35 | 陀亚是苏弗的儿子，苏弗是以利加拿的儿子，以利加拿是玛哈的儿子，玛哈是亚玛赛的儿子，
6:36 | 亚玛赛是以利加拿的儿子，以利加拿是约珥的儿子，约珥是亚撒利雅的儿子，亚撒利雅是西番雅的儿子，
6:37 | 西番雅是他哈的儿子，他哈是亚惜的儿子，亚惜是以比雅撒的儿子，以比雅撒是可拉的儿子，
6:38 | 可拉是以斯哈的儿子，以斯哈是哥辖的儿子，哥辖是利未的儿子，利未是以色列的儿子。
6:39 | 希幔的族兄亚萨站在希幔右边供职；亚萨是比利家的儿子，比利家是示米亚的儿子，
6:40 | 示米亚是米迦勒的儿子，米迦勒是巴西雅的儿子，巴西雅是玛基雅的儿子，
6:41 | 玛基雅是伊特尼的儿子，伊特尼是谢拉的儿子，谢拉是亚大雅的儿子，
6:42 | 亚大雅是以探的儿子，以探是薪玛的儿子，薪玛是示每的儿子，
6:43 | 示每是雅哈的儿子，雅哈是革顺的儿子，革顺是利未的儿子。
6:44 | 他们的族弟兄米拉利的子孙，在他们左边供职的有以探；以探是基示的儿子，基示是亚伯底的儿子，亚伯底是玛鹿的儿子，
6:45 | 玛鹿是哈沙比雅的儿子，哈沙比雅是亚玛谢的儿子，亚玛谢是希勒家的儿子，
6:46 | 希勒家是暗西的儿子，暗西是巴尼的儿子，巴尼是沙麦的儿子，
6:47 | 沙麦是末力的儿子，末力是母示的儿子，母示是米拉利的儿子，米拉利是利未的儿子。
6:48 | 他们的族弟兄利未人被派办理神殿帐幕中的一切事。
6:49 | 亚伦和他的子孙在燔祭坛和香坛上烧祭物和香，为着至圣所里一切的工，并为以色列人遮罪，是照神仆人摩西所吩咐的一切。
6:50 | 亚伦的子孙如下：亚伦的儿子是以利亚撒，以利亚撒的儿子是非尼哈，非尼哈的儿子是亚比书，
6:51 | 亚比书的儿子是布基，布基的儿子是乌西，乌西的儿子是西拉希雅，
6:52 | 西拉希雅的儿子是米拉约，米拉约的儿子是亚玛利雅，亚玛利雅的儿子是亚希突，
6:53 | 亚希突的儿子是撒督，撒督的儿子是亚希玛斯。
6:54 | 以下是他们在境内，按着营寨居住的地方：亚伦的子孙哥辖人的家族先拈阄得地，
6:55 | 以色列人将犹大地的希伯仑和四围的郊野给了他们；
6:56 | 只是将属城的田地和村庄给了耶孚尼的儿子迦勒。
6:57 | 给亚伦子孙的有庇护城希伯仑，立拿和属城的郊野，雅提珥，以实提莫和属城的郊野，
6:58 | 希仑和属城的郊野，底璧和属城的郊野，
6:59 | 亚珊和属城的郊野，伯示麦和属城的郊野；
6:60 | 还有便雅悯支派地业中的迦巴和属城的郊野，阿勒篾和属城的郊野，亚拿突和属城的郊野。他们按家族所得的城共十三座。
6:61 | 按阄给哥辖其余子孙的，有玛拿西半支派地业中，就是那支派家族地业中的十座城。
6:62 | 按着家族给革顺子孙的，有以萨迦支派地业中，亚设支派地业中，拿弗他利支派地业中，以及巴珊内玛拿西支派地业中的十三座城。
6:63 | 按着家族，按阄给米拉利子孙的，有流便支派地业中，迦得支派地业中，西布伦支派地业中的十二座城。
6:64 | 以色列人将这些城和属城的郊野给了利未人。
6:65 | 他们按阄把犹大子孙支派地业中，西缅子孙支派地业中，便雅悯子孙支派地业中，这些题名的城给了利未人。
6:66 | 哥辖子孙家族中，有些从以法莲支派得了他们境内的城邑。
6:67 | 给他们的有在以法莲山地的庇护城示剑和属城的郊野，基色和属城的郊野，
6:68 | 约缅和属城的郊野，伯和仑和属城的郊野，
6:69 | 亚雅仑和属城的郊野，迦特临门和属城的郊野；
6:70 | 还有玛拿西半支派地业中的亚乃和属城的郊野，比连和属城的郊野，给了哥辖子孙其余的家族。
6:71 | 给革顺子孙的如下：玛拿西半支派家族的地业中，有巴珊的哥兰和属城的郊野，亚斯他录和属城的郊野；
6:72 | 以萨迦支派的地业中，有基低斯和属城的郊野，大比拉和属城的郊野，
6:73 | 拉末和属城的郊野，亚年和属城的郊野；
6:74 | 亚设支派的地业中，有玛沙和属城的郊野，押顿和属城的郊野，
6:75 | 户割和属城的郊野，利合和属城的郊野；
6:76 | 拿弗他利支派的地业中，有加利利的基低斯和属城的郊野，哈们和属城的郊野，基列亭和属城的郊野。
6:77 | 给米拉利其余子孙的如下：西布伦支派的地业中，有临摩挪和属城的郊野，他泊和属城的郊野；
6:78 | 在约但河与耶利哥相对的那边，在约但河东，流便支派的地业中，有旷野中的比悉和属城的郊野，雅哈撒和属城的郊野，
6:79 | 基底莫和属城的郊野，米法押和属城的郊野；
6:80 | 迦得支派的地业中，有基列的拉末和属城的郊野，玛哈念和属城的郊野，
6:81 | 希实本和属城的郊野，雅谢和属城的郊野。
历代志上 第 6 章 <上一章　下一章>


代上7

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 7 章

8 | 以萨迦的家谱　七1～5
第 7 章
7:1 | 以萨迦的儿子是陀拉、普瓦、雅述、伸仑，共四人。
7:2 | 陀拉的儿子是乌西、利法雅、耶勒、雅买、易伯散、示母利，都是宗族的首领。陀拉的子孙是大能的勇士；到大卫在位的日子，他们的人数按谱系共有二万二千六百名。
7:3 | 乌西的儿子是伊斯拉希；伊斯拉希的儿子是米迦勒、俄巴底亚、约珥、伊示雅；这五人都是首领。
7:4 | 他们所率领的，按谱系，照着宗族，出战的军队共有三万六千人，因为他们的妻子和儿子众多。
7:5 | 他们的族弟兄在以萨迦各家族中都是大能的勇士，按家谱登记的，共有八万七千人。
9 | 便雅悯的家谱　七6～12，八1～40
76 | 便雅悯的儿子是比拉、比结、耶叠，共三人。
7:7 | 比拉的儿子是以斯本、乌西、乌薛、耶利摩、以利，共五人，都是宗族的首领，是大能的勇士；他们的子孙按家谱登记的，共有二万二千零三十四人。
7:8 | 比结的儿子是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突、亚拉篾；这些都是比结的儿子。
7:9 | 他们都是宗族的首领，是大能的勇士；他们的子孙按谱系载入家谱的，共有二万零二百人。
7:10 | 耶叠的儿子是比勒罕，比勒罕的儿子是耶乌施、便雅悯、以忽、基拿拿、细坦、他施、亚希沙哈。
7:11 | 这些都是耶叠的子孙，都是宗族的首领，是大能的勇士；他们的子孙能服役打仗的，共有一万七千二百人。
7:12 | 还有以珥的儿子书品、户品，并亚黑的儿子户伸。
10 | 拿弗他利的家谱　七13
713 拿弗他利的儿子是雅薛、沽尼、耶色、沙龙；这些都是辟拉的子孙。
11 | 玛拿西的家谱　七14～19
714 | 玛拿西的儿子亚斯列，是他的妾亚兰人所生的；她又生了基列的父亲玛吉。
7:15 | 玛吉娶的妻子是户品和书品的姊妹，名叫玛迦。玛拿西的次子名叫西罗非哈；西罗非哈只有几个女儿。
7:16 | 玛吉的妻子玛迦生了一个儿子，给他起名叫毗利施；毗利施的兄弟名叫示利施；示利施的儿子是乌兰和利金。
7:17 | 乌兰的儿子是比但。这些都是基列的子孙；
7:18 | 基列是玛吉的儿子，玛吉是玛拿西的儿子。基列的姊妹哈摩利吉生了伊施荷、亚比以谢、玛拉。
7:19 | 示米大的儿子是亚现、示剑、利克希、阿尼安。
12 | 以法莲的家谱　七20～29
720 | 以法莲的儿子是书提拉，书提拉的儿子是比列，比列的儿子是他哈，
7:21 | 他哈的儿子是以拉大，以拉大的儿子是他哈，他哈的儿子是撒拔，撒拔的儿子是书提拉。以法莲又生以谢、以列；这二人因为下去夺取迦特人的牲畜，被本地出生的迦特人杀了。
7:22 | 他们的父亲以法莲为他们悲哀了多日，他的弟兄都来安慰他。
7:23 | 以法莲与妻子同房，他的妻子就怀孕生了一个儿子，以法莲因为家里遭祸，就给这儿子起名叫比利亚。
7:24 | 他的女儿是舍伊拉；她建筑了下伯和仑、上伯和仑、与乌羡舍伊拉。
7:25 | 比利亚的儿子是利法和利悉，利悉的儿子是他拉，他拉的儿子是他罕，
7:26 | 他罕的儿子是拉但，拉但的儿子是亚米忽，亚米忽的儿子是以利沙玛，
7:27 | 以利沙玛的儿子是嫩，嫩的儿子是约书亚。
7:28 | 以法莲人的地业和住处是伯特利与其乡村、东边的拿兰、西边的基色与其乡村、示剑与其乡村，直到迦萨与其乡村。
7:29 | 贴着玛拿西人境界的，有伯善与其乡村、他纳与其乡村、米吉多与其乡村、多珥与其乡村。以色列儿子约瑟的子孙住在这些地方。
13 | 亚设的家谱　七30～40
730 | 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，他们的姊妹是西拉。
7:31 | 比利亚的儿子是希别、玛结，玛结是比撒威的父亲。
7:32 | 希别生雅弗勒、朔默、何坦、和他们的姊妹书雅。
7:33 | 雅弗勒的儿子是巴萨、宾哈、亚施法；这些都是雅弗勒的儿子。
7:34 | 朔默的儿子是亚希、罗迦、耶户巴、亚兰。
7:35 | 朔默兄弟希连的儿子是琐法、音那、示利斯、亚抹。
7:36 | 琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、
7:37 | 比悉、河得、珊玛、施沙、益兰、比拉。
7:38 | 益帖的儿子是耶孚尼、毗斯巴、亚拉。
7:39 | 乌拉的儿子是亚拉、汉尼业、利写。
7:40 | 这些都是亚设的子孙，是宗族的首领，是精壮大能的勇士，是首领中的头目；他们的子孙按家谱登记，能服役打仗的，人数共有二万六千名。
历代志上 第 7 章 <上一章　下一章>


代上8

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 8 章

9 便雅悯的家谱(续)　八1～40
第 8 章
8:1 | 便雅悯生长子比拉、次子亚实别、三子亚哈拉、
8:2 | 四子挪哈、五子拉法。
8:3 | 比拉的儿子是亚大、基拉、亚比忽、
8:4 | 亚比书、乃幔、亚何亚、
8:5 | 基拉、示孚汛、户兰。
8:6 | 以忽的儿子记在下面。(这些是迦巴居民宗族的首领，被迁徙到玛拿辖；
8:7 | 他们是乃幔、亚希亚、基拉，人将他们迁去。)以忽生乌撒、亚希忽。
8:8 | 沙哈连休了他的妻子户伸和巴拉之后，在摩押乡间生了儿子。
8:9 | 他从妻子贺得生了约巴、洗比雅、米沙、玛拉干、
8:10 | 耶乌斯、沙迦、米玛；他这些儿子都是宗族的首领。
8:11 | 他从户伸生了亚比突、以利巴力。
8:12 | 以利巴力的儿子是希伯、米珊、沙麦，沙麦建立阿挪和罗德与其乡村。
8:13 | 又有比利亚和示玛，是亚雅仑居民宗族的首领，是驱逐迦特居民的。
8:14 | 亚希约、沙煞、耶利末、
8:15 | 西巴第雅、亚拉得、亚得、
8:16 | 米迦勒、伊施巴、约哈都是比利亚的儿子。
8:17 | 西巴第雅、米书兰、希西基、希伯、
8:18 | 伊施米莱、伊斯利亚、约巴都是以利巴力的儿子。
8:19 | 雅金、细基利、撒底、
8:20 | 以利乃、洗勒太、以列、
8:21 | 亚大雅、比拉雅、申拉都是示每的儿子。
8:22 | 伊施班、希伯、以列、
8:23 | 亚伯顿、细基利、哈难、
8:24 | 哈拿尼雅、以拦、安陀提雅、
8:25 | 伊弗底雅、毗努伊勒都是沙煞的儿子。
8:26 | 珊示莱、示哈利、亚他利雅、
8:27 | 雅利西、以利亚、细基利都是耶罗罕的儿子。
8:28 | 这些人按谱系都是宗族的首领，是为首的，住在耶路撒冷。
8:29 | 在基遍住的有基遍的父亲耶利，他的妻子名叫玛迦；
8:30 | 他的长子是亚伯顿，他又生苏珥、基士、巴力、拿答、
8:31 | 基多、亚希约、撒迦、米基罗。
8:32 | 米基罗生示米暗。这些人和他们的弟兄一同住在耶路撒冷，相对而居。
8:33 | 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
8:34 | 约拿单的儿子是米力巴力；米力巴力生米迦。
8:35 | 米迦的儿子是毗敦、米勒、他利亚、亚哈斯。
8:36 | 亚哈斯生耶何阿达，耶何阿达生亚拉篾、亚斯玛威、心利，心利生摩撒，
8:37 | 摩撒生比尼亚，比尼亚的儿子是拉法，拉法的儿子是以利亚萨，以利亚萨的儿子是亚悉。
8:38 | 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难；这些都是亚悉的儿子。
8:39 | 亚悉兄弟以设的儿子有长子乌兰、次子耶乌施、三子以利法列。
8:40 | 乌兰的儿子都是大能的勇士，是弓箭手；他们有许多的子孙，共一百五十名。这些都是便雅悯的子孙。
历代志上 第 8 章 <上一章　下一章>


代上9

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 9 章

14 归回之以色列人的家谱　九1～44
第 9 章
9:1 | 以色列众人都按家谱登记，写在以色列诸王记上；犹大人因为不忠信，被迁徙到巴比伦。
9:2 | 那些首先回来，住在自己地业城邑中的，有以色列人、祭司、利未人和殿役。
9:3 | 有些犹大人、便雅悯人、以法莲人、玛拿西人住在耶路撒冷。
9:4 | 犹大儿子法勒斯的子孙中有乌太；乌太是亚米忽的儿子，亚米忽是暗利的儿子，暗利是音利的儿子，音利是巴尼的儿子。
9:5 | 示罗人中，有长子亚帅雅和他的众子。
9:6 | 谢拉的子孙中，有耶乌利和他的弟兄，共六百九十人。
9:7 | 便雅悯的子孙中，有哈西努的曾孙、何达威雅的孙子、米书兰的儿子撒路；
9:8 | 又有耶罗罕的儿子伊比尼雅，米基立的孙子、乌西的儿子以拉，伊比尼雅的曾孙、流珥的孙子、示法提雅的儿子米书兰，
9:9 | 和他们的族弟兄，按谱系共有九百五十六名；这些人都是按着他们的宗族作宗族的首领。
9:10 | 祭司中有耶大雅、耶何雅立、雅斤；
9:11 | 还有管理神殿的亚萨利雅；亚萨利雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。
9:12 | 有玛基雅的曾孙、巴施户珥的孙子、耶罗罕的儿子亚大雅；又有亚第业的儿子玛赛；亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子。
9:13 | 还有他们的弟兄，都是宗族的首领，共有一千七百六十人，是善于作神殿事奉之工的。
9:14 | 利未人米拉利的子孙中，有哈沙比雅的曾孙、押利甘的孙子、哈述的儿子示玛雅，
9:15 | 有拔巴甲、黑勒施、迦拉，并亚萨的曾孙、细基利的孙子、米迦的儿子玛探雅，
9:16 | 又有耶杜顿的曾孙、迦拉的孙子、示玛雅的儿子俄巴底，还有以利加拿的孙子、亚撒的儿子比利家；以利加拿住在尼陀法人的村庄。
9:17 | 守门的是沙龙、亚谷、达们、亚希幔、和他们的弟兄，以沙龙为首领；
9:18 | 至今他们仍驻守朝东的王门。这些是利未人营中守门的。
9:19 | 可拉的曾孙、以比雅撒的孙子、可利的儿子沙龙，和他宗族的弟兄可拉人，都管理事奉之工，守会幕的门；他们的祖宗曾管理耶和华的营，把守营的入口。
9:20 | 从前以利亚撒的儿子非尼哈管理他们，耶和华也与他同在。
9:21 | 米施利米雅的儿子撒迦利雅是看守会幕门口的。
9:22 | 被选守门的共有二百一十二人。他们在自己的村庄，按家谱登记；大卫和先见撒母耳因他们忠信，派定他们担这职任。
9:23 | 他们和他们的子孙作守卫看守耶和华殿的门，就是会幕之殿的门。
9:24 | 在东西南北，四方都有守门的。
9:25 | 他们的族弟兄住在自己的村庄，每七日按时进来与他们换班。
9:26 | 这四个守门长都是利未人，都忠信看守神殿的房屋和府库。
9:27 | 他们在神殿的四围住宿，因为他们身负守卫之责，且要负责每日早晨开门。
9:28 | 利未人中有管理为事奉用之器皿的，按着数目拿出拿入；
9:29 | 又有人受派管理器具和圣所的一切器皿，并细面、酒、油、乳香、香料。
9:30 | 祭司的子孙中，有人用香料复合调制成膏油。
9:31 | 利未人玛他提雅是可拉族沙龙的长子，他受讬管理盘中烤的物。
9:32 | 他们族弟兄哥辖人的子孙中，有管理陈设饼的，每安息日豫备摆列。
9:33 | 这些人是歌唱的，是利未人宗族的首领，住在殿的房屋，昼夜供职，不作别样的工。
9:34 | 这些人按谱系都是利未人宗族的首领，是为首的，住在耶路撒冷。
9:35 | 在基遍住的有基遍的父亲耶利，他的妻子名叫玛迦；
9:36 | 他的长子是亚伯顿，他又生苏珥、基士、巴力、尼珥、拿答、
9:37 | 基多、亚希约、撒迦利雅、米基罗。
9:38 | 米基罗生示米暗。这些人也和他们的弟兄一同住在耶路撒冷，相对而居。
9:39 | 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。
9:40 | 约拿单的儿子是米力巴力；米力巴力生米迦。
9:41 | 米迦的儿子是毗敦、米勒、他利亚、亚哈斯。
9:42 | 亚哈斯生雅拉，雅拉生亚拉篾、亚斯玛威、心利，心利生摩撒，
9:43 | 摩撒生比尼亚；比尼亚的儿子是利法雅，利法雅的儿子是以利亚萨，以利亚萨的儿子是亚悉。
9:44 | 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难；这些都是亚悉的儿子。
历代志上 第 9 章 <上一章　下一章>


代上10

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 10 章

贰 | 治理全以色列之诸王的历史　代上十1～代下九31上
一 | 扫罗的结局　十1～14
第 10 章
10:1 | 非利士人攻打以色列人，以色列人在非利士人面前逃跑，在基利波山有被杀仆倒的。
10:2 | 非利士人紧追扫罗和他儿子们，击杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。
10:3 | 扫罗遭受猛烈攻击，他被弓箭手射中，受伤甚重，
10:4 | 就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得这些未受割礼的人来凌辱我。但拿兵器的人甚惧怕，不肯刺他；扫罗就把刀拿来，伏在刀上死了。
10:5 | 拿兵器的人见扫罗已死，也伏在刀上死了。
10:6 | 这样，扫罗和他三个儿子，并他的全家，都一同死亡。
10:7 | 在山谷的以色列众人见以色列军兵逃跑，扫罗和他儿子们都死了，也就弃城逃跑；非利士人便来住在其中。
10:8 | 次日，非利士人来剥那些被杀之人的衣服，发现扫罗和他儿子们仆倒在基利波山，
10:9 | 就剥了他的衣服，取了他的首级和军装，打发人送到非利士人之地的四境，向他们的偶像和非利士民众传报好消息；
10:10 | 又将扫罗的军装放在他们神的庙里，将他的首级钉在大衮庙中。
10:11 | 基列雅比众人听见非利士人向扫罗所行的一切事，
10:12 | 他们中间所有的勇士就起身，将扫罗的尸身和他儿子的尸身收拾起来，送到雅比，将他们的骸骨葬在雅比的橡树下，并且禁食七日。
10:13 | 这样，扫罗死了，因为他对耶和华不忠信，没有遵守耶和华的话，又因他求问交鬼的妇人，
10:14 | 没有求问耶和华；所以耶和华使他被杀，把国转给耶西的儿子大卫。
历代志上 第 10 章 <上一章　下一章>


代上11

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 11 章

二 | 大卫作王　十一1～二九30
1 | 被加冠立为王　十一1～9
第 11 章
11:1 | 以色列众人聚集到希伯仑见大卫，说，看哪，我们是你的骨肉。
11:2 | 从前扫罗作王的时候，率领以色列人出入的是你；耶和华你的神曾对你说，你必牧养我的民以色列，作我民以色列的领袖。
11:3 | 于是以色列的长老都来到希伯仑见大卫王；大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王，是照耶和华藉撒母耳所说的话。
11:4 | 大卫和以色列众人到了耶路撒冷，就是耶布斯；耶布斯人是当地的居民。
11:5 | 耶布斯的居民对大卫说，你不能进这里来。然而大卫攻取了锡安的保障，就是如今的大卫城。
11:6 | 大卫说，谁先攻打耶布斯人，必作首领和元帅。洗鲁雅的儿子约押先上去，就作了首领。
11:7 | 大卫住在保障里，所以那保障叫作大卫城。
11:8 | 大卫又四围建筑城墙，从米罗起，达到城的周围，城的其余部分是约押修理的。
11:9 | 大卫日见强大，万军之耶和华与他同在。
2 | 他的勇士　十一10～十二40
1110 | 以下记录的是大卫勇士的首领，就是奋勇帮助他得国、照着耶和华所说关于以色列的话，与以色列众人一同立他作王的。
11:11 | 大卫的勇士列述如下：哈革摩尼人的儿子雅朔班，他是三十勇士的统领，一时举枪杀了三百人。
11:12 | 其次是亚合人朵多的儿子以利亚撒，他是三个勇士里的一个。
11:13 | 他从前与大卫在巴斯达闵，非利士人聚集在那里要打仗。那里有一块长满大麦的田，百姓在非利士人面前逃跑；
11:14 | 他们却站在那块田中间，救护那田，击杀非利士人；耶和华又大行拯救。
11:15 | 三十个首领中有三个人下到磐石那里，进了亚杜兰洞见大卫；非利士人的军队在利乏音谷安营。
11:16 | 那时大卫在山寨，非利士人的防营在伯利恒。
11:17 | 大卫渴想，说，甚愿有人将伯利恒城门旁、井里的水打来给我喝！
11:18 | 这三个人就闯过非利士人的营，从伯利恒城门旁的井里打水，拿来奉给大卫。大卫却不肯喝，将水奠给耶和华，
11:19 | 说，在我的神面前，我断不敢作这事！这三个人冒着性命的危险去打水，这水好像他们的血，我岂可喝呢？如此，大卫不肯喝。这些是三个勇士所作的事。
11:20 | 约押的兄弟亚比筛是这三个勇士的首领；他举枪杀了三百人，就在三个勇士里得了名。
11:21 | 他在三十个勇士里是最尊贵的，所以作他们的首领，只是不及前三个勇士。
11:22 | 有甲薛勇士耶何耶大的儿子比拿雅，是大有作为的。他杀了摩押人亚利伊勒的两个儿子；又在下雪的日子下坑里去，杀了一只狮子。
11:23 | 他又杀了一个身量高大的埃及人，那人高五肘，手里拿着枪，枪杆粗如织布的机轴，比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他杀死。
11:24 | 耶何耶大的儿子比拿雅行了这些事，就在三个勇士里得了名。
11:25 | 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。
11:26 | 军中的勇士有约押的兄弟亚撒黑；伯利恒人朵多的儿子伊勒哈难；
11:27 | 哈律人沙玛；比伦人希利斯；
11:28 | 提哥亚人益吉的儿子以拉；亚拿突人亚比以谢；
11:29 | 户沙人西比该；亚合人以来；
11:30 | 尼陀法人玛哈莱；尼陀法人巴拿的儿子希立；
11:31 | 便雅悯族基比亚人利拜的儿子以太；比拉顿人比拿雅；
11:32 | 迦实溪人户莱；亚拉巴人亚比；
11:33 | 巴路米人押斯玛弗；沙本人以利雅哈巴；
11:34 | 基孙人哈深的子孙中，哈拉人沙基的儿子约拿单；
11:35 | 哈拉人沙甲的儿子亚希暗；吾珥的儿子以利法勒；
11:36 | 米基拉人希弗；比伦人亚希雅；
11:37 | 迦密人希斯罗；伊斯拜的儿子拿莱；
11:38 | 拿单的兄弟约珥；哈基利的儿子弥伯哈；
11:39 | 亚扪人洗勒；比录人拿哈莱；(他是给洗鲁雅的儿子约押拿兵器的；)
11:40 | 以帖人以拉；以帖人迦立；
11:41 | 赫人乌利亚；亚莱的儿子撒拔；
11:42 | 流便人示撒的儿子亚第拿；(他是流便人中的一个首领，率领三十人；)
11:43 | 玛迦的儿子哈难；弥特尼人约沙法；
11:44 | 亚施他拉人乌西亚；亚罗珥人何坦的儿子沙玛和耶利；
11:45 | 提洗人申利的儿子耶叠，和他的兄弟约哈；
11:46 | 玛哈未人以利业；伊利拿安的儿子耶利拜和约沙未雅；摩押人伊特玛；
11:47 | 以利业，俄备得，并米琐八人雅西业。
历代志上 第 11 章 <上一章　下一章>


代上12

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 12 章

第 12 章
12:1 | 大卫因基士儿子扫罗的缘故，躲在洗革拉的时候，以下这些人来到他那里；他们都列在帮助他打仗的勇士之中。
12:2 | 他们善于拉弓，能用左右两手甩石并拉弓射箭，都是便雅悯人扫罗的族弟兄。
12:3 | 为首的是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子；还有亚斯玛威的儿子耶薛和毗力，又有比拉迦，并亚拿突人耶户，
12:4 | 基遍人以实买雅，(他在三十人中是勇士，管理他们，)且有耶利米，雅哈悉，约哈难，和基得拉人约撒拔，
12:5 | 伊利乌赛，耶利摩，比亚利雅，示玛利雅，哈律弗人示法提雅，
12:6 | 可拉人以利加拿、耶西亚、亚萨列、约以谢、雅朔班，
12:7 | 基多人耶罗罕的儿子犹拉和西巴第雅。
12:8 | 有些迦得人到旷野的山寨投奔大卫，都是大能的勇士，服役的战士，能使用盾牌和枪；他们的面貌好像狮子，快跑如同山上的羚羊。
12:9 | 为首的是以薛，第二是俄巴底雅，第三是以利押，
12:10 | 第四是弥施玛拿，第五是耶利米，
12:11 | 第六是亚太，第七是以利业，
12:12 | 第八是约哈难，第九是以利萨巴，
12:13 | 第十是耶利米，第十一是末巴奈。
12:14 | 这些都是迦得人中的军长，至小的能抵一百人，至大的能抵一千人。
12:15 | 正月，约但河水涨过两岸的时候，这些人过了河，使一切住在谷中的人东奔西逃。
12:16 | 又有便雅悯人和犹大人到山寨大卫那里。
12:17 | 大卫出去迎接他们，回应他们说，你们若是和和平平的到我这里来帮助我，我的心就与你们相契；你们若是将我这手中没有过错的人出卖给我的敌人，愿我们列祖的神察看责罚。
12:18 | 那时神的灵临到那三十个勇士的首领亚玛撒，他就说，大卫阿，我们是归于你的；耶西的儿子阿，我们在你这边。愿你平平安安，愿帮助你的也都平安；因为你的神帮助你。大卫就收留他们，立他们作带队的首领。
12:19 | 大卫从前与非利士人同去，要与扫罗争战，有些玛拿西人来投奔大卫，他们却没有帮助非利士人；因为非利士人的首领商议，打发他回去，说，恐怕大卫拿我们的首级，归降他的主人扫罗。
12:20 | 大卫往洗革拉去的时候，有玛拿西人的千夫长押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太来投奔他。
12:21 | 这些人帮同大卫攻击群匪；他们都是大能的勇士，都是军长。
12:22 | 那时天天有人到大卫那里帮助他，以致成了大军，如神的军一样。
12:23 | 那些装备好能打仗的人，来到希伯仑见大卫，要照着耶和华的话将扫罗的国转给大卫，他们的数目如下：
12:24 | 犹大的子孙中，拿盾牌和枪，装备好能打仗的，有六千八百人。
12:25 | 西缅的子孙中，能上阵大能的勇士，有七千一百人。
12:26 | 利未的子孙中，有四千六百人。
12:27 | 耶何耶大是亚伦家的首领，跟从他的有三千七百人。
12:28 | 还有少年大能的勇士撒督，出于他宗族的有首领二十二人。
12:29 | 便雅悯的子孙，扫罗的族弟兄中，也有三千人，他们向来大半向扫罗家守信忠诚。
12:30 | 以法莲子孙中大能的勇士，在他们宗族里著名的有二万零八百人。
12:31 | 玛拿西半支派的人中，记名来立大卫作王的，有一万八千人。
12:32 | 以萨迦的子孙中，通达时务，知道以色列人所当行的，有二百首领；他们的族弟兄都听从他们的命令。
12:33 | 西布伦的子孙中，能用各样兵器出去打仗、摆阵的有五万人，他们帮助大卫并无二心。
12:34 | 拿弗他利的子孙中，有一千军长，跟从他们、拿盾牌和枪的有三万七千人。
12:35 | 但人中，能摆阵的有二万八千六百人。
12:36 | 亚设的子孙中，能出去打仗、摆阵的有四万人。
12:37 | 约但河另一边的流便人、迦得人、玛拿西半支派的人中，拿着各样兵器打仗的有十二万人。
12:38 | 以上都是能整齐摆阵的战士，他们都全心来到希伯仑，要立大卫作全以色列的王；以色列其余的人也都一心要立大卫作王。
12:39 | 他们在那里三日，与大卫在一起，又吃又喝，因为他们的族弟兄给他们豫备了。
12:40 | 靠近他们的人，甚至从以萨迦、西布伦、拿弗他利来的，将许多食物，就是面饼、无花果饼、葡萄干、酒、油，用驴、骆驼、骡子、牛驮来，又带了许多的牛和羊来，因为以色列中充满欢乐。
历代志上 第 12 章 <上一章　下一章>


代上13

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 13 章

3 顾到神约柜的居所　十三1～十六43
第 13 章
13:1 | 大卫与千夫长、百夫长，就是一切首领商议。
13:2 | 大卫对以色列全会众说，你们若以为美，若这事是出于耶和华我们的神，我们就差遣人走遍以色列地，见我们留在各地的弟兄们，又见和他们一起住在有郊野之城的祭司和利未人，使他们都聚集到我们这里。
13:3 | 我们要把我们神的约柜运回我们这里，因为当扫罗在位的日子，我们没有在约柜前求问神。
13:4 | 全会众都说，可以如此行；这事众民都看为对。
13:5 | 于是大卫将以色列众人，从埃及的西曷河直到哈马口，都招聚了来，要从基列耶琳将神的约柜运来。
13:6 | 大卫率领以色列众人上到巴拉，就是属犹大的基列耶琳，要从那里将那坐在二基路伯中间之耶和华神的约柜运上来；这柜是以耶和华神的名起名的。
13:7 | 他们将神的约柜放在新车上，从亚比拿达的家里运走；乌撒和亚希约赶车。
13:8 | 大卫和以色列众人在神面前，用琴、瑟、鼓、钹、号作乐，极力跳舞歌唱。
13:9 | 到了基顿的禾场，因为牛闪前蹄，乌撒就伸手扶住约柜。
13:10 | 耶和华向乌撒发怒，因他伸手扶住约柜而击杀他，他就当场死在神面前。
13:11 | 大卫因耶和华突然击杀乌撒，就恼怒，称那地方为毗列斯乌撒，直到今日。
13:12 | 那日，大卫惧怕神，说，我怎可将神的约柜运到我这里来？
13:13 | 于是大卫不将约柜搬到大卫城他那里，却转运到迦特人俄别以东的家中。
13:14 | 神的约柜在俄别以东家中，与他的家同在三个月，耶和华赐福给俄别以东的家，和他一切所有的。
历代志上 第 13 章 <上一章　下一章>


代上14

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 14 章

第 14 章
14:1 | 推罗王希兰差遣使者来见大卫，并且将香柏木和石匠、木匠送来，要给他建造宫殿。
14:2 | 大卫就知道耶和华已经坚立他作以色列王，并且因耶和华的民以色列的缘故，他的国已大大被高举。
14:3 | 大卫在耶路撒冷又娶了好些后妃，生了儿子和女儿。
14:4 | 他在耶路撒冷所生的儿子，名字是沙母亚、朔罢、拿单、所罗门、
14:5 | 益辖、以利书亚、以法列、
14:6 | 挪迦、尼斐、雅非亚、
14:7 | 以利沙玛、比利雅大、以利法列。
14:8 | 非利士人听见大卫受膏作全以色列的王，非利士众人就上来寻索大卫；大卫听见，就出去迎击他们。
14:9 | 非利士人来了，侵夺利乏音谷。
14:10 | 大卫求问神说，我可以上去攻打非利士人么？你会将他们交在我手里么？耶和华对他说，你上去罢，我必将他们交在你手里。
14:11 | 非利士人上到巴力毗拉心，大卫在那里击杀他们。大卫说，神藉我的手冲破敌人，如同水冲破堤岸一般。因此人给那地方起名叫巴力毗拉心。
14:12 | 非利士人将他们的神像撇在那里，大卫吩咐人用火焚烧了。
14:13 | 非利士人又侵夺利乏音谷。
14:14 | 大卫求问神；神对他说，不要直接上去攻击，要绕到他们后头，从桑树林对面攻打他们。
14:15 | 你听见桑树梢上有脚步的声音，就要出战，因为神已经在你前头去攻打非利士人的军队。
14:16 | 大卫就照神所吩咐的去行；他们击杀非利士人的军队，从基遍直到基色。
14:17 | 于是大卫的名声传到各地，耶和华使列国都惧怕他。
历代志上 第 14 章 <上一章　下一章>


代上15

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 15 章

第 15 章
15:1 | 大卫在大卫城为自己建造宫殿，又为神的约柜豫备地方，支搭帐幕。
15:2 | 那时大卫说，除了利未人之外，无人可抬神的约柜；因为耶和华拣选他们抬耶和华的约柜，且永远事奉祂。
15:3 | 大卫招聚以色列众人到耶路撒冷，要将耶和华的约柜抬上去，到他所豫备的地方。
15:4 | 大卫又聚集亚伦的子孙和利未人。
15:5 | 哥辖子孙中有首领乌列，和他的弟兄一百二十人。
15:6 | 米拉利子孙中有首领亚帅雅，和他的弟兄二百二十人。
15:7 | 革顺子孙中有首领约珥，和他的弟兄一百三十人。
15:8 | 以利撒反子孙中有首领示玛雅，和他的弟兄二百人。
15:9 | 希伯仑子孙中有首领以列，和他的弟兄八十人。
15:10 | 乌薛子孙中有首领亚米拿达，和他的弟兄一百一十二人。
15:11 | 大卫将祭司撒督和亚比亚他，并利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达召来，
15:12 | 对他们说，你们是利未人宗族的首领，你们和你们的弟兄应当使自己分别为圣，好将耶和华以色列神的约柜抬上来，到我所豫备的地方。
15:13 | 先前因为你们没有抬这约柜，耶和华我们的神就突然击杀我们，因我们没有按定例求问祂。
15:14 | 于是祭司和利未人使自己分别为圣，好将耶和华以色列神的约柜抬上来。
15:15 | 利未子孙就用杠，肩抬神的约柜，是照耶和华的话，正如摩西所吩咐的。
15:16 | 大卫吩咐利未人的首领，派他们的弟兄作歌唱的，用琴、瑟和响钹等乐器作乐，欢欢喜喜的扬声歌颂。
15:17 | 于是利未人派约珥的儿子希幔，和他弟兄中比利家的儿子亚萨，并他们族弟兄米拉利子孙里古沙雅的儿子以探。
15:18 | 和他们在一起的，还有他们的弟兄作第二班，就是撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅，并守门的俄别以东和耶利。
15:19 | 这样，歌唱的希幔、亚萨、以探敲铜钹，大发响声；
15:20 | 撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅鼓瑟，调用女音；
15:21 | 玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅领首弹琴，调用第八音。
15:22 | 利未人的首领基拿尼雅管理歌唱的事，又训练人歌唱，因为他精通此事。
15:23 | 比利家、以利加拿是为约柜守门的。
15:24 | 祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢在神的约柜前吹号；俄别以东和耶希亚也是为约柜守门的。
15:25 | 于是大卫和以色列的长老并千夫长，都去从俄别以东的家，欢欢喜喜的将耶和华的约柜抬上来。
15:26 | 神帮助抬耶和华约柜的利未人，他们就献上七只公牛和七只公羊。
15:27 | 大卫和所有抬约柜的利未人，并歌唱的人，以及歌唱人的首领基拿尼雅，都穿着细麻布的外袍；大卫另外穿着细麻布的以弗得。
15:28 | 这样，以色列众人欢呼吹角、吹号、敲钹，鼓瑟弹琴大发响声，将耶和华的约柜抬上来。
15:29 | 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户往下观看，见大卫王踊跃跳舞，心里就藐视他。
历代志上 第 15 章 <上一章　下一章>


代上16

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 16 章

第 16 章
16:1 | 众人将神的约柜抬进去，安放在大卫为约柜所搭的帐棚里，就在神面前献燔祭和平安祭。
16:2 | 大卫献完了燔祭和平安祭，就在耶和华的名里给百姓祝福，
16:3 | 并且分给以色列人，无论男女，每人一个饼、一块肉、一个葡萄饼。
16:4 | 大卫派几个利未人在耶和华的约柜前事奉，颂扬、称谢、赞美耶和华以色列的神：
16:5 | 为首的是亚萨，其次是撒迦利雅；雅薛、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东、耶利，鼓瑟弹琴；惟有亚萨敲钹，大发响声；
16:6 | 祭司比拿雅和雅哈悉常在神的约柜前吹号。
16:7 | 那日那时，大卫初次讬付亚萨和他的弟兄以诗歌称谢耶和华，说，
16:8 | 你们要称谢耶和华，呼求祂的名，在万民中传扬祂的作为。
16:9 | 要向祂唱诗、歌颂，谈论祂一切奇妙的作为。
16:10 | 要因祂的圣名夸耀；寻求耶和华的人，心中应当喜乐。
16:11 | 要寻求耶和华与祂的能力，时常寻求祂的面。
16:12、13 | 祂仆人以色列的后裔，祂所拣选雅各的子孙哪，你们要记念祂所行奇妙的作为，和祂的奇事，并祂口中的判语。
16:14 | 祂是耶和华我们的神，全地都有祂的判断。
16:15 | 你们要记念祂的约，直到永远；记念祂所吩咐的话，直到千代，
16:16 | 就是祂与亚伯拉罕所立的约，向以撒所起的誓。
16:17 | 祂又将这约向雅各确立为律例，向以色列确立为永远的约，
16:18 | 说，我必将迦南地赐给你，作你们产业的分。
16:19 | 当时你们人数有限，非常稀少，并且在那地为寄居的；
16:20 | 他们从这邦游到那邦，从这国行到那国。
16:21 | 耶和华不容甚么人欺压他们，为他们的缘故责备君王，
16:22 | 说，不可触犯我所膏的人，也不可加害我的申言者。
16:23 | 全地都要向耶和华歌唱，天天传扬祂的救恩。
16:24 | 要在列邦中述说祂的荣耀，在万民中述说祂的奇事。
16:25 | 因耶和华为大，当受极大的赞美；祂在万神之上当受敬畏。
16:26 | 众民的神都属虚无，惟独耶和华造作诸天。
16:27 | 有尊荣和威严在祂面前，有能力和喜乐在祂圣所。
16:28 | 众民中的各族阿，你们要将荣耀能力归给耶和华，都归给耶和华；
16:29 | 要将耶和华的名所当得的荣耀归给祂，拿着供物到祂面前来。当以圣别的妆饰敬拜耶和华；
16:30 | 全地要在祂面前战抖。祂使世界坚立，不致动摇。
16:31 | 愿天喜乐，愿地欢腾；愿人在列邦中说，耶和华作王了！
16:32 | 愿海和其中所充满的澎湃；愿田和其中所有的都欢乐；
16:33 | 那时，林中的树木都要在耶和华面前欢唱，因为祂来要审判这地。
16:34 | 应当称谢耶和华，因祂本为善，祂的慈爱永远长存；
16:35 | 要说，拯救我们的神阿，求你救我们，聚集我们，使我们脱离列邦，我们好称谢你的圣名，以赞美你为夸耀。
16:36 | 耶和华以色列的神，从亘古直到永远，是当受颂赞的。众百姓都说，阿们，并且赞美耶和华。
16:37 | 大卫将亚萨和他的弟兄们留在那里，就是耶和华的约柜前，使他们按每日的职分，在约柜前不断事奉；
16:38 | 又留下俄别以东和他的族弟兄六十八人，与耶杜顿的儿子俄别以东，并何萨作守门的；
16:39 | 且留下祭司撒督和他弟兄众祭司在基遍的邱坛，耶和华的帐幕前，
16:40 | 好在燔祭坛上，每日早晚，照着一切写在耶和华律法书上，祂所吩咐以色列人的，常给耶和华献燔祭。
16:41 | 与他们一同被留下的有希幔、耶杜顿、和其余被选名字录在册上的人，称谢耶和华，因祂的慈爱永远长存。
16:42 | 希幔、耶杜顿同着他们吹号、敲钹，大发响声，并用别的乐器随着歌颂神；耶杜顿的子孙作守门的。
16:43 | 于是众百姓各归各家；大卫也回去为家眷祝福。
历代志上 第 16 章 <上一章　下一章>


代上17

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 17 章

4 要为神建殿　十七1～27
第 17 章
17:1 | 大卫住在自己宫中，对申言者拿单说，看哪，我住在香柏木的宫中，耶和华的约柜反倒住在幔子之下。
17:2 | 拿单对大卫说，凡你心中所想的，只管去作，因为神与你同在。
17:3 | 当夜，神的话临到拿单，说，
17:4 | 你去对我仆人大卫说，耶和华如此说，建造殿宇给我居住的，不是你。
17:5 | 自从我领以色列人从埃及上来的日子，直到今日，我未曾住过殿宇，乃从这帐棚到那帐棚，从这帐幕到那帐幕。
17:6 | 我在以色列众人中间行走时，何曾向以色列的一个士师，就是我吩咐牧养我民的说，你为何不给我建造香柏木的殿宇呢？
17:7 | 现在，你要对我仆人大卫这样说，万军之耶和华如此说，我从草场上选取了你，叫你不再跟从羊群，使你作我民以色列的领袖。
17:8 | 凡你所到之处，我都与你同在，将你的一切仇敌从你面前剪除。我必使你得大名，好像地上伟人的名一样。
17:9 | 我必为我民以色列选定一个地方，栽植他们，使他们住自己的地方，不再受搅扰；凶恶之子也不再像从前扰害他们，
17:10 | 并不像我命士师治理我民以色列的日子以来那样；我必制伏你的一切仇敌。再者，我耶和华向你宣告，耶和华必为你建立家室。
17:11 | 你在世的日子满足，到你列祖那里去的时候，我必从你的众子中兴起你的后裔接续你，我也必坚定他的国。
17:12 | 他必为我建造殿宇；我必坚定他的国位，直到永远。
17:13 | 我要作他的父，他要作我的子；我必不使我的慈爱离开他，像我使慈爱离开你以前的扫罗一样。
17:14 | 我却要将他永远坚立在我家里和我国里；他的国位必永远坚定。
17:15 | 拿单就按这一切话，照这全部异象，告诉大卫。
17:16 | 于是大卫王进去，坐在耶和华面前，说，耶和华神阿，我是谁？我的家算甚么，你竟带我到这地步呢？
17:17 | 神阿，这在你眼中还看为小事；你又说到你仆人的家至于久远；耶和华神阿，你竟看顾我好像看顾高贵的人。
17:18 | 对于你给仆人的尊荣，大卫还有何言可以加添呢？因为你知道你的仆人。
17:19 | 耶和华阿，你因仆人的缘故，并照你的心意，行了这一切大事，为要使人知道这一切事。
17:20 | 耶和华阿，照我们耳中所听见的一切，没有可比你的，除你以外再没有神。
17:21 | 有谁能比你的民以色列呢？以色列是地上独特的国民，是神去救赎出来作自己的子民，好为自己立大而可畏的名，又在你从埃及赎出来的民面前，驱逐列邦人。
17:22 | 你使你的民以色列作你的子民，直到永远；耶和华阿，你也作了他们的神。
17:23 | 耶和华阿，愿你所说关于你仆人和仆人家的话，如今得以坚立，直到永远，求你照你所说的而行。
17:24 | 愿你的名永远坚立，被尊为大，人要说，万军之耶和华是以色列的神，实在是以色列的神；这样，你仆人大卫的家必在你面前坚立。
17:25 | 我的神阿，因你启示你的仆人，你必为他建立家室，所以仆人心中才敢在你面前如此祷告。
17:26 | 耶和华阿，惟有你是神，论到你的仆人，你已讲说了这美好的事。
17:27 | 现在你已乐意赐福与仆人的家，使这家永存在你面前；耶和华阿，你已经赐福，你仆人的家要蒙福到永远。
历代志上 第 17 章 <上一章　下一章>


代上18

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 18 章

5 | 他的出征　十八1～二十8
a | 征服非利士人、摩押人、琐巴人、亚兰人和以东人　十八1～17
第 18 章
18:1 | 此后，大卫攻打非利士人，把他们制伏，从他们手中夺取了迦特，和属迦特的乡村。
18:2 | 他又攻打摩押，摩押人就臣服于大卫，给他进贡。
18:3 | 琐巴王哈大底谢往伯拉河去，要坚定自己的国权；大卫就在哈马攻打他，
18:4 | 从他那里夺了战车一千，马兵七千，步兵二万。大卫将拉战车的马砍断蹄筋，只留下足彀拉一百辆车的马。
18:5 | 大马色的亚兰人来帮助琐巴王哈大底谢，大卫就杀了亚兰人二万二千。
18:6 | 于是大卫在大马色的亚兰人中间设立防营，亚兰人就臣服于他，给他进贡。大卫无论往那里去，耶和华都使他得胜。
18:7 | 他夺了哈大底谢臣仆所拿的金盾牌，带到耶路撒冷。
18:8 | 大卫又从属哈大底谢的提巴和均二城中，夺取了许多的铜，后来所罗门用此制造铜海、铜柱、和一切的铜器。
18:9 | 哈马王陀乌听见大卫杀败琐巴王哈大底谢的全军，
18:10 | 就打发他儿子哈多兰去见大卫王，问他的安，因为他攻打哈大底谢，击败了他；原来陀乌与哈大底谢常常争战。哈多兰带着金银铜的各样物件而来。
18:11 | 大卫王将这些物件，并从各国取来的金银，就是从以东人、摩押人、亚扪人、非利士人、亚玛力人所取来的，都分别为圣归给耶和华。
18:12 | 洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。
18:13 | 大卫在以东设立防营，以东人就都臣服于他。大卫无论往那里去，耶和华都使他得胜。
18:14 | 大卫作全以色列的王，又向众民施行公理和公义。
18:15 | 洗鲁雅的儿子约押统领军队，亚希律的儿子约沙法作记事官，
18:16 | 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司，沙威沙作书记，
18:17 | 耶何耶大的儿子比拿雅统管基利提人和比利提人，大卫的众子都在王的左右作首领。
历代志上 第 18 章 <上一章　下一章>


代上19

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 19 章

b 征服亚扪人和亚兰人　十九1～二十3
第 19 章
19:1 | 此后，亚扪人的王拿辖死了，他儿子接续他作王。
19:2 | 大卫说，我要以恩慈待拿辖的儿子哈嫩，因为他父亲以恩慈待我。于是大卫差遣使者，为他丧父安慰他。大卫的臣仆到了亚扪人的地见哈嫩，要安慰他。但
19:3 | 亚扪人的首领对哈嫩说，大卫差人到你这里来安慰你，你就真以为他是尊重你父亲么？他的臣仆到你这里来，不是为详察窥探，要倾覆这地么？
19:4 | 哈嫩便将大卫臣仆的胡须剃去一半，又割掉他们下半截的衣服，使他们露出下体，然后打发他们回去。
19:5 | 有人去将这些人所遭遇的事告诉大卫，他就差人去迎接他们，因为这些人甚觉羞耻。王对他们说，你们住在耶利哥，等到胡须长起再回来。
19:6 | 亚扪人见自己为大卫所憎恶，哈嫩和亚扪人就打发人拿一千他连得银子，从米所波大米，从玛迦的亚兰人，并从琐巴雇战车和马兵。
19:7 | 于是他们雇了三万二千辆战车，和玛迦王并他的军兵；他们来安营在米底巴前。亚扪人也从他们的各城出来，聚集交战。
19:8 | 大卫听见了，就差派约押和勇猛的全军出去。
19:9 | 亚扪人出来，在城门口摆阵，所来的诸王另在郊野摆阵。
19:10 | 约押看见前后都有敌人的战阵，就从以色列的精兵中挑选一部分，使他们对着亚兰人摆阵；
19:11 | 其余的兵交在他兄弟亚比筛手下，他们就对着亚扪人摆阵。
19:12 | 约押对亚比筛说，亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。
19:13 | 你要刚强；为我们的民和我们神的城邑，我们都当刚强；愿耶和华照祂所看为好的而行。
19:14 | 于是约押和跟随他的人前进攻打亚兰人；亚兰人在约押面前逃跑。
19:15 | 亚扪人见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑进城。约押就进耶路撒冷去了。
19:16 | 亚兰人见自己在以色列人面前被击败，就打发使者将大河那边的亚兰人调来，哈大底谢的军长朔法率领他们。
19:17 | 有人告诉大卫，他就聚集以色列众人，过约但河来到亚兰人那里，对着他们摆阵。大卫。大卫既迎着亚兰人摆阵，亚兰人就与他打仗。
19:18 | 亚兰人在以色列人面前逃跑。大卫杀了亚兰七千辆战车的人，和四万步兵，又杀了亚兰的军长朔法。
19:19 | 臣服于哈大底谢的诸王，见自己在以色列人面前被击败，就与大卫和好，臣服于他。于是亚兰人不愿再帮助亚扪人了。
历代志上 第 19 章 <上一章　下一章>


代上20

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 20 章

第 20 章
20:1 | 到了年初，列王出战的时候，约押率领军兵毁坏亚扪人的地。他去围攻拉巴；大卫仍留在耶路撒冷。约押攻打拉巴，将城倾覆。
20:2 | 大卫夺了亚扪人之王头上的金冠冕；其上的金子重一他连得，且嵌有宝石；人将这冠冕戴在大卫头上。大卫带走了从城里所夺的许多财物，
20:3 | 又将城里的人拉出来，放在锯下，或铁耙下、或铁斧下；大卫待亚扪人的各城都是如此。其后，大卫和众人都回耶路撒冷去了。
c 征服非利士人　二十4～8
204 | 后来，以色列人在基色与非利士人起了争战。户沙人西比该杀了巨人的一个儿子细派，非利士人就被制伏了。
20:5 | 又与非利士人打仗；睚珥的儿子伊勒哈难，杀了迦特人歌利亚的兄弟拉哈米，这人的枪杆粗如织布的机轴。
20:6 | 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头；他也是巨人所生的。
20:7 | 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。
20:8 | 这几个人是迦特的巨人所生的，他们都死在大卫和他仆人的手下。
历代志上 第 20 章 <上一章　下一章>


代上21

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 21 章

6 他末次的罪　二一1～30
第 21 章
21:1 | 撒但起来攻击以色列人，激动大卫数算他们。
21:2 | 大卫对约押和民中的首领说，你们去数点以色列人，从别是巴直到但，将结果带来给我，我好知道他们的数目。
21:3 | 约押说，愿耶和华使祂的百姓比现在加增百倍。我主我王阿，他们不都是我主的仆人么？我主为何要求作这事？为何使以色列人陷在罪里呢？
21:4 | 但王的话胜过约押。约押就出去，走遍以色列，然后回到耶路撒冷。
21:5 | 约押将所数点百姓的数目呈报大卫：全以色列拿刀的有一百一十万人；犹大拿刀的有四十七万人。
21:6 | 惟有利未人和便雅悯人没有数在其中，因为约押厌恶王的这话。
21:7 | 神不喜悦这数点百姓的事，便击打以色列人。
21:8 | 大卫对神说，我行这事是犯大罪了；现今求你除掉仆人的罪孽，因我所行的甚是愚昧。
21:9 | 耶和华对大卫的先见迦得说，
21:10 | 你去告诉大卫说，耶和华如此说，我给你题三样灾，你可以自己选择一样，我好降与你。
21:11 | 于是迦得来见大卫，对他说，耶和华如此说，你可以自己选取，
21:12 | 或三年的饥荒；或败在你敌人面前，被仇敌的刀追赶三个月；或三日之久有耶和华的刀，就是有瘟疫在这地上，耶和华的使者在以色列的四境施行毁灭。现在你看看，我该用甚么话回覆那差我来的。
21:13 | 大卫对迦得说，我甚为难；我愿落在耶和华的手里，因为祂有丰盛的怜悯；我不愿落在人的手里。
21:14 | 于是，耶和华降瘟疫于以色列，以色列人就死了七万。
21:15 | 神差遣使者去灭耶路撒冷，刚要灭的时候，耶和华看见，就后悔不降这灾；祂对灭城的天使说，彀了，现在住手罢。那时，耶和华的使者站在耶布斯人阿珥楠的禾场附近。
21:16 | 大卫举目，看见耶和华的使者站在天地之间，手里有拔出来的刀，伸在耶路撒冷以上。大卫和长老都身穿麻衣，面伏于地。
21:17 | 大卫对神说，吩咐数算百姓的不是我么？是我犯了罪，行了恶，但这群羊作了甚么呢？耶和华我的神阿，愿你的手攻击我和我的父家，不要攻击你的民，使他们遭受灾疫。
21:18 | 耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上为耶和华立一座坛。
21:19 | 大卫就照着迦得在耶和华名里所说的话上去了。
21:20 | 那时阿珥楠正打麦子，回头看见天使，就和他四个儿子都藏起来了。
21:21 | 大卫到了阿珥楠那里，阿珥楠一看，见是大卫，就从禾场上出去，面伏于地，向他下拜。
21:22 | 大卫对阿珥楠说，请你按足价将这禾场的地卖给我，我好在其上为耶和华筑一座坛，使百姓受的灾疫止住。
21:23 | 阿珥楠对大卫说，你只管拿去；我主我王看怎样好，就怎样行罢。看哪，我也将牛给你作燔祭，打粮的器具给你当柴烧，麦子给你作素祭。这些我都送给你。
21:24 | 大卫王对阿珥楠说，不然；我必用足价向你买。我不愿拿你的物给耶和华，也不愿用白得之物献为燔祭。
21:25 | 于是大卫为那块地给了阿珥楠六百舍客勒重的金子。
21:26 | 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。他呼求耶和华，耶和华就应允他，使火从天降在燔祭坛上。
21:27 | 耶和华吩咐使者，他就收刀入鞘。
21:28 | 那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。
21:29 | 摩西在旷野所造之耶和华的帐幕和燔祭坛，那时都在基遍的高处；
21:30 | 只是大卫不敢前去求问神，因为惧怕耶和华使者的刀。
历代志上 第 21 章 <上一章　下一章>


代上22

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 22 章

7 他为着建造神殿的豫备　二二1～19
第 22 章
22:1 | 大卫说，这就是耶和华神的殿，这就是为以色列人献燔祭的坛。
22:2 | 大卫吩咐聚集在以色列地寄居的人，从其中派石匠开凿石头，要建造神的殿。
22:3 | 大卫豫备许多铁，作门扇上的钉子和钩子；又豫备许多铜，多得无法可称；
22:4 | 又豫备无数的香柏木，因为西顿人和推罗人给大卫运了许多香柏木来。
22:5 | 大卫说，我儿子所罗门还年幼娇嫩，要为耶和华建造的殿宇必须极其宏伟，名誉荣耀传遍各地；所以我要为殿豫备材料。于是，大卫在未死之先豫备的材料甚多。
22:6 | 大卫召了他儿子所罗门来，嘱咐他给耶和华以色列的神建造殿宇。
22:7 | 大卫对所罗门说，我儿阿，我心里本想为耶和华我神的名建造殿宇；
22:8 | 只是耶和华的话临到我，说，你流了多人的血，打了多次大仗；你不可为我的名建造殿宇，因为你在我眼前使多人的血流在地上。
22:9 | 看哪，你要生一个儿子；他必是个得享安息的人，我必使他得安息，不被四围一切仇敌扰乱；他的名要叫所罗门，他在位的日子，我必将和平与安宁赐给以色列。
22:10 | 他必为我的名建造殿宇；他要作我的子，我要作他的父；我必坚定他的国位，使他治理以色列，直到永远。
22:11 | 我儿阿，现今愿耶和华与你同在；愿你亨通，照祂指着你说的话，建造耶和华你神的殿。
22:12 | 惟愿耶和华赐你见识和聪明，愿祂讬付你治理以色列，愿你遵守耶和华你神的律法。
22:13 | 你若谨守遵行耶和华指着以色列所吩咐摩西的律例和典章，就得亨通。你当刚强壮胆，不要惧怕，也不要惊惶。
22:14 | 看哪，我在困难之中为耶和华的殿豫备了金子十万他连得，银子一百万他连得，铜和铁多得无法可称；我也豫备了木头、石头，你还可以增添。
22:15 | 你这里有许多匠人，就是凿石的人、石匠、木匠、和一切能作各样工的巧匠，
22:16 | 并有无数的金、银、铜、铁。你当起来办事，愿耶和华与你同在。
22:17 | 大卫又吩咐以色列的众首领帮助他儿子所罗门，说，
22:18 | 耶和华你们的神确实与你们同在，叫你们四围都安宁；因祂已将这地的居民交在我手中，这地已经在耶和华与祂百姓面前被制伏了。
22:19 | 现在你们当立定心意，寻求耶和华你们的神；也当起来建造耶和华神的圣所，好将耶和华的约柜和神的一切圣器皿，都搬进为耶和华名建造的殿里。
历代志上 第 22 章 <上一章　下一章>


代上23

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 23 章

8 | 他安排祭司和利未人供职的班次　二三1～二六32
a | 立他儿子所罗门作以色列的王　二三1
第 23 章
23:1 大卫年纪老迈，日子满足，就立他儿子所罗门作以色列的王。
b | 利未人供职的班次　二三2～32
232 | 大卫招聚以色列的众首领，以及祭司和利未人。
23:3 | 利未人从三十岁以上的都被数点，他们男丁的数目共有三万八千；
23:4 | 其中有二万四千人监管耶和华殿的事，有六千人作官长和审判官，
23:5 | 有四千人作守门的，又有四千人用大卫所造赞美的乐器赞美耶和华。
23:6 | 大卫按利未儿子革顺、哥辖、米拉利的家族，将他们分了班次。
23:7 | 属革顺人的，有拉但和示每。
23:8 | 拉但的儿子，为首的是耶歇，还有细坦和约珥，共三人。
23:9 | 示每的儿子是示罗密、哈薛、哈兰三人。这些是拉但宗族的首领。
23:10 | 示每的儿子是雅哈、细拿、耶乌施、比利亚；这四人是示每的儿子。
23:11 | 为首的是雅哈，其次是细撒。但耶乌施和比利亚的子孙不多，所以合算为一个宗族。
23:12 | 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛四人。
23:13 | 暗兰的儿子是亚伦和摩西。亚伦和他的子孙永远分别出来，好分别至圣的物，在耶和华面前烧香，事奉祂，在祂的名里祝福，直到永远。
23:14 | 至于神人摩西，他子孙的名字列在利未支派中。
23:15 | 摩西的儿子是革舜和以利以谢。
23:16 | 革舜的儿子，为首的是细布业；
23:17 | 以利以谢的儿子，为首的是利哈比雅；以利以谢没有别的儿子，但利哈比雅的子孙甚多。
23:18 | 以斯哈的儿子，为首的是示罗密。
23:19 | 希伯伦的儿子，为首的是耶利雅，其次是亚玛利亚，第三是雅哈悉，第四是耶加面。
23:20 | 乌薛的儿子，为首的是米迦，其次是耶西雅。
23:21 | 米拉利的儿子是抹利和母示。抹利的儿子是以利亚撒和基士。
23:22 | 以利亚撒死了，没有儿子，只有女儿；她们的族弟兄，基士的儿子们，娶了她们为妻。
23:23 | 母示的儿子是末力、以得、耶利摩三人。
23:24 | 以上是利未的子孙，按他们的宗族，作宗族的首领，照人名的数目，逐一数点，从二十岁以上，都作耶和华殿事奉之工。
23:25 | 大卫说，耶和华以色列的神已经使祂的百姓得安息，祂必永远住在耶路撒冷；
23:26 | 利未人也不必再抬帐幕，和其中一切事奉用的器皿了。
23:27 | 照着大卫末了所吩咐的，利未的子孙从二十岁以上的都被数点。
23:28 | 他们的职任是辅助亚伦的子孙，在耶和华的殿事奉，照管院子和房屋，并洁净一切圣物，就是作神殿事奉之工；
23:29 | 并管理陈设饼、素祭的细面、无酵薄饼、煎盘上作的物、用油调透的物，又管理各样量度容量和尺寸的器具；
23:30 | 每日早晨，站立称谢赞美耶和华，晚上也是如此；
23:31 | 又照管一切向耶和华献燔祭的事，在安息日、月朔并节期，按数照例，不断的在耶和华面前献上；
23:32 | 又看守会幕和圣所，并守耶和华所吩咐他们弟兄亚伦子孙的，在耶和华的殿事奉。
历代志上 第 23 章 <上一章　下一章>


代上24

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 24 章

c | 祭司分为二十四个班次　二四1～19
第 24 章
24:1 | 亚伦子孙的班次记在下面：亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。
24:2 | 拿答、亚比户死在他们父亲之先，没有儿子；故此，以利亚撒、以他玛供祭司的职分。
24:3 | 大卫同着以利亚撒的子孙撒督，和以他玛的子孙亚希米勒，将他们的族弟兄按事奉的职责分成班次。
24:4 | 因以利亚撒子孙中为首的，比以他玛子孙中为首的更多，就把他们分班如下：以利亚撒的子孙中，作宗族首领的有十六人；以他玛的子孙中，按宗族作首领的有八人。
24:5 | 他们都掣签分班，彼此一样；在圣所和神面前作官长的，有以利亚撒的子孙，也有以他玛的子孙。
24:6 | 利未人中作书记的拿坦业的儿子示玛雅，在王和官长、祭司撒督、亚比亚他的儿子亚希米勒、并祭司宗族和利未人宗族的首领面前，记录他们的名字，在以利亚撒的子孙中取一宗族，在以他玛的子孙中取一宗族。
24:7 | 掣出来的第一签是耶何雅立，第二是耶大雅，
24:8 | 第三是哈琳，第四是梭琳，
24:9 | 第五是玛基雅，第六是米雅民，
24:10 | 第七是哈歌斯，第八是亚比雅，
24:11 | 第九是耶书亚，第十是示迦尼，
24:12 | 第十一是以利亚实，第十二是雅金，
24:13 | 第十三是胡巴，第十四是耶是比押，
24:14 | 第十五是璧迦，第十六是音麦，
24:15 | 第十七是希悉，第十八是哈辟悉，
24:16 | 第十九是毗他希雅，第二十是以西结，
24:17 | 第二十一是雅斤，第二十二是迦末，
24:18 | 第二十三是第来雅，第二十四是玛西亚。
24:19 | 这就是他们事奉的班次，要照他们祖宗亚伦所给他们的规例，就是耶和华以色列的神所吩咐亚伦的，进入耶和华的殿事奉。
d | 其余的利未人都掣签供职　二四20～31
2420 | 利未其余的子孙如下：暗兰的子孙中有书巴业；书巴业的子孙中有耶希底亚。
24:21 | 利哈比雅的子孙中，有为首的伊示雅。
24:22 | 以斯哈人中有示罗摩；示罗摩的子孙中有雅哈。
24:23 | 希伯伦的儿子，有为首的耶利雅，其次亚玛利亚，第三雅哈悉，第四耶加面。
24:24 | 乌薛的儿子有米迦；米迦的子孙中有沙密。
24:25 | 米迦的兄弟是伊示雅；伊示雅的子孙中有撒迦利雅。
24:26 | 米拉利的儿子是抹利、母示、雅西雅；雅西雅的儿子有比挪；
24:27 | 米拉利的子孙有雅西雅的儿子比挪、朔含、撒刻、伊比利。
24:28 | 抹利的儿子中有以利亚撒；以利亚撒没有儿子。
24:29 | 基士的子孙中有耶拉篾。
24:30 | 母示的儿子中有末力、以得、耶利摩。按着宗族这些都是利未的子孙。
24:31 | 他们在大卫王和撒督、亚希米勒、并祭司宗族和利未人宗族的首领面前掣签，正如他们的弟兄亚伦的子孙一般；各宗族的首领与年幼的兄弟没有分别。
历代志上 第 24 章 <上一章　下一章>


代上25

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 25 章

e 将亚萨、希幔、并耶杜顿子孙中的一些人分为二十四班歌唱　二五1～31
第 25 章
25:1 | 大卫和军中的众首领，从亚萨、希幔、并耶杜顿的子孙中，将一些人分别出来事奉，要他们弹琴、鼓瑟、敲钹、唱歌。事奉供职的人数记在下面：
25:2 | 属亚萨儿子的，有撒刻、约瑟、尼探雅、亚萨利拉，亚萨的这些儿子都在亚萨手下，遵王的指示唱歌。
25:3 | 属耶杜顿的，有耶杜顿的儿子基大利、西利、耶筛亚、示每、哈沙比雅、玛他提雅六人，都归他们父亲耶杜顿指挥，弹琴、唱歌、称谢、赞美耶和华。
25:4 | 属希幔的，有希幔的儿子布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀；
25:5 | 这些都是王的先见希幔的儿子，凭神的话高举祂的大能。神赐给希幔十四个儿子，三个女儿；
25:6 | 他们都归他们父亲指挥，在耶和华的殿唱歌、敲钹、弹琴、鼓瑟，在神的殿事奉。亚萨、耶杜顿、希幔都遵王的指示。
25:7 | 他们和他们的弟兄受训练向耶和华唱歌，都是善于歌唱的，共有二百八十八人。
25:8 | 这些人无论大小，为师的、为徒的，都一同掣签分了职守。
25:9 | 掣出来的第一签是亚萨的儿子约瑟；第二是基大利，他和他弟兄并儿子共十二人；
25:10 | 第三是撒刻，他和他儿子并弟兄共十二人；
25:11 | 第四是伊洗利，他和他儿子并弟兄共十二人；
25:12 | 第五是尼探雅，他和他儿子并弟兄共十二人；
25:13 | 第六是布基雅，他和他儿子并弟兄共十二人；
25:14 | 第七是耶萨利拉，他和他儿子并弟兄共十二人；
25:15 | 第八是耶筛亚，他和他儿子并弟兄共十二人；
25:16 | 第九是玛探雅，他和他儿子并弟兄共十二人；
25:17 | 第十是示每，他和他儿子并弟兄共十二人；
25:18 | 第十一是亚萨烈，他和他儿子并弟兄共十二人；
25:19 | 第十二是哈沙比雅，他和他儿子并弟兄共十二人；
25:20 | 第十三是书巴业，他和他儿子并弟兄共十二人；
25:21 | 第十四是玛他提雅，他和他儿子并弟兄共十二人；
25:22 | 第十五是耶利摩，他和他儿子并弟兄共十二人；
25:23 | 第十六是哈拿尼雅，他和他儿子并弟兄共十二人；
25:24 | 第十七是约施比加沙，他和他儿子并弟兄共十二人；
25:25 | 第十八是哈拿尼，他和他儿子并弟兄共十二人；
25:26 | 第十九是玛罗提，他和他儿子并弟兄共十二人；
25:27 | 第二十是以利亚他，他和他儿子并弟兄共十二人；
25:28 | 第二十一是何提，他和他儿子并弟兄共十二人；
25:29 | 第二十二是基大利提，他和他儿子并弟兄共十二人；
25:30 | 第二十三是玛哈秀，他和他儿子并弟兄共十二人；
25:31 | 第二十四是罗幔提以谢，他和他儿子并弟兄共十二人。
历代志上 第 25 章 <上一章　下一章>


代上26

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 26 章

f | 守门人的班次　二六1～19
第 26 章
26:1 | 守门人的班次记在下面：可拉族亚萨的子孙中，有可利的儿子米施利米雅。
26:2 | 米施利米雅有几个儿子，长子是撒迦利亚，次子是耶叠，三子是西巴第雅，四子是耶提聂，
26:3 | 五子是以拦，六子是约哈难，七子是以利约乃。
26:4 | 俄别以东有许多儿子，长子是示玛雅，次子是约萨拔，三子是约亚，四子是沙甲，五子是拿坦业，
26:5 | 六子是亚米利，七子是以萨迦，八子是毗乌利太，因为神赐福与俄别以东。
26:6 | 他的儿子示玛雅生了几个儿子，都是大能的壮士，掌管父亲的家。
26:7 | 示玛雅的儿子是俄得尼、利法益、俄备得、以利萨巴，以利萨巴的弟兄，以利户和西玛迦，是壮士。
26:8 | 这些都在俄别以东的子孙之中，他们和他们的儿子并弟兄，都是善于办事的壮士；俄别以东的子孙共六十二人。
26:9 | 米施利米雅有儿子和弟兄，都是壮士，共十八人。
26:10 | 米拉利子孙何萨有几个儿子：为首的是申利，(他原不是长子，是他父亲立他为首，)
26:11 | 其次是希勒家，第三是底巴利雅，第四是撒迦利亚；何萨的儿子并弟兄共十三人。
26:12 | 这些是守门人的班次，是班次中为首的，与他们的弟兄得了同样的职守，在耶和华殿里供职。
26:13 | 他们无论大小，都按着宗族掣签，分守各门。
26:14 | 掣签守东门的是示利米雅；他的儿子撒迦利亚是有见识的谋士，人给他掣签，掣出的签是守北门。
26:15 | 俄别以东守南门，他的儿子守库房。
26:16 | 书聘与何萨守西门，靠近沙利基门，在往上去的街道上。守卫相对而立。
26:17 | 守东门的有六个利未人；守北门的每日有四个人，守南门的每日有四个人；守库房的有两个人，又有两个人轮班替换。
26:18 | 在西面的柱廊，街道上有四个人，柱廊那里有两个人。
26:19 | 以上是可拉族子孙中，和米拉利子孙中，守门人的班次。
g | 分派一些利未人看守神殿的府库和圣物的府库　二六20～28
2620 | 利未人中，有亚希雅掌管神殿的府库和圣物的府库。
26:21 | 拉但的子孙，就是革顺族拉但的子孙中，作革顺族拉但宗族首领的，是耶希伊利。
26:22 | 耶希伊利的儿子西坦，和他兄弟约珥，掌管耶和华殿的府库。
26:23 | 暗兰族、以斯哈族、希伯伦族、乌薛族也有职分。
26:24 | 摩西的孙子，革舜的儿子细布业掌管府库。
26:25 | 还有他的族弟兄，出于以利以谢的；以利以谢的儿子是利哈比雅，利哈比雅的儿子是耶筛亚，耶筛亚的儿子是约兰，约兰的儿子是细基利，细基利的儿子是示罗密。
26:26 | 这示罗密和他的弟兄掌管府库的圣物，就是大卫王和众宗族首领、千夫长、百夫长、并军长所分别为圣的物；
26:27 | 他们将争战时所夺的财物分别为圣，以备修造耶和华的殿。
26:28 | 先见撒母耳、基士的儿子扫罗、尼珥的儿子押尼珥、洗鲁雅的儿子约押所分别为圣的物，以及其他人所分别为圣的物，都归示罗密和他的弟兄掌管。
h | 任命一些利未人作官长和审判官，在圣殿以外的事务上，管理以色列　二六29～32
2629 | 以斯哈族中，有基拿尼雅和他众子作官长和审判官，在圣殿以外的事务上，管理以色列。
26:30 | 希伯伦族中有哈沙比雅和他弟兄一千七百人，都是壮士，在约但河西监督以色列，办理耶和华的事，并服事王。
26:31 | 希伯伦族中，为首的是耶利雅。(关于希伯伦族，大卫作王第四十年，曾照他们的出生记录，按宗族作调查，在基列的雅谢，从他们中间寻得大能的勇士。)
26:32 | 耶利雅的弟兄有二千七百人，都是壮士，且作宗族的首领；大卫王派他们监督流便人、迦得人、和玛拿西半支派的人，办理一切与神有关的事和王的事务。
历代志上 第 26 章 <上一章　下一章>


代上27

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 27 章

9 | 在大卫管理行政中的官长　二七1～34
a | 服事王的官长　1～15
第 27 章
27:1 | 以色列人，他们宗族的首领、千夫长、百夫长和官长，都按他们的数目分定班次，周年按月轮流，替换出入服事王；每班是二万四千人。
27:2 | 管理正月第一班的是撒巴第业的儿子雅朔班；他班内有二万四千人。
27:3 | 他是法勒斯的子孙，是正月班一切军长的首领。
27:4 | 管理二月班的是亚哈希人朵代，他那一班还有副官密基罗；他班内有二万四千人。
27:5 | 三月第三班的军长是祭司耶何耶大的儿子，为首的比拿雅；他班内有二万四千人。
27:6 | 这比拿雅是那三十人中的勇士，管理那三十人；他班内又有他儿子暗米萨拔。
27:7 | 四月第四班的军长是约押的兄弟亚撒黑，接续他的是他儿子西巴第雅；他班内有二万四千人。
27:8 | 五月第五班的军长是伊斯拉人珊合；他班内有二万四千人。
27:9 | 六月第六班的军长是提哥亚人益吉的儿子以拉；他班内有二万四千人。
27:10 | 七月第七班的军长是以法莲子孙中比伦人希利斯；他班内有二万四千人。
27:11 | 八月第八班的军长是谢拉族户沙人西比该；他班内有二万四千人。
27:12 | 九月第九班的军长是便雅悯族亚拿突人亚比以谢；他班内有二万四千人。
27:13 | 十月第十班的军长是谢拉族尼陀法人玛哈莱；他班内有二万四千人。
27:14 | 十一月第十一班的军长是以法莲子孙中比拉顿人比拿雅；他班内有二万四千人。
27:15 | 十二月第十二班的军长是俄陀聂族尼陀法人黑玳；他班内有二万四千人。
b | 管理十二支派和亚伦家的军长　16～24
2716 | 管理以色列众支派的记在下面：管流便人的是细基利的儿子，作首领的以利以谢；管西缅人的是玛迦的儿子示法提雅；
27:17 | 管利未人的是基母利的儿子哈沙比雅；管亚伦子孙的是撒督；
27:18 | 管犹大人的是大卫的一个哥哥以利户；管以萨迦人的是米迦勒的儿子暗利；
27:19 | 管西布伦人的是俄巴第雅的儿子伊施玛雅；管拿弗他利人的是亚斯列的儿子耶利摩；
27:20 | 管以法莲子孙的是阿撒细雅的儿子何细亚；管玛拿西半支派的是毗大雅的儿子约珥；
27:21 | 管基列地玛拿西那半支派的是撒迦利亚的儿子易多；管便雅悯人的是押尼珥的儿子雅西业；
27:22 | 管但人的是耶罗罕的儿子亚萨列。以上是以色列众支派的首领。
27:23 | 以色列人二十岁及以下的，大卫没有记其数目，因耶和华曾说，必加增以色列人如天上的星那样多。
27:24 | 洗鲁雅的儿子约押动手数算，但没有数完，耶和华的烈怒因这数算的事就临到以色列人，因此数目也没有写在大卫王记上。
c | 掌管王府库、监理王产业的官长　25～31
2725 | 掌管王府库的是亚叠的儿子押斯马威；掌管田野、城邑、村庄、及城楼之仓库的是乌西雅的儿子约拿单；
27:26 | 掌管耕作田地之人的是基绿的儿子以斯利；
27:27 | 掌管葡萄园的是拉玛人示每；掌管葡萄园酒窖的是实弗米人撒巴底；
27:28 | 掌管低陆橄榄树和桑树的是基第利人巴勒哈南；掌管油库的是约阿施；
27:29 | 掌管在沙仑牧放之牛群的是沙仑人施提赉；掌管在山谷牧放之牛群的是亚第赉的儿子沙法；
27:30 | 掌管驼群的是以实玛利人阿比勒；掌管驴群的是米仑人耶希底亚；掌管羊群的是夏甲人雅悉。
27:31 | 这些是掌管大卫王产业的官员。
d | 大卫的谋士、教师、朋友、和他军队的元帅　32～34
2732 | 大卫的叔叔约拿单作谋士；这人聪明，又作书记；哈摩尼的儿子耶歇作王众子的教师。
27:33 | 亚希多弗也作王的谋士；亚基人户筛作王的朋友；
27:34 | 亚希多弗之后，有比拿雅的儿子耶何耶大和亚比亚他接续他作谋士；约押作王的元帅。
历代志上 第 27 章 <上一章　下一章>


代上28

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 28 章

10 | 招聚以色列的众首领到耶路撒冷　二八1～二九25
a | 他向会众的训言　二八1～8
第 28 章
28:1 | 大卫招聚以色列的众首领，就是各支派的首领、轮班服事王之人的首领、千夫长、百夫长、掌管王和王子产业牲畜的官员、连同太监、和有能的人，就是一切大能的勇士，都到耶路撒冷来。
28:2 | 大卫王站起来，说，我的弟兄，我的百姓阿，你们当听我言，我心里本想为耶和华的约柜建造安居的殿宇，作为我神的脚凳；我已经豫备建造的材料。
28:3 | 只是神对我说，你不可为我的名建造殿宇，因你是战士，流了人的血。
28:4 | 然而，耶和华以色列的神从我父的全家拣选我作以色列的王，直到永远；因祂拣选犹大为首领，在犹大家中拣选我父家，在我父的众子里喜悦我，立我作全以色列的王。
28:5 | 耶和华赐我许多儿子，在我的众子中拣选我儿子所罗门坐耶和华国的位，治理以色列。
28:6 | 耶和华对我说，你儿子所罗门必建造我的殿和院宇；因为我拣选他作我的子，我也必作他的父。
28:7 | 他若坚决遵行我的诫命和典章，如今日一样，我就必坚定他的国，直到永远。
28:8 | 现今在耶和华的会众，以色列众人眼前，并在我们的神耳中，我嘱咐你们应当谨守并寻求耶和华你们神的一切诫命，如此你们就可以承受这美地，并遗留给你们以后的子孙，永远为业。
b | 嘱咐他的儿子所罗门要事奉耶和华，建造神的殿　二八9～21
289 | 我儿所罗门哪，你当认识耶和华你父亲的神，全心乐意的事奉祂，因为耶和华鉴察众人的心，知道人的一切思想意念。你若寻求祂，祂必使你寻见；你若离弃祂，祂必永远丢弃你。
28:10 | 你当谨慎，因耶和华拣选你建造殿宇作为圣所；你当刚强去行。
28:11 | 大卫将殿的廊子、旁屋、府库、楼房、内室、和安放遮罪盖之至圣所的样式指示他儿子所罗门；
28:12 | 又将他被灵感动所得的样式，就是耶和华殿的院子、周围的房屋、神殿的府库、和圣物府库的一切样式，都指示他；
28:13 | 又指示他祭司和利未人的班次，与耶和华殿里各样事奉的工作，并耶和华殿里一切事奉用之器皿的样式；
28:14 | 关于金器，是按着各样事奉用的器皿金子的重量；关于一切银器，是按着各样事奉用之银器的重量；
28:15 | 金灯台和其金灯的重量，是按着每一灯台和其灯的重量，以及银灯台的重量，是按着每一灯台和其灯的重量，都是照着各种灯台的用途；
28:16 | 每张陈设饼金桌子金子的重量，银桌子银子的重量；
28:17 | 纯金的肉叉、盘子、和壶的重量；关于金碗，是按着每一金碗的重量；关于银碗，是按着每一银碗的重量；
28:18 | 关于精金的香坛，是按着香坛的重量；以及作成车子样式的基路伯金子的重量，这基路伯张开翅膀，遮掩耶和华的约柜。
28:19 | 大卫说，这一切样式的细工，都是耶和华的手在我身上，画出来使我明白的。
28:20 | 大卫又对他儿子所罗门说，你当刚强壮胆去行；不要惧怕，也不要惊惶，因为耶和华神，就是我的神，与你同在；祂必不撇下你，也不丢弃你，直到耶和华殿事奉的工作都完毕了。
28:21 | 有祭司和利未人的各班，为要办理神殿各样的事，又有一切有智慧且乐意的人，在各样事奉的工作上帮助你；并有众首领和众民，全心听从你的命令。
历代志上 第 28 章 <上一章　下一章>


代上29

圣经目录 历代志上纲目 <上一章 下一章>

历代志上 第 29 章

c | 他为建造神殿所豫备的，激动以色列众首领乐意献上他们的礼物　二九1～9
第 29 章
29:1 | 大卫王对全会众说，我儿子所罗门是神特选的，还年幼娇嫩；这工程甚大，因这宫殿不是为人，乃是为耶和华神建造的。
29:2 | 我为我神的殿已经尽力，豫备金子作金器，银子作银器，铜作铜器，铁作铁器，木作木器，红玛瑙和可镶嵌的宝石，黑石和彩石，以及各样的宝石，还有许多大理石。
29:3 | 且因我爱慕我神的殿，就在我已豫备建造圣殿的材料之外，又将我自己积蓄的金银献上，建造我神的殿，
29:4 | 就是俄斐金三千他连得，以及精炼的银子七千他连得，以贴殿墙。
29:5 | 金子作金器，银子作银器，并藉匠人的手制造一切。今日有谁乐意献上，将自己献给耶和华呢？
29:6 | 于是，各宗族的首领、以色列各支派的首领、千夫长、百夫长、并监管王工的官长，都乐意献上；
29:7 | 他们为神殿的使用，献上金子五千他连得零一万达利克，银子一万他连得，铜一万八千他连得，铁十万他连得。
29:8 | 凡有宝石的都交到耶和华殿的府库，由革顺人耶歇经手。
29:9 | 因这些人全心乐意献给耶和华，百姓就因他们乐意奉献而欢喜；大卫王也大大欢喜。
d | 他在全会众面前颂赞耶和华　二九10～20上
2910 | 所以，大卫在全会众眼前颂赞耶和华，说，耶和华以色列的神，我们的父，你是当受颂赞的，从亘古直到永远。
29:11 | 耶和华阿，尊大、能力、荣美、胜利、威严都是你的；凡天上地上的都是你的；国度也是你的，并且你被高举，为万有之首。
29:12 | 丰富尊荣都从你而来，你也治理万有。在你手里有能力和权能，使人尊大强盛都出于你。
29:13 | 我们的神阿，现在我们称谢你，赞美你荣耀的名。
29:14 | 我算甚么，我的民算甚么，竟有力量如此乐意奉献？因为万物都从你而来，我们把从你手所得的献给你。
29:15 | 我们在你面前是客旅，是寄居的，与我们列祖一样；我们在地上的日子如影儿，没有指望。
29:16 | 耶和华我们的神阿，我们豫备这许多材料，要为你的圣名给你建造殿宇，都是从你手而来，都是属你的。
29:17 | 我的神阿，我知道你察验人心，喜悦正直。我以正直的心乐意献上这一切；现在我欢欢喜喜的看见，你的民在这里都乐意奉献与你。
29:18 | 耶和华我们列祖亚伯拉罕、以撒、以色列的神阿，求你使你的民心中常存这样的思想意念，坚定他们的心归向你。
29:19 | 又求你赐我儿子所罗门纯全的心，遵守你的诫命、法度、律例，成就这一切的事，用我所豫备的建造宫殿。
29:20上 | 大卫对全会众说，你们应当颂赞耶和华你们的神。
e | 全会众的反应　二九20下～25
2920下 | 于是全会众颂赞耶和华他们列祖的神，低头拜耶和华与王。
29:21 | 次日，他们向耶和华献平安祭和燔祭，就是献公牛一千只，公绵羊一千只，羊羔一千只，并同献的奠祭；又为以色列众人献许多的祭。
29:22 | 那日，他们在耶和华面前吃喝，大大欢乐。他们再次立大卫的儿子所罗门作王，膏他为耶和华作领袖，又膏撒督作祭司。
29:23 | 于是所罗门坐在耶和华所赐的位上，接续他父亲大卫作王，万事亨通；以色列众人也都听从他。
29:24 | 众首领和勇士，并大卫王的众子，都服从所罗门王。
29:25 | 耶和华使所罗门在以色列众人眼前甚为尊大，又赐他君王的威严，胜过在他以前所有的以色列王。
11 | 他地上的生命终止　二九26～30
2926 | 耶西的儿子大卫作全以色列的王。
29:27 | 他作以色列王四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。
29:28 | 他年纪老迈，日子满足，满享丰富、尊荣，就死了；他儿子所罗门接续他作王。
29:29 | 大卫王始终的事，都写在先见撒母耳的书上，和申言者拿单并先见迦得的书上；
29:30 | 他掌王权的事和他的勇力，以及他和以色列并地上列国所经过的事，也都写在这些书上。
历代志上 第 29 章 <上一章　下一章>


历代志下

圣经目录 历代志下纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

 | 三 | 所罗门作王 一1～九31上
 |  | 1 | 寻求智慧 一1～12
 |  | 2 | 他在神丰厚祝福下的兴盛 一13～二18
 |  | 3 | 建造神的殿和自己的宫室 三1～七10
 |  |  | a | 殿 三1～14，16
 |  |  | b | 两根铜柱 三15，17
 |  |  | a | 殿(续) 三16
 |  |  | b | 两根铜柱(续) 三17
 |  |  | c | 铜祭坛 四1
 |  |  | d | 铜海和十个铜盆 四2～6
 |  |  | e | 殿的器具 四7～8
 |  |  | f | 院子 四9～10
 |  |  | g | 户兰为所罗门所作的工 四11～五1
 |  |  | h | 献殿 五2～七10
 |  |  |  | (一) | 帐幕与殿合并 五2～14
 |  |  |  | (二) | 所罗门对百姓的祝福和宣告 六1～11
 |  |  |  | (三) | 所罗门的祷告 六12～42
 |  |  |  | (四) | 耶和华的荣光充满殿 七1～3
 |  |  |  | (五) | 所罗门和众民向神献上大量的祭牲 七4～7
 |  |  |  | (六) | 所罗门和他的民守节十四日 七8～10
 |  | 4 | 所罗门在列国中荣耀的最高峰 七11～九28
 |  |  | a | 耶和华悦纳他的祷告，并应许要坚立他的国位，直到永远 七11～22
 |  |  | b | 所罗门与户兰结盟 八1～2
 |  |  | c | 建造许多城 八3～11
 |  |  | d | 所罗门在每日并所定的节期献祭 八12～16
 |  |  | e | 所罗门的船队并与户兰的合作 八17～18
 |  |  | f | 示巴女王来向所罗门致敬并听他智慧的话 九1～9，12
 |  |  | g | 户兰的仆人为神的殿和所罗门的宫室运来宝贵的材料 九10～11
 |  |  | f | 示巴女王来向所罗门致敬并听他智慧的话(续) 九12
 |  |  | h | 所罗门因列国诸王的进贡和商贾的税赋而致富 九13～24，26～27
 |  |  | i | 购建战车马兵作为防卫 九25，28
 |  |  | h | 所罗门因列国诸王的进贡和商贾的税赋而致富(续) 九26～27
 |  |  | i | 购建战车马兵作为防卫(续) 九28
 |  | 5 | 所罗门作全以色列的王四十年后崩逝 九29～31上
参 | 犹大诸王的历史 九31下～三六23
 | 一 | 罗波安作王 九31下～十二16上
 |  | 1 | 接续所罗门作王 九31下
 |  | 2 | 遭受国度分裂，失去十个支派 十1～十一4
 |  | 3 | 作王治理犹大和便雅悯 十一5～23
 |  | 4 | 被埃及王击败、抢夺 十二1～12
 |  | 5 | 与以色列的耶罗波安争战，以及葬在大卫城 十二13～16上
 | 二 | 亚比雅作王 十二16下～十四1上
 | 三 | 亚撒作王 十四1下～十六14
 | 四 | 约沙法作王 十七1～二一1上
 |  | (以色列王亚哈可怜的结局 十八1～34)
 | 五 | 约兰作王 二一1下～20
 | 六 | 亚哈谢作王 二二1～9
 | 七 | 亚他利雅作王 二二10～二三15
 | 八 | 约阿施作王 二三16～二四27上
 | 九 | 亚玛谢作王 二四27下～二五28
 | 十 | 乌西雅作王 二六1～23上
 | 十一 | 约坦作王 二六23下～二七9上
 | 十二 | 亚哈斯作王 二七9下～二八27上
 | 十三 | 希西家作王 二八27下～三二33上
 |  | 1 | 重修耶和华的殿，从圣所中挪去污秽之物 二八27下～二九36
 |  | 2 | 恢复逾越节 三十1～三一1
 |  | 3 | 设立祭司和利未人供职的班次 三一2～21
 |  | 4 | 建立防御，抵挡亚述人入侵 三二1～23
 |  | 5 | 患病及复原 三二24～26
 |  | 6 | 他的亨通及结局 三二27～33上
 | 十四 | 玛拿西作王 三二33下～三三20上
 | 十五 | 亚们作王 三三20下～25上
 | 十六 | 约西亚作王 三三25下～三五27
 | 十七 | 约哈斯作王 三六1～3
 | 十八 | 约雅敬作王 三六4～5，8上
 | 十九 | 巴比伦王尼布甲尼撒将神殿里的器皿带到巴比伦去 三六6～7，10上
 | 十八 | 约雅敬作王(续) 三六8上
 | 二十 | 约雅斤作王 三六8下～9
 | 十九 | 巴比伦王尼布甲尼撒将神殿里的器皿带到巴比伦去(续) 三六10上
 | 二一 | 西底家作王 三六10下～13
 | 二二 | 迁徙到巴比伦 三六14～23
 |  | 1 | 原因 14～16
 |  | 2 | 迁徙 17～20上
 |  | 3 | 以色列人被掳的期限 20下～21
 |  | 4 | 波斯王古列宣告释放以色列人 22～23


代下1

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 1 章

三 | 所罗门作王　一1～九31上
1 | 寻求智慧　一1～12
第 1 章
1:1 | 大卫的儿子所罗门国位坚固；耶和华他的神与他同在，使他甚为尊大。
1:2 | 所罗门吩咐以色列众人，就是千夫长、百夫长、审判官、以及全以色列所有作宗族首领的领袖都来。
1:3 | 所罗门带同全会众往基遍的邱坛去，因那里有神的会幕，就是耶和华仆人摩西在旷野所制造的。
1:4 | 只是神的约柜，大卫已经从基列耶琳运上去，到他为约柜所豫备的地方，因他曾在耶路撒冷为约柜支搭了帐幕。
1:5 | 户珥的孙子，乌利的儿子比撒列所造的铜坛，也在基遍耶和华的会幕前；所罗门和会众都在坛前求问。
1:6 | 所罗门上到耶和华面前会幕的铜坛那里，在坛上献一千燔祭牲。
1:7 | 当夜，神向所罗门显现，对他说，我当赐给你甚么？你可以求。
1:8 | 所罗门对神说，你曾向我父亲大卫大施恩慈，使我接续他作王。
1:9 | 耶和华神阿，现在求你使你向我父亲大卫所说的话得以实现；因你立我作这民的王，他们如同地上的尘沙那样多。
1:10 | 求你赐我智慧和知识，我好在这民前出入；不然，谁能审断你这众多的民呢？
1:11 | 神对所罗门说，你心里既有此意，并不求财富、资产、尊荣，也不求灭绝那恨你之人的性命，又不求长寿，只为自己求智慧和知识，好审断我的民，就是我立你作王来治理的；
1:12 | 我必赐你智慧和知识，也必赐你财富、资产、尊荣，在你以前的列王都没有这样，在你以后的也必没有这样。
2 | 他在神丰厚祝福下的兴盛　一13～二18
113 | 于是，所罗门从基遍的邱坛，从会幕前回到耶路撒冷，治理以色列。
1:14 | 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车城，并在耶路撒冷，与王在一起。
1:15 | 王在耶路撒冷使金银多如石头，香柏木多如低陆的桑树。
1:16 | 所罗门的马出自埃及和古厄，是王的商人从古厄按着定价买来的。
1:17 | 他们从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒；赫人诸王和亚兰诸王所买的车马，也是这样经他们手带出来的。
历代志下 第 1 章 <上一章　下一章>


代下2

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 2 章

第 2 章
2:1 | 所罗门定意为耶和华的名建造殿宇，又为自己的国建造宫室。
2:2 | 所罗门数点出七万人扛抬重物，八万人在山上凿石头，三千六百人督管他们。
2:3 | 所罗门差人去见推罗王户兰，说，你怎样待我父亲大卫，运香柏木给他建宫居住，求你也这样待我。
2:4 | 看哪，我要为耶和华我神的名建造殿宇，分别为圣献给祂，在祂面前烧馨香的香，常摆陈设饼，每早晚、安息日、月朔、并耶和华我们神所定的节期献燔祭；这是以色列永远的定例。
2:5 | 我所要建造的殿宇甚大；因为我们的神大于诸神。
2:6 | 但谁能为祂建造殿宇呢？天和天上的天尚且容不下祂。我是谁？能为祂建造殿宇么？不过在祂面前烧香而已。
2:7 | 现在求你差一个人来，就是善用金、银、铜、铁，和紫色、朱红色、蓝色线，并精于雕刻之工的巧匠，与我父亲大卫所豫备，在犹大和耶路撒冷我这里的巧匠一同作工。
2:8 | 又求你从利巴嫩运些香柏木、松木、檀香木到我这里来，因我知道你的仆人善于砍伐利巴嫩的树木。我的仆人必与你的仆人一同作工，
2:9 | 好给我豫备许多木料，因我要建造的殿宇伟大美妙。
2:10 | 至于你的仆人，就是砍伐树木的工人，我必给他们打好了的小麦二万歌珥，大麦二万歌珥，酒二万罢特，油二万罢特。
2:11 | 推罗王户兰写信送给所罗门，说，耶和华因为爱祂的子民，所以立你作他们的王；
2:12 | 户兰又说，造作诸天与地的耶和华以色列的神是当受颂赞的；祂赐给大卫王一个有智慧的儿子，满有见识和悟性，可以为耶和华建造殿宇，又为自己的国建造宫室。
2:13 | 现在我打发一个精巧、满有悟性的人去，就是户兰亚比，
2:14 | 他是但支派一个妇人的儿子，父亲是推罗人；他善用金、银、铜、铁、石、木，和紫色、蓝色线、细麻与朱红色线制造各物，并精于各种雕刻，又能设计各样交讬给他的巧工；他可以与你的巧匠和你父亲我主大卫的巧匠一同作工。
2:15 | 我主所说的小麦、大麦、油、酒，愿我主运来给众仆人；
2:16 | 我们必照你一切所需的，从利巴嫩砍伐树木，扎成筏子，浮海运到约帕。你可以从那里运上耶路撒冷去。
2:17 | 所罗门仿照他父亲大卫所作的，数点所有在以色列地寄居的人，共得十五万三千六百名；
2:18 | 他使其中七万人扛抬重物，八万人在山上凿石头，三千六百人督理百姓作工。
历代志下 第 2 章 <上一章　下一章>


代下3

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 3 章

3 | 建造神的殿和自己的宫室　三1～七10
a | 殿　三1～14，16
第 3 章
3:1 | 所罗门在耶路撒冷，耶和华向他父亲大卫显现的摩利亚山上，就是耶布斯人阿珥楠的禾场上，大卫所豫备的地方，开工建造耶和华的殿。
3:2 | 所罗门作王第四年二月初二日开工建造。
3:3 | 所罗门建造神殿所立的根基，乃是这样：长六十肘，宽二十肘，都按着古时的尺寸。
3:4 | 殿前的廊子长二十肘，与殿的宽度一样，高一百二十肘；里面贴上纯金。
3:5 | 大殿的墙都铺上松木，又贴上精金，上面雕刻棕树和链子。
3:6 | 又用宝石装饰殿墙，使殿华美；所用的金子都是巴瓦音的金子。
3:7 | 又用金子贴殿的栋梁、门槛、墙壁、门扇；墙上雕刻基路伯。
3:8 | 又建造至圣所，长二十肘，与殿的宽度一样，宽也是二十肘；贴上精金，共用金子六百他连得。
3:9 | 钉子是金的，重五十舍客勒；楼房都贴上金子。
3:10 | 在至圣所按造像的法子作两个基路伯，用金子包裹。
3:11 | 两个基路伯的翅膀共长二十肘。这一个基路伯的一个翅膀长五肘，触着殿这边的墙；那一个翅膀也长五肘，与那基路伯翅膀相接。
3:12 | 那基路伯的一个翅膀长五肘，触着殿那边的墙；那一个翅膀也长五肘，紧接着第一个基路伯的翅膀。
3:13 | 这两个基路伯张开翅膀，共长二十肘，面向外殿而立。
3:14 | 又用蓝色、紫色、朱红色线，和细麻织幔子，在其上绣着基路伯。
b | 两根铜柱　三15，17
315 在殿前造了两根柱子，高三十五肘；每柱子上端的柱顶高五肘。
a | 殿(续)　三16
316 又在内殿作链子，安在柱子上端；又作一百个石榴，安在链子上。
b | 两根铜柱(续)　三17
317 将两根柱子立在殿前，一根在右边，一根在左边；右边的起名叫雅斤，左边的起名叫波阿斯。
历代志下 第 3 章 <上一章　下一章>


代下4

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 4 章

c | 铜祭坛　四1
第 4 章
4:1 他又制造一座铜坛，长二十肘，宽二十肘，高十肘。
d | 铜海和十个铜盆　四2～6
42 | 又铸一个铜海，直径十肘，样式是圆的，高五肘，围三十肘。
4:3 | 海周围有牛的样式，每肘十只，围绕着铜海，共有两行，是铸海的时候铸上的。
4:4 | 海立在十二只铜牛背上，三只向北，三只向西，三只向南，三只向东；海在牛上，牛尾都向内。
4:5 | 海厚一掌，其边如杯边的作法，如百合花，可容三千罢特。
4:6 | 又制造十个盆，可在其中洗濯，五个放在右边，五个放在左边，献燔祭所用之物要在盆中清洗；但海是为祭司洗濯用的。
e | 殿的器具　四7～8
47 | 他又照所定的样式造十个金灯台放在殿里，五个在右边，五个在左边。
4:8 | 又造十张桌子放在殿里，五张在右边，五张在左边；又造一百个金碗。
f | 院子　四9～10
49 | 又造祭司院、大院和大院的门，用铜包裹门扇。
4:10 | 将海安在殿的右边，就是在东南边。
g | 户兰为所罗门所作的工　四11～五1
411 | 户兰又造了锅、铲和碗。这样，户兰完成了他为所罗门王所作神殿中的工。
4:12 | 所造的就是：两根柱子，和柱子上端柱顶的两个球，并两个盖着柱子上端柱顶两个球的网子；
4:13 | 四百个石榴，安在两个网子上，每网两行石榴，盖着柱子上端柱顶的两个球。
4:14 | 又造盆座，并造其上的盆；
4:15 | 一个海和海下的十二只牛；
4:16 | 锅、铲、肉叉、与一切相关的器具，都是户兰亚比用磨亮的铜给所罗门王为耶和华的殿所造的，
4:17 | 是王在约但平原，在疏割和撒利但之间用胶泥铸成的。
4:18 | 所罗门所制造的这一切器具，数量甚多，铜的重量无法可查。
4:19 | 所罗门又造神殿里的一切器具：金坛和摆陈设饼的桌子；
4:20 | 纯金的灯台和灯盏，可以照例点在内殿前；
4:21 | 还有灯台上的花、灯盏和灯剪，都是金的，且是最纯的金；
4:22 | 又有镊子、碗、调羹、火盆，都是纯金的；以及殿的入口、最里面属至圣所的门扇、和外殿的门扇，都是金的。
历代志下 第 4 章 <上一章　下一章>


代下5

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 5 章

第 5 章
5:1 这样，所罗门为耶和华殿所作的一切工完成了。所罗门把他父亲大卫分别为圣之物，就是银子、金子和器具，都带来放在神殿的府库里。
h | 献殿　五2～七10
(一) | 帐幕与殿合并　五2～14
52 | 那时，所罗门将以色列的长老们和各支派的首领，就是以色列人宗族的首领，招聚到耶路撒冷，要把耶和华的约柜从大卫城，就是锡安，运上来。
5:3 | 于是以色列众人在七月节期前，都聚集到王那里。
5:4 | 以色列的众长老来到，利未人便抬起约柜。
5:5 | 他们将约柜、会幕、和会幕里的一切圣器具都运上来，是祭司和利未人将这一切运上来的。
5:6 | 所罗门王和聚集到他那里的以色列全会众，都在约柜前献牛羊为祭，多得无法计算，无法数点。
5:7 | 祭司将耶和华的约柜抬进所豫备的地方，就是圣殿的内殿，也就是至圣所，放在两个基路伯的翅膀底下。
5:8 | 基路伯张着翅膀在约柜所在之处以上，遮掩约柜和抬柜的杠。
5:9 | 这两根杠甚长，从约柜伸出的杠头，在内殿前可以看见，在殿外却不能看见，直到今日还在那里。
5:10 | 约柜里只有两块石版，就是以色列人出埃及后，耶和华与他们立约的时候，摩西在何烈山所放的；除此以外，并无别物。
5:11 | 当时在那里所有的祭司，不分班次，都将自己分别为圣；祭司从圣所出来的时候，
5:12 | 全体歌唱的利未人，亚萨、希幔、耶杜顿、和他们的众子、并众弟兄，都穿细麻布衣服，站在坛的东边，敲钹、鼓瑟、弹琴；有一百二十个吹号的祭司和他们在一起。
5:13 | 吹号的、歌唱的都一齐发声，声合为一，赞美感谢耶和华；他们吹号、敲钹，用各种乐器，扬声赞美耶和华说，耶和华本为善，祂的慈爱永远长存；那时，有云充满那殿，就是耶和华的殿。
5:14 | 因着那云的缘故，祭司不能站立供职，因为耶和华的荣光充满了神的殿。
历代志下 第 5 章 <上一章　下一章>


代下6

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 6 章

(二) | 所罗门对百姓的祝福和宣告　六1～11
第 6 章
6:1 | 那时所罗门说，耶和华曾说，祂要住在幽暗之中。
6:2 | 但我已经为你建造高大的殿宇，作你永远的居所。
6:3 | 王转脸为以色列全会众祝福，以色列全会众都站着。
6:4 | 所罗门说，耶和华以色列的神是当受颂赞的；祂亲口向我父亲大卫说话，也亲手成就了；祂说，
6:5 | 自从我领我民出埃及地的日子以来，我未曾在以色列众支派中选择一城建造殿宇，使我的名可以立在那里，也未曾拣选一人作我民以色列的领袖；
6:6 | 但选择耶路撒冷，使我的名可以立在那里，又拣选大卫治理我民以色列。
6:7 | 我父亲大卫心中立意，要为耶和华以色列神的名建殿；
6:8 | 耶和华却对我父亲大卫说，你心中立意要为我的名建殿，这心意甚好；
6:9 | 只是你不可建殿，惟你腰中所出的儿子必为我的名建殿。
6:10 | 现在耶和华履行了祂所说的话，因我已经起来接续我父亲大卫坐以色列的国位，正如耶和华所应许的，我又为耶和华以色列神的名建造了这殿。
6:11 | 我将约柜安置在那里，柜内有耶和华的约，就是祂与以色列人所立的。
(三) | 所罗门的祷告　六12～42
612 | 所罗门当着以色列全会众，站在耶和华的坛前，伸开双手。
6:13 | 所罗门曾造一个铜台，长五肘，宽五肘，高三肘，放在院中；他就站在台上，当着以色列全会众屈膝跪下，向天伸开双手，
6:14 | 说，耶和华以色列的神阿，天上地上没有神可比你的；你向那全心行在你面前的仆人守约并施慈爱；
6:15 | 你守住了你向你仆人我父亲大卫所应许的话；你亲口说过，今日果然亲手成就了。
6:16 | 耶和华以色列的神阿，求你向你仆人我父亲大卫守住你的应许；你曾对他说，你的子孙若谨守他们的道路，遵行我的律法，像你在我面前所行的一样，就不断有人在我面前坐以色列的国位。
6:17 | 耶和华以色列的神阿，现在求你使你向你仆人大卫所说的话得着证实。
6:18 | 神果真与人同住在地上么？看哪，天和天上的天尚且容不下你，何况我所建的这殿呢？
6:19 | 耶和华我的神阿，求你垂顾仆人的祷告和恳求，俯听仆人在你面前所发的呼喊和祷告。
6:20 | 愿你的眼目昼夜看顾这殿，看顾你所说，要立你名的地方；求你垂听仆人向此处所发的祷告。
6:21 | 你仆人和你民以色列向此处祷告的时候，求你垂听他们的恳求；求你从天上你的居所垂听，垂听而赦免。
6:22 | 人若得罪邻舍，有人叫他起誓，他来到这殿，在你的坛前起誓，
6:23 | 求你从天上垂听并行事，审断你的仆人，报应恶人，照他的行径回报在他头上；称义人为义，照他的义赏赐他。
6:24 | 你的民以色列若因犯罪得罪你，败在仇敌面前，又回转承认你的名，在这殿里，在你面前祷告恳求，
6:25 | 求你从天上垂听，赦免你民以色列的罪，使他们归回你赐给他们和他们列祖之地。
6:26 | 你的民因犯罪得罪你，你苦待他们，使天闭塞不下雨；他们若向此处祷告，承认你的名，回转离开他们的罪，
6:27 | 求你在天上垂听，赦免你众仆人和你民以色列的罪，将当行的善道指教他们，且降雨在你的地上，就是你赐给你民为业之地。
6:28 | 这地若有饥荒、瘟疫、旱风、霉烂、群蝗、毁蝗，或有仇敌把他们围困在他们城邑所在之地，无论遭遇甚么灾祸疾病，
6:29 | 你的民以色列，或是一人，或是众人，自觉灾祸和痛苦，向这殿伸开双手，无论祷告甚么，恳求甚么，
6:30 | 求你从天上你的居所垂听、赦免；你是知道人心的，惟有你知道世人的心，求你照各人一切的行径施行赏罚；
6:31 | 使他们在你赐给我们列祖的地上，一生的日子都敬畏你，遵行你的道路。
6:32 | 至于不属你民以色列的外邦人，为你的大名和大能的手，并伸出来的膀臂，从远方而来，向着这殿祷告，
6:33 | 求你从天上你的居所垂听，照着外邦人向你所呼求的一切而行，使地上万民都认识你的名，敬畏你，像你的民以色列一样；又使他们知道我建造的这殿，是称为你名下的。
6:34 | 你的民若在你所差遣他们的路上，出去与仇敌争战，向着你所选择的这城与我为你名所建造的殿，向你祷告，
6:35 | 求你从天上垂听他们的祷告和恳求，为他们施行公理。
6:36 | 他们若犯罪得罪你，(世上没有不犯罪的人，)你向他们发怒，将他们交给仇敌，以致掳掠他们的人把他们掳到或远或近之地；
6:37 | 他们若在掳到之地心里回想起罪来，在掳掠他们之人的地回心转意，恳求你说，我们有了罪，作了孽，行了恶；
6:38 | 他们若在掳到之地，全心全魂归向你，又向着自己的地，就是你赐给他们列祖之地，和你所选择的城，并我为你名所建造的殿祷告，
6:39 | 求你从天上你的居所垂听他们的祷告和恳求，为他们施行公理，饶恕犯罪得罪你的民。
6:40 | 我的神阿，现在求你睁眼看、侧耳听在此处所献的祷告。
6:41 | 耶和华神阿，现在求你起来，和你有能力的约柜同入你的安息之所。耶和华神阿，愿你的祭司披上救恩；愿你的圣民蒙福欢乐。
6:42 | 耶和华神阿，求你不要厌弃你的受膏者，记念向你仆人大卫所施的慈爱。
历代志下 第 6 章 <上一章　下一章>


代下7

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 7 章

(四) | 耶和华的荣光充满殿　七1～3
第 7 章
7:1 | 所罗门祷告已毕，就有火从天上降下来，烧尽燔祭和别的祭。耶和华的荣光充满了殿；
7:2 | 因耶和华的荣光充满了耶和华的殿，所以祭司都不能进耶和华的殿。
7:3 | 那火降下，耶和华的荣光在殿上的时候，以色列众人看见，就在铺石地上，面伏于地敬拜，称谢耶和华说，耶和华本为善，祂的慈爱永远长存。
(五) | 所罗门和众民向神献上大量的祭牲　七4～7
74 | 王和众民在耶和华面前献祭。
7:5 | 所罗门王用牛二万二千，羊十二万献祭。这样，王和众民为神的殿行了奉献之礼。
7:6 | 祭司侍立，各尽职守；利未人也拿着耶和华的乐器，就是大卫王造出来，用以赞美耶和华的。(因祂的慈爱永远长存。)祭司在众人对面吹号，以色列众人都站立。
7:7 | 所罗门因他所造的铜坛容不下燔祭、素祭和脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭和平安祭牲的脂油。
(六) | 所罗门和他的民守节十四日　七8～10
78 | 那时所罗门和以色列众人，就是从哈马口直到埃及小河的人，聚集成为大会，一同守节七日。
7:9 | 第八日举行严肃会；他们行奉献坛的礼七日，守节七日。
7:10 | 七月二十三日，王遣散众民，各归各的帐棚；他们因耶和华向大卫和所罗门与祂民以色列人所行一切美善的事，就都心中欢喜快乐。
4 | 所罗门在列国中荣耀的最高峰　七11～九28
a | 耶和华悦纳他的祷告，并应许要坚立他的国位，直到永远　七11～22
711 | 所罗门完成了耶和华的殿和王宫；在耶和华的殿和他的宫中，凡他心中起意要作的，都顺顺利利的作成了。
7:12 | 夜间耶和华向所罗门显现，对他说，我已听了你的祷告，也选择这地方作为向我献祭的殿宇。
7:13 | 我若使天闭塞不下雨，或吩咐蝗虫吞吃这地的出产，或打发瘟疫到我的民中，
7:14 | 这称为我名下的民，若是自卑、祷告，寻求我的面，从他们邪恶的行径转回，我必从天上垂听，赦免他们的罪，医治他们的地。
7:15 | 现今我必睁眼看、侧耳听从此处所献的祷告。
7:16 | 现在我已选择这殿，分别为圣，使我的名永远在那里；我的眼、我的心也必常在那里。
7:17 | 至于你，你若像你父亲大卫那样行在我面前，遵行我一切所吩咐你的，谨守我的律例和典章，
7:18 | 我就必坚立你的国位，正如我与你父大卫所立的约，说，你的子孙必不断有人作以色列的统治者。
7:19 | 倘若你们转离我，丢弃我摆在你们面前的律例和诫命，去事奉敬拜别神，
7:20 | 我就必将以色列人从我赐给他们的地上拔出来，并且我为自己的名所分别为圣的殿，也必丢弃不顾，使这殿在万民中成为笑谈和讥诮的因由。
7:21 | 这殿虽然甚高，将来经过的人必惊讶说，耶和华为何向这地和这殿如此行呢？
7:22 | 人必说，是因此地的人离弃耶和华他们列祖的神，就是领他们出埃及地的神，去依附别神，敬拜事奉别神，所以耶和华使这一切灾祸临到他们。
历代志下 第 7 章 <上一章　下一章>


代下8

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 8 章

b | 所罗门与户兰结盟　八1～2
第 8 章
8:1 | 所罗门建造耶和华的殿和自己的宫，共用了二十年，完毕以后，
8:2 | 所罗门修筑户兰送给他的那些城邑，使以色列人住在那里。
c | 建造许多城　八3～11
83 | 所罗门往哈马琐巴去，征服了那地方。
8:4 | 所罗门建造旷野里的达莫，又建造哈马所有的积货城；
8:5 | 又建造上伯和仑、下伯和仑作为坚固城，都有墙，有门，有闩；
8:6 | 又建造巴拉和所有的积货城，并一切屯车城和马兵城，以及他在耶路撒冷、利巴嫩、和他治理的全地中所愿建造的。
8:7 | 至于所剩下，属于赫人、亚摩利人、比利洗人、希未人、耶布斯人，不属于以色列人的众民，
8:8 | 他们的子孙在他们之后余留在那地，以色列人未曾将他们灭尽，所罗门就征召他们作服苦役的人，直到今日。
8:9 | 惟有以色列人，所罗门不使他们当奴仆为他作工，乃是作战士，作他军官的统领，和他的车兵长、马兵长。
8:10 | 所罗门王有二百五十督工的官长，监管作工的人。
8:11 | 所罗门将法老的女儿带出大卫城，上到为她建造的宫里；因所罗门说，耶和华约柜到过之处都是圣的，所以我的妻子不可住在以色列王大卫的宫里。
d | 所罗门在每日并所定的节期献祭　八12～16
812 | 那时，所罗门在耶和华的坛上，就是在廊子前他所筑的坛上，向耶和华献燔祭；
8:13 | 又照着摩西的吩咐在安息日和月朔，并所定的节期，一年三次，就是除酵节、七七节、住棚节，献每日所当献的祭。
8:14 | 所罗门照着他父亲大卫所定的例，派定祭司事奉的班次，又派定利未人的职守，使他们按每日所当作的赞美耶和华，在祭司面前供职；又派守门的按着班次看守各门，因为神人大卫是这样吩咐的。
8:15 | 王所吩咐众祭司和利未人的，无论是办任何事或掌管府库，他们都不偏违。
8:16 | 所罗门一切的工，从耶和华殿立根基的日子，直到建成，都顺利进行。这样，耶和华的殿就完成了。
e | 所罗门的船队并与户兰的合作　八17～18
817 | 那时，所罗门往以东地靠近海边的以旬迦别和以禄去。
8:18 | 户兰差遣他的仆人，将船只和熟悉泛海的仆人送到所罗门那里；他们同着所罗门的仆人去了俄斐，从那里得了四百五十他连得金子，运到所罗门王那里。
历代志下 第 8 章 <上一章　下一章>


代下9

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 9 章

f | 示巴女王来向所罗门致敬并听他智慧的话　九1～9，12
第 9 章
9:1 | 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试验所罗门；她带着许多随从，又有骆驼驮着香料、许多金子和宝石。她来见了所罗门，就把心里所有的对所罗门都说出来。
9:2 | 所罗门将她所问的都答上了，没有一样对所罗门是隐秘不能答的。
9:3 | 示巴女王见所罗门的智慧，和他所建造的宫室，
9:4 | 他席上的膳肴，群臣的座次，仆人的侍候，他们的服饰，司酒和司酒的服饰，以及他上耶和华殿的台阶，就诧异得神不守舍。
9:5 | 她对王说，我在我本地所听见的话，论到你的事和你的智慧，实在是真的；
9:6 | 我先前不信那些人的话，及至我来亲眼见了，才知道你的大智慧，人所告诉我的还不到一半；你实在超过我所听见的传闻。
9:7 | 属你的人是有福的！你的这些臣仆，常侍立在你面前听你智慧的话，是有福的！
9:8 | 耶和华你的神是当受颂赞的；祂喜悦你，使你坐祂的国位，为耶和华你的神作王；因为你的神爱以色列人，要永远坚立他们，所以立你作他们的王，使你施行公理和公义。
9:9 | 于是，示巴女王将一百二十他连得金子、极多的香料、和宝石送给王；示巴女王送给所罗门王的香料，是从未有过的。
g | 户兰的仆人为神的殿和所罗门的宫室运来宝贵的材料　九10～11
910 | 户兰的仆人和所罗门的仆人从俄斐运了金子来，也运了檀香木和宝石来。
9:11 | 王用檀香木为耶和华殿和王宫作台阶，又为歌唱的人作琴瑟；犹大地从来没有见过这样的。
f | 示巴女王来向所罗门致敬并听他智慧的话(续)　九12
912 所罗门王按示巴女王所带来给他的，还她礼物，另外照她一切所要所求的，都送给她。于是女王和她的臣仆转回她本地去了。
h | 所罗门因列国诸王的进贡和商贾的税赋而致富　九13～24，26～27
913 | 所罗门每年所得的金子，重六百六十六他连得；
9:14 | 另外还有商人和来往作贸易的人所进的金子，并且亚拉伯的诸王与各地的省长，都带金银给所罗门。
9:15 | 所罗门王用锤出来的金子，打成挡牌二百面，每面用锤出来的金子六百舍客勒；
9:16 | 又用锤出来的金子，打成盾牌三百面，每面用金子三百舍客勒；王把这些都放在利巴嫩林宫里。
9:17 | 王又造了一个象牙大宝座，用纯金包裹。
9:18 | 宝座有六层台阶，又有金脚凳，与宝座相连；座位两旁有扶手，靠近扶手有两只狮子站立。
9:19 | 六层台阶上有十二只狮子站立，左边六只，右边六只；在列国中没有这样作的。
9:20 | 所罗门王一切的饮器都是金的，利巴嫩林宫里的一切器皿都是纯金的；所罗门年间，银子算不了甚么。
9:21 | 因为王有船队与户兰的仆人一同往他施去；三年一次，他施船队把金银、象牙、猿猴、孔雀运来。
9:22 | 所罗门王的财宝与智慧，胜过地上的列王。
9:23 | 全地的王都求见所罗门的面，要听神赐在他心中智慧的话。
9:24 | 他们各带贡物，就是银器、金器、衣服、军械、香料、马和骡，每年有一定之例。
i | 购建战车马兵作为防卫　九25，28
925 所罗门有车和马四千棚，有马兵一万二千名，安置在屯车城，并在耶路撒冷，在王那里。
h | 所罗门因列国诸王的进贡和商贾的税赋而致富(续)　九26～27
926 | 所罗门统管诸王，从大河到非利士地，直到埃及的边界。
9:27 | 王在耶路撒冷使银子多如石头，香柏木多如低陆的桑树。
i | 购建战车马兵作为防卫(续)　九28
928 有人从埃及和各地为所罗门赶马群来。
5 | 所罗门作全以色列的王四十年后崩逝　九29～31上
929 | 所罗门其余的事，自始至终，岂不都写在申言者拿单的年代志上，和示罗人亚希雅的豫言书上，并先见易多论尼八儿子耶罗波安的异象书上么？
9:30 | 所罗门在耶路撒冷作全以色列的王共四十年。
9:31上 | 所罗门与他列祖同睡，葬在他父亲大卫的城里。
参 | 犹大诸王的历史　九31下～三六23
一 | 罗波安作王　九31下～十二16上
1 | 接续所罗门作王　九31下
931下 他儿子罗波安接续他作王。
历代志下 第 9 章 <上一章　下一章>


代下10

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 10 章

2 遭受国度分裂，失去十个支派　十1～十一4
第 10 章
10:1 | 罗波安往示剑去；因为以色列众人都到了示剑，要立他作王。
10:2 | 尼八的儿子耶罗波安听见这事，(那时他在埃及，因他先前躲避所罗门王，逃往那里；他听见这事，就从埃及回来；
10:3 | 以色列人打发人去请他来，)他就和以色列众人来见罗波安，对他说，
10:4 | 你父亲使我们负难负的轭；现在求你使你父亲要我们作的苦工，并他加在我们身上的重轭轻松些，我们就事奉你。
10:5 | 罗波安对他们说，你们暂且去三日，再来见我。民就去了。
10:6 | 罗波安的父亲所罗门在世的时候，有侍立在他面前的老年人，罗波安王和他们商议，说，你们给我出个甚么主意，我好回覆这民。
10:7 | 老年人对他说，你若善待这民，使他们喜悦，向他们说好话，他们就会永远作你的仆人。
10:8 | 王却弃绝老年人给他出的主意，反而和那些与他一同长大，在他面前侍立的少年人商议，
10:9 | 说，这民对我说，求你使你父亲加在我们身上的轭轻松些；你们出个甚么主意，我们好回覆他们呢？
10:10 | 那些与他一同长大的少年人说，这民对你说，你父亲使我们负重轭，求你使我们轻松些；你要对他们如此说，我的小拇指比我父亲的腰还粗；
10:11 | 我父亲使你们负重轭，我要加重你们的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
10:12 | 耶罗波安和众百姓照着罗波安王所说，你们第三日再来见我的那话，在第三日来了。
10:13 | 罗波安王严厉的回答他们；他弃绝了老年人所出的主意，
10:14 | 却照着少年人所出的主意对他们说，我父亲使你们负重轭，我要加重你们的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
10:15 | 王不肯听从百姓，因这事的转变乃出于神，为要实现耶和华藉示罗人亚希雅对尼八儿子耶罗波安所说的话。
10:16 | 以色列众人见王不听从他们，就回覆王说，我们在大卫身上有甚么分呢？我们在耶西的儿子并没有产业。以色列人哪，各回自己的帐棚去罢。大卫阿，顾你自己的家罢。于是，以色列众人都往自己的帐棚去了。
10:17 | 惟独住犹大城邑的以色列人，罗波安仍作他们的王。
10:18 | 罗波安王差遣掌管服苦役之人的哈多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃到耶路撒冷去了。
10:19 | 这样，以色列人背叛大卫家，直到今日。
历代志下 第 10 章 <上一章　下一章>


代下11

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 11 章

第 11 章
11:1 | 罗波安来到耶路撒冷，招聚犹大家和便雅悯家的人，共十八万，都是挑选的战士，要与以色列人争战，好使国归回罗波安。
11:2 | 但耶和华的话临到神人示玛雅，说，
11:3 | 你去告诉所罗门的儿子犹大王罗波安，和在犹大、便雅悯的以色列众人，说，
11:4 | 耶和华如此说，你们不可上去与你们的弟兄争战。各归各家去罢；因为这事是出于我。众人就听从耶和华的话归回，不去与耶罗波安争战。
3 作王治理犹大和便雅悯　十一5～23
115 | 罗波安住在耶路撒冷，在犹大地修筑城邑作为保障。
11:6 | 他修筑了伯利恒、以坦、提哥亚、
11:7 | 伯夙、梭哥、亚杜兰、
11:8 | 迦特、玛利沙、西弗、
11:9 | 亚多莱音、拉吉、亚西加、
11:10 | 琐拉、亚雅仑、希伯仑，这些都是犹大和便雅悯的坚固城。
11:11 | 罗波安又坚固各处的保障，在其中安置军长，又贮备粮食、油和酒。
11:12 | 他在各城里豫备盾牌和枪，且使城极其坚固。犹大和便雅悯都归属了他。
11:13 | 全以色列的祭司和利未人都从四境来归从罗波安。
11:14 | 利未人撇下他们的郊野和产业，来到犹大与耶路撒冷，是因耶罗波安和他的儿子弃绝他们，不许他们供职作耶和华的祭司。
11:15 | 耶罗波安为邱坛、山羊、并他所铸造的牛犊，自行设立祭司。
11:16 | 以色列各支派中，凡立定心意寻求耶和华以色列神的，都随从利未人，来到耶路撒冷向耶和华他们列祖的神献祭。
11:17 | 这样，他们就坚固了犹大国，使所罗门的儿子罗波安强盛三年，因为他们三年之间遵行大卫和所罗门的道路。
11:18 | 罗波安娶大卫儿子耶利摩的女儿玛哈拉为妻，她也就是耶西的儿子以利押的女儿亚比孩的女儿。
11:19 | 她给罗波安生了几个儿子，就是耶乌施、示玛利雅、撒罕。
11:20 | 罗波安后来又娶押沙龙的女儿玛迦；玛迦给罗波安生了亚比雅、亚太、细撒、示罗密。
11:21 | 罗波安爱押沙龙的女儿玛迦，胜过所有的妻妾。(他娶了十八个妻子和六十个妾，生了二十八个儿子和六十个女儿。)
11:22 | 罗波安立玛迦的儿子亚比雅为太子，在他弟兄中作领袖，因为想要立他接续作王。
11:23 | 罗波安办事精明，使他众子分散在犹大和便雅悯全地各坚固城里，又赐他们许多粮食，为他们多寻妻子。
历代志下 第 11 章 <上一章　下一章>


代下12

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 12 章

4 | 被埃及王击败、抢夺　十二1～12
第 12 章
12:1 | 罗波安的国坚立强盛的时候，他就离弃耶和华的律法，以色列众人也都随从他。
12:2 | 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为王和民对耶和华不忠信；
12:3 | 示撒带战车一千二百辆，马兵六万，并且跟他从埃及来的路比人、苏基人和古实人，多得不可胜数。
12:4 | 他攻取了犹大的坚固城，就来到耶路撒冷。
12:5 | 那时，犹大的首领因为示撒就聚集在耶路撒冷；有申言者示玛雅去见罗波安和众首领，对他们说，耶和华如此说，你们离弃了我，所以我也离弃你们，把你们交在示撒手里。
12:6 | 于是以色列的众首领和王都自卑说，耶和华是公义的。
12:7 | 耶和华见他们自卑，耶和华的话就临到示玛雅说，他们既自卑，我必不灭绝他们；我必使他们略得拯救，不藉着示撒的手将我的怒气倒在耶路撒冷；
12:8 | 然而他们必作示撒的仆人，好叫他们知道，服事我与服事地上的列国有甚么分别。
12:9 | 于是，埃及王示撒上来攻打耶路撒冷，夺取耶和华殿和王宫里的宝物，尽都夺走了；又夺去所罗门制造的金盾牌。
12:10 | 罗波安王制造铜盾牌代替那些金盾牌，交在看守王宫门的护卫长手中保管。
12:11 | 王每逢进耶和华的殿，护卫兵就拿这些盾牌，随后仍将盾牌送回护卫房里。
12:12 | 王自卑的时候，耶和华的怒气就从他转消，不将他们灭尽，并且在犹大中间也有善益的事。
5 | 与以色列的耶罗波安争战，以及葬在大卫城　十二13～16上
1213 | 罗波安王自强，在耶路撒冷作王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立祂名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。
12:14 | 罗波安行恶，因他不立定心意寻求耶和华。
12:15 | 罗波安所行的事，自始至终，岂不都按着家谱的记载，写在申言者示玛雅和先见易多的年代志上么？罗波安与耶罗波安之间常有争战。
12:16上 | 罗波安与他列祖同睡，葬在大卫城里。
二 | 亚比雅作王　十二16下～十四1上
1216下 他儿子亚比雅接续他作王。
历代志下 第 12 章 <上一章　下一章>


代下13

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 13 章

第 13 章
13:1 | 耶罗波安王十八年，亚比雅登基作犹大王，
13:2 | 在耶路撒冷作王三年。他母亲名叫米该亚，是基比亚人乌列的女儿。
13:3 | 亚比雅与耶罗波安争战。亚比雅率领挑选的兵四十万开战，都是勇敢的战士；耶罗波安也挑选大能的勇士八十万，对着亚比雅摆阵。
13:4 | 亚比雅站在以法莲山地的洗玛脸山上，说，耶罗波安和以色列众人哪，要听我说：
13:5 | 耶和华以色列的神曾立盐约，将以色列国永远赐给大卫和他的子孙，你们不知道么？
13:6 | 无奈大卫儿子所罗门的臣仆、尼八儿子耶罗波安起来背叛他的主人。
13:7 | 有些无赖的匪徒聚集在他左右，逞强攻击所罗门的儿子罗波安；那时罗波安还年轻，心中怯弱，不能抵挡他们。
13:8 | 现在你们有意抗拒大卫子孙手中所治耶和华的国，你们的人甚多，又有耶罗波安为你们所造当作神的金牛犊。
13:9 | 你们不是驱逐耶和华的祭司亚伦的子孙和利未人么？你们又照着异地之民的样子为自己立祭司，无论何人牵一只公牛犊、七只公绵羊来承接圣职，就可作那本不是神的祭司。
13:10 | 至于我们，耶和华是我们的神，我们并没有离弃祂；我们有事奉耶和华的祭司，都是亚伦的子孙，并有利未人各尽其职。
13:11 | 他们每日早晚向耶和华烧燔祭，和馨香的香，又在纯金的桌子上摆陈设饼；他们也照料金灯台和灯盏，每晚点起；我们谨守耶和华我们神所交付的职守，你们却离弃了祂。
13:12 | 我们这里有率领我们的神，也有祂的祭司拿着号筒，向你们吹出大声。以色列人哪，不要与耶和华你们列祖的神争战，因你们必不能亨通。
13:13 | 耶罗波安却派伏兵绕到犹大人的后头。这样，以色列人在犹大人的前头，伏兵在犹大人的后头。
13:14 | 犹大人回头，见前后受敌，就呼求耶和华，祭司也吹号。
13:15 | 于是犹大人呐喊；犹大人呐喊的时候，神就在亚比雅与犹大人面前，击败耶罗波安和以色列众人。
13:16 | 以色列人在犹大人面前逃跑，神将他们交在犹大人手里。
13:17 | 亚比雅和他的百姓大大击杀以色列人，以色列人仆倒死亡的精兵有五十万。
13:18 | 那时，以色列人被制伏了，犹大人得胜，是因倚靠耶和华他们列祖的神。
13:19 | 亚比雅追赶耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的乡村，耶沙拿和属耶沙拿的乡村，以弗伦和属以弗伦的乡村。
13:20 | 亚比雅在世的日子，耶罗波安不能再强盛；耶和华攻击他，他就死了。
13:21 | 亚比雅却渐渐强盛，娶了十四个妻妾，生了二十二个儿子，十六个女儿。
13:22 | 亚比雅其余的事和他的言行，都写在申言者易多的评传上。
历代志下 第 13 章 <上一章　下一章>


代下14

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 14 章

第 14 章
14:1上 亚比雅与他列祖同睡，人把他葬在大卫城里。
三 亚撒作王　十四1下～十六14
141下 | 他儿子亚撒接续他作王。亚撒在位的日子，那地太平十年。
14:2 | 亚撒行耶和华他神眼中看为善为正的事，
14:3 | 除掉外邦神的坛和邱坛，打碎柱像，砍下木像，
14:4 | 吩咐犹大人寻求耶和华他们列祖的神，遵行祂的律法和诫命。
14:5 | 他从犹大各城邑除掉邱坛和香坛。在他面前国享太平。
14:6 | 他在犹大建造了几座坚固城。那地太平，那些年间没有战争，因为耶和华使他得安息。
14:7 | 他对犹大人说，我们要建造这些城邑，四围筑墙，盖楼，安门，作闩；地还属我们，是因我们寻求耶和华我们的神；我们既寻求祂，祂就使我们四围得安息。于是他们建造城邑，诸事亨通。
14:8 | 亚撒的军兵，出自犹大的，有拿挡牌、拿枪的三十万人，出自便雅悯的，有拿盾牌、拉弓的二十八万人；这些都是大能的勇士。
14:9 | 古实人谢拉率领军兵一百万，战车三百辆，出来攻击犹大人，来到玛利沙。
14:10 | 亚撒出去迎战，他们就在玛利沙的洗法谷摆阵。
14:11 | 亚撒呼求耶和华他的神，说，耶和华阿，我们或是有能，或是无力，除你以外，没有谁能帮助我们。耶和华我们的神阿，求你帮助我们，因为我们信靠你，在你的名里来攻击这军众。耶和华阿，你是我们的神，不要让人胜过你。
14:12 | 于是耶和华在亚撒和犹大人面前击败古实人，古实人就逃跑了。
14:13 | 亚撒和跟随他的百姓追赶他们，直到基拉耳；古实人倒毙的甚多，不能再强盛，因为他们溃败在耶和华与祂军兵面前。犹大人就夺了许多财物，
14:14 | 又击破基拉耳四围的一切城邑，因为耶和华使其中的人都甚恐惧。犹大人又将所有的城掠夺一空，因其中可掠夺的财物甚多。
14:15 | 他们又击破群畜的棚，夺取许多的羊和骆驼，就回耶路撒冷去了。
历代志下 第 14 章 <上一章　下一章>


代下15

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 15 章

第 15 章
15:1 | 神的灵临到俄德的儿子亚撒利雅。
15:2 | 他出来迎接亚撒，对他说，亚撒和犹大、便雅悯众人哪，要听我说，你们若顺从耶和华，耶和华必与你们同在；你们若寻求祂，祂必被你们寻见；你们若离弃祂，祂必离弃你们。
15:3 | 以色列没有真神，没有训诲的祭司，也没有律法，已经许久了；
15:4 | 但他们在急难的时候归向耶和华以色列的神，寻求祂，祂就被他们寻见。
15:5 | 那时，出入的人不得平安，各地的居民都遭大乱；
15:6 | 国攻击国，城攻击城，互相损毁，因为神用各样灾难扰乱他们。
15:7 | 但你们要刚强，不要手软，因你们所行的必得赏赐。
15:8 | 亚撒听见这些话，就是俄德儿子申言者亚撒利雅的申言，就壮起胆来，从犹大、便雅悯全地，并以法莲山地所夺的各城，将可憎之物除掉，又把耶和华殿廊前耶和华的坛重新修筑了。
15:9 | 他又招聚犹大、便雅悯的众人，并他们中间寄居的以法莲人、玛拿西人、西缅人；有许多以色列人归降亚撒，因见耶和华他的神与他同在。
15:10 | 亚撒作王第十五年三月，他们都聚集在耶路撒冷。
15:11 | 当日他们从所取的掠物中，将牛七百只、羊七千只，献给耶和华为祭。
15:12 | 他们就立约，要全心全魂寻求耶和华他们列祖的神。
15:13 | 凡不寻求耶和华以色列神的，无论大小、男女，必被处死。
15:14 | 他们就大声欢呼，吹号吹角，向耶和华起誓。
15:15 | 犹大众人为所起的誓欢喜，因他们是全心起誓，全然乐意寻求耶和华；耶和华就被他们寻见，并且使他们四围平静。
15:16 | 亚撒王又废了他祖母玛迦太后的位，因她为亚舍拉造了可憎的像。亚撒砍下她所造可憎的像，捣得粉碎，烧在汲沦溪边。
15:17 | 但是邱坛还没有从以色列中废去；不过亚撒的心一生都纯全的向着耶和华。
15:18 | 亚撒将他父亲所分别为圣，与自己所分别为圣的金银和器皿，都奉到神的殿里。
15:19 | 从这时直到亚撒作王第三十五年，都没有争战的事。
历代志下 第 15 章 <上一章　下一章>


代下16

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 16 章

第 16 章
16:1 | 亚撒作王第三十六年，以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。
16:2 | 于是亚撒从耶和华殿和王宫的府库里拿出金银来，送给住大马色的亚兰王便哈达，说，
16:3 | 你父亲与我父亲立约，我也与你立约。现在我将金银送给你，你去废掉你与以色列王巴沙所立的约，使他离开我。
16:4 | 便哈达听从亚撒王的话，派他的军长去攻击以色列的城邑；他们就攻破以云、但、亚伯玛音、和拿弗他利一切的积货城。
16:5 | 巴沙听见就停工，不修筑拉玛了。
16:6 | 于是亚撒王带领犹大众人，将巴沙修筑拉玛所用的石头、木头都运走，用以修筑迦巴和米斯巴。
16:7 | 那时，先见哈拿尼来见犹大王亚撒，对他说，因你倚靠亚兰王，没有倚靠耶和华你的神，所以亚兰王的军兵逃脱了你的手。
16:8 | 古实人、路比人的军队不是甚大么？战车马兵不是极多么？只因你倚靠耶和华，祂便将他们交在你手里。
16:9 | 耶和华的眼目遍察全地，要加强那些心中纯全向着祂的人。你这事行得愚昧；此后，你必有争战的事。
16:10 | 亚撒因此恼恨先见，向他发怒，将他囚在监里，上了枷锁。那时亚撒也虐待一些人民。
16:11 | 亚撒所行的事，自始至终都写在犹大和以色列诸王记上。
16:12 | 亚撒作王第三十九年，脚患了病，而且甚重；然而他即使在病中，也没有寻求耶和华，只寻求医生。
16:13 | 亚撒作王四十一年而死，与他列祖同睡，
16:14 | 人将他葬在大卫城他为自己所凿的坟墓里，放在床上，其床堆满各样香料，就是按调制香品者之法复合成的香料，又为他烧了许多的物件。
历代志下 第 16 章 <上一章　下一章>


代下17

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 17 章

四 约沙法作王　十七1～二一1上
第 17 章
17:1 | 亚撒的儿子约沙法接续他作王，奋勇自强，防备以色列人，
17:2 | 安置军兵在犹大一切坚固城里，又安置防兵在犹大地和他父亲亚撒所攻取以法莲的城邑中。
17:3 | 耶和华与约沙法同在，因为他行他祖大卫起初所行的道路，不寻求诸巴力，
17:4 | 只寻求他父亲的神，遵行祂的诫命，不照以色列人所行的而行。
17:5 | 所以耶和华使国在他手中得坚定；犹大众人给约沙法进贡，他大有财富和尊荣。
17:6 | 他心志高昂，遵行耶和华的道路，并且从犹大除掉一切邱坛和木像。
17:7 | 他作王第三年，就差遣大臣便亥伊勒、俄巴底、撒迦利雅、拿坦业、米该亚，往犹大各城去教训百姓；
17:8 | 同着他们的有利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅；又有祭司以利沙玛、约兰同着他们。
17:9 | 他们带着耶和华的律法书，在犹大施教，周游犹大各城教训百姓。
17:10 | 犹大四围各地的列国都畏惧耶和华，不敢与约沙法争战。
17:11 | 有些非利士人给约沙法送礼物，纳贡银；亚拉伯人也送他羊群，有公绵羊七千七百只，公山羊七千七百只。
17:12 | 约沙法日渐强大，极其强盛，在犹大建造营寨和积货城。
17:13 | 他在犹大城邑中有许多工程，又在耶路撒冷有战士，就是大能的勇士。
17:14 | 他们点阅的结果，按着宗族，记在下面：属犹大的千夫长中，有千夫长押拿，率领大能的勇士三十万；
17:15 | 其次是千夫长约哈难，率领大能的勇士二十八万；
17:16 | 其次是细基利的儿子亚玛斯雅，他为耶和华甘心奉献自己，率领大能的勇士二十万。
17:17 | 属便雅悯的，有大能的勇士以利雅大，率领拿弓箭和盾牌的二十万；
17:18 | 其次是约萨拔，率领装备好能打仗的十八万。
17:19 | 这些都是伺候王的，还有王在全犹大坚固城中所安置的不在其内。
历代志下 第 17 章 <上一章　下一章>


代下18

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 18 章

(以色列王亚哈可怜的结局　十八1～34)
第 18 章
18:1 | 约沙法大有财富和尊荣，就与亚哈结亲。
18:2 | 过了几年，他下到撒玛利亚去见亚哈。亚哈为他和跟从他的人宰了许多牛羊，怂恿他上去攻打基列的拉末。
18:3 | 以色列王亚哈问犹大王约沙法说，你肯同我去进攻基列的拉末么？他回答说，你我不分彼此，我的民如同你的民，我们必与你一同作战。
18:4 | 约沙法对以色列王说，请你先求问耶和华怎么说。
18:5 | 于是以色列王招聚申言者四百人，问他们说，我们可以去进攻基列的拉末么？还是应当忍着不去？他们说，可以上去，因为神必将那城交在王的手里。
18:6 | 约沙法说，这里不是还有耶和华的申言者，我们可以求问他么？
18:7 | 以色列王对约沙法说，还有一个人，是音拉的儿子米该雅，我们可以藉他求问耶和华；只是我恨他，因为他指着我所说的豫言，不说吉语，总是说凶言。约沙法说，王不必这样说。
18:8 | 以色列王就召了一个官员来，说，你快将音拉的儿子米该雅带来。
18:9 | 以色列王和犹大王约沙法在撒玛利亚城门口的空场上，各穿王服，坐在位上，所有的申言者都在他们面前说豫言。
18:10 | 基拿拿的儿子西底家给自己造了两个铁角，说，耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。
18:11 | 所有的申言者也都这样豫言，说，可以上基列的拉末去，必然顺利，因为耶和华必将那城交在王的手中。
18:12 | 那去召米该雅的使者对米该雅说，看哪，众申言者一口同音的都向王说吉言，你不如像他们那样说话，也说吉言。
18:13 | 米该雅说，我指着永活的耶和华起誓，我的神说甚么，我就说甚么。
18:14 | 米该雅到王面前，王问他说，米该雅阿，我们可以去进攻基列的拉末么？还是应当忍着不去？他说，可以上去，必然顺利，因为他们必被交在你们手里。
18:15 | 王对他说，我当严严的嘱咐你多少次，你才在耶和华的名里向我不说别的，只说实话呢？
18:16 | 米该雅说，我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说，这些人没有主人，他们可以平平安安的各归各家去。
18:17 | 以色列王对约沙法说，我岂没有告诉你，这人指着我所说的豫言，不说吉语，单说凶言么？
18:18 | 米该雅说，因此，你们要听耶和华的话；我看见耶和华坐在宝座上，天上的万军侍立在祂左右。
18:19 | 耶和华说，谁去引诱以色列王亚哈，使他上基列的拉末去，倒毙在那里呢？这个就这样说，那个就那样说。
18:20 | 随后有一个灵出来，站在耶和华面前，说，我去引诱他。耶和华问他说，你用何法呢？
18:21 | 他说，我要前去，在他一切申言者口中作谎言的灵。耶和华说，你去引诱他，必能成功；你前去如此行罢。
18:22 | 现在耶和华已将谎言的灵放在你这些申言者的口中，并且耶和华已经指着你说了凶言。
18:23 | 基拿拿的儿子西底家前来，打米该雅的脸，说，耶和华的灵从那条路离开我去与你说话呢？
18:24 | 米该雅说，你逐室躲藏的那日，就必看见了。
18:25 | 以色列王说，将米该雅带回去，交给邑宰亚们和王的儿子约阿施。
18:26 | 你要说，王如此说，把这个人下在监里，使他受苦，吃不饱、喝不足，直到我平平安安的回来。
18:27 | 米该雅说，你若能平平安安的回来，那就是耶和华没有藉我说话了；又说，众民哪，你们都要听！
18:28 | 以色列王和犹大王约沙法上基列的拉末去了。
18:29 | 以色列王对约沙法说，我要改装上阵，你可以仍穿王服。于是以色列王改装，他们就上阵去了。
18:30 | 先是亚兰王吩咐车兵长说，他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。
18:31 | 车兵长看见约沙法，便说，这必是以色列王；他们就围绕他，与他争战。约沙法呼喊，耶和华就帮助他；神驱使他们离开他。
18:32 | 车兵长见不是以色列王，就转回不追他了。
18:33 | 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说，我受了伤，你把车转回去，拉我离开战阵罢。
18:34 | 那日战事越发猛烈，有人扶以色列王站在车上，对着亚兰人，直到晚上；约在日落的时候，王就死了。
历代志下 第 18 章 <上一章　下一章>


代下19

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 19 章

第 19 章
19:1 | 犹大王约沙法平平安安的回耶路撒冷，到自己宫里。
19:2 | 先见哈拿尼的儿子耶户出来迎接约沙法王，对他说，你岂当帮助恶人，爱那恨恶耶和华的人呢？因此耶和华的忿怒临到了你。
19:3 | 然而你还有善行，因你从这地除掉了木像，立定心意寻求神。
19:4 | 约沙法住在耶路撒冷，以后又出巡民间，从别是巴直到以法莲山地，引导人民归向耶和华他们列祖的神。
19:5 | 他又在犹大遍地的坚固城里，一城一城的设立审判官，
19:6 | 对他们说，你们办事应当谨慎，因为你们判断不是为人，乃是为耶和华；宣判的时候，祂必与你们同在。
19:7 | 现在你们应当敬畏耶和华；你们要谨慎办事，因为耶和华我们的神没有不公，不偏待人，也不受贿赂。
19:8 | 约沙法也从利未人、祭司、并以色列宗族的首领中设立一些人，在耶路撒冷为耶和华判断，处理争讼的事。他们就回耶路撒冷去了。
19:9 | 约沙法嘱咐他们说，你们当这样敬畏耶和华，以纯全的心忠信的办事：
19:10 | 你们住在各城里的弟兄，若有争讼的事来到你们这里，或为流血，或为犯律法、诫命、律例和典章，你们要警戒他们，免得他们在耶和华面前有了罪过，以致祂的忿怒临到你们和你们的弟兄；你们要这样行，就没有罪过了。
19:11 | 看哪，凡属耶和华的事，有祭司长亚玛利雅管理你们；凡属王的事，有犹大家的首领以实玛利的儿子西巴第雅管理你们；在你们面前有利未人作官长。你们应当壮胆行事，愿耶和华与善人同在。
历代志下 第 19 章 <上一章　下一章>


代下20

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 20 章

第 20 章
20:1 | 此后，摩押人和亚扪人，还有一些米乌尼人随同他们，来攻击约沙法。
20:2 | 有人来报告约沙法说，从海那边，就是从亚兰，有大批军众来攻击你，如今他们在哈洗逊他玛，就是隐基底。
20:3 | 约沙法便惧怕，定意寻求耶和华，在全犹大宣告禁食。
20:4 | 于是犹大人聚集，求耶和华帮助；犹大各城都有人出来寻求耶和华。
20:5 | 约沙法就在犹大和耶路撒冷的会中，站在耶和华殿的新院前，
20:6 | 说，耶和华我们列祖的神阿，你不是天上的神么？你不是万邦万国的主宰么？在你手中有大能大力，无人能抵挡你。
20:7 | 我们的神阿，你不是曾把这地的居民从你民以色列人面前赶出去，将这地赐给你朋友亚伯拉罕的后裔永远为业么？
20:8 | 他们住在这地，又在这地为你的名建造圣所，说，
20:9 | 倘有祸患临到我们，无论是刀剑灾殃，或是瘟疫饥荒，我们在急难的时候，站在这殿前，在你面前向你呼求，因为你的名在这殿里，你必垂听而拯救。
20:10 | 现在这里有亚扪人、摩押人、和西珥山人；从前以色列人从埃及地到这里来的时候，你不让以色列人侵犯他们，以色列人就从他们转开，不灭绝他们；
20:11 | 看哪，他们怎样报复我们，要来驱逐我们离开你的地，就是你赐给我们为业的。
20:12 | 我们的神阿，你不惩罚他们么？因为我们无力抵挡这来攻击我们的大批军众，我们也不知道该怎样行，我们的眼目单仰望你。
20:13 | 犹大众人和他们的孩子、妻子、儿女，都站在耶和华面前。
20:14 | 那时，耶和华的灵在会中临到利未人亚萨的子孙，玛探雅的玄孙，耶利的曾孙，比拿雅的孙子，撒迦利雅的儿子雅哈悉；
20:15 | 他说，犹大众人、耶路撒冷的居民、和约沙法王，你们要听。耶和华对你们如此说，不要因这大批军众惧怕惊惶；因为争战的胜败不在于你们，乃在于神。
20:16 | 明日你们要下去抵挡他们；他们是从洗斯坡上来，你们必在耶鲁伊勒旷野前，河谷的尽头遇见他们。
20:17 | 犹大和耶路撒冷人哪，这次你们不要争战，只管站住，坚定站立，看那与你们同在的耶和华施行拯救。不要惧怕，也不要惊惶。明日当出去迎战，因为耶和华与你们同在。
20:18 | 约沙法就低头面伏于地，犹大众人和耶路撒冷的居民也俯伏在耶和华面前，敬拜耶和华。
20:19 | 属哥辖子孙和可拉子孙的利未人都起来，用极大的声音赞美耶和华以色列的神。
20:20 | 次日清早，众人起来出到提哥亚的旷野去。出去的时候，约沙法站着说，犹大人和耶路撒冷的居民哪，你们听我说；相信耶和华你们的神，就必稳固；相信祂的申言者，就必亨通。
20:21 | 约沙法既与民商议了，就设立一些人，穿着圣别的礼服走在军前，向耶和华歌唱，称谢说，当称谢耶和华，因祂的慈爱永远长存。
20:22 | 众人一开始欢呼歌唱赞美，耶和华就派伏兵击杀那来攻击犹大人的亚扪人、摩押人、和西珥山人，他们就被打败了。
20:23 | 亚扪人和摩押人起来，击杀住西珥山的人，将他们杀尽灭绝；灭尽住西珥山的人之后，他们又彼此自相击杀。
20:24 | 犹大人来到旷野的望楼，向那军众观看，见尸横遍地，没有一个逃脱的。
20:25 | 约沙法和他的百姓就来收取他们的掠物，在尸首中见了许多财物、珍宝，他们剥脱下来作为己有的，多得无法携带；因为甚多，直收取了三日。
20:26 | 第四日众人聚集在比拉迦谷，在那里颂赞耶和华，因此那地方名叫比拉迦谷，直到今日。
20:27 | 犹大人和耶路撒冷人都欢欢喜喜的回耶路撒冷，约沙法率领他们；耶和华使他们因战胜仇敌而欢喜快乐。
20:28 | 他们弹琴、鼓瑟、吹号来到耶路撒冷，进了耶和华的殿。
20:29 | 各地诸国听见耶和华战败以色列的仇敌，就都畏惧神。
20:30 | 这样，约沙法的国得享太平，因为他的神使他四围平静。
20:31 | 约沙法作犹大王，登基的时候年三十五岁，在耶路撒冷作王二十五年；他母亲名叫阿苏巴，乃示利希的女儿。
20:32 | 约沙法行他父亲亚撒所行的道路，不偏离左右，行耶和华眼中看为正的事；
20:33 | 只是邱坛还没有废去，百姓也没有立定心意归向他们列祖的神。
20:34 | 约沙法其余的事，自始至终都写在哈拿尼的儿子耶户的年代志上，载入以色列诸王记中。
20:35 | 此后，犹大王约沙法与以色列王亚哈谢结盟；亚哈谢行恶太甚。
20:36 | 约沙法与他合伙造船要往他施去，他们在以旬迦别造船。
20:37 | 那时玛利沙人多大瓦的儿子以利以谢向约沙法豫言，说，因你与亚哈谢结盟，耶和华必破坏你所造的。后来那些船果然破坏，不能往他施去了。
历代志下 第 20 章 <上一章　下一章>


代下21

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 21 章

第 21 章
21:1上 约沙法与他列祖同睡，葬在大卫城，与他的列祖在一起。
五 约兰作王　二一1下～20
211下 | 他儿子约兰接续他作王。
21:2 | 约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅；这些都是以色列王约沙法的儿子。
21:3 | 他们的父亲将许多礼物，就是金银、宝物、和犹大的坚固城，赐给他们；但将国赐给约兰，因为他是长子。
21:4 | 约兰兴起治理他父亲的国，奋勇自强，就用刀杀了他的众兄弟和以色列的几个首领。
21:5 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。
21:6 | 他行以色列诸王所行的道路，与亚哈家所作的一样，因他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。
21:7 | 耶和华却因自己与大卫所立的约，不肯灭大卫的家，并要照着自己所应许的，永远赐灯光与大卫和他的子孙。
21:8 | 约兰年间，以东人背叛，脱离了犹大的手下，自己立王。
21:9 | 约兰率领军长和所有的战车过去；他夜间起来，攻击那些包围他的以东人和车兵长。
21:10 | 这样，以东人背叛，脱离了犹大的手下，直到今日。那时，立拿人也背叛，脱离了犹大的手下，因为约兰离弃耶和华他列祖的神。
21:11 | 他又在犹大山地建筑邱坛，使耶路撒冷的居民行邪淫，引诱犹大人偏离正路。
21:12 | 申言者以利亚达信与约兰，说，耶和华你祖大卫的神如此说，因为你不行你父亲约沙法和犹大王亚撒所行的道路，
21:13 | 乃行以色列诸王所行的道路，使犹大人和耶路撒冷的居民行邪淫，像亚哈家使百姓行邪淫一样，又杀了你父家比你好的诸兄弟，
21:14 | 看哪，耶和华要降大灾殃击打你的百姓、你的儿女和妻子、并你一切所有的。
21:15 | 你的肠子必患病，日加沉重，以致你的肠子坠落下来。
21:16 | 以后，耶和华激动非利士人和靠近古实的亚拉伯人的灵，来攻击约兰。
21:17 | 他们上来攻击犹大，侵入境内，掳掠了王宫里所有的财物和他的儿女、妻子，除了他的小儿子约哈斯之外，没有留下一个儿子。
21:18 | 这一切事以后，耶和华击打约兰，使他的肠子患不能医治的病。
21:19 | 过了一段时间，约有二年，他的肠子坠落下来，病重而死。他的民没有为他烧甚么物件，像从前为他列祖所烧的一样。
21:20 | 约兰登基的时候年三十二岁，在耶路撒冷作王八年。他去世无人悼惜，人将他葬在大卫城，只是不在诸王的坟墓里。
历代志下 第 21 章 <上一章　下一章>


代下22

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 22 章

六 | 亚哈谢作王　二二1～9
第 22 章
22:1 | 耶路撒冷的居民立约兰的小儿子亚哈谢接续他作王，因为随同亚拉伯人上来攻营的一队军兵，曾杀了亚哈谢的众兄长；因此，犹大王约兰的儿子亚哈谢作了王。
22:2 | 亚哈谢登基的时候年二十二岁，在耶路撒冷作王一年；他母亲名叫亚他利雅，是暗利的孙女。
22:3 | 亚哈谢也行亚哈家所行的道路，因为他母亲给他主谋，使他行恶。
22:4 | 他行耶和华眼中看为恶的事，像亚哈家一样；因他父亲死后有亚哈家的人给他主谋，使他败坏。
22:5 | 他照亚哈家的计谋而行，同以色列王亚哈的儿子约兰往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰，
22:6 | 约兰回到耶斯列，医治在拉末与亚兰王哈薛打仗所受的伤。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，就下到耶斯列看望他。
22:7 | 亚哈谢去见约兰就被害了，这是出于神；因为他到了，就同约兰出去攻击宁示的孙子耶户，这耶户是耶和华所膏，使他剪除亚哈家的。
22:8 | 耶户讨亚哈家罪的时候，遇见犹大的众首领和亚哈谢的众侄子服事亚哈谢，就把他们都杀了。
22:9 | 哈谢藏在撒玛利亚，耶户寻找他，众人将他拿住，送到耶户那里，就杀了他，将他葬埋；因他们说，他是那全心寻求耶和华之约沙法的儿子。这样，亚哈谢的家无力保守国权。
七 | 亚他利雅作王　二二10～二三15
2210 | 亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭犹大王室所有的后裔。
22:11 | 但王的女儿约示巴将亚哈谢的儿子约阿施从那些将要被杀的王子中偷出来，把他和他的乳母都藏在卧房里。约兰王的女儿约示巴是祭司耶何耶大的妻子，因她是亚哈谢的妹妹，她收藏了约阿施，躲避亚他利雅，亚他利雅就没有把他杀死。
22:12 | 约阿施和她们一同藏在神殿里六年；亚他利雅作了那地的王。
历代志下 第 22 章 <上一章　下一章>


代下23

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 23 章

第 23 章
23:1 | 第七年，耶何耶大奋勇自强，将耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅、细基利的儿子以利沙法这几个百夫长召来与自己立约。
23:2 | 他们走遍犹大，从犹大各城招聚利未人和以色列宗族的首领到耶路撒冷来。
23:3 | 全会众在神殿里与王立约。耶何耶大对他们说，看哪，王的儿子必当作王，正如耶和华指着大卫子孙所说的。
23:4 | 你们当这样行：你们祭司和利未人中，凡安息日进班的，三分之一要把守各门，
23:5 | 三分之一要在王宫，三分之一要在基址门；众百姓要在耶和华殿的院内。
23:6 | 除了祭司和供职的利未人之外，不准任何人进耶和华的殿；惟独他们可以进去，因为他们是圣别的；众百姓要遵守耶和华所吩咐的。
23:7 | 利未人要手中各拿兵器，四面围护王；凡擅入殿宇的，必被处死；王出入的时候，你们当跟随他。
23:8 | 利未人和犹大众人，都照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来，因为祭司耶何耶大不许他们下班。
23:9 | 祭司耶何耶大将神殿里所藏大卫王的枪、盾牌、挡牌交给百夫长。
23:10 | 他又分派众民手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。
23:11 | 于是他们领王子出来，给他戴上冠冕，将律法书交给他，立他作王。耶何耶大和众子膏他，他们说，愿王万岁！
23:12 | 亚他利雅听见民奔走赞美王的声音，就进耶和华的殿，到民那里，
23:13 | 看见王站在殿入口的柱旁，百夫长和吹号的人在王左右，那地的众民欢乐吹号，又有歌唱的，用各样的乐器领人赞美；亚他利雅就撕裂衣服，说，反了！反了！
23:14 | 祭司耶何耶大带管辖军兵的百夫长出来，对他们说，将她赶出班外，凡跟随她的必用刀杀死；因为祭司说，不可在耶和华的殿里杀她。
23:15 | 众兵就闪开让她去；她经由王宫马门的入口处进王宫时，他们便在那里把她杀了。
八 约阿施作王　二三16～二四27上
2316 | 耶何耶大与众民和王立约，使他们作耶和华的民。
23:17 | 于是众民都到巴力庙，拆毁了庙，将巴力的坛和像打碎，又在坛前将巴力的祭司玛坦杀了。
23:18 | 耶何耶大派官看守耶和华的殿，是在祭司利未人手下；这些祭司利未人是大卫所分派，照管耶和华的殿，照摩西律法上所写，给耶和华献上燔祭，并按大卫所定的例，欢乐歌唱的。
23:19 | 他又设立守门的把守耶和华殿的各门，无论为何事不洁净的人，都不准进去。
23:20 | 他率领百夫长和贵胄，与民间的官长，并那地的众民，请王从耶和华的殿下来，经上门进入王宫，立王坐在国位上。
23:21 | 那地的众民都欢乐，合城都安静；众人已将亚他利雅用刀杀了。
历代志下 第 23 章 <上一章　下一章>


代下24

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 24 章

第 24 章
24:1 | 约阿施登基的时候年七岁，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。
24:2 | 祭司耶何耶大在世的一切日子，约阿施行耶和华眼中看为正的事。
24:3 | 耶何耶大为他娶了两个妻子，他就生儿生女。
24:4 | 此后，约阿施心中有意重修耶和华的殿，
24:5 | 便招聚众祭司和利未人，对他们说，你们要往犹大各城去，向以色列众人收集捐银，每年可以修理你们神的殿；你们要急速办理这事。只是利未人不急速办理。
24:6 | 于是王召了祭司长耶何耶大来，对他说，从前耶和华的仆人摩西，为见证的帐幕向以色列会众所规定的捐项，你为何不要求利未人，从犹大和耶路撒冷带来作修理殿的费用呢？
24:7 | 因为那恶妇亚他利雅的众子曾拆毁神的殿，甚至用耶和华殿中所有分别为圣的物供奉诸巴力。
24:8 | 于是王下令，众人作了一个柜子，放在耶和华殿的门外。
24:9 | 又通告犹大和耶路撒冷的百姓，要将神仆人摩西在旷野向以色列人所规定的捐项，给耶和华带来。
24:10 | 众首领和百姓都欢欢喜喜的将银子带来，投入柜中，直到捐完。
24:11 | 每逢利未人把柜抬到王所派的司事面前，见银子多了，王的书记和祭司长的属员就来将柜倒空，然后将柜抬回原处。他们天天都这样作，收集的银子甚多。
24:12 | 王与耶何耶大将银子交给作耶和华殿里办事的人，他们就雇了石匠、木匠，重修耶和华的殿；又雇了铁匠、铜匠，修理耶和华的殿。
24:13 | 工人操作，修复的工作在他们手中不断进行；他们将神的殿修造得与先前一样，而且甚是坚固。
24:14 | 工程完了，他们就把余下的银子拿到王与耶何耶大面前，用以制造耶和华殿事奉和献祭所用的器皿，以及调羹和金银的器皿。耶何耶大在世的一切日子，众人常在耶和华殿里献燔祭。
24:15 | 耶何耶大年纪老迈，日子满足而死；死的时候年一百三十岁。
24:16 | 人将他葬在大卫城，与诸王在一起，因为他在以色列人中行善，对神和神的殿也作了美善的事。
24:17 | 耶何耶大死后，犹大的众首领来朝拜王；王就听从他们。
24:18 | 他们离弃耶和华他们列祖之神的殿，去事奉亚舍拉和偶像；因他们这罪过，就有忿怒临到犹大和耶路撒冷。
24:19 | 但神仍遣申言者到他们那里，引导他们归向耶和华；这些申言者向他们作见证，他们却不肯听。
24:20 | 那时，神的灵披戴在祭司耶何耶大的儿子撒迦利亚身上，他就站在民以上，对他们说，神如此说，你们为何干犯耶和华的诫命，以致不得亨通呢？因为你们离弃耶和华，所以祂也离弃你们。
24:21 | 众民同谋要害撒迦利亚，就照王的吩咐，在耶和华殿的院内用石头打死他。
24:22 | 这样，约阿施王不想念撒迦利亚的父亲耶何耶大向自己所施的恩慈，杀了他的儿子；撒迦利亚临死的时候说，愿耶和华鉴察伸冤！
24:23 | 次年岁首，亚兰人的军兵上来攻击约阿施，来到犹大和耶路撒冷，从民中杀了他们的众首领，将所掠的一切财货送到大马色王那里。
24:24 | 亚兰人的军兵虽然只来了一小队，耶和华却将大队的军兵交在他们手里，是因犹大人离弃耶和华他们列祖的神，所以藉亚兰人向约阿施执行惩罚。
24:25 | 亚兰人离开了约阿施，离去时，他正患重病；他的臣仆同谋背叛他，要报祭司耶何耶大儿子流血之仇；他们把他杀在床上，他就死了，人将他葬在大卫城，只是不葬在诸王的坟墓里。
24:26 | 同谋背叛他的是亚扪妇人示米押的儿子撒拔，和摩押妇人示米利的儿子约萨拔。
24:27上 | 至于他的众子和许多警戒他的谕言，并他重新建立神殿的事，都写在诸王记的评传上。
九 亚玛谢作王　二四27下～二五28
2427下 他儿子亚玛谢接续他作王。
历代志下 第 24 章 <上一章　下一章>


代下25

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 25 章

第 25 章
25:1 | 亚玛谢登基的时候年二十五岁，在耶路撒冷作王二十九年；他母亲名叫约耶但，是耶路撒冷人。
25:2 | 亚玛谢行耶和华眼中看为正的事，只是心不纯全。
25:3 | 国在他手中一坚定，他就把杀他父王的臣仆杀了；
25:4 | 但他没有将他们的儿子处死，是照摩西书上律法所写，耶和华所吩咐的，说，父亲不可因儿子的缘故被处死，儿子也不可因父亲的缘故被处死；各人要因自己的罪被处死。
25:5 | 亚玛谢招聚犹大人，按着全犹大和便雅悯的宗族，设立千夫长、百夫长，又数点他们，从二十岁以上，能拿枪拿盾牌出去打仗的精兵，共有三十万；
25:6 | 又用银子一百他连得，从以色列招募了十万大能的勇士。
25:7 | 有一个神人来见亚玛谢，说，王阿，不要让以色列的军兵与你同去，因为耶和华不与以色列人，不与任何以法莲的子孙同在。
25:8 | 你不如自己去打仗罢；当奋勇争战。不然神必使你倾败在敌人面前，因为神有能力帮助人得胜，也有能力使人倾败。
25:9 | 亚玛谢问神人说，我给了以色列军兵的一百他连得银子怎么样呢？神人说，耶和华能把比这更多的赐给你。
25:10 | 于是亚玛谢将从以法莲来的军兵分别出来，叫他们回自己的地方去。故此，他们甚恼怒犹大人，气忿忿的回自己的地方去了。
25:11 | 亚玛谢壮起胆来，率领他的民到盐谷，杀了西珥人一万。
25:12 | 犹大人又生擒了一万人，带到西拉的山崖顶，从那里把他们扔下去，以致他们都摔得粉身碎骨。
25:13 | 但亚玛谢所打发回去，不许一同出征的那些军兵攻打犹大诸城，从撒玛利亚直到伯和仑，杀了他们中间三千人，掠夺了许多财物。
25:14 | 亚玛谢杀了以东人回来时，也把西珥人的神像带回，立为自己的神，在它们面前叩拜烧香。
25:15 | 耶和华的怒气向亚玛谢发作，就差一个申言者去见他，说，这民的神不能救自己的民脱离你的手，你为何寻求它们呢？
25:16 | 申言者与王说话的时候，王对他说，我们何曾立你作王的谋士呢？你住口罢；为何要挨打呢？申言者就止住了；又说，我知道神定意要灭你，因为你行这事，不听从我出的主意。
25:17 | 犹大王亚玛谢与群臣商议，就差遣人去见耶户的孙子，约哈斯的儿子以色列王约阿施，说，你来，我们在战场上彼此见面。
25:18 | 以色列王约阿施差遣人去见犹大王亚玛谢，说，利巴嫩的蒺藜差遣人去见利巴嫩的香柏树，说，将你的女儿给我儿子为妻；然而利巴嫩有一只野兽经过，把蒺藜践踏了。
25:19 | 你说，看哪，我打败了以东人；你就心里高傲，自以为荣。如今你在家里安居就罢了；为何要惹祸，使自己和犹大国一同败亡呢？
25:20 | 亚玛谢却不肯听；这是出于神，好将他们交在敌人手里，因为他们寻求以东的神。
25:21 | 于是以色列王约阿施上来，在属犹大的伯示麦，与犹大王亚玛谢在战场上彼此见面。
25:22 | 犹大人败在以色列人面前，各人逃往自己的帐棚去了。
25:23 | 以色列王约阿施在伯示麦擒住约哈斯的孙子，约阿施的儿子犹大王亚玛谢，将他带到耶路撒冷，又拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘。
25:24 | 他又将俄别以东所看守神殿里的一切金银和器皿，与王宫里的财宝，都拿了去，并带人去为质，就回撒玛利亚去了。
25:25 | 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。
25:26 | 亚玛谢其余的事，自始至终，岂不都写在犹大和以色列诸王记上么？
25:27 | 自从亚玛谢转离而不跟从耶和华之后，在耶路撒冷有人结党背叛他，他就逃到拉吉；叛党却打发人追到拉吉，在那里将他杀了。
25:28 | 人就用马将他的尸首驮回去，葬在犹大京城，与他的列祖在一起。
历代志下 第 25 章 <上一章　下一章>


代下26

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 26 章

十 | 乌西雅作王　二六1～23上
第 26 章
26:1 | 犹大众民选取乌西雅，立他接续他父亲亚玛谢作王，那时他年十六岁。
26:2 | 亚玛谢王与他列祖同睡之后，乌西雅修筑以禄，使其仍归犹大。
26:3 | 乌西雅登基的时候年十六岁，在耶路撒冷作王五十二年；他母亲名叫耶可利雅，是耶路撒冷人。
26:4 | 乌西雅行耶和华眼中看为正的事，是照他父亲亚玛谢一切所行的。
26:5 | 通晓神异象的撒迦利亚在世的日子，乌西雅定意寻求神；他寻求耶和华，神就使他亨通。
26:6 | 他出去攻击非利士人，拆毁了迦特的城墙、雅比尼的城墙、和亚实突的城墙；在非利士人中，在亚实突境内，又建筑了些城。
26:7 | 神帮助他攻击非利士人，和住在姑珥巴力的亚拉伯人，并米乌尼人。
26:8 | 亚扪人给乌西雅进贡；他的名声传到埃及的边境，因他甚是强盛。
26:9 | 乌西雅在耶路撒冷的角门和谷门，并城墙转弯之处，建筑城楼，使其坚固。
26:10 | 又在旷野建筑望楼，挖了许多井，因他在低陆与平原的牲畜甚多；又在山地和肥美之地，有农夫和修理葡萄园的人，因为他喜爱农事。
26:11 | 乌西雅又有军兵，照书记耶利和官长玛西雅点阅所得的数目，在王的一位将军哈拿尼雅手下，分队出战。
26:12 | 宗族的首领，大能的勇士，总数共有二千六百人。
26:13 | 他们手下的军兵共有三十万七千五百人，都有大能，善于争战，帮助王攻击仇敌。
26:14 | 乌西雅为他们，就是为全军，豫备盾牌、枪、盔、甲、弓、和甩石的机弦。
26:15 | 又在耶路撒冷制作巧匠设计的机器，安在城楼和角楼上，用以射箭并发大石。乌西雅的名声传到远方；因为他得了非常的帮助，甚是强盛。
26:16 | 他既强盛，就心高气傲，以致自招毁灭。他干犯耶和华他的神，进耶和华的殿，要在香坛上烧香。
26:17 | 祭司亚撒利雅跟着他进去，还有耶和华的祭司八十人和亚撒利雅在一起，都是英勇的人。
26:18 | 他们阻挡乌西雅王，对他说，乌西雅阿，给耶和华烧香不是你的事，乃是亚伦子孙作祭司的，就是那些分别出来烧香之人的事。你出圣所罢，因为你干犯了神，你必不会从耶和华神那里得尊荣。
26:19 | 乌西雅就发怒，他手里拿着香炉要烧香。他向祭司发怒的时候，在耶和华殿中香坛旁众祭司面前，额上忽然发出痲疯。
26:20 | 祭司长亚撒利雅和众祭司观看，见他额上发出痲疯，就催他离开那里；他自己也急速出去，因为耶和华击打了他。
26:21 | 乌西雅王患痲疯直到死日；他身患痲疯，住在别的宫里，因他从耶和华的殿被隔离了。他儿子约坦管理王家的事，治理那地的民。
26:22 | 乌西雅其余的事，自始至终都是亚摩斯的儿子申言者以赛亚所记的。
26:23上 | 乌西雅与他列祖同睡，人将他葬在王陵的田间，与他的列祖在一起；因为人说，他是患痲疯的。
十一 | 约坦作王　二六23下～二七9上
2623下 他儿子约坦接续他作王。
历代志下 第 26 章 <上一章　下一章>


代下27

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 27 章

第 27 章
27:1 | 约坦登基的时候年二十五岁，在耶路撒冷作王十六年；他母亲名叫耶路沙，是撒督的女儿。
27:2 | 约坦行耶和华眼中看为正的事，是照他父亲乌西雅一切所行的，只是不入耶和华的殿。百姓还是行败坏的事。
27:3 | 约坦建立耶和华殿的上门，在俄斐勒城墙上多有建造。
27:4 | 又在犹大山地建造城邑，在树林中建筑营寨和高楼。
27:5 | 约坦与亚扪人的王打仗胜了他们；当年亚扪人给他银子一百他连得、小麦一万歌珥、大麦一万歌珥；第二年、第三年也是这样向他进贡。
27:6 | 约坦日渐强盛，因他在耶和华他的神面前坚守正道。
27:7 | 约坦其余的事和一切争战，并他所行的道路，都写在以色列和犹大诸王记上。
27:8 | 他登基的时候年二十五岁，在耶路撒冷作王十六年。
27:9上 | 约坦与他列祖同睡，人将他葬在大卫城里。
十二 亚哈斯作王　二七9下～二八27上
279下 他儿子亚哈斯接续他作王。
历代志下 第 27 章 <上一章　下一章>


代下28

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 28 章

第 28 章
28:1 | 亚哈斯登基的时候年二十岁，在耶路撒冷作王十六年。他不像他祖大卫行耶和华眼中看为正的事，
28:2 | 却行以色列诸王所行的道路，甚至为诸巴力制作铸像。
28:3 | 他又在欣嫩子谷烧香，并且照着耶和华从以色列人面前赶出的外邦人所行可憎的事，用火焚烧他的儿女；
28:4 | 并在邱坛上、山冈上、各青翠树下献祭烧香。
28:5 | 所以，耶和华他的神将他交在亚兰王手里。亚兰人打败他，掳了他许多的民，带到大马色去。他又被交在以色列王手里，以色列王向他大行击杀。
28:6 | 利玛利的儿子比加，一天之内在犹大杀了十二万人，都是勇士，因为他们离弃了耶和华他们列祖的神。
28:7 | 有一个以法莲的勇士，名叫细基利，杀了王的儿子玛西雅、管理王宫的押斯利甘、和宰相以利加拿。
28:8 | 以色列人从他们的弟兄中，掳了妇人带儿女共有二十万，又从他们那里掠夺了许多的财物，将掠物带到撒玛利亚去了。
28:9 | 但那里有耶和华的一个申言者，名叫俄德，出去迎接来撒玛利亚的军兵，对他们说，看哪，因为耶和华你们列祖的神恼怒犹大人，所以将他们交在你们手里，你们竟在怒气中杀戮了他们，这怒气已经达到天上了。
28:10 | 如今你们又有意强逼犹大人和耶路撒冷人作你们的奴婢，你们岂不也有得罪耶和华你们神的事么？
28:11 | 现在你们当听我说，要将从你们弟兄中掳来的人释放回去，因为耶和华的烈怒已经临到你们。
28:12 | 于是，以法莲人的几个首领，就是约哈难的儿子亚撒利雅、米实利末的儿子比利家、沙龙的儿子耶希西家、和哈得莱的儿子亚玛撒，起来拦挡出兵回来的人，
28:13 | 对他们说，你们不可将这些被掳的人带到这里来，因为你们这样作，就是想要使我们得罪耶和华，加增我们的罪和过犯；我们的罪过甚大，已经有烈怒临到以色列了。
28:14 | 于是带兵器的人，将掳来的人口和掠来的财物，都留在众首领和全会众的面前。
28:15 | 以上题名的那些人就起来，将被掳的人领去；其中有赤身的，就从所掠的财物中拿出衣服来，给他们穿上。他们给这些人衣服穿，又给他们鞋子，并且给他们吃喝，用膏抹他们；其中有软弱的，就使他们骑驴，将他们送到棕树城耶利哥他们的弟兄那里；随后就回撒玛利亚去了。
28:16 | 那时，亚哈斯王差遣人去见亚述诸王，求他们帮助，
28:17 | 因为以东人又来攻击犹大，掳掠子民。
28:18 | 非利士人也来侵占低陆和犹大南方的城邑，取了伯示麦、亚雅仑、基低罗、梭哥和属梭哥的乡村、亭纳和属亭纳的乡村、瑾锁和属瑾锁的乡村，就住在那里。
28:19 | 因为以色列王亚哈斯在犹大放肆，大大干犯耶和华，所以耶和华使犹大卑微。
28:20 | 亚述王提革拉毗尼色到他那里，并没有加强他，反倒扰害他。
28:21 | 亚哈斯从耶和华殿里和王宫中，并首领家内取了一部分财宝给亚述王，这也无济于事。
28:22 | 这亚哈斯王在急难的时候，越发干犯耶和华；
28:23 | 他向那些攻击他的大马色之神献祭，说，因为亚兰诸王的神帮助他们，我也献祭与它们，它们好帮助我。但那些神使他和以色列众人倾败了。
28:24 | 亚哈斯将神殿里的器皿都聚了来，捣毁了，又封锁耶和华殿的门，并且在耶路撒冷各处的拐角为自己筑坛。
28:25 | 他又在犹大各城建造邱坛，向别神烧香，惹动耶和华他列祖之神的怒气。
28:26 | 亚哈斯其余的事，和他所行的一切道路，自始至终都写在犹大和以色列诸王记上。
28:27上 | 亚哈斯与他列祖同睡，葬在耶路撒冷城里，没有送入以色列诸王的坟墓中。
十三 | 希西家作王　二八27下～三二33上
1 | 重修耶和华的殿，从圣所中挪去污秽之物　二八27下～二九36
2827下 他儿子希西家接续他作王。
历代志下 第 28 章 <上一章　下一章>


代下29

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 29 章

第 29 章
29:1 | 希西家登基的时候年二十五岁，在耶路撒冷作王二十九年；他母亲名叫亚比雅，是撒迦利雅的女儿。
29:2 | 希西家行耶和华眼中看为正的事，是照他祖大卫一切所行的。
29:3 | 他在位第一年正月，开了耶和华殿的门，重新修理。
29:4 | 他叫众祭司和利未人来，聚集在东边的宽阔处，
29:5 | 对他们说，利未人哪，当听我说，现在你们要使自己分别为圣，又将耶和华你们列祖之神的殿分别为圣，从圣所中除去污秽之物。
29:6 | 我们的列祖不忠信，行了耶和华我们神眼中看为恶的事，离弃祂，转脸不顾耶和华的居所，以背向着祂。
29:7 | 他们又封锁廊门，熄灭灯火，不在圣所中向以色列的神烧香，或献燔祭。
29:8 | 因此，耶和华的忿怒临到犹大和耶路撒冷，使其中的人成为令人惊恐、惊骇、嗤笑的因由，正如你们亲眼所见的。
29:9 | 所以我们的祖宗倒在刀下，我们的儿女妻子也被掳掠。
29:10 | 现在我心中有意与耶和华以色列的神立约，好使祂的烈怒转离我们。
29:11 | 我的众子阿，现在不要懈怠，因为耶和华拣选你们站在祂面前事奉祂，作服事祂、向祂烧香的人。
29:12 | 于是，利未人起来，哥辖的子孙中有亚玛赛的儿子玛哈和亚撒利雅的儿子约珥，米拉利的子孙中有亚伯底的儿子基士和耶哈利勒的儿子亚撒利雅，革顺的子孙中有薪玛的儿子约亚和约亚的儿子伊甸，
29:13 | 以利撒反的子孙中有申利和耶利，亚萨的子孙中有撒迦利雅和玛探雅，
29:14 | 希幔的子孙中有耶歇和示每，耶杜顿的子孙中有示玛雅和乌薛；
29:15 | 他们聚集他们的弟兄，使自己分别为圣，又照着王的吩咐，凭耶和华的话，进去洁净耶和华的殿。
29:16 | 祭司进入耶和华殿的内部，要洁净殿，将殿中所有污秽之物搬到耶和华殿的院子里，利未人接去，搬到外头汲沦溪边。
29:17 | 他们从正月初一日起，将殿分别为圣，初八日到了耶和华的殿廊，又用了八日将耶和华的殿分别为圣，到正月十六日才完成。
29:18 | 于是他们进去见希西家王，说，我们已将耶和华的全殿，燔祭坛与坛的一切器皿，陈设饼的桌子与桌子的一切器皿，都洁净了；
29:19 | 并且亚哈斯王在位干犯耶和华的时候所废弃的一切器皿，我们已豫备齐全，且分别为圣了，现今都在耶和华的坛前。
29:20 | 于是希西家王清早起来，聚集城里的首领都上耶和华的殿。
29:21 | 他们牵了七只公牛、七只公羊、七只羊羔、七只公山羊，要为国、为圣所、为犹大人作赎罪祭。王吩咐亚伦的子孙众祭司，把这些献在耶和华的坛上。
29:22 | 他们宰了公牛，祭司把血接过来，洒在坛上；宰了公羊，把血洒在坛上；又宰了羊羔，也把血洒在坛上。
29:23 | 然后把作赎罪祭的公山羊牵到王和会众面前，他们就按手在其上。
29:24 | 祭司宰了羊，将血献在坛上作赎罪祭，为以色列众人遮罪，因为王吩咐将燔祭和赎罪祭为以色列众人献上。
29:25 | 王又派利未人在耶和华的殿中敲钹，鼓瑟，弹琴，乃照大卫、王的先见迦得、并申言者拿单所吩咐的，因为这是由耶和华藉申言者所吩咐的。
29:26 | 利未人拿大卫的乐器，祭司拿号，一同站立。
29:27 | 希西家吩咐在坛上献燔祭，燔祭一献，就唱赞美耶和华的歌，用号，并用以色列王大卫的乐器相和。
29:28 | 全会众都敬拜，歌唱的歌唱，吹号的吹号，如此直到燔祭献完了。
29:29 | 献完了祭，王和一切跟随的人都屈身敬拜。
29:30 | 希西家王与众首领，又吩咐利未人用大卫和先见亚萨的诗辞赞美耶和华；他们就欢欢喜喜的赞美耶和华，低头敬拜。
29:31 | 希西家说，你们既然奉献自己归与耶和华，就要前来把祭物和感谢祭奉到耶和华殿里。会众就把祭物和感谢祭奉来，凡心中乐意的也将燔祭奉来。
29:32 | 会众所奉来的燔祭，数目如下：公牛七十只，公羊一百只，羊羔二百只，这些都是作燔祭献给耶和华的。
29:33 | 又有分别为圣之物，公牛六百只，绵羊三千只。
29:34 | 但祭司太少，不能剥尽燔祭牲的皮，所以他们的弟兄利未人帮助他们，直等献燔祭的工作完了，又等其余的祭司使自己分别为圣了，因为利未人在使自己分别为圣的事上心正意诚，胜过祭司。
29:35 | 并且燔祭和平安祭牲的脂油，以及与燔祭同献的奠祭甚多。这样，耶和华殿中的事奉都建立齐备了。
29:36 | 这事办得甚速，希西家和众民因神为众民所豫备的，就都喜乐。
历代志下 第 29 章 <上一章　下一章>


代下30

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 30 章

2 恢复逾越节　三十1～三一1
第 30 章
30:1 | 希西家差遣人去见以色列和犹大众人，又写信给以法莲人和玛拿西人，叫他们到耶路撒冷耶和华的殿，向耶和华以色列的神守逾越节；
30:2 | 因为王和众首领，并耶路撒冷全会众已经商议，要在二月守逾越节；
30:3 | 正月间他们不能守，因为使自己分别为圣的祭司尚不敷用，百姓也没有聚集在耶路撒冷。
30:4 | 王与全会众都以这事为美。
30:5 | 于是立了命令，传遍全以色列，从别是巴直到但，叫他们都来，在耶路撒冷向耶和华以色列的神守逾越节；因为他们许久没有照所写的例守节了。
30:6 | 跑信的就带着王和众首领手中所发的信，遵着王命走遍全以色列和犹大；信内说，以色列人哪，你们当转向耶和华亚伯拉罕、以撒、以色列的神，好叫祂转向你们这脱离亚述诸王之手的余民。
30:7 | 你们不要像你们的列祖和你们的弟兄一样；他们干犯耶和华他们列祖的神，以致耶和华使他们荒凉，正如你们所见的。
30:8 | 现在不要像你们的列祖硬着颈项，只要归顺耶和华，进入祂所永远分别为圣的圣所；又要事奉耶和华你们的神，好使祂的烈怒转离你们。
30:9 | 你们若转向耶和华，你们的弟兄和儿女必在掳掠他们的人面前蒙怜恤，得以归回这地，因为耶和华你们的神有恩典、有怜恤；你们若转向祂，祂必不转脸不顾你们。
30:10 | 跑信的就由这城到那城，走遍以法莲和玛拿西地，直到西布伦；那里的人却戏笑他们，讥诮他们。
30:11 | 然而亚设、玛拿西、西布伦中也有人自卑，来到耶路撒冷。
30:12 | 神的手也在犹大人身上，赐他们同一的心，使他们遵行王与众首领凭耶和华之言所发的命令。
30:13 | 二月，有许多百姓在耶路撒冷聚集，成为极大的会，要守除酵节。
30:14 | 他们起来，把耶路撒冷的祭坛和一切香坛尽都除去，抛在汲沦溪中。
30:15 | 二月十四日，宰了逾越节的羊羔。祭司与利未人觉得惭愧，就使自己分别为圣，把燔祭奉到耶和华殿中。
30:16 | 他们遵着神人摩西的律法，照例站在自己的地方；祭司从利未人手里接过血来，洒在坛上。
30:17 | 会中有许多人尚未使自己分别为圣，所以利未人为一切不洁之人宰逾越节的羊羔，使他们圣别归耶和华。
30:18 | 以法莲、玛拿西、以萨迦、西布伦有许多人尚未自洁，他们却也吃逾越节的羊羔，不合所记录的定例。希西家为他们祷告，说，
30:19 | 凡心中豫备好寻求神，就是耶和华他列祖之神的，虽不照着圣所洁净之礼自洁，求至善的耶和华也宽恕他。
30:20 | 耶和华垂听希西家的祷告，就饶恕百姓。
30:21 | 在耶路撒冷的以色列人大大喜乐，守除酵节七日；利未人和祭司用响亮的乐器，日日赞美耶和华。
30:22 | 希西家慰勉一切善于事奉耶和华的利未人；于是众人吃节期的筵席七日，献平安祭，又称颂耶和华他们列祖的神。
30:23 | 全会众商议，要再守节七日；于是欢欢喜喜的又守节七日。
30:24 | 犹大王希西家赐给会众公牛一千只，羊七千只为祭物；众首领也赐给会众公牛一千只，羊一万只，并有许多的祭司使自己分别为圣。
30:25 | 犹大全会众、祭司、利未人、并那从以色列来的会众、以及从以色列地来住在犹大的寄居者，尽都喜乐。
30:26 | 这样，在耶路撒冷大有喜乐，自从以色列王大卫儿子所罗门的时候，在耶路撒冷没有这样的喜乐。
30:27 | 那时，祭司利未人起来，为民祝福；他们的声音蒙神垂听，他们的祷告达到天上祂的圣所。
历代志下 第 30 章 <上一章　下一章>


代下31

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 31 章

第 31 章
31:1 这事既都完毕，在那里的以色列众人就出到犹大的诸城邑，打碎柱像，砍下木像，又在全犹大、便雅悯、以法莲和玛拿西，将邱坛和祭坛拆毁净尽。于是以色列众人都回到自己的城，各归自己的地业。
3 设立祭司和利未人供职的班次　三一2～21
312 | 希西家派定祭司和利未人的班次，使祭司和利未人各按班次，各照职任，献燔祭和平安祭，在耶和华殿门内事奉，称谢赞美耶和华。
31:3 | 又从王的产业中设定作燔祭的部分，作早晚的燔祭，和安息日、月朔、并节期的燔祭，都是按耶和华律法上所记载的。
31:4 | 他又吩咐住耶路撒冷的百姓将祭司和利未人所应得的分给他们，使他们专心履行耶和华的律法。
31:5 | 谕旨一出，以色列人就把初熟的五谷、新酒、新油、蜜、和田地各样的出产，多多送来，又把各物的十分之一多多送来。
31:6 | 住犹大各城的以色列人和犹大人，也将牛羊的十分之一，并分别为圣归耶和华他们神之圣物中的十分之一，尽都送来，累积成堆。
31:7 | 从三月开始堆积，到七月才完。
31:8 | 希西家和众首领来，看见堆积的物品，就颂赞耶和华，又为耶和华的民以色列人祝福。
31:9 | 希西家向祭司和利未人查问这堆积的物品；
31:10 | 撒督家的祭司长亚撒利雅对他说，自从民将供物送到耶和华殿以来，我们不但吃饱，且剩下的甚多；因为耶和华赐福给祂的民，所剩下的才这样丰盛。
31:11 | 希西家吩咐在耶和华殿里豫备仓房，他们就豫备了。
31:12 | 他们忠信的将供物和十分取一之物，并分别为圣之物，都搬入仓内。利未人歌楠雅掌管这些物品，他兄弟示每为副管，
31:13 | 耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅都是督理，在歌楠雅和他兄弟示每的手下，是希西家王和管理神殿的亚撒利雅所派的。
31:14 | 守东门的利未人音拿的儿子可利，掌管献与神的甘心祭，发放献与耶和华的供物和至圣的物。
31:15 | 在他手下有伊甸、民雅民、耶书亚、示玛雅、亚玛利雅、示迦尼雅，在祭司的各城里忠信的供职，弟兄无论大小，都按着班次，把他们应得的分，分给他们。
31:16 | 但那些按家谱登记，从三岁以上的男丁，凡每日照本分进耶和华的殿供职，按班次尽职守的，不包括在内。
31:17 | 至于祭司家谱的登记，乃是按宗族；二十岁以上之利未人的登记，乃是按班次中的职守。
31:18 | 按家谱所登记的，包括他们所有的小孩、妻子、儿女，就是他们的全体会众；因他们在圣别中，忠信的将自己分别为圣。
31:19 | 至于亚伦子孙作祭司，住在各城郊野的，在每一城都有题名的人，把应得的分，分给祭司中所有的男丁，和一切按家谱登记的利未人。
31:20 | 希西家在犹大遍地这样办理，在耶和华他的神面前行美善、正直、忠信的事。
31:21 | 凡他着手所办的事，无论是关于神殿的事奉，或是遵照律法和诫命，为要寻求他的神，他都尽心去行，无不亨通。
历代志下 第 31 章 <上一章　下一章>


代下32

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 32 章

4 | 建立防御，抵挡亚述人入侵　三二1～23
第 32 章
32:1 | 希西家行了这些忠信的事以后，亚述王西拿基立来侵入犹大，对着坚固城扎营，想要攻破占为己有。
32:2 | 希西家见西拿基立来，定意要攻打耶路撒冷，
32:3 | 就与首领和勇士商议，塞住城外的水泉；他们就都帮助他。
32:4 | 于是有许多人聚集，塞了一切水泉，并通流那地的小河，说，亚述诸王来，为何让他们得着许多水呢？
32:5 | 希西家奋勇自强，修筑所有拆毁的城墙，在城墙上立起城楼，并且在城外另筑一城墙；他又坚固大卫城的米罗，制造了许多兵器、盾牌。
32:6 | 他设立军长管理百姓，将他们招聚到城门的宽阔处，慰勉他们，说，
32:7 | 你们当刚强壮胆，不要因亚述王和跟随他的所有军众惧怕、惊惶，因为与我们同在的，比与他们同在的更大：
32:8 | 与他们同在的是肉臂，与我们同在的却是耶和华我们的神，祂帮助我们，为我们争战。百姓就靠犹大王希西家的话，安然无惧了。
32:9 | 此后，亚述王西拿基立和他的全军攻打拉吉，就差遣臣仆到耶路撒冷，见犹大王希西家和一切在耶路撒冷的犹大人，说，
32:10 | 亚述王西拿基立如此说，你们倚靠甚么，还留在耶路撒冷受困呢？
32:11 | 希西家对你们说，耶和华我们的神必救我们脱离亚述王的手，这不是诱劝你们，使你们受饥渴而死么？
32:12 | 这希西家岂不是曾将耶和华的邱坛和祭坛废去，且吩咐犹大与耶路撒冷的人说，你们当在一个坛前敬拜，在其上烧香么？
32:13 | 我与我列祖向各地众民所行的，你们岂不知道么？各地列邦的神何尝能救自己的地脱离我的手呢？
32:14 | 我列祖所灭绝的国，那些神中谁能救自己的民脱离我的手呢？难道你们的神能救你们脱离我的手么？
32:15 | 所以现在不要让希西家这样欺哄诱劝你们，也不要信他；因为没有任何一邦一国的神，能救自己的民脱离我的手和我列祖的手；何况你们的神，更不能救你们脱离我的手！
32:16 | 西拿基立的臣仆还说了别的话，攻击耶和华神和祂的仆人希西家。
32:17 | 西拿基立也写信辱骂耶和华以色列的神，攻击祂，说，各地列邦的神怎样不能救自己的民脱离我的手，希西家的神也照样不能救自己的民脱离我的手。
32:18 | 亚述王的臣仆用犹大语向城墙上耶路撒冷的民大声呼叫，要使他们惧怕、惊惶，以便取城。
32:19 | 他们说话攻击耶路撒冷的神，如同攻击地上诸民的神，就是人手所造的神一样。
32:20 | 希西家王和亚摩斯的儿子申言者以赛亚为此祷告，向天呼求。
32:21 | 耶和华就差遣一个使者，把亚述王营中所有大能的勇士、首领和将帅，尽都灭了。亚述王满面含羞的回到他的本地，进了他神的庙中，他亲生的几个儿子在那里用刀杀了他。
32:22 | 这样，耶和华救了希西家和耶路撒冷的居民，脱离亚述王西拿基立的手，也脱离一切仇敌的手，并且四围护卫了他们。
32:23 | 有许多人到耶路撒冷，将供物献与耶和华，又将宝物送给犹大王希西家，以致希西家从此在列邦人的眼中看为尊高。
5 | 患病及复原　三二24～26
3224 | 那些日子，希西家病得要死，就祷告耶和华；耶和华对他说话，赐他一个兆头。
32:25 | 希西家却没有照他所受的好处报答耶和华，因他心里高傲；故此忿怒要临到他和犹大并耶路撒冷。
32:26 | 但希西家和耶路撒冷的居民自觉心里高傲，就一同自卑，以致耶和华的忿怒在希西家的日子，没有临到他们。
6 | 他的亨通及结局　三二27～33上
3227 | 希西家大有财富和尊荣，为自己建造府库，收藏金银、宝石、香料、盾牌、和各样的珍宝；
32:28 | 又建造仓房，收藏所出产的五谷、新酒和新油，又为各类牲口盖棚，为羊群筑圈。
32:29 | 并且为自己建造城邑，还获得许多的羊群牛群，因为神赐他极多的财产。
32:30 | 这希西家也塞住基训水流的上泉，引水直下，流在大卫城的西边。希西家所作的事尽都亨通。
32:31 | 惟有一件事，就是巴比伦王侯的使者奉差遣来见希西家，访问那地所发生的奇事；在这件事上神离弃他，要试验他，好知道他心中的一切。
32:32 | 希西家其余的事和他所行忠信的事，都写在犹大、以色列的诸王记上，亚摩斯的儿子申言者以赛亚的异象书中。
32:33上 | 希西家与他列祖同睡，人将他葬在大卫子孙墓地的高坡；他死的时候，犹大众人和耶路撒冷的居民，都向他致敬。
十四 | 玛拿西作王　三二33下～三三20上
3233下 他儿子玛拿西接续他作王。
历代志下 第 32 章 <上一章　下一章>


代下33

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 33 章

第 33 章
33:1 | 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。
33:2 | 他行耶和华眼中看为恶的事，就像耶和华在以色列人面前赶出的外邦人所行可憎的事一样。
33:3 | 他重建他父亲希西家所拆毁的邱坛，又为诸巴力立坛，造亚舍拉像，且敬拜事奉天上的万象。
33:4 | 他又在耶和华的殿中筑坛；耶和华曾指着这殿说，我的名必永远在耶路撒冷。
33:5 | 他在耶和华殿的两院中为天上的万象筑坛，
33:6 | 并在欣嫩子谷使他的儿女经火，又观兆，行法术，用邪术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动祂的怒气。
33:7 | 他又把他所造的雕像放在神的殿内；论到这殿，神曾对大卫和他儿子所罗门说，我要在这殿，并在我从以色列众支派中所选择的耶路撒冷，立我的名，直到永远；
33:8 | 只要以色列人照着我藉摩西所颁赐的一切律法、律例和典章，谨守遵行我所吩咐他们的一切，我就不再使他们的脚挪移离开我所派定给他们列祖之地。
33:9 | 玛拿西引诱犹大和耶路撒冷的居民行恶，比耶和华在以色列人面前所灭的列国更甚。
33:10 | 耶和华警戒玛拿西和他的百姓，他们却是不听。
33:11 | 所以耶和华使亚述王的将帅来攻击他们，用铙钩钩住玛拿西，用铜链锁住他，带到巴比伦去。
33:12 | 他在急难的时候恳求耶和华他的神，且在他列祖的神面前极其自卑。
33:13 | 他向耶和华祷告，耶和华就应允他的祈求，垂听他的恳求，使他归回耶路撒冷，仍坐国位。玛拿西这才知道耶和华的确是神。
33:14 | 此后，玛拿西在大卫城外，从谷中的基训西边起，直到鱼门口，建筑城墙，环绕俄斐勒，这墙筑得甚高；又在犹大各坚固城内派驻勇敢的军长。
33:15 | 他除掉外邦人的神像与耶和华殿中的偶像，又将他在耶和华殿的山上和耶路撒冷所筑的各坛，都拆毁抛在城外；
33:16 | 又重修耶和华的祭坛，在坛上献平安祭和感谢祭，并且吩咐犹大人事奉耶和华以色列的神。
33:17 | 百姓却仍在邱坛上献祭，不过只是献给耶和华他们的神。
33:18 | 玛拿西其余的事，和他向他的神祷告的话，并众先见在耶和华以色列神的名里对他说的话，都写在以色列诸王记上。
33:19 | 他的祷告，与神怎样应允他的祈求，他未自卑以前的一切罪和过犯，并在何处建筑邱坛，设立木像和雕像，都写在何赛的书上。
33:20上 | 玛拿西与他列祖同睡，人将他葬在他自己的宫里。
十五 | 亚们作王　三三20下～25上
3320下 | 他儿子亚们接续他作王。
33:21 | 亚们登基的时候年二十二岁，在耶路撒冷作王二年。
33:22 | 他行耶和华眼中看为恶的事，与他父亲玛拿西所行的一样。亚们向他父亲玛拿西所雕制的一切偶像献祭，并且事奉它们。
33:23 | 这亚们不在耶和华面前自卑，像他父亲玛拿西自卑一样，反而他的过犯越发增多。
33:24 | 他的臣仆同谋背叛他，在宫里杀了他。
33:25上 | 但那地的民杀了所有同谋背叛亚们王的人。
十六 | 约西亚作王　三三25下～三五27
3325下 那地的民又立他儿子约西亚接续他作王。
历代志下 第 33 章 <上一章　下一章>


代下34

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 34 章

第 34 章
34:1 | 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。
34:2 | 他行耶和华眼中看为正的事，行他祖大卫所行的道路，不偏左右。
34:3 | 他作王第八年，尚且年幼，就寻求他祖大卫的神。到了第十二年，他开始洁净犹大和耶路撒冷，除掉邱坛、木像、雕像和铸像。
34:4 | 众人在他面前拆毁巴力的坛，他砍下其上的香坛，又把木像、雕像和铸像打碎成灰，撒在向那些偶像献祭之人的坟上。
34:5 | 他将他们祭司的骸骨烧在他们自己的坛上，这样便洁净了犹大和耶路撒冷。
34:6 | 他又在玛拿西、以法莲、西缅、直到拿弗他利各城，和四围破坏之处，
34:7 | 拆毁祭坛，把木像和雕像打碎成灰，砍下以色列遍地所有的香坛，然后回耶路撒冷去。
34:8 | 约西亚作王第十八年，他洁净了地和殿之后，就差遣亚萨利雅的儿子沙番、邑宰玛西雅、约哈斯的儿子记事官约亚，去修理耶和华他神的殿。
34:9 | 他们去见大祭司希勒家，将奉到神殿的银子交给他；这银子是看守殿门的利未人从玛拿西、以法莲、和一切以色列剩下的人，以及犹大、便雅悯众人，并耶路撒冷的居民手中收来的。
34:10 | 他们将这银子交给办事的，就是耶和华殿里督工的人，让他们交给在耶和华殿里作工，缮补修理这殿的工匠，
34:11 | 就是交给木匠和建筑工，去买凿成的石头和木料，作架木与栋梁，修建犹大诸王所毁坏的殿宇。
34:12 | 这些人办事诚实可信，督工的是利未人米拉利的子孙雅哈和俄巴底；监管的是哥辖的子孙撒迦利亚和米书兰；还有善于作乐的利未人，
34:13 | 他们管理扛抬的人，监管所有作各种工作的人；利未人中也有作书记、作司事、作守门的。
34:14 | 他们将奉到耶和华殿的银子运出来的时候，祭司希勒家偶然得了耶和华藉摩西所颁赐的律法书。
34:15 | 希勒家对书记沙番说，我在耶和华殿里得了律法书。于是将书递给沙番。
34:16 | 沙番把书拿到王那里，同时回覆王说，凡交讬仆人们办的，他们都在办理。
34:17 | 他们已经把耶和华殿里的银子倒出来，交在督工的和作工的手里了。
34:18 | 书记沙番又告诉王说，祭司希勒家递给我一卷书。沙番就在王面前诵读那书。
34:19 | 王听见律法上的话，便撕裂衣服。
34:20 | 王吩咐希勒家、沙番的儿子亚希甘、米迦的儿子亚比顿、书记沙番、和王的臣仆亚撒雅，说，
34:21 | 你们去为我、为以色列和犹大剩下的人，以所发现这书上的话求问耶和华；因为我们列祖没有遵守耶和华的言语，没有照着这书上所记的去行，耶和华的烈怒就倒在我们身上。
34:22 | 于是希勒家和王所派的众人，都去见女申言者户勒大；户勒大是管礼服的沙龙的妻子；沙龙是哈斯拉的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区；他们就照王的这话告诉了她。
34:23 | 她对他们说，耶和华以色列的神如此说：你们对那差遣你们来见我的人说，
34:24 | 耶和华如此说，看哪，我必照着在犹大王面前所诵读那书上所写的一切咒诅，降祸与这地方和其上的居民；
34:25 | 因为他们离弃我，向别神烧香，用他们手所作的一切惹我发怒，所以我的忿怒必如火倒在这地方，总不熄灭。
34:26 | 然而差遣你们来求问耶和华的犹大王，你们要这样对他说：耶和华以色列的神如此说，至于你所听见的话，
34:27 | 就是我指着这地方和其上居民所说的话，你一听见便心里柔软，在神面前自卑；你既在我面前自卑，又撕裂衣服，在我面前哭泣，因此我就应允了你；这是耶和华说的。
34:28 | 看哪，我必使你归到你列祖那里，你必平平安安的归到坟墓里；我要降与这地方和其上居民的一切灾祸，你也不至亲眼看见。他们就回覆王去了。
34:29 | 王差遣人招聚犹大和耶路撒冷的众长老来。
34:30 | 王和犹大众人与耶路撒冷的居民，并祭司、利未人、和所有的百姓，无论大小，都上到耶和华的殿；王就把耶和华殿里所得约书中的一切话，念给他们听。
34:31 | 王站在他的地方，在耶和华面前立约，要全心全魂跟从耶和华，谨守祂的诫命、法度、律例，履行这书上所记的约言；
34:32 | 又使所有在耶路撒冷和便雅悯的人都参与立约。于是耶路撒冷的居民都照着他们列祖之神的约而行。
34:34 | 约西亚从属于以色列人的各地，将一切可憎之物除掉，使所有在以色列的人都事奉耶和华他们的神；约西亚在世的日子，他们都随从耶和华他们列祖的神，总不离开。
历代志下 第 34 章 <上一章　下一章>


代下35

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 35 章

第 35 章
35:1 | 约西亚在耶路撒冷向耶和华守逾越节；他们在正月十四日，宰了逾越节的羊羔。
35:2 | 王分派祭司各尽职守，又勉励他们办耶和华殿中的事；
35:3 | 又对那归耶和华为圣、教训以色列众人的利未人说，你们将圣约柜安放在以色列王大卫儿子所罗门建造的殿里，不必再用肩扛抬。现在要事奉耶和华你们的神，服事祂的民以色列。
35:4 | 你们应当按着宗族，照着班次，遵以色列王大卫和他儿子所罗门所写的，豫备自己。
35:5 | 要按着你们的弟兄，一般民众宗族的分组，站在圣处，利未人的每一班次代表一个宗族的一部分。
35:6 | 要宰逾越节的羊羔，使自己分别为圣，为你们的弟兄豫备了，好照着耶和华藉摩西所吩咐的话而行。
35:7 | 约西亚从羊群中，将绵羊羔和山羊羔赐给一般的民众，全部给那里的众人作逾越节的祭物，总数有三万只，还有牛三千只；这都是出自王的产业。
35:8 | 约西亚的众首领也将甘心祭赐给百姓、祭司和利未人；又有管理神殿的希勒家、撒迦利亚和耶歇，将羊羔二千六百只，牛三百只，给祭司作逾越节的祭物。
35:9 | 利未人的首领歌楠雅，和他两个兄弟示玛雅、拿坦业，与哈沙比雅、耶利、约撒拔，将羊羔五千只，牛五百只，赐给利未人作逾越节的祭物。
35:10 | 这样，事奉的事齐备了；祭司站在自己的地方，利未人按着班次站立，都是照王所吩咐的。
35:11 | 利未人宰了逾越节的羊羔；祭司从他们手里接过血来洒在坛上，利未人给羊羔剥皮，
35:12 | 将作燔祭的部分拿出来，按着宗族的分组分给一般的民众，好照摩西书上所写的，献给耶和华；献牛也是这样。
35:13 | 他们按着定例，用火烤逾越节的羊羔；别的圣物用锅，用鼎，用盘煮了，速速的送给所有一般的民众。
35:14 | 然后为自己和祭司豫备祭物，因为祭司们，就是亚伦的子孙，忙于献燔祭和脂油，直到晚上；所以利未人为自己和祭司们，就是亚伦的子孙，豫备祭物。
35:15 | 歌唱的亚萨子孙，照着大卫、亚萨、希幔、和王的先见耶杜顿所吩咐的，站在自己的地方。守门的看守各门，不用离开他们的服事，因为他们的弟兄利未人给他们豫备祭物。
35:16 | 这样，事奉耶和华的事当日都齐备了，好照着约西亚王的吩咐守逾越节，献燔祭在耶和华的坛上。
35:17 | 在那里的以色列人当时就守逾越节，又守除酵节七日。
35:18 | 自从申言者撒母耳的日子以来，在以色列中没有守过这样的逾越节，以色列诸王也没有守过，像约西亚、祭司、利未人、在那里的犹大众人和以色列众人、以及耶路撒冷居民所守的逾越节。
35:19 | 这逾越节是约西亚作王第十八年守的。
35:20 | 约西亚整顿了殿，在这一切事以后，埃及王尼哥上来，要攻击靠近伯拉河的迦基米施；约西亚出去抵挡他。
35:21 | 尼哥差遣使者来见约西亚，说，犹大王阿，我与你何干？我今日来不是要攻击你，乃是要攻击与我争战之家，并且神吩咐我速行。你为自己的缘故，不要干豫神的事，免得祂毁灭你，因为神与我同在。
35:22 | 约西亚却不肯转去离开他，反而改装要与他打仗；他不听从尼哥所说出自神口中的话，来到米吉多谷争战。
35:23 | 弓箭手射中约西亚王；王对他的臣仆说，我受了重伤，你们扶我下战车罢。
35:24 | 他的臣仆扶他下了战车，上了他的次车，送他到耶路撒冷；他就死了，葬在他列祖的坟墓里。犹大众人和耶路撒冷众人都为他悲哀。
35:25 | 耶利米为约西亚作哀歌。所有歌唱的男女在他们的哀歌中，追悼约西亚，直到今日，他们在以色列中以此作为定例；这些歌都记在哀歌书上。
35:26 | 约西亚其余的事和他照着耶和华律法上所记而行的善事，
35:27 | 并他自始至终所行的，都写在以色列和犹大诸王记上。
历代志下 第 35 章 <上一章　下一章>


代下36

圣经目录 历代志下纲目 <上一章 下一章>

历代志下 第 36 章

十七 | 约哈斯作王　三六1～3
第 36 章
36:1 | 犹大地的民选取约西亚的儿子约哈斯，在耶路撒冷立他接续他父亲作王。
36:2 | 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。
36:3 | 埃及王在耶路撒冷废了他，又罚犹大地银子一百他连得，金子一他连得。
十八 | 约雅敬作王　三六4～5，8上
364 | 埃及王尼哥立约哈斯的哥哥以利亚敬作犹大和耶路撒冷的王，给他改名叫约雅敬，却将他兄弟约哈斯带到埃及去了。
36:5 | 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年，行耶和华他神眼中看为恶的事。
十九 | 巴比伦王尼布甲尼撒将神殿里的器皿带到巴比伦去　三六6～7，10上
366 | 巴比伦王尼布甲尼撒上来攻击他，用铜链锁着他，将他带到巴比伦去。
36:7 | 尼布甲尼撒又将耶和华殿里的一些器皿带到巴比伦，放在巴比伦他神的庙里。
十八 | 约雅敬作王(续)　三六8上
368上 约雅敬其余的事和他所行可憎的事，并他一切的遭遇，都写在以色列和犹大诸王记上。
二十 | 约雅斤作王　三六8下～9
368下 | 他儿子约雅斤接续他作王。
36:9 | 约雅斤登基的时候年八岁，在耶路撒冷作王三个月零十天，行耶和华眼中看为恶的事。
十九 | 巴比伦王尼布甲尼撒将神殿里的器皿带到巴比伦去(续)　三六10上
3610上 次年岁首，尼布甲尼撒王差遣人将约雅斤和耶和华殿里各样宝贵的器皿带到巴比伦。
二一 | 西底家作王　三六10下～13
3610下 | 他又立约雅斤父亲的兄弟西底家作犹大和耶路撒冷的王。
36:11 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年，
36:12 | 行耶和华他神眼中看为恶的事。申言者耶利米以出自耶和华口中的话劝他，他仍不在耶利米面前自卑。
36:13 | 尼布甲尼撒王曾使他指着神起誓，他也背叛了；他强项硬心，不归向耶和华以色列的神。
二二 | 迁徙到巴比伦　三六14～23
1 | 原因　14～16
3614 | 祭司的众首领和百姓也极其不忠信，照着外邦人一切可憎的事而行，污秽了耶和华在耶路撒冷分别为圣的殿。
36:15 | 耶和华他们列祖的神因为爱惜自己的民和自己的居所，时常差遣使者去警戒他们。
36:16 | 他们却嬉笑神的使者，藐视祂的言语，讥诮祂的申言者，以致耶和华的忿怒向祂的百姓发作，到无可救治的地步。
2 | 迁徙　17～20上
3617 | 所以，耶和华使迦勒底人的王来攻击他们，在他们圣所的殿里用刀杀了他们的壮丁，不怜恤他们的少男和处女、老人和软弱的；耶和华将他们都交在迦勒底王手里。
36:18 | 迦勒底王将神殿里的一切大小器皿，与耶和华殿里的财宝，并王和众首领的财宝，都带到巴比伦去了。
36:19 | 迦勒底人焚烧神的殿，拆毁耶路撒冷的城墙，用火烧了城里的一切宫殿，将城里一切宝贵的器皿都毁坏了。
36:20上 | 凡脱离刀剑的，迦勒底王都迁徙到巴比伦去，
3 | 以色列人被掳的期限　20下～21
3620下 | 作他和他子孙的奴仆，直到波斯国掌权。
36:21 | 这就应验耶和华藉耶利米口所说的话，直到地享了安息：地在荒凉的一切日子便守安息，直满了七十年。
4 | 波斯王古列宣告释放以色列人　22～23
3622 | 波斯王古列元年，耶和华为要成就祂藉耶利米口所说的话，就激动波斯王古列的灵，使他通告全国，下诏书说，
36:23 | 波斯王古列如此说，耶和华天上的神已将地上万国赐给我，又嘱咐我在犹大的耶路撒冷为祂建造殿宇。你们中间凡作祂子民的，可以上去，愿耶和华他的神与他同在！
历代志下 第 36 章 <上一章　下一章>


以斯拉记

圣经目录 以斯拉记纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10

壹 | 被掳之人在所罗巴伯的君王领导下归回 一1～六22
 | 一 | 波斯王古列的诏令 一1～4
 | 二 | 犹大和便雅悯的宗族首领、祭司、和利未人的回应 一5～6
 | 三 | 古列王的合作 一7～11
 | 四 | 被掳归回之人的数目 二1～67
 | 五 | 为耶和华的殿甘心奉献 二68～70
 | 六 | 重建神的坛 三1～6上
 | 七 | 重建神的殿 三6下～13
 | 八 | 破坏 四1～24
 | 九 | 因着哈该和撒迦利亚申言的勉励和帮助，继续重建之工 五1～2
 | 十 | 波斯王大利乌降旨确认 五3～六12
 | 十一 | 神殿重建完成 六13～15
 | 十二 | 为重建之神殿行奉献之礼 六16～18
 | 十三 | 被掳归回的子民守逾越节 六19～22
贰 | 被掳之人在以斯拉的祭司领导下归回 七1～十44
 | 一 | 被掳之人在以斯拉带领下归回 七1～八36
 |  | 1 | 因着以斯拉向王请求而开始归回 七1～10
 |  | 2 | 波斯王亚达薛西颁给以斯拉的谕旨 七11～28
 |  | 3 | 被掳归回者家谱的记载 八1～20
 |  | 4 | 在他们离开巴比伦前，以斯拉宣告禁食 八21～23
 |  | 5 | 以斯拉为神殿献祭的供备 八24～30
 |  | 6 | 被掳归回之人的行程和到达 八31～34
 |  | 7 | 被掳归回之人向神献祭 八35
 |  | 8 | 被掳归回之人将王的谕旨交给王所派的各总督，与河西的各省长 八36
 | 二 | 被掳归回之人脱离外邦妻子的玷污而洁净自己 九1～十44
 |  | 1 | 由被掳归回之人的众首领所发起 九1～2
 |  | 2 | 以斯拉的反应 九3～15
 |  | 3 | 会众的反应 十1～5
 |  | 4 | 最后的决定 十6～44


拉1

圣经目录 以斯拉记纲目 <上一章 下一章>

以斯拉记 第 1 章

主题：以色列人从被掳中归回，重建神的殿，开始神选民中间照着神的经纶，为着神在地上见证的恢复
壹 | 被掳之人在所罗巴伯的君王领导下归回　一1～六22
一 | 波斯王古列的诏令　一1～4
第 1 章
1:1 | 波斯王古列元年，耶和华为要成就祂藉耶利米口所说的话，就激动波斯王古列的灵，使他通告全国，下诏书说，
1:2 | 波斯王古列如此说，耶和华天上的神已将地上万国赐给我，又嘱咐我在犹大的耶路撒冷为祂建造殿宇。
1:3 | 你们中间凡作祂子民的，可以上犹大的耶路撒冷，建造在耶路撒冷之耶和华以色列神的殿；(祂是神；)愿这人的神与他同在。
1:4 | 凡余剩的人，无论寄居何处，那处的人要用金银、财物、牲畜支助他，另外也要为在耶路撒冷神的殿，甘心献上礼物。
二 | 犹大和便雅悯的宗族首领、祭司、和利未人的回应　一5～6
15 | 于是，犹大和便雅悯的宗族首领、祭司、利未人，就是一切被神激动他灵的人，都起来要上去建造在耶路撒冷耶和华的殿。
1:6 | 他们四围的人就拿银器、金子、财物、牲畜、宝物帮助他们，另外还有各样甘心献的礼物。
三 | 古列王的合作　一7～11
17 | 古列王也将耶和华殿的器皿拿出来，这些器皿是尼布甲尼撒从耶路撒冷拿出来，放在自己神之庙中的。
1:8 | 波斯王古列派库官米提利达将这些器皿拿出来，点交给犹大的首领设巴萨。
1:9 | 器皿的数目记在下面：金盘三十个，银盘一千个，刀二十九把，
1:10 | 金碗三十个，次等银碗四百一十个，别样的器皿一千件。
1:11 | 金银器皿共有五千四百件。被掳的人从巴比伦被带上耶路撒冷的时候，设巴萨将这一切都带上来。
以斯拉记 第 1 章 <上一章　下一章>


拉2

圣经目录 以斯拉记纲目 <上一章 下一章>

以斯拉记 第 2 章

四 | 被掳归回之人的数目　二1～67
第 2 章
2:1 | 从前被巴比伦王尼布甲尼撒迁徙到巴比伦犹大省的人，现在他们的子孙从被掳到之地上到耶路撒冷和犹大，各归本城，这些人记在下面。
2:2 | 他们是同着所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿回来的。以色列民中男子的数目记在下面：
2:3 | 巴录的子孙二千一百七十二名；
2:4 | 示法提雅的子孙三百七十二名；
2:5 | 亚拉的子孙七百七十五名；
2:6 | 巴哈摩押的子孙，属耶书亚和约押子孙的，二千八百一十二名；
2:7 | 以拦的子孙一千二百五十四名；
2:8 | 萨土的子孙九百四十五名；
2:9 | 萨改的子孙七百六十名；
2:10 | 巴尼的子孙六百四十二名；
2:11 | 比拜的子孙六百二十三名；
2:12 | 押甲的子孙一千二百二十二名；
2:13 | 亚多尼干的子孙六百六十六名；
2:14 | 比革瓦伊的子孙二千零五十六名；
2:15 | 亚丁的子孙四百五十四名；
2:16 | 亚特的子孙，属希西家子孙的，九十八名；
2:17 | 比赛的子孙三百二十三名；
2:18 | 约拉的子孙一百一十二名；
2:19 | 哈顺的子孙二百二十三名；
2:20 | 吉罢珥人九十五名；
2:21 | 伯利恒人一百二十三名；
2:22 | 尼陀法人五十六名；
2:23 | 亚拿突人一百二十八名；
2:24 | 亚斯玛弗人四十二名；
2:25 | 基列耶琳人、基非拉人、比录人共七百四十三名；
2:26 | 拉玛人和迦巴人共六百二十一名；
2:27 | 默玛人一百二十二名；
2:28 | 伯特利人和艾人共二百二十三名；
2:29 | 尼波人五十二名；
2:30 | 末必人一百五十六名；
2:31 | 另一个以拦的子孙一千二百五十四名；
2:32 | 哈琳的子孙三百二十名；
2:33 | 罗德人、哈第人、阿挪人共七百二十五名；
2:34 | 耶利哥人三百四十五名；
2:35 | 西拿人三千六百三十名。
2:36 | 祭司的数目记在下面：耶书亚家耶大雅的子孙九百七十三名；
2:37 | 音麦的子孙一千零五十二名；
2:38 | 巴施户珥的子孙一千二百四十七名；
2:39 | 哈琳的子孙一千零一十七名。
2:40 | 利未人有耶书亚和甲篾的子孙，属何达威雅子孙的，共七十四名。
2:41 | 歌唱的有亚萨的子孙一百二十八名。
2:42 | 守门者的子孙有沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百三十九名。
2:43 | 殿役有西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
2:44 | 基绿的子孙、西亚的子孙、巴顿的子孙、
2:45 | 利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、
2:46 | 哈甲的子孙、萨母莱的子孙、哈难的子孙、
2:47 | 吉德的子孙、迦哈的子孙、利亚雅的子孙、
2:48 | 利汛的子孙、尼哥大的子孙、迦散的子孙、
2:49 | 乌撒的子孙、巴西亚的子孙、比赛的子孙、
2:50 | 押拿的子孙、米乌宁的子孙、尼普心的子孙、
2:51 | 巴卜的子孙、哈古巴的子孙、哈忽的子孙、
2:52 | 巴洗律的子孙、米希大的子孙、哈沙的子孙、
2:53 | 巴柯的子孙、西西拉的子孙、答玛的子孙、
2:54 | 尼细亚的子孙、哈提法的子孙。
2:55 | 所罗门仆人的子孙有琐太的子孙、琐斐列的子孙、比路大的子孙、
2:56 | 雅拉的子孙、达昆的子孙、吉德的子孙、
2:57 | 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚米的子孙。
2:58 | 殿役和所罗门仆人的子孙共三百九十二名。
2:59 | 从特米拉、特哈萨、基绿、押但、音麦上来，却不能指明他们的宗族和世系是不是以色列人的，记在下面：
2:60 | 第来雅的子孙、多比雅的子孙、尼哥大的子孙，共六百五十二名。
2:61 | 祭司的子孙中，有哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙；巴西莱因娶了基列人巴西莱的女儿为妻，所以按其名叫巴西莱。
2:62 | 这些人在家谱的记载中寻查自己的记录，却寻不着，因此算为不洁，不准供祭司的职任。
2:63 | 省长对他们说，不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。
2:64 | 全会众共有四万二千三百六十名。
2:65 | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百名。
2:66 | 他们有马七百三十六匹，骡二百四十五匹，
2:67 | 骆驼四百三十五只，驴六千七百二十匹。
五 | 为耶和华的殿甘心奉献　二68～70
268 | 有些宗族的首领到了耶路撒冷耶和华殿的地方，便为神的殿甘心献上礼物，要在原址把殿重新建立起来。
2:69 | 他们按力量捐入工程库的有金子六万一千达利克，银子五千弥拿，并祭司的礼服一百件。
2:70 | 于是祭司、利未人、民中的一些人、歌唱的、守门的、殿役、并以色列众人，都住在自己的城里。
以斯拉记 第 2 章 <上一章　下一章>


拉3

圣经目录 以斯拉记纲目 <上一章 下一章>

以斯拉记 第 3 章

六 | 重建神的坛　三1～6上
第 3 章
3:1 | 到了七月，以色列人住在各城；那时他们如同一人，聚集在耶路撒冷。
3:2 | 约萨达的儿子耶书亚和他的弟兄众祭司，并撒拉铁的儿子所罗巴伯与他的弟兄，都起来建造以色列神的坛，要照神人摩西律法书上所写的，在坛上献燔祭。
3:3 | 他们因惧怕邻近诸地的民，就在原有的基础上立坛，又在其上向耶和华献燔祭，就是早晚的燔祭。
3:4 | 他们又照律法书上所写的守住棚节，日日按数照例献上每日所当献的燔祭；
3:5 | 其后献常献的燔祭，并在月朔与耶和华所定一切分别为圣的节期献祭，又向耶和华献各人的甘心祭。
3:6 | 从七月初一日起，他们就向耶和华献燔祭；
七 | 重建神的殿　三6下～13
37 | 但耶和华殿的根基尚未立定。他们又将银子给石匠、木匠，把粮食、饮料、油给西顿人和推罗人，使他们将香柏树从利巴嫩运到海里，浮海运到约帕，是照波斯王古列所允准的。
3:8 | 众人到了耶路撒冷神殿的地方，第二年二月，撒拉铁的儿子所罗巴伯，约萨达的儿子耶书亚，和他们其余的弟兄，就是祭司和利未人，并一切被掳归回耶路撒冷的人，都开工建造；他们派利未人，从二十岁以上的，督理建造耶和华殿的工作。
3:9 | 于是犹大的子孙，就是耶书亚和他的子孙与弟兄，甲篾和他的子孙，另有利未人希拿达的子孙与弟兄，都起来如同一人，督理在神殿作工的人。
3:10 | 匠人立耶和华殿根基的时候，百姓首领所派的祭司穿着礼服吹号，亚萨的子孙利未人敲钹，照以色列王大卫所指定的，都站着赞美耶和华。
3:11 | 他们彼此唱和，赞美称谢耶和华说，祂本为善，祂向以色列人永施慈爱。他们赞美耶和华的时候，众民大声呼喊，因耶和华殿的根基立定了。
3:12 | 然而有许多祭司、利未人、宗族的首领，就是见过先前的殿的老年人，现在亲眼看见立这殿的根基，便大声哭号；也有许多人大声欢呼，
3:13 | 甚至百姓不能分辨欢呼的声音和哭号的声音；因为众人大声呼喊，声音远处都可听到。
以斯拉记 第 3 章 <上一章　下一章>


拉4

圣经目录 以斯拉记纲目 <上一章 下一章>

以斯拉记 第 4 章

八 破坏　四1～24
第 4 章
4:1 | 犹大和便雅悯的敌人听见被掳归回的人为耶和华以色列的神建造殿宇，
4:2 | 就前来见所罗巴伯和以色列的宗族首领，对他们说，请让我们与你们一同建造；因为我们寻求你们的神，与你们一样；自从亚述王以撒哈顿带我们上这地的日子以来，我们常常向祂献祭。
4:3 | 但所罗巴伯、耶书亚、和其余以色列的宗族首领对他们说，我们为我们的神建殿，与你们无干，我们自己为耶和华以色列的神协力建造，是照波斯王古列所吩咐的。
4:4 | 那地的民，就在犹大人建造的时候，使他们的手发软，扰乱他们；
4:5 | 从波斯王古列在位的日子，直到波斯王大利乌作王的时候，贿买谋士，破坏他们的计画。
4:6 | 在亚哈随鲁才登基作王的时候，他们写了诉状，控告犹大和耶路撒冷的居民。
4:7 | 亚达薛西在位的日子，比施兰、米特利达、他别、和他们的同僚写奏章给波斯王亚达薛西；奏章是用亚兰文字写的，译为亚兰方言。
4:8 | 省长利宏和书记伸帅写了奏章给亚达薛西王，控告耶路撒冷人。
4:9 | 那时省长利宏、书记伸帅、和他们的同僚，审判官、官员、他毗拉人、波斯人、以力人、巴比伦人、书珊人，就是以拦人，
4:10 | 以及其余各民族，就是尊大的亚斯那巴所迁移、安置在撒玛利亚城并大河以西其余地方的人，
4:11 | 向王所呈的奏章，誊抄如下：河西的臣民致亚达薛西王。
4:12 | 王该知道，从王那里上来的犹大人，已经到了耶路撒冷我们这里；他们正在重建这反叛恶劣的城，即将把城墙筑完，已经修好了根基。
4:13 | 如今王该知道，若是这城重建起来，城墙筑完，他们就不再进贡、交课、纳税，终久必使诸王受亏损。
4:14 | 我们既食王家的盐，不该见王受辱，因此上奏禀告于王。
4:15 | 请王考察先王的记录，必可查知这城是悖逆的城，与列王和各省有害；自古以来，常有人在其中行反叛的事，因此这城曾被拆毁。
4:16 | 我们禀告于王，若是这城重建起来，城墙筑完，河西之地王就无分了。
4:17 | 那时王下谕达于省长利宏、书记伸帅、和他们的同僚，就是住撒玛利亚并河西其余地方的人，说，愿你们平安。
4:18 | 你们所呈的奏章，译文已经在我面前读过了。
4:19 | 我命人考察，得知此城古来果然曾背叛诸王，其中常有悖逆反叛的事。
4:20 | 从前也有强大的君王治理耶路撒冷，统管河西全地，人就给他们进贡、交课、纳税。
4:21 | 现在你们要出令叫这些人停工，使这城不得建造，等我降旨。
4:22 | 你们当谨慎，在这事上不可疏忽；为何容害加重，使王受亏损呢？
4:23 | 亚达薛西王下谕的誊本，读在利宏和书记伸帅，并他们的同僚面前，他们就急忙往耶路撒冷去见犹大人，用武力强迫他们停工。
4:24 | 于是，在耶路撒冷神殿的工程就停止了，直停到波斯王大利乌第二年。
以斯拉记 第 4 章 <上一章　下一章>


拉5

圣经目录 以斯拉记纲目 <上一章 下一章>

以斯拉记 第 5 章

九 | 因着哈该和撒迦利亚申言的勉励和帮助，继续重建之工　五1～2
第 5 章
5:1 | 那时，申言者哈该和易多的孙子撒迦利亚，在临到他们之以色列神的名里，向犹大和耶路撒冷的犹大人申言。
5:2 | 于是撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚都起来，动手建造在耶路撒冷神的殿，有神的申言者与他们同在，帮助他们。
十 | 波斯王大利乌降旨确认　五3～六12
53 | 当时河西的总督达乃和示他波斯乃，并他们的同僚来见他们，这样问说，谁降旨让你们建造这殿，修成这墙呢？
5:4 | 我们便告诉他们，建造这殿宇的人叫甚么名字。
5:5 | 神的眼目看顾犹大的长老，以致那些人没有叫他们停工，直到呈报于大利乌，得着关于这事的回谕。
5:6 | 河西的总督达乃和示他波斯乃，并他们的同僚，就是在河西的官员，所呈于大利乌王的奏章，誊抄如下；
5:7 | 他们呈报于王，报告中写着说，愿大利乌王诸事平安。
5:8 | 王该知道，我们往犹大省去，到了至大神的殿，这殿是用大石建造的，梁木插入墙内；这工作进行甚为迅速，并且在他们手下亨通。
5:9 | 我们问那些长老说，谁降旨让你们建造这殿，修成这墙呢？
5:10 | 我们又问他们的名字，要记录他们首领的名字，禀告于王。
5:11 | 他们这样回答说，我们是天地之神的仆人，重建多年前所建造的殿，就是以色列的一位大君王建造完成的。
5:12 | 只因我们列祖惹天上的神发怒，神把他们交在迦勒底人巴比伦王尼布甲尼撒的手中，他就拆毁这殿，又将百姓迁徙到巴比伦。
5:13 | 然而巴比伦王古列元年，古列王降旨建造神的这殿。
5:14 | 神殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中取出，带到巴比伦庙里的，古列王从巴比伦庙里取出来，交给他所派为省长的，名叫设巴萨，
5:15 | 对他说，可以将这些器皿带去，放在耶路撒冷的殿中，让神的殿在原处建造起来。
5:16 | 于是这设巴萨来安放耶路撒冷神殿的根基；这殿从那时到如今一直在建造中，尚未完成。
5:17 | 现在王若以为美，请派人寻查王在巴比伦的宝库，看古列王曾否降旨在耶路撒冷建造神的殿；王对这事喜悦如何，请降旨晓谕我们。
以斯拉记 第 5 章 <上一章　下一章>


拉6

圣经目录 以斯拉记纲目 <上一章 下一章>

以斯拉记 第 6 章

第 6 章
6:1 | 于是大利乌王降旨，人就在巴比伦存放宝物的典籍库内寻查；
6:2 | 在亚马他，在玛代省的宫内寻得一卷，其中有记录这样写着：
6:3 | 古列王元年，古列王降旨论到在耶路撒冷神的殿，要建造这殿为献祭之处，建立殿的根基；殿高六十肘，宽六十肘，
6:4 | 用三层大石头，一层木头，经费由王库支付；
6:5 | 并且神殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中取出，带到巴比伦的，要归还带到耶路撒冷的殿中，各按原处放在神的殿里。
6:6 | 现在河西的总督达乃和示他波斯乃，并你们的同僚，就是在河西的官员，你们当远离那里。
6:7 | 不要拦阻神这殿的工作，任凭犹大人的省长和犹大人的长老在原处建造神的这殿。
6:8 | 我又降旨，论到你们向犹大人的这些长老，为建造神的这殿当怎样行，就是从王的资产，从河西的贡物中，给他们拨出充足的经费，免得工程停顿。
6:9 | 他们向天上的神献燔祭所需用的公牛犊、公绵羊、绵羊羔，并所用的麦子、盐、酒、油，都要照耶路撒冷祭司的话，每日供给他们，不得有误；
6:10 | 好叫他们献馨香的祭给天上的神，又为王和王众子的性命祷告。
6:11 | 我再降旨，无论谁更改这命令，必从他房屋中拆出一根梁木，把他举起，钉在其上，并且因这缘故，使他的房屋成为粪堆。
6:12 | 若有任何王和民伸手更改这命令，拆毁在耶路撒冷神的这殿，愿那使自己的名居住在那里的神将他们灭绝。我大利乌降旨，当彻底迅速的遵行。
十一 | 神殿重建完成　六13～15
613 | 于是，河西总督达乃和示他波斯乃，并他们的同僚，就照着大利乌王所降的谕旨，彻底迅速的遵行。
6:14 | 犹大长老因申言者哈该、和易多的孙子撒迦利亚的申言，就建造这殿，凡事亨通。他们照着以色列神的命令和波斯王古列、大利乌、亚达薛西的旨意，建造完毕。
6:15 | 大利乌王在位第六年，亚达月初三日，这殿完成了。
十二 | 为重建之神殿行奉献之礼　六16～18
616 | 以色列人、祭司、利未人、并其余被掳归回的人都欢欢喜喜的行奉献神这殿的礼。
6:17 | 他们行奉献神这殿的礼，献公牛一百只、公绵羊二百只、绵羊羔四百只，又照以色列支派的数目献公山羊十二只，为以色列众人作赎罪祭；
6:18 | 且派立祭司按着组别，利未人按着班次，在耶路撒冷事奉神，是照摩西书上所写的。
十三 | 被掳归回的子民守逾越节　六19～22
619 | 正月十四日，被掳归回的人守逾越节。
6:20 | 原来，祭司和利未人一同自洁，全都洁净了。利未人为被掳归回的众人和他们的弟兄众祭司，并为自己宰逾越节的羊羔。
6:21 | 被掳归回的以色列人，和一切从那地外邦人的污秽中把自己分别出来，归附他们，要寻求耶和华以色列神的人，都吃这羊羔，
6:22 | 欢欢喜喜的守除酵节七日；因为耶和华使他们欢喜，又使亚述王的心转向他们，坚固他们的手，作以色列神殿的工程。
以斯拉记 第 6 章 <上一章　下一章>


拉7

圣经目录 以斯拉记纲目 <上一章 下一章>

以斯拉记 第 7 章

贰 | 被掳之人在以斯拉的祭司领导下归回　七1～十44
一 | 被掳之人在以斯拉带领下归回　七1～八36
1 | 因着以斯拉向王请求而开始归回　七1～10
第 7 章
7:1 | 这些事以后，波斯王亚达薛西在位的时候，有个以斯拉，他是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，
7:2 | 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，
7:3 | 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，
7:4 | 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，
7:5 | 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是祭司长亚伦的儿子；
7:6 | 这以斯拉从巴比伦上来，他是经学家，精通耶和华以色列神所赐摩西的律法。王赐他一切所求的，是因耶和华他神的手帮助他。
7:7 | 亚达薛西王第七年，也有些以色列人、祭司、利未人、歌唱的、守门的和殿役，上耶路撒冷去。
7:8 | 王第七年五月，以斯拉到了耶路撒冷。
7:9 | 他在正月初一日，从巴比伦动身上来；因他神美善的手帮助他，五月初一日就到了耶路撒冷。
7:10 | 以斯拉立定心意考究遵行耶和华的律法，并在以色列中教导律例和典章。
2 | 波斯王亚达薛西颁给以斯拉的谕旨　七11～28
711 | 祭司以斯拉是经学家，精通耶和华的诫命和祂赐给以色列之律例的话。亚达薛西王颁给他的谕旨，誊抄如下：
7:12 | 诸王之王亚达薛西，达于祭司以斯拉，精通天上神律法的经学家，愿诸事美满。
7:13 | 如今在我国中的以色列民、他们的祭司和利未人，凡甘心献上自己，要往耶路撒冷去的，我降旨准他们与你同去。
7:14 | 你既然从王与他七个谋士面前奉差，去照你手中神的律法书，查问犹大和耶路撒冷的景况，
7:15 | 又带金银，就是王和他谋士甘心献给住在耶路撒冷之以色列神的，
7:16 | 并带你在巴比伦全省所得的一切金银，连同百姓和祭司甘心乐意献给在耶路撒冷他们神殿的礼物；
7:17 | 所以你当用这金银，审慎迅速的买公牛、公绵羊、绵羊羔，和同献的素祭、奠祭之物，献在耶路撒冷你们神殿的坛上。
7:18 | 剩下的金银，你和你的弟兄看着怎样用为妥，就怎样用，总要照着你们神的旨意。
7:19 | 所交给你神殿中事奉用的器皿，你要全部交在耶路撒冷的神面前。
7:20 | 你神殿里其余的需用，若要由你支付，你可以从王的宝库里支取。
7:21 | 我亚达薛西王又降旨与河西的一切库官，说，精通天上神律法的经学家祭司以斯拉，无论向你们要甚么，你们都要周到迅速的备办，
7:22 | 就是银子直到一百他连得，麦子一百柯珥，酒一百罢特，油一百罢特，盐不计其数，也要给他。
7:23 | 凡天上之神所吩咐的，当为天上神的殿详确办理。为何使忿怒临到王和王众子的国呢？
7:24 | 我们又要你们知道，凡是祭司、利未人、歌唱的、守门的、殿役、并在神这殿服事的人，你们不可叫他们进贡、交课、纳税。
7:25 | 至于你以斯拉，要照着你神赐你的智慧，分派所有明白你神律法的人为士师、审判官，治理河西的众百姓，使他们教训一切不明白神律法的人。
7:26 | 凡不遵行你神律法和王律法的人，就当审慎迅速的定他的罪，或治死，或放逐，或抄家，或囚禁。
7:27 | 以斯拉说，耶和华我们列祖的神是当受颂赞的，因祂把这样的意思放在王心里，要修饰在耶路撒冷耶和华的殿；
7:28 | 祂又在王和谋士面前，并王一切大能的军长面前施慈爱与我。因耶和华我神的手帮助我，我就得以坚强，从以色列中招聚首领，与我一同上来。
以斯拉记 第 7 章 <上一章　下一章>


拉8

圣经目录 以斯拉记纲目 <上一章 下一章>

以斯拉记 第 8 章

3 | 被掳归回者家谱的记载　八1～20
第 8 章
8:1 | 亚达薛西王在位的时候，同我从巴比伦上来的人，他们宗族的首领和他们家谱的记载如下：
8:2 | 属非尼哈的子孙有革顺；属以他玛的子孙有但以理；属大卫的子孙有哈突；
8:3 | 属示迦尼的子孙，属巴录的子孙，有撒迦利亚，同着他按家谱登记的，有男丁一百五十；
8:4 | 属巴哈摩押的子孙有西拉希雅的儿子以利约乃，同着他有男丁二百；
8:5 | 属示迦尼的子孙有雅哈悉的儿子，同着他有男丁三百；
8:6 | 属亚丁的子孙有约拿单的儿子以别，同着他有男丁五十；
8:7 | 属以拦的子孙有亚他利雅的儿子耶筛亚，同着他有男丁七十；
8:8 | 属示法提雅的子孙有米迦勒的儿子西巴第雅，同着他有男丁八十；
8:9 | 属约押的子孙有耶歇的儿子俄巴底亚，同着他有男丁二百一十八；
8:10 | 属示罗密的子孙有约细斐的儿子，同着他有男丁一百六十；
8:11 | 属比拜的子孙有比拜的儿子撒迦利亚，同着他有男丁二十八；
8:12 | 属押甲的子孙有哈加坦的儿子约哈难，同着他有男丁一百一十；
8:13 | 属亚多尼干的子孙，是末后的，他们的名字是以利法列、耶利、示玛雅，同着他们有男丁六十；
8:14 | 属比革瓦伊的子孙有乌太和撒布，同着他们有男丁七十。
8:15 | 我招聚这些人在那流入亚哈瓦的河旁边，我们在那里安营三日。我察看百姓和祭司，见没有利未人在那里，
8:16 | 就打发人去召首领以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰，又召教师约雅立和以利拿单。
8:17 | 我打发他们往迦西斐雅地方去见首领易多，又把他们在迦西斐雅地方，对易多和他的弟兄作殿役的当说甚么话，都告诉他们，叫他们为我们神的殿带服事的人来。
8:18 | 因我们神美善的手帮助我们，他们在以色列的曾孙，利未的孙子，抹利的后裔中带了一个聪敏的人来，就是示利比，还有他的众子与弟兄，共十八人；
8:19 | 又有哈沙比雅，同着他有米拉利的子孙耶筛亚，并他的弟兄和他们的众子，共二十人。
8:20 | 从前大卫和众首领派殿役服事利未人，现在从这些殿役中也带了二百二十人来，都是按名指定的。
4 | 在他们离开巴比伦前，以斯拉宣告禁食　八21～23
821 | 那时，我在亚哈瓦河边宣告禁食，为要在我们神面前谦卑，刻苦己心，为我们和我们的妇人孩子，并一切所有的，向祂寻求平坦的道路。
8:22 | 我求王拨步兵马兵，帮助我们抵挡路上的仇敌，本以为羞耻；因我们曾对王说，我们神的手必帮助一切寻求祂的，使他们得好处；但祂的能力和忿怒，必攻击一切离弃祂的。
8:23 | 我们为此禁食寻求我们的神，祂就应允了我们的祈求。
5 | 以斯拉为神殿献祭的供备　八24～30
824 | 我将祭司中的首领十二人分别出来，就是示利比、哈沙比雅、连同他们弟兄中的十人，
8:25 | 将王和他的谋士、军长，并在那里的以色列众人，为我们神殿所献为举祭的金银和器皿，都称了交给他们。
8:26 | 我称了交在他们手中的银子有六百五十他连得；银器重一百他连得；金子一百他连得；
8:27 | 金碗二十个，重一千达利克；上等发亮的铜器皿两个，宝贵如金。
8:28 | 我对他们说，你们归耶和华为圣，器皿也为圣；金银是甘心献给耶和华你们列祖之神的。
8:29 | 你们当儆醒看守，直到你们在耶路撒冷耶和华殿的房屋内，在祭司和利未人的首领，并以色列各宗族的首领面前过了秤。
8:30 | 于是，祭司和利未人按着分量接受金银和器皿，要带到耶路撒冷我们神的殿里。
6 | 被掳归回之人的行程和到达　八31～34
831 | 正月十二日，我们从亚哈瓦河边起行，要往耶路撒冷去；我们神的手帮助我们，救我们脱离仇敌和路上埋伏之人的手。
8:32 | 我们到了耶路撒冷，在那里住了三日。
8:33 | 第四日，在我们神的殿里把金银和器皿都称了，交在祭司乌利亚的儿子米利末的手中，同着他有非尼哈的儿子以利亚撒；与他们在一起的，还有利未人耶书亚的儿子约撒拔，和宾内的儿子挪亚底。
8:34 | 一切都点了数目过了秤，当时就按着分量写在册上。
7 | 被掳归回之人向神献祭　八35
835 那些被迁徙之人的子孙，从被掳归回的，向以色列的神献燔祭，就是为以色列众人献公牛十二只，公绵羊九十六只，绵羊羔七十七只，又献公山羊十二只作赎罪祭，这都是给耶和华作燔祭的。
8 | 被掳归回之人将王的谕旨交给王所派的各总督，与河西的各省长　八36
836 他们将王的谕旨交给王所派的各总督，与河西的各省长，他们就资助百姓和神殿所需用的。
以斯拉记 第 8 章 <上一章　下一章>


拉9

圣经目录 以斯拉记纲目 <上一章 下一章>

以斯拉记 第 9 章

二 | 被掳归回之人脱离外邦妻子的玷污而洁净自己　九1～十44
1 | 由被掳归回之人的众首领所发起　九1～2
第 9 章
9:1 | 这些事作完了，众首领来见我，说，以色列民和祭司并利未人，没有从四围各地诸民中分别出来，仍照他们可憎的事去行，就是照迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人、亚摩利人可憎的事去行。
9:2 | 因他们为自己和儿子娶了这些民的女子为妻，以致圣别的种类和这些地的诸民混杂；而且首领和官长在这不忠信的事上为魁首。
2 | 以斯拉的反应　九3～15
93 | 我一听见这事，就撕裂衣服和外袍，拔了头发和胡须，惊惧忧闷而坐。
9:4 | 凡为以色列神言语战兢的，都因这被掳归回之人的不忠信聚集到我这里来；我惊惧忧闷而坐，直到晚上献素祭的时候。
9:5 | 晚上献素祭的时候，我从忧伤刻苦中起来，穿着撕裂的衣袍，双膝跪下，向耶和华我的神伸开双手祷告，
9:6 | 说，我的神阿，我抱愧蒙羞，不敢向我的神仰面；因为我们的罪孽灭顶，我们的罪过滔天。
9:7 | 从我们列祖的日子直到今日，我们的罪过甚大；因我们的罪孽，我们和我们的君王、祭司，都交在各地诸王的手中，被刀杀、掳掠、抢夺，脸上蒙羞，正如今日的光景。
9:8 | 现在耶和华我们的神恩待我们片时，为我们留些逃脱的人，给我们安稳的钉子钉在祂的圣所，我们的神好光照我们的眼目，使我们在受辖制之中稍微复兴。
9:9 | 我们是奴仆，然而在受辖制之中，我们的神仍没有丢弃我们，在波斯诸王眼前向我们施慈爱，使我们复兴，能建立我们神的殿，修其荒废之处，并使我们在犹大和耶路撒冷有墙垣。
9:10 | 现在，我们的神阿，既是如此，我们还有甚么话可说呢？因为我们已经离弃你的命令，
9:11 | 就是你藉你仆人众申言者所吩咐的，说，你们要去得为业之地是污秽之地，有各地之民的污秽，和他们叫这地从这边直到那边所充满的可憎之事，还有他们的不洁。
9:12 | 所以不可将你们的女儿嫁给他们的儿子，也不可为你们的儿子娶他们的女儿，永不可为他们求平安与好处，这样你们就可以强盛，吃这地的美物，并遗留这地给你们的子孙永远为业。
9:13 | 我们因自己的恶行和大罪，遭遇了这一切的事，然而我们的神阿，你刑罚我们实在轻于我们的罪孽所当得的，又给我们留下这些逃脱的人；
9:14 | 我们岂可再背弃你的命令，与行这些可憎之事的民通婚呢？若这样行，你岂不向我们发怒，将我们灭绝，以致没有一个剩下逃脱的人么？
9:15 | 耶和华以色列的神阿，你是公义的，我们这剩下的人才得逃脱，正如今日的光景。我们在你面前有罪过，因此无人在你面前站立得住。
以斯拉记 第 9 章 <上一章　下一章>


拉10

圣经目录 以斯拉记纲目 <上一章 下一章>

以斯拉记 第 10 章

3 | 会众的反应　十1～5
第 10 章
10:1 | 以斯拉哭泣并俯伏在神殿前，祷告认罪的时候，以色列中有极大的一群男女和孩童聚集到以斯拉那里；众民无不痛哭。
10:2 | 属以拦的子孙，耶歇的儿子示迦尼，对以斯拉说，我们对我们的神不忠信，娶了此地民中的外邦女子为妻，然而对于这事，以色列人还有指望。
10:3 | 现在我们当与我们的神立约，将这一切妻子和她们所生的儿女送走，照着我主和那因我们神命令战兢之人所议定的，按律法而行。
10:4 | 你起来，这是你当办的事，我们必帮助你，你当刚强行事。
10:5 | 以斯拉便起来，使祭司、利未人、和以色列众人的首领起誓，要照这话去行；他们就起了誓。
4 | 最后的决定　十6～44
106 | 以斯拉从神殿前起来，进入以利亚实的儿子约哈难的屋里；到了那里不吃饭，也不喝水，因他为那些被掳归回之人的不忠信悲伤。
10:7 | 他们在犹大和耶路撒冷通告所有被掳归回的人，叫他们在耶路撒冷聚集。
10:8 | 凡不照首领和长老所议定，在三日之内来到的，他所有的财物必被没收，他也必离开被掳归回之人的会。
10:9 | 于是，犹大和便雅悯众人，三日之内都聚集在耶路撒冷。那日正是九月二十日，众人都坐在神殿前的宽阔处；因这事，又因下大雨，就都战兢。
10:10 | 祭司以斯拉站起来，对他们说，你们行事不忠信，娶了外邦的女子为妻，增添以色列人的罪过。
10:11 | 现在当向耶和华你们列祖的神认罪，遵行祂的旨意，从这地的诸民和外邦的女子分别出来。
10:12 | 会众都大声回答说，你说得对，我们必照着你的话行。
10:13 | 只是百姓众多，又逢大雨的时令，我们不能站在外头，这也不是一两天能办完的事，因我们在这事上犯了大罪；
10:14 | 不如让我们的首领代表全会众办理这事，凡我们城邑中娶了外邦女子为妻的，当按所定的日期，同着本城的长老和士师而来，直到办完这事，使神因这事所发的烈怒转离我们。
10:15 | 惟有亚撒黑的儿子约拿单，特瓦的儿子雅哈谢阻挡这事，并有米书兰和利未人沙比太帮助他们。
10:16 | 被掳归回的人如此而行。祭司以斯拉和一些宗族的首领都按着宗族，指名被分别出来；在十月初一日，他们坐下来查办这事。
10:17 | 到正月初一日，他们才查出所有娶了外邦女子的人。
10:18 | 在祭司子孙中查出娶了外邦女子为妻的，就是耶书亚的子孙约萨达的儿子，和他弟兄玛西雅、以利以谢、雅立、基大利。
10:19 | 他们便保证必把他们的妻子送走；他们因有罪过，就为自己的罪过献上群中的一只公绵羊。
10:20 | 音麦的子孙中，有哈拿尼、西巴第雅。
10:21 | 哈琳的子孙中，有玛西雅、以利雅、示玛雅、耶歇、乌西雅。
10:22 | 巴施户珥的子孙中，有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒。
10:23 | 利未人中，有约撒拔、示每、基拉雅(就是基利他，)还有毗他希雅、犹大、以利以谢。
10:24 | 歌唱的人中有以利亚实。守门的人中，有沙龙、提联、乌利。
10:25 | 以色列人巴录的子孙中，有拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基雅、比拿雅。
10:26 | 以拦的子孙中，有玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅。
10:27 | 萨土的子孙中，有以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒。
10:28 | 比拜的子孙中，有约哈难、哈拿尼雅、萨拜、亚勒。
10:29 | 巴尼的子孙中，有米书兰、玛鹿、亚大雅、雅述、示押、耶利末。
10:30 | 巴哈摩押的子孙中，有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。
10:31 | 哈琳的子孙中，有以利以谢、伊示雅、玛基雅、示玛雅、西缅、
10:32 | 便雅悯、玛鹿、示玛利雅。
10:33 | 哈顺的子孙中，有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每。
10:34 | 巴尼的子孙中，有玛玳、暗兰、乌益、
10:35 | 比拿雅、比底雅、基禄、
10:36 | 瓦尼雅、米利末、以利亚实、
10:37 | 玛他尼、玛特乃、雅扫、
10:38 | 巴尼、宾内、示每、
10:39 | 示利米雅、拿单、亚大雅、
10:40 | 玛拿底拜、沙赛、沙赖、
10:41 | 亚萨利、示利米雅、示玛利雅、
10:42 | 沙龙、亚玛利雅、约瑟。
10:43 | 尼波的子孙中，有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。
10:44 | 这些人都娶了外邦女子为妻，其中也有一些已经生了儿女。
以斯拉记 第 10 章 <上一章　下一章>


尼希米记

圣经目录 尼希米记纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13

壹 | 在尼希米带领下重建耶路撒冷城 一1～七73
 | 一 | 耶路撒冷景况的报告 一1～3
 | 二 | 尼希米禁食祷告 一4～11
 | 三 | 王施恩应允尼希米 二1～8
 | 四 | 尼希米往耶路撒冷的行程与他亲身的观察 二9～16
 | 五 | 耶路撒冷城墙的重建 二17～20
 | 六 | 城墙建造的记载 三1～32
 | 七 | 仇敌的破坏 四1～23
 | 八 | 内部问题的解决 五1～19
 |  | 1 | 百姓埋怨贵胄和官长向他们取利 1～5
 |  | 2 | 尼希米的斥责和决断 6～13
 |  | 3 | 尼希米的好榜样 14～19
 | 九 | 仇敌进一步的破坏 六1～14
 | 十 | 建造的完成 六15～七4
 | 十一 | 登记被掳归回的人，以加增耶路撒冷的人数 七5～73
贰 | 神选民的国重新构成 八1～十三31
 | 一 | 在以斯拉带领下重新立约 八1～十39
 |  | 1 | 藉着回到神的律法，就是祂的话，而回到神面前 八1～18
 |  | 2 | 为着已往向神有清楚的认罪，并与神立确实的约 九1～十39
 | 二 | 国的重新改组 十一1～十三31
 |  | 1 | 住处的安排和官长的指派 十一1～36
 |  | 2 | 祭司和利未人的记载 十二1～26
 |  | 3 | 为重建的城墙行奉献之礼 十二27～43
 |  | 4 | 祭司和利未人服事的指派，并他们需要的供应 十二44～47
 |  | 5 | 在神选民以色列身上所施的清理 十三1～30上
 |  | 6 | 尼希米派定祭司和利未人的职守，派百姓献木柴和初熟之物 十三30下～31


尼1

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 1 章

主题：重建耶路撒冷的城墙，继续神选民中间祂见证的恢复，以完成祂的经纶
壹 | 在尼希米带领下重建耶路撒冷城　一1～七73
一 | 耶路撒冷景况的报告　一1～3
第 1 章
1:1上 | 哈迦利亚的儿子尼希米的言语如下：
1:1下 | 亚达薛西王二十年基斯流月，我在书珊京城；
1:2 | 那时，有我一个弟兄哈拿尼，同着几个人从犹大来。我问他们那些被掳归回、剩下逃脱的犹大人和耶路撒冷的光景。
1:3 | 他们对我说，那些被掳归回剩下的余民在犹大省遭大难，受凌辱；并且耶路撒冷的城墙被拆毁，城门被火焚烧。
二 | 尼希米禁食祷告　一4～11
14 | 我听见这些话，就坐下哭泣，悲哀几日，在天上的神面前禁食祷告，
1:5 | 说，耶和华天上的神，大而可畏的神阿，你向爱你、守你诫命的人守约并施慈爱；
1:6 | 愿你侧耳睁眼，垂听你仆人的祷告，就是我现今昼夜在你面前为你众仆人以色列人所祷告的，承认我们以色列人向你所犯的罪。我与我父家都有罪了；
1:7 | 我们向你所行的甚是败坏，没有遵守你吩咐你仆人摩西的诫命、律例和典章。
1:8 | 求你记念所吩咐你仆人摩西的话，说，你们若不忠信，我就把你们分散在诸民中；
1:9 | 但你们若归向我，谨守遵行我的诫命，你们被赶散的人，就是在天涯，我也必从那里将他们招聚回来，带到我所选择给我名居住的地方。
1:10 | 这些都是你的仆人、你的百姓，就是你用你的大能，和你大力的手所救赎的。
1:11 | 主阿，求你侧耳听你仆人的祷告，和喜爱敬畏你名众仆人的祷告，使你仆人今日亨通，使他在王面前蒙怜恤。我是作王司酒的。
尼希米记 第 1 章 <上一章　下一章>


尼2

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 2 章

三 | 王施恩应允尼希米　二1～8
第 2 章
2:1 | 亚达薛西王二十年尼散月，有酒摆在王面前，我拿起酒来奉给王。我素来在他面前没有愁容。
2:2 | 王对我说，你既没有病，为甚么面带愁容呢？这不是别的，必是你心中愁烦。于是我甚惧怕。
2:3 | 我对王说，愿王万岁！我列祖坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容呢？
2:4 | 王问我说，你要求甚么？于是我祷告天上的神。
2:5 | 我对王说，王若以为美，仆人若在王面前蒙恩惠，求王差遣我往犹大，到我列祖坟墓所在的城去，我好重新建造那城。
2:6 | 那时王后坐在王的旁边。王问我说，你去需时多久？几时回来？王喜欢差遣我去，我也把日期告诉了王。
2:7 | 我又对王说，王若以为美，请赐我诏书，通知大河以西的诸省长准我经过，直到我抵达犹大；
2:8 | 又赐诏书，通知看守王园林的亚萨，使他给我木料，作属殿营楼之门的横梁，并供城墙和我要住的房屋使用。因我神美善的手帮助我，王就把我所求的赐给我。
四 | 尼希米往耶路撒冷的行程与他亲身的观察　二9～16
29 | 王派了军长和马兵护送我。我到了河西的诸省长那里，将王的诏书交给他们。
2:10 | 和伦人参巴拉，并作臣仆的亚扪人多比雅，听见有人来为以色列人求好处，就甚恼怒。
2:11 | 我到了耶路撒冷，在那里住了三日。
2:12 | 我夜间起来，有几个人也一同起来；但神使我心里起意要为耶路撒冷作甚么事，我并没有告诉人。除了我骑的牲口以外，也没有别的牲口在我那里。
2:13 | 当夜我出了谷门，往野狗泉去，到了粪门，察看耶路撒冷的城墙，见城墙被拆毁，城门被火焚烧。
2:14 | 我又往前，到了泉门和王池，但所骑的牲口没有地方过去。
2:15 | 于是我在夜间沿溪而上，察看城墙，又转身进入谷门，就回来了。
2:16 | 我去过那里，作了甚么事，官长都不知道；我还没有告诉犹大人、祭司、贵胄、官长、和其余作工的人。
五 | 耶路撒冷城墙的重建　二17～20
217 | 以后，我对他们说，我们所遭的祸患，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了。来罢，我们重建耶路撒冷的城墙，免得再受凌辱。
2:18 | 我告诉他们，我神美善的手怎样帮助我，也把王对我所说的话告诉他们。他们就说，我们起来建造罢；于是他们奋勇作这善工。
2:19 | 但和伦人参巴拉、作臣仆的亚扪人多比雅、和亚拉伯人基善听见，就嗤笑我们，藐视我们，说，你们作的是甚么事？你们要背叛王么？
2:20 | 我回答他们说，天上的神必亲自使我们亨通；所以我们作祂仆人的，要起来建造。你们却在耶路撒冷无分、无权、无记念。
尼希米记 第 2 章 <上一章　下一章>


尼3

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 3 章

六 城墙建造的记载　三1～32
第 3 章
3:1 | 那时，大祭司以利亚实和他的弟兄众祭司起来建造羊门，将这门分别为圣，安立门扇；又筑城墙到哈米亚楼，将这楼分别为圣，又筑城墙到哈楠业楼。
3:2 | 其旁是耶利哥人建造。其旁是音利的儿子撒刻建造。
3:3 | 哈西拿的子孙建造鱼门：架设横梁，安门扇、门插和门闩。
3:4 | 其旁是哈哥斯的孙子，乌利亚的儿子米利末修造。其旁是米示萨别的孙子，比利迦的儿子米书兰修造。其旁是巴拿的儿子撒督修造。
3:5 | 其旁是提哥亚人修造；但是他们的贵胄不肯负轭服事他们的主。
3:6 | 巴西亚的儿子耶何耶大与比所玳的儿子米书兰修造古门：架设横梁，安门扇、门插和门闩。
3:7 | 其旁是基遍人米拉提、米伦人雅顿，与基遍人和米斯巴人一同修造，直到河西总督府。
3:8 | 其旁是金匠哈海雅的儿子乌薛修造。其旁是调制香品者哈拿尼雅修造。这些人加固耶路撒冷的城墙，直到宽墙。
3:9 | 其旁是管理耶路撒冷一半地区，户珥的儿子利法雅修造。
3:10 | 其旁是哈路抹的儿子耶大雅对着自己的房屋修造。其旁是哈沙尼的儿子哈突修造。
3:11 | 哈琳的儿子玛基雅和巴哈摩押的儿子哈述修造另一段，包括炉楼。
3:12 | 其旁是管理耶路撒冷另一半地区，哈罗黑的儿子沙龙和他的女儿们修造。
3:13 | 哈嫩和撒挪亚的居民修造谷门：重建那门，安门扇、门插和门闩，又建筑城墙一千肘，直到粪门。
3:14 | 管理伯哈基琳区，利甲的儿子玛基雅修造粪门：重建那门，安门扇、门插和门闩。
3:15 | 管理米斯巴区，各荷西的儿子沙仑修造泉门：重建那门，盖门顶，安门扇、门插和门闩，又修造靠近王园西罗亚池的墙垣，直到那从大卫城下来的台阶。
3:16 | 其后是管理伯夙一半地区，押卜的儿子尼希米修造，从大卫坟地的对面，直到挖造的池子，并勇士的房屋。
3:17 | 其后是利未人在巴尼的儿子利宏手下修造。其旁是管理基伊拉一半地区的哈沙比雅，为他本区修造。
3:18 | 其后是利未人的弟兄，在管理基伊拉另一半地区，希拿达的儿子巴瓦伊手下修造。
3:19 | 其旁是管理米斯巴、耶书亚的儿子以谢修造另一段，对着军械库的上坡、城墙转弯之处。
3:20 | 其后是萨拜的儿子巴录，竭力修造另一段，从城墙转弯，直到大祭司以利亚实住宅的门口。
3:21 | 其后是哈哥斯的孙子，乌利亚的儿子米利末修造另一段，从以利亚实住宅的门口，直到以利亚实住宅的尽头。
3:22 | 其后是住平原的祭司修造。
3:23 | 其后是便雅悯与哈述对着自己的房屋修造。其后是亚难尼的孙子，玛西雅的儿子亚撒利雅，在自己房屋的旁边修造。
3:24 | 其后是希拿达的儿子宾内修造另一段，从亚撒利雅的房屋直到城墙转弯，又到城角。
3:25 | 乌赛的儿子巴拉对着城墙的转弯修造，又修造王上宫凸出来的城楼，靠近护卫兵院的那一段。其后是巴录的儿子毗大雅修造。
3:26 | (殿役住在俄斐勒，直到朝东水门的对面和凸出来的城楼。)
3:27 | 其后是提哥亚人修造另一段，对着那凸出来的大楼，直到俄斐勒的墙。
3:28 | 从马门往上，众祭司各对着自己的房屋修造。
3:29 | 其后是音麦的儿子撒督对着自己的房屋修造。其后是守东门、示迦尼的儿子示玛雅修造。
3:30 | 其后是示利米雅的儿子哈拿尼雅，和萨拉的第六子哈嫩，修造另一段。其后是比利迦的儿子米书兰，对着自己的住所修造。
3:31 | 其后是金匠玛基雅修造到殿役和商人的房屋，对着点阅门，直到城的角楼。
3:32 | 金匠与商人在城的角楼和羊门中间修造。
尼希米记 第 3 章 <上一章　下一章>


尼4

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 4 章

七 仇敌的破坏　四1～23
第 4 章
4:1 | 参巴拉听见我们建造城墙就发怒，大大恼恨，嗤笑犹大人，
4:2 | 对他弟兄和撒玛利亚的军兵说，这些软弱的犹大人作甚么呢？他们要为自己修筑城墙么？要献祭么？要一日完成么？要从土堆里拿出火烧的石头再立墙么？
4:3 | 亚扪人多比雅站在旁边，说，他们所建造的石墙，就是狐狸上去也必踩出洞来。
4:4 | 我们的神阿，求你垂听，因为我们被藐视；求你使他们的凌辱归在他们头上，使他们在被掳到之地成为掠物。
4:5 | 不要遮掩他们的罪孽，不要使他们的罪从你面前涂抹，因为他们在建造的人面前惹动你的怒气。
4:6 | 这样，我们建造城墙，城墙就都连接起来，高至一半，因为百姓用心作工。
4:7 | 参巴拉、多比雅、亚拉伯人、亚扪人、亚实突人，听见耶路撒冷城墙修复的工作有进展，破裂的地方开始堵住，就甚发怒。
4:8 | 他们同谋要来攻击耶路撒冷，使城内扰乱。
4:9 | 然而，我们祷告我们的神，又因他们的缘故，设立看守的人，昼夜防备。
4:10 | 犹大人说，灰土尚多，扛抬的人力气已经衰败，所以我们不能建造城墙。
4:11 | 我们的敌人且说，趁他们还不知道，还看不见，我们进入他们中间杀他们，使工作止住。
4:12 | 那靠近敌人居住的犹大人，十次来对我们说，他们必从你们所到的各处上来攻击我们。
4:13 | 所以我使百姓各按家族，拿刀、拿枪、拿弓，站在城墙后边低洼的空旷处。
4:14 | 我察看了，就起来对贵胄、官长、和其余的百姓说，不要怕他们；当记念那大而可畏的主，要为你们的弟兄、儿女、妻子、家产争战。
4:15 | 仇敌听见我们知道他们的计谋，又见神破坏他们的计画，就不来了；我们都回到城墙那里，各作各的工。
4:16 | 从那日起，我的仆人一半作工，一半拿枪、拿盾牌、拿弓、穿铠甲；官长都站在犹大家众人的后边。
4:17 | 建造城墙的、扛抬重物的，都佩带兵器，一手作工，一手拿兵器。
4:18 | 建造的人都腰间佩刀建造，吹角的人在我旁边。
4:19 | 我对贵胄、官长、和其余的百姓说，这工程浩大，我们在城墙上彼此相离甚远；
4:20 | 你们听见角声在那里，就要聚集到我们那里去。我们的神必为我们争战。
4:21 | 于是，我们作工，其中一半拿枪，从天亮直到星宿出现的时候。
4:22 | 那时，我又对百姓说，各人和他的仆人当在耶路撒冷城中住宿，好在夜间护卫我们，白昼作工。
4:23 | 这样，我和我的弟兄、仆人、并跟从我的护卫兵，都不脱衣服，各人右手拿着兵器。
尼希米记 第 4 章 <上一章　下一章>


尼5

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 5 章

八 | 内部问题的解决　五1～19
1 | 百姓埋怨贵胄和官长向他们取利　1～5
第 5 章
5:1 | 百姓和他们的妻子大大呼号，埋怨他们的弟兄犹大人。
5:2 | 有的说，我们和儿女人口众多，要去得粮食吃饱活命；
5:3 | 有的说，我们典了田地、葡萄园、房屋，要在饥荒中得粮食；
5:4 | 有的说，我们已经用田地、葡萄园作抵押，借了钱给王纳税。
5:5 | 其实我们的肉身与我们弟兄的肉身一样，我们的儿女与他们的儿女一般；看哪，我们将要使儿女作人的仆婢。我们的女儿已有为婢的；我们无力拯救，因为我们的田地、葡萄园，已经归了别人。
2 | 尼希米的斥责和决断　6～13
56 | 我听见他们的呼号和这些话，便甚发怒。
5:7 | 我心里筹画了，就斥责贵胄和官长，说，你们各人竟向自己的弟兄索取利息！于是我安排大会攻击他们。
5:8 | 我对他们说，我们尽力赎回了我们的弟兄，就是卖与外邦的犹大人；你们还要卖弟兄，使我们赎回来么？他们静默不语，无话可答。
5:9 | 我又说，你们所行的不善。为着避免我们仇敌外邦人的毁谤，你们行事不当敬畏我们的神么？
5:10 | 我和我的弟兄与仆人也将银钱粮食借给百姓；我们大家都放弃收取利息罢。
5:11 | 如今我劝你们将他们的田地、葡萄园、橄榄园、房屋，并向他们所取的银钱、粮食、新酒和新油，百分之一的利息，都归还他们。
5:12 | 众人说，我们必归还，不向他们索要，必照你所说的去行。我就召了祭司来，叫众人起誓，必照着所应许的去行。
5:13 | 我也抖着胸前的衣襟，说，凡不成就这应许的，愿神照样抖他离开家产和他劳碌得来的，直到抖空了。会众都说，阿们；又赞美耶和华。百姓就照着所应许的去行。
3 | 尼希米的好榜样　14～19
514 | 自从王派我作犹大地的省长，就是从亚达薛西王二十年，直到三十二年，共十二年之久，我与我弟兄都没有吃省长的俸禄。
5:15 | 在我以前的省长加重百姓的担子，除了征收银子四十舍客勒以外，又索要粮食和酒，就是他们的仆人也辖制百姓；但我因敬畏神，不这样行。
5:16 | 并且我坚定持续作城墙的工，并没有置买田地；我的仆人也都聚集在那里作工。
5:17 | 除了从四围外邦中到我们这里来的人以外，有犹大平民和官长一百五十人，在我席上吃饭。
5:18 | 每日豫备的有一只公牛，六只肥羊，又为我豫备一些飞禽；每十日一次，多豫备各样的酒。虽然如此，我并不要省长的俸禄，因为百姓服役甚重。
5:19 | 我的神阿，求你记念我为这百姓所行的一切事，以善待我。
尼希米记 第 5 章 <上一章　下一章>


尼6

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 6 章

九 | 仇敌进一步的破坏　六1～14
第 6 章
6:1 | 参巴拉、多比雅、亚拉伯人基善、和我们其余的仇敌，听见我已经建造了城墙，其中没有破裂之处，(不过到那时我还没有在城门上安门扇，)
6:2 | 参巴拉和基善就打发人来见我，说，请你来，我们在阿挪平原的一个村庄相会。他们却图谋害我。
6:3 | 于是我差遣人去见他们，说，我现在办理大工，不能下去。我为何放开工作，下去见你们，使工作停顿呢？
6:4 | 他们四次这样打发人来见我，我都如此回答。
6:5 | 参巴拉第五次这样打发仆人来见我，手里拿着未封的信，
6:6 | 信上写着说，外邦人中有风声，基善也说，你和犹大人谋反，因此你建造城墙。照他们这些话，你要作他们的王。
6:7 | 你又设立申言者在耶路撒冷指着你宣告说，在犹大有王了！现在这些话必传与王知；所以请你来，与我们彼此商议。
6:8 | 我就差遣人去见他，说，你所说的这些事，一概没有，是你自己心里捏造的。
6:9 | 他们都要使我们惧怕，意思说，他们的手必软弱不能作工，以致工作不能成就。现在，神阿，求你坚固我的手。
6:10 | 我到了米希大别的孙子，第来雅的儿子示玛雅家；那时，他闭门不出。他说，我们不如在神的殿，在殿堂中会面，将殿堂的门关锁；因为他们要来杀你，就是在夜里来杀你。
6:11 | 我说，像我这样的人岂要逃跑呢？像我这样的人岂能进入殿里保全生命呢？我不进去！
6:12 | 我看出神并没有差遣他，是他自己这样申言攻击我，是多比雅和参巴拉贿买了他。
6:13 | 贿买他的缘故，是要叫我惧怕，依从他这样行，以致犯罪，他们就有理由传扬恶言毁谤我。
6:14 | 我的神阿，求你记得多比雅和参巴拉，照着他们所作的这些事报应他们，也要记得女申言者挪亚底和其余的申言者，他们想要叫我惧怕。
十 | 建造的完成　六15～七4
615 | 以禄月二十五日，城墙修完了，共修了五十二天。
6:16 | 我们一切的仇敌听见了，四围的外邦人都惧怕，愁眉不展；因为知道这工作完成是出于我们的神。
6:17 | 再者，在那些日子，犹大的贵胄屡次寄信与多比雅，多比雅也来信与他们。
6:18 | 在犹大有许多人与多比雅结盟，因他是亚拉儿子示迦尼的女婿，并且他的儿子约哈难娶了比利迦儿子米书兰的女儿为妻。
6:19 | 他们常在我面前说多比雅的善行，也将我的话传与他。多比雅又寄一些信来，要叫我惧怕。
尼希米记 第 6 章 <上一章　下一章>


尼7

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 7 章

第 7 章
7:1 | 城墙建成，我安了门扇，守门的、歌唱的、和利未人都已派定。
7:2 | 我就吩咐我的弟兄哈拿尼，和营楼长哈拿尼雅管理耶路撒冷，因为哈拿尼雅是个忠信的人，又敬畏神过于众人。
7:3 | 我对他们说，等到日头暖和，才可开耶路撒冷的城门；人尚站着看守的时候，就要把门关好，你要上闩；也当派耶路撒冷的居民，各按班次看守自己房屋对面之处。
7:4 | 城广大，其中的民却稀少，房屋还没有建造。
十一 登记被掳归回的人，以加增耶路撒冷的人数　七5～73
75 | 我的神使我心里起意，招聚贵胄、官长和百姓，要照家谱登记。我找着第一次上来之人的家谱，其上写着：
7:6 | 巴比伦王尼布甲尼撒从前所迁徙之犹大省的人，现在他们的子孙从被掳到之地上到耶路撒冷和犹大，各归本城，这些人记在下面。
7:7 | 他们是同着所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏、巴拿回来的。以色列民中男子的数目记在下面：
7:8 | 巴录的子孙二千一百七十二名；
7:9 | 示法提雅的子孙三百七十二名；
7:10 | 亚拉的子孙六百五十二名；
7:11 | 巴哈摩押的子孙，属耶书亚和约押子孙的，二千八百一十八名；
7:12 | 以拦的子孙一千二百五十四名；
7:13 | 萨土的子孙八百四十五名；
7:14 | 萨改的子孙七百六十名；
7:15 | 宾内的子孙六百四十八名；
7:16 | 比拜的子孙六百二十八名；
7:17 | 押甲的子孙二千三百二十二名；
7:18 | 亚多尼干的子孙六百六十七名；
7:19 | 比革瓦伊的子孙二千零六十七名；
7:20 | 亚丁的子孙六百五十五名；
7:21 | 亚特的子孙，属希西家子孙的，九十八名；
7:22 | 哈顺的子孙三百二十八名；
7:23 | 比赛的子孙三百二十四名；
7:24 | 哈拉的子孙一百一十二名；
7:25 | 基遍人九十五名；
7:26 | 伯利恒人和尼陀法人共一百八十八名；
7:27 | 亚拿突人一百二十八名；
7:28 | 伯亚斯玛弗人四十二名；
7:29 | 基列耶琳人、基非拉人、比录人共七百四十三名；
7:30 | 拉玛人和迦巴人共六百二十一名；
7:31 | 默玛人一百二十二名；
7:32 | 伯特利人和艾人共一百二十三名；
7:33 | 另一个尼波的人五十二名；
7:34 | 另一个以拦的子孙一千二百五十四名；
7:35 | 哈琳的子孙三百二十名；
7:36 | 耶利哥人三百四十五名；
7:37 | 罗德人、哈第人、阿挪人共七百二十一名；
7:38 | 西拿人三千九百三十名。
7:39 | 祭司的数目记在下面：耶书亚家耶大雅的子孙九百七十三名；
7:40 | 音麦的子孙一千零五十二名；
7:41 | 巴施户珥的子孙一千二百四十七名；
7:42 | 哈琳的子孙一千零一十七名。
7:43 | 利未人有耶书亚和甲篾的子孙，属何达威雅子孙的，共七十四名。
7:44 | 歌唱的有亚萨的子孙一百四十八名。
7:45 | 守门的有沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百三十八名。
7:46 | 殿役有西哈的子孙、哈苏巴的子孙、答巴俄的子孙、
7:47 | 基绿的子孙、西亚的子孙、巴顿的子孙、
7:48 | 利巴拿的子孙、哈迦巴的子孙、萨买的子孙、
7:49 | 哈难的子孙、吉德的子孙、迦哈的子孙、
7:50 | 利亚雅的子孙、利汛的子孙、尼哥大的子孙、
7:51 | 迦散的子孙、乌撒的子孙、巴西亚的子孙、
7:52 | 比赛的子孙、米乌宁的子孙、尼普心的子孙、
7:53 | 巴卜的子孙、哈古巴的子孙、哈忽的子孙、
7:54 | 巴洗律的子孙、米希大的子孙、哈沙的子孙、
7:55 | 巴柯的子孙、西西拉的子孙、答玛的子孙、
7:56 | 尼细亚的子孙、哈提法的子孙。
7:57 | 所罗门仆人的子孙有琐太的子孙、琐斐列的子孙、比路大的子孙、
7:58 | 雅拉的子孙、达昆的子孙、吉德的子孙、
7:59 | 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚们的子孙。
7:60 | 殿役和所罗门仆人的子孙共三百九十二名。
7:61 | 从特米拉、特哈萨、基绿、亚顿、音麦上来，却不能指明他们的宗族和世系是不是以色列人的，记在下面：
7:62 | 第来雅的子孙、多比雅的子孙、尼哥大的子孙，共六百四十二名。
7:63 | 祭司中有哈巴雅的子孙、哈哥斯的子孙、和巴西莱的子孙；巴西莱因娶了基列人巴西莱的女儿为妻，所以按其名叫巴西莱。
7:64 | 这些人在家谱的记载中寻查自己的记录，却寻不着，因此算为不洁，不准供祭司的职任。
7:65 | 省长对他们说，不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。
7:66 | 全会众共有四万二千三百六十名。
7:67 | 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百四十五名。
7:68 | 他们有马七百三十六匹，骡二百四十五匹，
7:69 | 骆驼四百三十五只，驴六千七百二十匹。
7:70 | 有些宗族的首领为工程捐助。省长捐入库中的有金子一千达利克，碗五十个，祭司的礼服五百三十件。
7:71 | 宗族的首领捐入工程库的有金子二万达利克，银子二千二百弥拿。
7:72 | 其余百姓所捐的有金子二万达利克，银子二千弥拿，祭司的礼服六十七件。
7:73 | 于是祭司、利未人、守门的、歌唱的、民中的一些人、殿役、并以色列众人，都住在自己的城里。七月到了，以色列人住在自己的城里。
尼希米记 第 7 章 <上一章　下一章>


尼8

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 8 章

贰 | 神选民的国重新构成　八1～十三31
一 | 在以斯拉带领下重新立约　八1～十39
1 | 藉着回到神的律法，就是祂的话，而回到神面前　八1～18
第 8 章
8:1 | 众民如同一人，聚集在水门前的宽阔处，请经学家以斯拉将摩西的律法书带来，这律法是耶和华吩咐以色列人遵守的。
8:2 | 七月初一日，祭司以斯拉将律法书带到男女会众、并一切听了能明白的人面前。
8:3 | 他在水门前的宽阔处，从清早到晌午，在众男女，并一切听了能明白的人面前念这律法书。众民侧耳而听。
8:4 | 经学家以斯拉站在为这事特制的木台上；玛他提雅、示玛、亚奈雅、乌利亚、希勒家、和玛西雅站在他的右边；毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚、和米书兰站在他的左边。
8:5 | 以斯拉站在众民以上，在众民眼前展开这书；他一展开，众民就都站起来。
8:6 | 以斯拉颂赞耶和华至大的神；众民都举手应声说，阿们，阿们；就低头，面伏于地，敬拜耶和华。
8:7 | 耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅、和利未人，帮助百姓明白律法；百姓都站在自己的地方。
8:8 | 他们念神的律法书，翻译并讲明意思，使百姓明白所念的。
8:9 | 省长尼希米和作祭司的经学家以斯拉，并帮助百姓明白的利未人，对众民说，今日是耶和华你们神的圣日，不要悲哀哭泣。这是因为众民听见律法书上的话都哭了。
8:10 | 他又对他们说，你们去吃肥美的，喝甘甜的，有不能豫备的就分给他，因为今日是我们主的圣日。你们不要忧愁，因耶和华的喜乐是你们的力量。
8:11 | 于是利未人使众民静默，说，不要作声，因今日是圣日；也不要忧愁。
8:12 | 众民都去吃喝，也分给人，大大快乐，因为他们明白所指示他们的话。
8:13 | 次日，众民宗族的首领、祭司、和利未人，都聚集到经学家以斯拉那里，要留心听律法书上的话。
8:14 | 他们见律法上写着，耶和华藉摩西吩咐以色列人要在七月节住棚，
8:15 | 并要在各城和耶路撒冷宣扬传布说，你们当上山去，将橄榄树、野橄榄树、番石榴树、棕树、和各样茂密树的枝叶取来，照着所写的搭棚。
8:16 | 于是百姓出去，取了树枝来，各人在自己的房顶上，或院内，或神殿的院内，或水门的宽阔处，或以法莲门的宽阔处搭棚。
8:17 | 被掳归回的全会众就搭棚，住在棚里。从嫩的儿子约书亚的日子，直到那日，以色列人没有这样行过；于是众人大大喜乐。
8:18 | 从头一天直到末一天，以斯拉每日念神的律法书。众人守节七日，第八日照例有严肃会。
尼希米记 第 8 章 <上一章　下一章>


尼9

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 9 章

2 为着已往向神有清楚的认罪，并与神立确实的约　九1～十39
第 9 章
9:1 | 这月二十四日，以色列人聚集禁食，身穿麻衣，头蒙尘土。
9:2 | 以色列的后裔就与一切外邦人离绝，站着承认自己的罪和列祖的罪孽。
9:3 | 那日四分之一的时间，他们站在自己的地方念耶和华他们神的律法书；又四分之一的时间，他们认罪并敬拜耶和华他们的神。
9:4 | 耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼，站在利未人的台上，大声哀求耶和华他们的神。
9:5 | 利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼、毗他希雅说，你们要站起来，颂赞耶和华，祂从亘古到永远是你们的神：耶和华阿，你荣耀的名是当受颂赞的，当被高举超越一切颂赞和赞美。
9:6 | 你，惟独你是耶和华；你造了天和天上的天，并天上的万象，地和地上的万物，海和海中所有的；这一切都是你所保存的；天军也都敬拜你。
9:7 | 你是耶和华神，曾拣选亚伯兰，领他出迦勒底的吾珥，给他起名叫亚伯拉罕。
9:8 | 你见他在你面前心里忠信，就与他立约，要把迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地赐给他，赐给他的后裔。你应验了你的应许，因为你是公义的。
9:9 | 你看见我们列祖在埃及所受的困苦，垂听他们在红海边的哀求，
9:10 | 就施行神迹和奇事在法老和他一切臣仆，并他那地的众民身上；因为你知道他们向我们列祖行事狂傲；你也使自己得了名声，正如今日一样。
9:11 | 你又在我们列祖面前把海分开，使他们在海中干地上走过；却将追赶他们的人抛在深海，如石头抛在大水中。
9:12 | 你日间在云柱中引导他们，夜间在火柱中照亮他们当行的路。
9:13 | 你也降临在西乃山，从天上与他们说话，赐给他们公正的典章、真实的律法、美好的律例和诫命，
9:14 | 又使他们知道你的圣安息日，并藉你仆人摩西吩咐他们遵行诫命、律例和律法。
9:15 | 你从天上赐下粮食充他们的饥，从磐石使水流出解他们的渴；又叫他们进去得你起誓赐给他们的地。
9:16 | 但他们，就是我们的列祖，行事狂傲，硬着颈项不听从你的诫命；
9:17 | 不肯听从，也不记念你在他们中间所行的奇事，竟硬着颈项，自立首领，要回埃及去受奴役。但你是乐意饶恕人的神，有恩典，有怜恤，不轻易发怒，有丰盛的慈爱，所以你没有丢弃他们。
9:18 | 甚至当他们为自己铸一只牛犊，说，这是你的神，就是那领你从埃及上来的，因而大大亵慢了你；
9:19 | 你还是大施怜恤，没有把他们丢弃在旷野。日间云柱没有离开他们，仍引导他们行路；夜间火柱也没有离开他们，仍照亮他们当行的路。
9:20 | 你也赐下你良善的灵指教他们；没有扣住吗哪不给他们糊口，并赐水给他们解渴。
9:21 | 你在旷野四十年供养他们，他们就一无所缺；他们的衣服没有穿破，脚也没有走肿。
9:22 | 你将列国和诸民赐给他们，将这些分给他们作疆界；他们就得了西宏之地、希实本王之地、和巴珊王噩之地。
9:23 | 你也使他们的子孙繁增，如同天上的星那样多，带他们到你所应许他们列祖进入得为业之地。
9:24 | 他们的子孙进去得了那地；你在他们面前制伏那地的居民，就是迦南人；将迦南人和其君王，并那地的诸民，都交在他们手里，让他们任意对待。
9:25 | 他们攻取了坚固的城邑、肥美的地土，得着了充满各样美物的房屋、凿成的水井、葡萄园、橄榄园、并许多果树为业；他们就吃而得饱，身体肥胖，因你大大的善待，得以安逸享乐。
9:26 | 然而，他们竟不顺从，背叛了你，将你的律法丢在背后，杀害那些向他们作见证，要使他们归向你的众申言者，大大亵慢了你。
9:27 | 所以你将他们交在敌人的手中，困迫他们；他们遭困迫的时候哀求你，你就从天上垂听，照你的大怜恤赐给他们拯救者，救他们脱离敌人的手。
9:28 | 但他们得安息之后，又在你面前行恶；你就丢弃他们在仇敌的手中，使仇敌辖制他们。然而他们转回哀求你，你仍从天上垂听，屡次照你的怜恤拯救他们。
9:29 | 你警戒他们，要使他们归服你的律法；他们却行事狂傲，不听从你的诫命，干犯你的典章，(人若行这些，必因这些活着，)扭转肩头，硬着颈项，不肯听从。
9:30 | 你多年宽容他们，又用你的灵藉你的众申言者警戒他们，他们仍不听从；所以你将他们交在各地之民的手中。
9:31 | 然而因你丰盛的怜恤，你没有把他们灭尽；你没有丢弃他们，因为你是有恩典、有怜恤的神。
9:32 | 我们的神阿，你是伟大、有能、可畏、守约并施慈爱的神；我们的君王、首领、祭司、申言者、列祖，和你的众民，从亚述列王的日子直到今日所遭遇的一切苦难，现在求你不要看为小。
9:33 | 在一切临到我们的事上，你却是公义的；因你所行的是信实，我们所作的是邪恶。
9:34 | 我们的君王、首领、祭司、列祖都不遵行你的律法，不听从你的诫命和你警戒他们的话。
9:35 | 他们在本国，在你所赐至大的美善中，在你所摆在他们面前这广大肥美的地上，不事奉你，也不转离他们的恶行。
9:36 | 看哪，我们今天作了奴仆；至于你所赐给我们列祖，让他们吃其上的果实和美物之地，我们竟在其上作了奴仆。
9:37 | 这地的许多出产归了列王，就是你因我们的罪所派辖制我们的；他们任意辖制我们的身体和牲畜，我们遭了大难。
9:38 | 因这一切的事，我们立确实的约，写在册上；我们的首领、利未人和祭司，都在其上盖了印。
尼希米记 第 9 章 <上一章　下一章>


尼10

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 10 章

第 10 章
10:1 | 在约书上盖印的记在下面：哈迦利亚的儿子，省长尼希米，和西底家；
10:2 | 又有西莱雅、亚撒利雅、耶利米、
10:3 | 巴施户珥、亚玛利雅、玛基雅、
10:4 | 哈突、示巴尼、玛鹿、
10:5 | 哈琳、米利末、俄巴底亚、
10:6 | 但以理、近顿、巴录、
10:7 | 米书兰、亚比雅、米雅民、
10:8 | 玛西亚、璧该、示玛雅，这些是祭司；
10:9 | 又有利未人，就是亚散尼的儿子耶书亚、希拿达的子孙宾内、甲篾；
10:10 | 还有他们的弟兄示巴尼、荷第雅、基利他、毗莱雅、哈难、
10:11 | 米迦、利合、哈沙比雅、
10:12 | 撒刻、示利比、示巴尼、
10:13 | 荷第雅、巴尼、比尼努；
10:14 | 又有民的首领，就是巴录、巴哈摩押、以拦、萨土、巴尼、
10:15 | 布尼、押甲、比拜、
10:16 | 亚多尼雅、比革瓦伊、亚丁、
10:17 | 亚特、希西家、押朔、
10:18 | 荷第雅、哈顺、比赛、
10:19 | 哈拉、亚拿突、尼拜、
10:20 | 抹比押、米书兰、希悉、
10:21 | 米示萨别、撒督、押杜亚、
10:22 | 毗拉提、哈难、亚奈雅、
10:23 | 何细亚、哈拿尼雅、哈述、
10:24 | 哈罗黑、毗利哈、朔百、
10:25 | 利宏、哈沙拿、玛西雅、
10:26 | 亚希雅、哈难、亚难、
10:27 | 玛鹿、哈琳、巴拿。
10:28 | 其余的民、祭司、利未人、守门的、歌唱的、殿役、和一切从各地的民分别出来归服神律法的，并他们的妻子、儿女，凡有知识能明白的，
10:29 | 都随从他们贵胄的弟兄，发咒起誓，必遵行神藉祂仆人摩西所赐的律法，谨守遵行耶和华我们主的一切诫命、典章和律例；
10:30 | 并且必不将我们的女儿嫁给这地的民，也不为我们的儿子娶他们的女儿。
10:31 | 这地的民若在安息日，或甚么圣日，带了货物或粮食来卖给我们，我们必不买。每逢第七年，我们必不耕种，并且豁免一切债务。
10:32 | 我们又为自己立下定例，每年各人捐银一舍客勒的三分之一，为我们神殿的使用，
10:33 | 就是为陈设饼、常献的素祭、和常献的燔祭，安息日、月朔、节期所献的，与圣物，并为以色列人遮罪的赎罪祭，以及我们神殿里一切工作的费用。
10:34 | 我们祭司、利未人、和百姓都为奉献木柴掣签，以便年年按着宗族，定期将木柴奉到我们神的殿里，照着律法上所写的，烧在耶和华我们神的坛上；
10:35 | 以及年年将我们地上的初熟之物和各样树上一切果子中初熟的，都奉到耶和华的殿里；
10:36 | 又照律法上所写的，将我们头胎的儿子和牲口奉上；将头生的牛羊，都奉到我们神的殿，交给我们神殿里供职的祭司；
10:37 | 并将初熟麦子所磨的面和举祭、各样树上初熟的果子、新酒与新油奉给祭司，收在我们神殿的库房里，且把我们地上所产的十分之一奉给利未人，因利未人在我们一切有耕作的乡镇中当取十分之一。
10:38 | 利未人取十分之一的时候，亚伦的子孙作祭司的，当有一个与利未人在一起；利未人也当从十分之一中取十分之一，奉到我们神的殿，收在库房中。
10:39 | 以色列人和利未人要将五谷、新酒与新油为举祭，奉到库房里，就是圣所的器皿、供职的祭司、守门的、和歌唱的所在之处；我们必不离弃我们神的殿。
尼希米记 第 10 章 <上一章　下一章>


尼11

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 11 章

二 | 国的重新改组　十一1～十三31
1 | 住处的安排和官长的指派　十一1～36
第 11 章
11:1 | 百姓的首领住在耶路撒冷；其余的百姓掣签，每十人中使一人来住在圣城耶路撒冷，那九人住在别的城邑。
11:2 | 凡乐意献上自己去住在耶路撒冷的，百姓都为他们祝福。
11:3 | 以色列人、祭司、利未人、殿役、和所罗门仆人的子孙，都住在犹大诸城邑，在自己城内各人的地业中。本省的首领住在耶路撒冷的记在下面：
11:4 | 有些犹大人和便雅悯人住在耶路撒冷。犹大人中有法勒斯的子孙，乌西雅的儿子亚他雅，乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子；
11:5 | 又有巴录的儿子玛西雅，巴录是谷何西的儿子，谷何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子。
11:6 | 住在耶路撒冷，法勒斯的子孙共四百六十八名，都是勇士。
11:7 | 便雅悯人中有米书兰的儿子撒路，米书兰是约叶的儿子，约叶是毗大雅的儿子，毗大雅是哥赖雅的儿子，哥赖雅是玛西雅的儿子，玛西雅是以铁的儿子，以铁是耶筛亚的儿子；
11:8 | 在他以后有迦拜和撒来；便雅悯人共九百二十八名。
11:9 | 细基利的儿子约珥是他们的监督；哈西努亚的儿子犹大是那城的副监督。
11:10 | 祭司中有约雅立的儿子耶大雅，又有雅斤，
11:11 | 还有管理神殿的西莱雅，西莱雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子；
11:12 | 还有他们的弟兄在殿里供职的，共八百二十二名；又有耶罗罕的儿子亚大雅，耶罗罕是毗拉利的儿子，毗拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子；
11:13 | 还有他的弟兄作宗族首领的，共二百四十二名；又有亚萨列的儿子亚玛帅，亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子；
11:14 | 还有他们的弟兄，大能的勇士，共一百二十八名；哈基多琳的儿子撒巴第业是他们的监督。
11:15 | 利未人中有哈述的儿子示玛雅，哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子；
11:16 | 又有利未人的首领沙比太和约撒拔，管理神殿外部的事。
11:17 | 祷告的时候，领头称谢的是米迦的儿子玛他尼，米迦是撒底的儿子，撒底是亚萨的儿子；又有玛他尼弟兄中的八布迦为副；还有沙母亚的儿子押大，沙母亚是加拉的儿子，加拉是耶杜顿的儿子。
11:18 | 在圣城的利未人共二百八十四名。
11:19 | 守门的是亚谷、达们、和他们的弟兄，他们看守各门，共一百七十二名。
11:20 | 其余的以色列人、祭司、利未人，都住在犹大的一切城邑，各在自己的地业中。
11:21 | 殿役却住在俄斐勒；西哈和基斯帕管理殿役。
11:22 | 在耶路撒冷，利未人的监督，照料神殿事务的是歌唱者亚萨的子孙，巴尼的儿子乌西，巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子。
11:23 | 王为歌唱的出令，为每日之需供给他们一定的粮。
11:24 | 犹大儿子谢拉的子孙，米示萨别的儿子毗他希雅是王的助手，办理一切关于百姓的事。
11:25 | 至于村庄连同属村庄的田地，有犹大人住在基列亚巴和属基列亚巴的乡村、底本和属底本的乡村、叶甲薛和属叶甲薛的村庄、
11:26 | 耶书亚、摩拉大、伯帕列、
11:27 | 哈萨书亚、别是巴和属别是巴的乡村、
11:28 | 洗革拉、米哥拿和属米哥拿的乡村、
11:29 | 音临门、琐拉、耶末、
11:30 | 撒挪亚、亚杜兰和属这两处的村庄、拉吉和属拉吉的田地、亚西加和属亚西加的乡村。他们安营的地方是从别是巴直到欣嫩谷。
11:31 | 便雅悯人从迦巴起，住在密抹、亚雅、伯特利和属伯特利的乡村、
11:32 | 亚拿突、挪伯、亚难雅、
11:33 | 夏琐、拉玛、基他音、
11:34 | 哈叠、洗编、尼八拉、
11:35 | 罗德、阿挪、匠人之谷。
11:36 | 有几班在犹大地的利未人，是归于便雅悯的。
尼希米记 第 11 章 <上一章　下一章>


尼12

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 12 章

2 | 祭司和利未人的记载　十二1～26
第 12 章
12:1 | 同着撒拉铁的儿子所罗巴伯和耶书亚上来的祭司与利未人，记在下面：祭司是西莱雅、耶利米、以斯拉、
12:2 | 亚玛利雅、玛鹿、哈突、
12:3 | 示迦尼、利宏、米利末、
12:4 | 易多、近顿、亚比雅、
12:5 | 米雅民、玛底雅、璧迦、
12:6 | 示玛雅、约雅立、耶大雅、
12:7 | 撒路、亚木、希勒家、耶大雅。这些人在耶书亚的日子，作祭司和他们弟兄的首领。
12:8 | 利未人是耶书亚、宾内、甲篾、示利比、犹大、玛他尼，这玛他尼和他的弟兄管理称谢的事。
12:9 | 他们的弟兄八布迦和乌尼照事奉的班次，与他们相对站立。
12:10 | 耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，
12:11 | 耶何耶大生约拿单，约拿单生押杜亚。
12:12 | 在约雅金的日子，祭司作宗族首领的是西莱雅族的米拉雅、耶利米族的哈拿尼雅、
12:13 | 以斯拉族的米书兰、亚玛利雅族的约哈难、
12:14 | 米利古族的约拿单、示巴尼族的约瑟、
12:15 | 哈琳族的押拿、米拉约族的希勒恺、
12:16 | 易多族的撒迦利亚、近顿族的米书兰、
12:17 | 亚比雅族的细基利、米拿民族的某一位、摩亚底族的毗勒太、
12:18 | 璧迦族的沙母亚、示玛雅族的约拿单、
12:19 | 约雅立族的玛特乃、耶大雅族的乌西、
12:20 | 撒来族的加莱、亚木族的希伯、
12:21 | 希勒家族的哈沙比雅、耶大雅族的拿坦业。
12:22 | 至于利未人，当以利亚实、耶何耶大、约哈难、押杜亚的日子，他们宗族的首领记在册上。大利乌作波斯王的时候，作祭司的也记在册上。
12:23 | 利未人作宗族首领的记在年代志上，直到以利亚实的儿子约哈难的日子。
12:24 | 利未人的首领是哈沙比雅、示利比、甲篾的儿子耶书亚，有他们的弟兄与他们相对站立，照着神人大卫的命令，一班一班的赞美称谢。
12:25 | 玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷是守门的，在城门的库房那里看守。
12:26 | 这些都是在约撒达的孙子，耶书亚的儿子约雅金的日子，并在省长尼希米和作祭司的经学家以斯拉的日子，有职任的。
3 | 为重建的城墙行奉献之礼　十二27～43
1227 | 为耶路撒冷城墙行奉献之礼的时候，众民把利未人从他们所在的各处找出来，把他们带到耶路撒冷，好称谢、歌唱、敲钹、鼓瑟、弹琴，欢欢喜喜的行奉献之礼。
12:28 | 歌唱者的子孙，从耶路撒冷周围的平原和尼陀法人的村庄，
12:29 | 并从伯吉甲，又从迦巴和押玛弗的乡间聚集，因为歌唱的人在耶路撒冷四围为自己建造了村庄。
12:30 | 祭司和利未人就洁净自己，也洁净百姓、城门和城墙。
12:31 | 然后我带犹大的首领上城墙，分派两大队称谢的人，列队而行。第一队在城墙上往右边向粪门行走；
12:32 | 在他们后头走的有何沙雅与犹大首领的一半，
12:33 | 又有亚撒利雅、以斯拉、米书兰、
12:34 | 犹大、便雅悯、示玛雅、耶利米。
12:35 | 还有些吹号之祭司的子孙，约拿单的儿子撒迦利亚，约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子；
12:36 | 又有撒迦利亚的弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼，都拿着神人大卫的乐器；经学家以斯拉走在他们前面。
12:37 | 到了泉门，他们直往前行，从大卫城的台阶随城墙的地势而上，在大卫的宫以上，走到朝东的水门。
12:38 | 第二队称谢的人与那一队相迎而行，我和民的一半跟随他们，在城墙上过了炉楼，直到宽墙；
12:39 | 又过了以法莲门、古门、鱼门、哈楠业楼、哈米亚楼，直到羊门，就在护卫门站住。
12:40 | 于是这两队称谢的人，连我和官长的一半，站在神的殿里。
12:41 | 还有祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚吹号；
12:42 | 又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦和以谢奏乐。歌唱的就大声歌唱，伊斯拉希雅监督他们。
12:43 | 那日，众人献大祭而欢乐，因为神使他们大大欢乐；连妇女带孩童也都欢乐。耶路撒冷的欢声，远处都可听见。
4 | 祭司和利未人服事的指派，并他们需要的供应　十二44～47
1244 | 当日，派人管理库房，将举祭、初熟之物、和所取的十分之一，就是按各城田地，照律法所定归给祭司和利未人的分，都收在里头；犹大人因祭司和利未人供职，就欢乐了。
12:45 | 祭司和利未人遵守神所吩咐的，并守洁净的礼。歌唱的和守门的，照着大卫和他儿子所罗门的命令，也如此行。
12:46 | 古时，在大卫和亚萨的日子，有歌咏长，并有赞美称谢神的诗歌。
12:47 | 在所罗巴伯和尼希米的日子，以色列众人将歌唱的、守门的，每日所当得的分供给他们；又把当得的分别为圣给利未人，利未人又把当得的分别为圣给亚伦的子孙。
尼希米记 第 12 章 <上一章　下一章>


尼13

圣经目录 尼希米记纲目 <上一章 下一章>

尼希米记 第 13 章

5 | 在神选民以色列身上所施的清理　十三1～30上
第 13 章
13:1 | 当日，人念摩西的律法书给百姓听，遇见书上写着说，亚扪人或摩押人永不可入神的会，
13:2 | 因为他们没有拿食物和水来迎接以色列人，反而雇了巴兰咒诅他们，但我们的神使那咒诅变为祝福。
13:3 | 众民听见这律法，就使一切闲杂人与以色列人分开。
13:4 | 这事以前，蒙派管理我们神殿中屋子的祭司以利亚实，因与多比雅结亲，
13:5 | 为他豫备了一间大屋子，那是从前存放素祭、乳香、器皿，以及照命令供给利未人、歌唱的、守门的，五谷、新酒、和新油的十分之一，并归祭司之举祭的地方。
13:6 | 这一切发生时我不在耶路撒冷，因为巴比伦王亚达薛西三十二年，我到王那里去；过了一段日子，我向王告假。
13:7 | 我来到耶路撒冷，就知道以利亚实为多比雅在神殿的院内豫备屋子的这件恶事。
13:8 | 我甚恼怒，就把多比雅的一切用器都从屋子里抛出去，
13:9 | 又吩咐人洁净那些屋子，然后将神殿的器皿、素祭、和乳香搬回去。
13:10 | 我见利未人所当得的分无人供给他们，甚至供职的利未人与歌唱的，俱各奔回自己的田地去了。
13:11 | 我就斥责官长说，为何离弃神的殿呢？我便招聚利未人，使他们重站原来的岗位。
13:12 | 犹大众人就把五谷、新酒、和新油的十分之一，送入仓库。
13:13 | 我派祭司示利米雅、经学家撒督、和利未人毗大雅，作库官管理仓库；副官是玛他尼的孙子，撒刻的儿子哈难。这些人都算是忠信的，他们的职分是将所供给的分给他们的弟兄。
13:14 | 我的神阿，求你因这事记念我，不要涂抹我为我神的殿与其中的职任所行的善。
13:15 | 那些日子，我在犹大见有人在安息日踹酒醡，搬运禾捆驮在驴上，又把酒、葡萄、无花果、和各样的担子，在安息日运进耶路撒冷；我就在他们卖食物的那日警戒他们。
13:16 | 又有住在耶路撒冷的推罗人，把鱼和各样货物运进来，在安息日，在耶路撒冷卖给犹大人。
13:17 | 我就斥责犹大的贵胄，对他们说，你们怎么行这恶事渎犯安息日呢？
13:18 | 从前你们列祖岂不是这样行，以致我们的神使这一切灾祸临到我们和这城么？现在你们还渎犯安息日，使神的忿怒越发临到以色列。
13:19 | 在安息日以前，耶路撒冷城门日落有黑影的时候，我就吩咐人将门关锁，并且吩咐人不准开放，直到安息日过了；我又派我几个仆人在城门站岗，免得有人在安息日担甚么担子进来。
13:20 | 于是商人和贩卖各样货物的，有一两次在耶路撒冷城外过夜。
13:21 | 我就警戒他们，说，你们为何在城墙前面过夜？若再这样，我必下手拿办你们。从此以后，他们在安息日就不来了。
13:22 | 我吩咐利未人当洁净自己，并来守城门，使安息日分别为圣。我的神阿，求你也因这事记念我，照你的大慈爱怜惜我。
13:23 | 那些日子，我也见犹大人娶了亚实突、亚扪、摩押的女子为妻。
13:24 | 他们的儿女说话，一半是亚实突的话，不会说犹大的话，所说的是照着各民的方言。
13:25 | 我就斥责他们，咒诅他们，打了他们几个人，拔下他们的头发，叫他们指着神起誓，我说，你们不可将自己的女儿嫁给他们的儿子，也不可为自己的儿子和自己娶他们的女儿。
13:26 | 我又说，以色列王所罗门不是在这些事上犯罪么？在多国中并没有一王像他，且蒙他神所爱，神使他作全以色列的王；然而连他也被外邦女子引诱犯罪。
13:27 | 难道我们要听从你们，行这一切大恶，娶外邦女子为妻，行事不忠信得罪我们的神么？
13:28 | 大祭司以利亚实的孙子，耶何耶大的一个儿子，是和伦人参巴拉的女婿，我就从我这里把他赶出去。
13:29 | 我的神阿，求你记念他们的罪；因为他们玷污了祭司的职任，并玷污了有关祭司职任及利未人的约。
13:30上 | 这样，我洁净他们，使他们离绝一切外邦的事物。
6 | 尼希米派定祭司和利未人的职守，派百姓献木柴和初熟之物　十三30下～31
1330下 | 我派定祭司和利未人的职守，使他们各尽其职。
13:31 | 我又派百姓按定期献木柴和初熟之物。我的神阿，求你记念我，以善待我。
尼希米记 第 13 章 <上一章　下一章>


以斯帖记

圣经目录 以斯帖记纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10

壹 | 隐藏的神秘密照顾那被分散受压制的选民，如在以斯帖身上所看见的 一1～二23
 | 一 | 在外邦世界设立一位顶尖的王 一1～2
 | 二 | 使王废掉他的王后 一3～22
 | 三 | 兴起一位犹大孤女册封为后 二1～23
贰 | 隐藏的神在隐密中公开的拯救祂被掳受逼迫的选民，如在末底改身上所看见的 三1～十3
 | 一 | 哈曼设谋欲灭 所有在玛代波斯的犹大人 三1～15
 | 二 | 末底改藉以斯帖与王亲近并亲密的接触，对抗哈曼的计谋 四1～八2
 | 三 | 犹大人公开、凯旋的胜过他们的仇敌－他们隐藏之神公开的拯救 八3～十3


斯1

圣经目录 以斯帖记纲目 <上一章 下一章>

以斯帖记 第 1 章

主题：拣选以色列人作选民的这位神，在他们被掳到外邦列国中的期间，对他们成了隐藏的神，秘密的照顾他们，并在隐密中公开的拯救他们
壹 | 隐藏的神秘密照顾那被分散受压制的选民，如在以斯帖身上所看见的　一1～二23
一 | 在外邦世界设立一位顶尖的王　一1～2
第 1 章
1:1 | 当亚哈随鲁作王的日子，(这亚哈随鲁从印度直到古实，统管一百二十七省，)
1:2 | 那些日子，亚哈随鲁王在书珊京城登了国位。
二 | 使王废掉他的王后　一3～22
13 | 在位第三年，他为一切首领臣仆设摆筵宴。有波斯和玛代的权贵、贵胄、和各省的首领在他面前；
1:4 | 他把他国荣耀的丰富，和他盛大威严的华贵，给他们看了许多日，就是一百八十日。
1:5 | 这些日子满了，王又为所有在书珊京城的人民，无论尊大或卑小，在王宫花园的院内设摆筵宴七日。
1:6 | 有白色棉织的幔子、蓝色的挂帐，用细麻绳、紫色绳系在银环和白玉石柱上，有金银的床榻摆在斑岩、白玉石、珠母、黑玉石铺的石地上。
1:7 | 用金器皿赐酒，器皿各有不同；照着王的厚意，所赐的御酒甚多。
1:8 | 喝酒乃照着定例，不准勉强人，因王吩咐宫里的一切臣宰，要照各人的意愿待他们。
1:9 | 王后瓦实提在亚哈随鲁王的王宫中，也为妇女设摆筵宴。
1:10 | 第七日，亚哈随鲁王饮酒，心中快乐，就吩咐在他面前侍立的七个太监米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，
1:11 | 请王后瓦实提戴着后冠到王面前，使各民和臣宰看她的美丽，因为她容貌甚美。
1:12 | 王后瓦实提却不肯遵王藉太监所传的命令而来，所以王甚发怒，怒火中烧。
1:13 | 王就问通达时务的智慧人说，(按王的常规，办事必先询问一切通晓法例和公理的人；
1:14 | 那在王左右的是波斯和玛代的七个首领甲示拿、示达、押玛他、他施斯、米力、玛西拿和米母干，他们常见王面，在国中坐首位，)
1:15 | 王后瓦实提不遵行亚哈随鲁王藉太监所传的命令，照法例应当怎样对待她？
1:16 | 米母干在王和众首领面前回答说，王后瓦实提不但得罪王，也得罪亚哈随鲁王各省的臣民；
1:17 | 因为王后所行的这事必传到众妇人的耳中，说，亚哈随鲁王吩咐王后瓦实提到王面前，她却不来，这就使她们藐视自己的丈夫。
1:18 | 今日波斯和玛代的众夫人听见王后所行的这事，必向王的众臣照样行；这样就必多有藐视和忿怒的事了。
1:19 | 王若以为美，可以降旨，写在波斯和玛代人的法例中，永不废除，不准瓦实提再到亚哈随鲁王面前，又请王将她王后的位分赐给比她好的人。
1:20 | 王所降的旨意传遍通国，(国度本来广大，)所有的妇人，无论丈夫尊大或卑小，都必尊敬他。
1:21 | 王和众首领都以米母干的话为美，王就照这话去行，
1:22 | 发诏书到王的各省，依照各省的文字达于各省，依照各族的方言达于各族，使作丈夫的在自己家中作主，各说本族的方言。
以斯帖记 第 1 章 <上一章　下一章>


斯2

圣经目录 以斯帖记纲目 <上一章 下一章>

以斯帖记 第 2 章

三 兴起一位犹大孤女册封为后　二1～23
第 2 章
2:1 | 这些事以后，亚哈随鲁王的忿怒止息，就想念瓦实提和她所行的，并怎样降旨办她。
2:2 | 于是王的侍臣对王说，不如为王寻找美貌的年少处女。
2:3 | 王可以派官员在国中的各省，把一切美貌的年少处女招聚到书珊京城的女院，交在王的太监，那照管女子的希该手下，给她们美容润身的用品。
2:4 | 王所喜爱的少女可以立为王后，代替瓦实提。王以这事为美，就如此行。
2:5 | 在书珊京城有一个犹大人，名叫末底改，是便雅悯人基士的曾孙，示每的孙子，睚珥的儿子；
2:6 | 从前巴比伦王尼布甲尼撒将犹大王耶哥尼雅迁徙去，末底改也在那些与耶哥尼雅一同被掳的人中，从耶路撒冷被迁去。
2:7 | 末底改抚养他叔叔的女儿哈大沙，就是以斯帖，因为她没有父母；这女子形貌美丽。她父母死了，末底改就收她为自己的女儿。
2:8 | 王的谕旨和法令传出，许多少女被招聚到书珊京城，交在希该手下，以斯帖也在这时候被带进王宫，交在照管女子的希该手下。
2:9 | 这少女得希该喜悦，就在他面前得恩慈。希该急速给她美容润身的用品，和她所当得的分，又给她所当得、七个从王宫挑选的侍女，并使她和她的侍女搬入女院上好的地方。
2:10 | 以斯帖未曾将她是那一族、有那些亲属告诉人，因为末底改嘱咐她不可叫人知道。
2:11 | 末底改天天在女院前行走，要知道以斯帖平安不平安，并情况如何。
2:12 | 原来女子要先美容润身，六个月用没药油，六个月用香料和女子美容润身的用品，美容润身的日期才满足；每个少女按女子的定例豫备满十二个月，挨次进去见亚哈随鲁王时，
2:13 | 乃是这样进去见王：从女院到王宫的时候，凡她所要的，都必给她带去。
2:14 | 晚上进去，次日早晨回到女子第二院，交在王的太监，那照管妃嫔的沙甲手下。除非王喜爱她，她被题名召见，就不再进去见王。
2:15 | 末底改叔叔亚比孩的女儿，就是末底改收为自己女儿的以斯帖，按次序当进去见王的时候，除了照管女子的太监希该所指定的，她别无所求。凡看见以斯帖的都喜悦她。
2:16 | 亚哈随鲁王在位第七年十月，就是提别月，以斯帖被引入王宫见王。
2:17 | 王爱以斯帖过于爱众女子；她在王面前得蒙恩宠与恩慈，比众处女更甚；王就把后冠戴在她头上，立她为王后，代替瓦实提。
2:18 | 王给众首领和臣仆设摆盛大的筵宴，称之为以斯帖的筵宴，又向各省行豁免的事，并照王的厚意大颁赏赐。
2:19 | 第二次招聚处女的时候，末底改坐在王门那里。
2:20 | 以斯帖照着末底改所嘱咐的，还没有将她有那些亲属，是那一族告诉人；因为以斯帖遵行末底改所说的，如同受他抚养的时候一样。
2:21 | 当那些日子，末底改坐在王门那里，王有两个太监辟探和提列，是守门的，恼恨亚哈随鲁王，想要下手害他。
2:22 | 这事给末底改知道了，他就告诉王后以斯帖；以斯帖奉末底改的名，报告于王。这事经过究察，果然是实，就把二人挂在木架上；
2:23 | 这事且在王面前写在年代志上。
以斯帖记 第 2 章 <上一章　下一章>


斯3

圣经目录 以斯帖记纲目 <上一章 下一章>

以斯帖记 第 3 章

贰 | 隐藏的神在隐密中公开的拯救祂被掳受逼迫的选民，如在末底改身上所看见的　三1～十3
一 | 哈曼设谋欲灭　所有在玛代波斯的犹大人　三1～15
第 3 章
3:1 | 这些事以后，亚哈随鲁王使亚甲族哈米大他的儿子哈曼尊大，抬举他，叫他位居与他在一起的众首领之上。
3:2 | 在王门那里，王的一切臣仆都跪拜哈曼，因为王曾如此吩咐；惟独末底改不跪不拜。
3:3 | 在王门那里，王的臣仆问末底改说，你为何违犯王的命令呢？
3:4 | 他们天天这样对他说，他还是不听，他们就告诉哈曼，要看末底改的话站得住站不住，因他已经告诉他们自己是犹大人。
3:5 | 哈曼见末底改向他不跪不拜，就怒气填胸。
3:6 | 哈曼不屑只下手害末底改一人，因他们已将末底改的本族告诉他，所以他想要灭绝亚哈随鲁王通国所有的犹大人，就是末底改的本族。
3:7 | 亚哈随鲁王十二年正月，就是尼散月，人在哈曼面前，按日子和月分掣普珥，就是掣签，择定了十二月，就是亚达月。
3:8 | 哈曼对亚哈随鲁王说，有一种民散居在王国各省的民中；他们的律例与万民的律例不同，他们也不遵行王的律例，所以容留他们对王并不妥当。
3:9 | 王若以为美，请下诏灭绝他们；我就称一万他连得银子，交给办理王事的人，纳入王的府库。
3:10 | 于是王从自己手上摘下戒指，给犹大人的仇敌亚甲族哈米大他的儿子哈曼。
3:11 | 王对哈曼说，这银子仍赐给你，这民也交给你，你看怎样好，就怎样待他们。
3:12 | 正月十三日，王的书记被召来，照着哈曼一切所吩咐的写了诏书，传与王的总督、各省的省长、和各族的首领，依照各省的文字达于各省，依照各族的方言达于各族；是奉亚哈随鲁王的名写的，并且用王的戒指盖了印。
3:13 | 诏书由驿卒送达王的各省，吩咐要将所有的犹大人，无论老少妇女孩子，在一日之间，在十二月，就是亚达月十三日，全然歼毁，杀戮灭绝，并夺他们的财物为掠物。
3:14 | 这文书经过抄录，颁行各省成为法令，向各族宣示，使他们豫备等候那日。
3:15 | 驿卒奉王的谕旨急忙出发；法令也在书珊京城颁布。王和哈曼坐下饮酒，书珊城却一片慌乱。
以斯帖记 第 3 章 <上一章　下一章>


斯4

圣经目录 以斯帖记纲目 <上一章 下一章>

以斯帖记 第 4 章

二 末底改藉以斯帖与王亲近并亲密的接触，对抗哈曼的计谋　四1～八2
第 4 章
4:1 | 末底改知道所发生的这一切事，就撕裂衣服，穿麻衣，蒙灰尘，在城中行走，大声哀号。
4:2 | 到了王门前停住脚步，因为穿麻衣的不可进王门。
4:3 | 王的谕旨和法令所到的各省各处，犹大人大大悲哀，禁食哭泣哀号，穿麻衣躺在灰中的甚多。
4:4 | 王后以斯帖的宫女和太监来把这事告诉以斯帖，她甚是忧愁，就送衣服给末底改穿，要他脱下麻衣，他却不接受。
4:5 | 以斯帖就把王所派伺候她的一个太监，名叫哈他革召来，吩咐他去见末底改，要知道这是甚么事，是为甚么缘故。
4:6 | 于是哈他革出到王门前城的宽阔处，见末底改。
4:7 | 末底改将自己所遇的一切事，并哈曼为灭绝犹大人应许捐入王库的准确银数，都告诉了他；
4:8 | 又将所抄写在书珊颁布，要灭绝犹大人的法令交给哈他革，要他给以斯帖看，向她说明，并嘱咐她进去见王，向王求情，为本族的人在王面前恳求。
4:9 | 哈他革回来，将末底改的话告诉以斯帖；
4:10 | 以斯帖就把以下的话告诉哈他革，吩咐他去见末底改，说，
4:11 | 王的一切臣仆和王各省的人民都知道一条法令，无论男女，若不蒙召就进入内院见王，必被处死，除非王向他伸出金杖，叫他得以存活；现在我没有蒙召进去见王已经三十日了。
4:12 | 人就把以斯帖的话告诉末底改。
4:13 | 末底改叫人回覆以斯帖说，你不要以为在王宫里就强过一切犹大人，得免这祸。
4:14 | 此时你若闭口不言，犹大人必从别处得解脱，蒙拯救；你和你父家就必灭亡。焉知你得了王后的位分，不是为现今这样的时机么？
4:15 | 以斯帖就叫人回报末底改说，
4:16 | 你当去招聚书珊城所有的犹大人，为我禁食，三日之内，昼夜不吃不喝；我和我的侍女也要这样禁食。然后我就违令进去见王；我若灭亡就灭亡罢。
4:17 | 于是末底改就去照以斯帖一切所吩咐的而行。
以斯帖记 第 4 章 <上一章　下一章>


斯5

圣经目录 以斯帖记纲目 <上一章 下一章>

以斯帖记 第 5 章

第 5 章
5:1 | 第三日，以斯帖穿上朝服，进王宫的内院，对殿站立。王在殿里坐在宝座上，对着殿门。
5:2 | 王见王后以斯帖站在院内，以斯帖在王眼前蒙恩，王向她伸出手中的金杖；以斯帖便进前摸杖头。
5:3 | 王对她说，王后以斯帖阿，你有甚么事？你求甚么？就是国的一半，也必赐给你。
5:4 | 以斯帖说，王若以为美，就请王和哈曼今日赴我所豫备的筵席。
5:5 | 王说，快把哈曼叫来，我们好照着以斯帖的话去行。于是王带着哈曼赴以斯帖所豫备的筵席。
5:6 | 在酒筵中，王问以斯帖说，你要甚么？我必赐给你。你求甚么？就是国的一半，也必为你成就。
5:7 | 以斯帖回答说，我有所要，我有所求。
5:8 | 我若在王眼前蒙恩，王若喜悦赐我所要的，成就我所求的，就请王和哈曼再赴我所要豫备的筵席；明日我必照王所问的说明。
5:9 | 那日哈曼心中欢喜快乐的出来；但见末底改在王门不站起来，也不因他战抖，就满心恼怒末底改。
5:10 | 哈曼暂且忍耐回家，叫人请他朋友和他妻子细利斯来。
5:11 | 哈曼将他财富的荣耀、儿女的众多、以及王使他尊大、抬举他超乎众首领和王的臣仆之上的一切事，都述说给他们听。
5:12 | 哈曼又说，王后以斯帖豫备筵席，除了我之外，没有请别人随王赴席，明日王后又请我随王赴席。
5:13 | 只是每逢我见犹大人末底改坐在王门那里，这一切对我就都没有甚么意思。
5:14 | 他的妻子细利斯和他一切的朋友对他说，不如叫人作一个五十肘高的木架，明早求王将末底改挂在其上，然后你可以欢欢喜喜的随王赴席。哈曼以这话为美，就叫人作了木架。
以斯帖记 第 5 章 <上一章　下一章>


斯6

圣经目录 以斯帖记纲目 <上一章 下一章>

以斯帖记 第 6 章

第 6 章
6:1 | 那夜王睡不着觉，就吩咐人取年代记事录来；人就在王面前念给他听。
6:2 | 正念到其上写着说，王有两个太监辟探和提列，是守门的，想要下手害亚哈随鲁王，末底改告发了他们。
6:3 | 王说，末底改行了这事，赐他甚么尊荣爵位没有？伺候王的臣仆说，没有赐他甚么。
6:4 | 王说，谁在院子里？那时哈曼正进王宫的外院，要求王将末底改挂在他所豫备的木架上。
6:5 | 王的臣仆说，看哪，哈曼站在院内。王说，让他进来。
6:6 | 哈曼就进去；王问他说，王喜欢赐尊荣的人，当如何待他呢？哈曼心里说，王喜欢赐尊荣的，不是我是谁呢？
6:7 | 哈曼就对王说，对于王喜欢赐尊荣的人，
6:8 | 当将王穿过的朝服，和王所骑过、头戴御冠的马带来，
6:9 | 将朝服和马交在王极尊贵的一个大臣手中，命人将朝服给王喜欢赐尊荣的人穿上，使他骑上马，走遍城里的街市，叫人在他面前宣告说，王喜欢赐尊荣的人，就如此待他。
6:10 | 王对哈曼说，照你所说的，快快取朝服和马，去向坐在王门那里的犹大人末底改那样行。凡你所说的，一样不可缺。
6:11 | 于是哈曼取了朝服和马，将朝服给末底改穿上，使他骑上马，走遍城里的街市，并在他面前宣告说，王喜欢赐尊荣的人，就如此待他。
6:12 | 末底改仍回到王门那里；哈曼却悲哀的蒙着头，急忙回家去了。
6:13 | 哈曼将所遭遇的一切事，述说给他的妻子细利斯和他的众朋友听。他的智慧人和他的妻子细利斯对他说，你在末底改面前开始败落，他如果是犹大种族，你必不能胜他，终必在他面前败落。
6:14 | 他们还与哈曼说话的时候，王的太监来到，催哈曼快去赴以斯帖所豫备的筵席。
以斯帖记 第 6 章 <上一章　下一章>


斯7

圣经目录 以斯帖记纲目 <上一章 下一章>

以斯帖记 第 7 章

第 7 章
7:1 | 王和哈曼进去，与王后以斯帖一同宴饮。
7:2 | 在这第二天的酒筵中，王又问以斯帖说，王后以斯帖阿，你要甚么？我必赐给你。你求甚么？就是国的一半，也必为你成就。
7:3 | 王后以斯帖回答说，王阿，我若在你眼前蒙恩，王若以为美，我所要的是王将我的性命赐给我，我所求的是王将我的本族赐给我；
7:4 | 因我和我的本族被卖了，要被歼毁，杀戮灭绝。我们若仅仅被卖为奴为婢，我也闭口不言，因为不值得叫王因敌人受搅扰。
7:5 | 亚哈随鲁王问王后以斯帖说，擅敢起意如此行的是谁？这人在那里？
7:6 | 以斯帖说，敌人仇人就是这恶人哈曼。哈曼在王和王后面前就甚惊惶。
7:7 | 于是王在怒中起来，离开酒席往王宫的花园去了；哈曼见王定意要加祸处罚他，就起来，求王后以斯帖救命。
7:8 | 王从王宫花园回到酒筵的宫内，哈曼正伏在以斯帖所靠的榻上。王说，他竟敢在这宫内，在我面前凌辱王后么？这话一出王口，人就蒙了哈曼的脸。
7:9 | 在王面前的一个太监哈波拿说，哈曼还为那曾说善言救王的末底改，作了五十肘高的木架，现今立在哈曼家里。王说，把哈曼挂在其上。
7:10 | 于是人将哈曼挂在他为末底改所豫备的木架上。王的忿怒这才止息。
以斯帖记 第 7 章 <上一章　下一章>


斯8

圣经目录 以斯帖记纲目 <上一章 下一章>

以斯帖记 第 8 章

第 8 章
8:1 | 当日，亚哈随鲁王把犹大人仇敌哈曼的家产赐给王后以斯帖。末底改也来到王面前，因为以斯帖已经把末底改是她甚么亲属，告诉了王。
8:2 | 王摘下自己的戒指，就是他从哈曼取回的，给了末底改。以斯帖派末底改管理哈曼的家产。
三 犹大人公开、凯旋的胜过他们的仇敌－他们隐藏之神公开的拯救　八3～十3
83 | 以斯帖又在王面前进言；她俯伏在王脚前，流泪哀告，求他除掉亚甲族哈曼所设计要害犹大人的恶谋。
8:4 | 王向以斯帖伸出金杖；以斯帖就起来，站在王前，
8:5 | 说，王若以为美，我若在王面前蒙恩，这事若在王面前显为对，我若在王眼前蒙喜悦，请王写诏书，撤回亚甲族哈米大他的儿子哈曼设谋传达的诏书，就是他所写，要除灭在王各省之犹大人的。
8:6 | 我何忍见我本族的人遭祸？何忍见我的亲族被灭呢？
8:7 | 亚哈随鲁王对王后以斯帖和犹大人末底改说，因哈曼下手害犹大人，我已将他的家产赐给以斯帖，人也将哈曼挂在木架上。
8:8 | 你们可以照你们所看为好的，奉王的名写诏书给犹大人，用王的戒指盖印；因为奉王名所写、用王戒指盖印的谕旨，人都不能撤回。
8:9 | 那时是三月，就是西弯月，二十三日，王的书记被召了来，照着末底改一切所吩咐的写了诏书，传与那从印度直到古实一百二十七省的犹大人、总督、省长和首领，依照各省的文字达于各省，依照各族的方言达于各族，并依照犹大人的文字和方言达于犹大人。
8:10 | 末底改奉亚哈随鲁王的名写诏书，用王的戒指盖印，把诏书交由驿卒，骑王用的御圈快马送达各处。
8:11 | 诏书中，王准各城的犹大人聚集保护自己的性命，歼毁杀戮灭绝各族各省要攻击犹大人的一切仇敌，并他们的孩子和妇女，夺取他们的财物为掠物，
8:12 | 这要在一日之间，在十二月，就是亚达月，十三日，在亚哈随鲁王的各省执行。
8:13 | 这文书经过抄录，颁行各省成为法令，向各族宣示，使犹大人豫备等候那日，在仇敌身上报仇。
8:14 | 于是骑御用快马的驿卒被王命催促，急忙起行；法令在书珊京城颁布。
8:15 | 末底改穿着蓝色白色的朝服，头戴大金冠冕，又穿紫色细麻布的外袍，从王面前出来；书珊城的人民都欢呼快乐。
8:16 | 犹大人有光荣，欢喜快乐而得尊贵。
8:17 | 王的谕旨和法令所到的各省各城，犹大人都欢喜快乐，设摆筵宴，以那日为吉日。那地的各族中，有许多人因惧怕犹大人，就入了犹大籍。
以斯帖记 第 8 章 <上一章　下一章>


斯9

圣经目录 以斯帖记纲目 <上一章 下一章>

以斯帖记 第 9 章

第 9 章
9:1 | 十二月，就是亚达月，十三日，王的谕旨和法令将要执行；那是犹大人的仇敌盼望辖制他们，犹大人反倒辖制恨他们之人的日子，
9:2 | 犹大人在亚哈随鲁王各省自己的城里聚集，下手击杀那些想要害他们的人。无人能抵挡他们，因为各族都惧怕他们。
9:3 | 各省的首领、总督、省长、和办理王事的人，因惧怕末底改，就都帮助犹大人。
9:4 | 末底改在朝中为大，名声传遍各省；末底改日渐昌大。
9:5 | 犹大人用刀击杀一切仇敌，杀戮灭绝，任意对待恨他们的人。
9:6 | 在书珊京城，犹大人杀灭了五百人。
9:7 | 还有巴珊大他、达分、亚斯帕他、
9:8 | 破拉他、亚大利雅、亚利大他、
9:9 | 帕玛斯他、亚利赛、亚利代、瓦耶撒他，
9:10 | 这十人都是哈米大他的孙子，犹大人仇敌哈曼的儿子，犹大人也把他们杀了；但犹大人没有下手掠夺财物。
9:11 | 当日在书珊京城被杀的人数，呈到王面前。
9:12 | 王对王后以斯帖说，犹大人在书珊京城杀灭了五百人，又杀了哈曼的十个儿子；在王其余各省不知如何呢！现在你要甚么？我必赐给你。你还求甚么？也必为你成就。
9:13 | 以斯帖说，王若以为美，求你准书珊的犹大人，明日也照今日的法令行，并将哈曼十个儿子的尸首挂在木架上。
9:14 | 王便下令如此行；法令在书珊颁布，人就把哈曼十个儿子的尸首挂了起来。
9:15 | 亚达月十四日，书珊的犹大人又聚集，在书珊杀了三百人，但没有下手掠夺财物。
9:16 | 在王各省其余的犹大人也都聚集保护自己的性命，脱离仇敌，得享安息。他们杀了恨他们的人七万五千，但没有下手掠夺财物。
9:17 | 这是在亚达月十三日的事；这月十四日他们享安息，并以这日为设筵欢乐的日子。
9:18 | 但书珊的犹大人，在十三日、十四日聚集杀戮仇敌；这月十五日才享安息，并以这日为设筵欢乐的日子。
9:19 | 所以住在无城墙之村庄的犹大乡民，都定亚达月十四日为设筵欢乐的吉日，彼此馈送礼物。
9:20 | 末底改记录这些事，并将书信送达亚哈随鲁王各省远近所有的犹大人，
9:21 | 嘱咐他们每年要守亚达月十四日和十五日，
9:22 | 作为犹大人脱离仇敌得安息的日子，并转忧为喜、转悲哀为吉日的月分；且定这两日为设筵欢乐、彼此馈送、赒济穷人的日子。
9:23 | 于是，犹大人执行他们所开始实行，并末底改所写要他们作的事。
9:24 | 原本所有犹大人的仇敌，亚甲族哈米大他的儿子哈曼，设谋害犹大人，要灭绝他们，并且掣了普珥，就是掣了签，要击溃灭绝他们；
9:25 | 但以斯帖来到王面前，王便写诏书，吩咐使哈曼谋害犹大人的恶谋，反过来加到他自己头上，并吩咐把他和他的众子都挂在木架上。
9:26 | 照着普珥这名字，人就称这两日为普珥日。因这信上一切的话，又因他们在这事上所看见的，并他们所遭遇的，
9:27 | 犹大人就立了定例，应承自己与后裔，并归附他们的人，每年必按所记载的，并按指定的日期守这两日，永远不废；
9:28 | 世世代代、家家户户、各省各城，人必记念遵守这两日，使这普珥日在犹大人中不被废掉，在他们后裔中也不被忘记。
9:29 | 亚比孩的女儿王后以斯帖，和犹大人末底改，以全权写了第二封信，确立普珥日的事，
9:30 | 末底改将书信，就是和平真诚的话，送达亚哈随鲁国中一百二十七省所有的犹大人，
9:31 | 劝他们按所定的日期，守这两日为普珥日，禁食呼求，是照犹大人末底改和王后以斯帖为他们所定的，也是照他们为自己与后裔所定的。
9:32 | 以斯帖的命令确立了普珥日的这些事；这命令也记录在书上。
以斯帖记 第 9 章 <上一章　下一章>


斯10

圣经目录 以斯帖记纲目 <上一章 下一章>

以斯帖记 第 10 章

第 10 章
10:1 | 亚哈随鲁王使陆地和海岛的人民都进贡。
10:2 | 他以权柄勇力所行的，并王使末底改得尊大的详确经过，岂不都写在玛代和波斯王的年代志上么？
10:3 | 犹大人末底改作亚哈随鲁王的宰相，在犹大人中为大，得他众弟兄的喜悦；他为本族的人求好处，为他种族所有人的幸福说话。
以斯帖记 第 10 章 <上一章　下一章>


约伯记

圣经目录 约伯记纲目 <上一卷 下一卷>

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21
22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42

壹 | 介言 一1～二10
 | 一 | 约伯这人 一1～5
 | 二 | 在天上举行关于约伯的会议 一6～12上
 | 三 | 撒但攻击约伯，约伯乃在家产和儿女的事上受试炼 一12下～22
 | 四 | 在天上再举行关于约伯的会议 二1～6
 | 五 | 撒但攻击约伯，约伯乃在身体上受试炼 二7～10
贰 | 约伯与他三友之间的辩论 二11～三二1
 | 一 | 约伯三友的来访与安慰 二11～13
 | 二 | 约伯咒诅自己的生日 三1～26
 | 三 | 第一回的辩论 四1～十一20
 |  | 1 | 以利法用斥责回答约伯 四1～五27
 |  | 2 | 约伯的表白 六1～七21
 |  | 3 | 比勒达的反驳 八1～22
 |  | 4 | 约伯的不屈服 九1～十22
 |  | 5 | 琐法盲目的争论 十一1～20
 | 四 | 第二回的辩论 十二1～二十29
 |  | 1 | 约伯在认识神之事上的优越感 十二1～十三2
 |  | 2 | 约伯控诉他朋友是虚谎的 十三3～19
 |  | 3 | 约伯与神争论 十三20～十四22
 |  | 4 | 以利法的斥责和警告 十五1～35
 |  | 5 | 约伯拒绝他朋友的话 十六1～6
 |  | 6 | 约伯渴望神为他申诉 十六7～十七16
 |  | 7 | 比勒达的斥责和警告 十八1～21
 |  | 8 | 约伯抱怨他朋友错误的责备 十九1～5
 |  | 9 | 约伯抱怨神严厉的剥夺 十九6～29
 |  | 10 | 琐法对约伯的忿怒和教训 二十1～29
 | 五 | 第三回的辩论 二一1～三二1
 |  | 1 | 约伯对人生亨通与祸患的结论 二一1～34
 |  |  | a | 约伯平息他朋友的话 1～6
 |  |  | b | 恶人的亨通 7～16
 |  |  | c | 约伯对神报应恶人的问题 17～34
 |  | 2 | 以利法对善恶报应的逻辑 二二1～30
 |  | 3 | 约伯渴望向神陈明他的案件 二三1～17
 |  | 4 | 约伯对神对付各种人的认识 二四1～25
 |  | 5 | 比勒达的结语 二五1～6
 |  | 6 | 约伯对他三友末了的讲论 二六1～三二1
 |  |  | a | 讥讽的责备比勒达 二六1～4
 |  |  | b | 炫耀他对神无限能力的超越知识 二六5～14
 |  |  | c | 坚持他的义与纯全 二七1～7
 |  |  | d | 高傲的指教他的朋友关于不虔敬之人的指望 二七8～23
 |  |  | e | 炫耀他对寻求智慧与明达之路的高调知识 二八1～28
 |  |  | f | 沉缅于他美好的过去 二九1～25
 |  |  | g | 为他悲惨的现况叹息 三十1～31
 |  |  | h | 夸耀他的正直、公义、纯全与完全 三一1～40
 |  |  | i | 约伯的三友不再回答他 三二1
参 | 以利户回答约伯的话 三二2～三七24
 | 一 | 他对约伯第一次的改正和反驳 三二2～三三33
 | 二 | 他对约伯第二次的改正和反驳 三四1～37
 | 三 | 他对约伯第三次的改正和反驳 三五1～16
 | 四 | 他对约伯末了的话 三六1～三七24
肆 | 神与约伯之间的对话 三八1～四二6
 | 一 | 耶和华从旋风中回答约伯 三八1～3
 | 二 | 神以神圣的揭示向约伯显现 三八4～四一34
 |  | 1 | 论到宇宙 三八4～38
 |  | 2 | 论到动物 三八39～三九30
 |  | (耶和华对约伯的回答、嘱咐和质问 四十1～14)
 |  | 3 | 再论动物 四十15～四一34
 | 三 | 约伯在个人经历上得着神并厌恶自己 四二1～6
伍 | 耶和华对约伯三友的对付 四二7～9
陆 | 约伯的结局 四二10～17


伯1

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 1 章

主题：神对付祂圣民的目的
壹 | 介言　一1～二10
一 | 约伯这人　一1～5
第 1 章
1:1 | 乌斯地有一个人名叫约伯；这人完全且正直，敬畏神，远离恶事。
1:2 | 他生了七个儿子，三个女儿。
1:3 | 他的家产有七千只羊，三千只骆驼，五百对牛，五百匹母驴，并有许多仆婢；这人在东方人中就为至大。
1:4 | 他的儿子素常按着各人的日子，在各人家里设摆筵席，并打发人去，请他们的三个姊妹来，与他们一同吃喝。
1:5 | 筵席的日子轮过了，约伯就打发人去，使他们分别为圣；他清早起来，按着他们众人的数目献燔祭；因为约伯说，说不定我儿子犯罪，心中咒诅了神。约伯常常这样行。
二 | 在天上举行关于约伯的会议　一6～12上
16 | 有一天，神的众子来侍立在耶和华面前，撒但也来在其中。
1:7 | 耶和华问撒但说，你从那里来？撒但回答说，我从地上走来走去，往返而来。
1:8 | 耶和华问撒但说，你曾用心察看我的仆人约伯没有？地上没有人像他完全且正直，敬畏神，远离恶事。
1:9 | 撒但回答耶和华说，约伯敬畏神，岂是无故呢？
1:10 | 你岂不是四面圈上篱笆围护他和他的家，并他一切所有的么？他手所作的，你都赐福；他的家产也在地上大大增多。
1:11 | 你且伸手，碰他一切所有的，他必当面咒诅你。
1:12上 | 耶和华对撒但说，看哪，凡他所有的，都在你手中；只是不可伸手加害于他。
三 | 撒但攻击约伯，约伯乃在家产和儿女的事上受试炼　一12下～22
112下 | 于是撒但从耶和华面前退去。
1:13 | 有一天，约伯的儿女正在他们长兄的家里，吃饭喝酒，
1:14 | 有报信的来见约伯，说，牛正耕地，驴在旁边吃草；
1:15 | 示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人；只有我一人逃脱，来报信给你。
1:16 | 这人还说话的时候，又有人来说，神的火从天上降下来，将群羊和仆人都烧灭了；只有我一人逃脱，来报信给你。
1:17 | 这人还说话的时候，又有人来说，迦勒底人组成三队，忽然闯入骆驼群，把骆驼掳去，并用刀杀了仆人；只有我一人逃脱，来报信给你。
1:18 | 这人还说话的时候，又有人来说，你的儿女正在他们长兄的家里，吃饭喝酒；
1:19 | 不料，有大风从旷野那边刮来，吹袭房屋的四角，房屋倒塌在少年人身上，他们就死了；只有我一人逃脱，来报信给你。
1:20 | 约伯便起来，撕裂外袍，剃了头，伏在地上敬拜，
1:21 | 说，我赤身出于母胎，也必赤身归回。赐给的是耶和华，收取的也是耶和华；耶和华的名是当受颂赞的。
1:22 | 在这一切的事上，约伯并不犯罪，也不以神为行事失当。
约伯记 第 1 章 <上一章　下一章>


伯2

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 2 章

四 | 在天上再举行关于约伯的会议　二1～6
第 2 章
2:1 | 又有一天，神的众子来侍立在耶和华面前，撒但也来在其中，站在耶和华面前。
2:2 | 耶和华问撒但说，你从那里来？撒但回答说，我从地上走来走去，往返而来。
2:3 | 耶和华问撒但说，你曾用心察看我的仆人约伯没有？地上没有人像他完全且正直，敬畏神，远离恶事；你虽激动我攻击他，无故的毁灭他，他仍然持守他的纯全。
2:4 | 撒但回答耶和华说，人以皮代皮，为了自己的性命，情愿付出一切所有的。
2:5 | 你且伸手，伤他的骨头和他的肉；他必当面咒诅你。
2:6 | 耶和华对撒但说，他在你手中；只要存留他的性命。
五 | 撒但攻击约伯，约伯乃在身体上受试炼　二7～10
27 | 于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶都长了毒疮。
2:8 | 约伯就坐在炉灰中，拿瓦片刮自己。
2:9 | 他的妻子对他说，你仍然持守你的纯全么？你咒诅神，死了罢。
2:10 | 约伯却对她说，你说话像个愚顽的妇人。难道我们从神得福乐，不也受灾祸么？在这一切的事上，约伯并不以嘴唇犯罪。
贰 | 约伯与他三友之间的辩论　二11～三二1
一 | 约伯三友的来访与安慰　二11～13
211 | 约伯的三个朋友，提幔人以利法、书亚人比勒达、拿玛人琐法，听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。
2:12 | 他们远远的举目观看，认不出他来，就放声大哭；各人撕裂外袍，把尘土向天扬起来，落在自己的头上。
2:13 | 他们七天七夜同他坐在地上；没有人向他说一句话，因为见他极其痛苦。
约伯记 第 2 章 <上一章　下一章>


伯3

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 3 章

二 约伯咒诅自己的生日　三1～26
第 3 章
3:1 | 此后，约伯开口咒诅自己的生日。
3:2 | 约伯回应说，
3:3 | 愿我生的那日，和说怀了男胎的那夜，都灭没。
3:4 | 愿那日变为黑暗；愿神不从上面寻找它，愿亮光不照在其上。
3:5 | 愿黑暗和死荫索取那日；愿密云停在其上；愿日蚀惊吓它。
3:6 | 愿那夜被幽暗夺取，不与年中的日子同乐；也不入月中的数目。
3:7 | 看哪，愿那夜没有生育；其间也没有欢乐的声音。
3:8 | 愿那些咒诅日子且善于惹动鳄鱼的，咒诅那夜。
3:9 | 愿那夜黎明的星宿变为黑暗；盼亮却不亮，也不见黎明的光线。
3:10 | 因它没有把怀我胎的门关闭，也没有将患难向我的眼隐藏。
3:11 | 我为何不出母胎而死，不出母腹而绝气？
3:12 | 为何有膝接收我？为何有乳哺养我？
3:13 | 不然，我如今早已躺卧寂静；早已入睡安息，
3:14 | 与地上为自己重建废墟的君王和谋士，
3:15 | 或与有金子，将银子装满了房屋的掌权者，一同安息；
3:16 | 或像隐而未现，不到期而落的胎，归于无有，如同未见光的婴孩。
3:17 | 在那里恶人不再搅扰，困乏人得享安息；
3:18 | 被囚的人同得安逸，听不见督工的声音。
3:19 | 大小都在那里；奴仆脱离主人的辖制。
3:20 | 祂为何赐光给受患难的人，赐生命给魂中愁苦的人呢？
3:21 | 他们切望死，却不得死；求死胜于求隐藏的珍宝；
3:22 | 他们寻见坟墓就快乐，极其欢喜；
3:23 | 人的道路既然遮隐，神又把他四面围困，为何赐光和生命给他呢？
3:24 | 我以叹息代替食物，我唉哼的声音涌出如水。
3:25 | 因我所恐惧的临到我身，我所惧怕的迎我而来。
3:26 | 我不得安逸，不得平静，也不得安息；却有搅扰来到。
约伯记 第 3 章 <上一章　下一章>


伯4

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 4 章

三 | 第一回的辩论　四1～十一20
1 | 以利法用斥责回答约伯　四1～五27
第 4 章
4:1 | 提幔人以利法回答说，
4:2 | 人若试图与你说话，你就厌烦么？但谁能忍住不说呢？
4:3 | 看哪，你素来教导许多人，又坚固软弱的手。
4:4 | 你的言语曾把绊倒的人扶起；你又使弯曲乏力的膝稳固。
4:5 | 但现在祸患临到你，你就厌烦；挨近你，你便惊惶。
4:6 | 你的倚靠，不是在于你敬畏神么？你的盼望，不是在于你行径纯全么？
4:7 | 请你追想，无辜的人，有谁灭亡？正直的人，在何处被剪除？
4:8 | 按我所见，那些耕罪孽、种毒害的人，都照样收割。
4:9 | 他们因神的气而灭亡，因神的怒气而消没。
4:10 | 狮子的吼叫和猛狮的声音尽都止息，少壮狮子的牙齿也都断折；
4:11 | 壮狮因无猎物而死，母狮之子也都离散。
4:12 | 但有话暗暗的临到我，我耳朵也听到其细微的声音。
4:13 | 在夜间异象的烦扰思念之中，当世人沉睡的时候，
4:14 | 恐惧、战兢临到我身，使我百骨战抖。
4:15 | 有灵从我面前经过，我身上的毫毛直立。
4:16 | 那灵站住，我却不能辨其形状；有影像在我眼前；我听见低微的声音，说，
4:17 | 必死的人岂能比神公义么？人岂能比造他的主洁净么？
4:18 | 祂的仆人，祂尚且不信任；祂的使者，祂也指责其谬误；
4:19 | 何况那些住在土房，根基在尘土里，像蠹虫被压毁的人呢！
4:20 | 他们在早晚之间，就被打碎，永远灭亡，无人理会。
4:21 | 他们帐棚的绳索从里面一抽出，他们就死去，且是无智慧而死。
约伯记 第 4 章 <上一章　下一章>


伯5

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 5 章

第 5 章
5:1 | 你呼求罢！有谁答应你？诸圣者之中，你转向那一位呢？
5:2 | 烦恼的确杀死愚妄人，嫉妒害死痴呆人。
5:3 | 我曾见愚妄人扎下根，但我忽然咒诅他的住处。
5:4 | 他的儿女远离安妥，在城门口被欺压，无人搭救。
5:5 | 他的庄稼，饥饿的人来吃尽了，就是在荆棘里的，也被取去了；他的财宝，干渴的人渴求夺取。
5:6 | 祸患原不是从土中出来，患难也不是从地里发生；
5:7 | 但人生来必遇患难，如同火星往上飞腾。
5:8 | 至于我，我必寻求神，把我申诉的事讬付神；
5:9 | 祂行大事不可测度，行奇事不可胜数；
5:10 | 赐雨在地面上，遣水于田野里；
5:11 | 将卑微的安置在高处，将哀痛的高举到稳妥之地。
5:12 | 祂破坏狡猾人的计谋，使他们的手无所成就。
5:13 | 祂叫智慧人中了自己的诡计，使狡诈人的计谋速速破灭。
5:14 | 他们白昼遇见黑暗，午间摸索如在夜间。
5:15 | 但祂拯救穷乏人，脱离他们口中的刀，脱离强暴人的手。
5:16 | 这样，贫寒人有指望，不义者塞口无言。
5:17 | 看哪，神所惩治的人是有福的；所以你不可轻看全能者的管教。
5:18 | 因为祂打伤，又缠裹；祂击伤，又亲手医治。
5:19 | 你六次遭难，祂必救你；就是七次，灾祸也无法害你。
5:20 | 在饥荒中，祂必救赎你脱离死亡；在争战中，祂必救赎你脱离刀剑的权势。
5:21 | 你必被隐藏，不受口舌之害；毁灭临到，你也不惧怕。
5:22 | 你遇见毁灭和饥荒，必置之一笑；地上的野兽，你也不惧怕。
5:23 | 因为你必与田野的石头立约；田野的走兽，也必与你和好。
5:24 | 你必知道你帐棚平安，察看你的羊圈，也一无所失。
5:25 | 你必知道你的后裔将要繁多，你的子孙要像地上的青草。
5:26 | 你必寿足年迈才归坟墓，好像禾捆到时堆积起来。
5:27 | 这理我们已经考察，本是如此；你应当听，且要自己明白。
约伯记 第 5 章 <上一章　下一章>


伯6

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 6 章

2 约伯的表白　六1～七21
第 6 章
6:1 | 约伯回答说，
6:2 | 惟愿我的烦恼称一称，我的灾害也一起摆到天平上！
6:3 | 现今这些都比海沙更重，所以我的言语急躁。
6:4 | 因全能者的箭射在我身上，其毒，我的灵喝尽了；神的惊吓摆阵攻击我。
6:5 | 野驴有草，岂会叫唤？牛有料，岂会吼叫？
6:6 | 物淡而无盐，岂可吃么？蛋白有甚么滋味呢？
6:7 | 这些对我如同可厌的食物，我魂不肯沾碰。
6:8 | 惟愿我得着所求的，愿神赐我所切望的；
6:9 | 愿神乐意把我压碎，伸手将我剪除！
6:10 | 我因没有违弃那圣者的言语，就仍有安慰，在不留情的痛苦中，还可踊跃。
6:11 | 我有甚么力气，使我等候？我有甚么结局，使我忍耐？
6:12 | 我的力气，岂是石头的力气？我的肉身，岂是铜的呢？
6:13 | 我里面岂有丝毫的帮助么？智慧岂非从我赶出么？
6:14 | 那灰心的，他的朋友当以慈爱待他，免得他撇弃敬畏全能者的心。
6:15 | 我的弟兄行事诡诈，好像荒漠的溪流，又像溪水流干的河道。
6:16 | 这溪因结冰混浊，有雪藏在其中；
6:17 | 天暖时就消没，炎热时便从原处干涸。
6:18 | 结伴的客旅偏离原道，顺溪而行，上到荒野之地死亡。
6:19 | 提玛结伴的客旅瞻望溪流，示巴同伙的人也等候。
6:20 | 他们因信靠这溪就抱愧，来到那里便蒙羞。
6:21 | 现在你们正是这样；看见惊吓的事便惧怕。
6:22 | 我岂说过，请你们供给我？或说，从你们的财物中，送礼物给我？
6:23 | 或说，拯救我脱离敌人的手？或说，救赎我脱离强暴人的手？
6:24 | 请你们教导我，我便不作声；请你们使我明白，我在何事上有错。
6:25 | 正直的言语，力量何其大！但你们的责备，是责备甚么呢？
6:26 | 你们想要驳正言语么？绝望人的讲论，不过如风。
6:27 | 你们甚至拈阄为得孤儿，拿朋友当货物。
6:28 | 现在请你们看看我，我绝不当面说谎。
6:29 | 请你们回转，不要不公正；请你们再回转，我还有公理在。
6:30 | 我的舌上，岂有不义？我的上膛，岂不能辨别奸恶么？
约伯记 第 6 章 <上一章　下一章>


伯7

圣经目录 约伯记纲目 <上一章 下一章>

第 7 章
7:1 | 人在地上岂无劳役？他的日子岂不像雇工的日子？
7:2 | 正像奴仆切慕遮荫，又像雇工盼望工价，
7:3 | 我也照样承受虚空的岁月，有苦难的黑夜为我派定。
7:4 | 我躺卧的时候，便说，我何时起来？但黑夜漫长，我尽是翻来覆去，直到天亮。
7:5 | 我的肉体以虫子和尘土为衣；我的皮肤才收了口，又重新流脓。
7:6 | 我的日子比梭更快，都消耗在无指望之中。
7:7 | 求你记念，我的生命不过是一口气；我的眼睛必不再见福乐。
7:8 | 观看我的人，他的眼必不再见我；你的眼目要看我，我却不在了。
7:9 | 云彩消散而去，照样，人下阴间也不再上来。
7:10 | 他不再回自己的家，他本地也不再认识他。
7:11 | 至于我，我也不禁止我口；我灵困苦，我要发出言语；我魂苦恼，我要吐露哀情。
7:12 | 我岂是洋海，岂是大鱼，你竟防守我呢？
7:13 | 当我说，我的床必安慰我，我的榻必承担我的苦情；
7:14 | 你就用梦惊骇我，用异象惊吓我；
7:15 | 以致我宁肯窒息而死，宁肯死亡，胜似留我这一身的骨头。
7:16 | 我厌弃性命，不愿永远活着；你任凭我罢，因我的日子不过是一口气。
7:17 | 人算甚么，你竟看他为大，将他放在心上，
7:18 | 每早晨察访他，每时刻试验他？
7:19 | 你到何时才转眼不看我，才任凭我咽下唾沫呢？
7:20 | 察看人的主阿，我若有罪，于你何妨？为何将我当作攻击的对象，使我成为你的重担呢？
7:21 | 为何不赦免我的过犯，除掉我的罪孽？我现今要躺卧在尘土中；你要殷勤的寻找我，我却不在了。


伯8

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 8 章

3 比勒达的反驳　八1～22
第 8 章
8:1 | 书亚人比勒达回答说，
8:2 | 这些话你要说到几时？口中的言语如狂风要到几时？
8:3 | 神岂能屈枉公理？全能者岂能屈枉公义？
8:4 | 你的儿女若得罪祂，祂就任凭他们受自己过犯的掌握。
8:5 | 你若殷勤的寻求神，向全能者恳求；
8:6 | 你若纯洁正直，祂必定为你兴起，使你公义的居所恢复兴旺。
8:7 | 你起初虽然微小，终久必甚昌大。
8:8 | 请你查问前代，留意他们列祖所查究的。
8:9 | (我们不过从昨日才有，一无所知，因为我们在地上的日子好像影儿。)
8:10 | 他们岂不指教你，告诉你，从心里发出言语呢？
8:11 | 蒲草没有泥沼，岂能生长？芦荻没有水，岂能发旺？
8:12 | 尚青的时候，还没有割下，就比百草先枯槁。
8:13 | 凡忘记神的人，行径也是这样；不虔敬人的指望要灭没，
8:14 | 他所仰赖的必折断，他所倚靠的是蜘蛛网。
8:15 | 他倚靠自己的房屋，房屋却站立不住；他抓住房屋，房屋却不能留存。
8:16 | 他在日光之下满了汁浆，他的枝苗爬满了园子。
8:17 | 他的根盘绕石堆，扎入石地。
8:18 | 若有人从本地将他拔除，那地就不认他，说，我没有见过你。
8:19 | 看哪，这就是他道路中的喜乐；以后必另有人从尘土中发生。
8:20 | 看哪，神必不丢弃完全人，也不扶助作恶的人。
8:21 | 祂还要以喜笑充满你的口，以欢呼充满你的嘴。
8:22 | 恨恶你的要披戴惭愧，恶人的帐棚必归于无有。
约伯记 第 8 章 <上一章　下一章>


伯9

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 9 章

4 约伯的不屈服　九1～十22
第 9 章
9:1 | 约伯回答说，
9:2 | 我真知道是这样；但人在神面前怎能成为义的？
9:3 | 人若愿意与祂争辩，千件事中也不能回答一件。
9:4 | 祂心里有智慧，并且能力强大；谁抗拒祂而平安无事呢？
9:5 | 祂在怒中把山翻倒挪移，山并不知觉；
9:6 | 祂使地震动，离其本位，地的柱子就摇撼；
9:7 | 祂吩咐日头，日头就不升起，祂又封闭众星；
9:8 | 祂独自铺张诸天，步行在海浪之上；
9:9 | 祂造北斗、参星、昴星、和南方的密宫；
9:10 | 祂行大事不可测度，行奇事不可胜数。
9:11 | 看哪，祂从我旁边经过，我却不看见；祂在我面前走过，我也不察觉。
9:12 | 看哪，祂夺取，谁能阻挡？谁敢问祂，你作甚么？
9:13 | 神必不收回祂的怒气；扶助拉哈伯的，屈身在祂以下。
9:14 | 既是这样，我怎敢回答祂，怎敢选择言辞与祂辩论？
9:15 | 我虽有义，也不能回答祂；只能向那审判我的恳求。
9:16 | 我若呼吁，祂应允我，我仍不信祂真听我的声音。
9:17 | 因祂用旋风摧残我，无故的加增我的损伤。
9:18 | 祂不容我喘一口气，倒使我饱受苦恼。
9:19 | 若论力量，祂真有能力；若论审判，祂说，谁能定下日期传我来呢？
9:20 | 我虽是义的，我口要定我为有罪；我虽完全，我口必显我为弯曲。
9:21 | 我本完全；我不顾自己；我厌弃我的性命。
9:22 | 行善作恶都是一样；所以我说，完全人和恶人，祂都灭绝。
9:23 | 若有人忽然遭杀害之祸，祂必戏笑无辜人的绝望。
9:24 | 地交在恶人手中；祂蒙蔽地上审判官的脸。若不是祂，是谁呢？
9:25 | 我的日子比跑信的更快，急速过去，不见福乐。
9:26 | 我的日子过去如快船，如急落抓食的鹰。
9:27 | 我若说，我要忘记我的苦情，除去我的愁容，显出愉快；
9:28 | 我就惧怕我一切的痛苦，知道你必不以我为无辜。
9:29 | 我必被你定为恶；我何必徒然劳苦？
9:30 | 我若用雪水洗身，用碱洁净我的手，
9:31 | 你还要把我扔在坑里，连我的衣服都憎恶我。
9:32 | 祂本不像我是人，使我可以回答祂，又使我们可以同听审判。
9:33 | 我们中间没有仲裁的人，可以给我们两造按手。
9:34 | 愿祂使祂的刑杖离开我，不使我因祂的可畏而惊惶；
9:35 | 我就说话，并不惧怕；现在我却不是这样。
约伯记 第 9 章 <上一章　下一章>


伯10

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 10 章

第 10 章
10:1 | 我魂厌烦我的性命；我必任由自己述说我的苦情；因魂里苦恼，我要说话。
10:2 | 我要对神说，不要定我为恶；要指示我，你为何与我争辩。
10:3 | 你手劳碌所造的，你又欺压，又藐视，却照耀恶人的计谋；这事你以为美么？
10:4 | 你的眼岂是肉眼么？你察看，岂像人察看么？
10:5 | 你的日子岂像人的日子，你的年岁岂像人的年岁，
10:6 | 以致你追问我的罪孽，寻察我的罪么？
10:7 | 其实，你知道我没有行恶，并且没有能救我脱离你手的。
10:8 | 你的手塑造我，造作我的四肢百体，你却要毁灭我。
10:9 | 求你记念，你造作我如抟泥一般；你还要使我归于麈土么？
10:10 | 你不是将我倒出好像奶，使我凝结如同奶酪么？
10:11 | 你以皮和肉为衣给我穿上，用骨与筋把我联络起来。
10:12 | 你将生命和慈爱赐给我，你的眷顾也保守我的灵。
10:13 | 然而你待我的这些事，早已藏在你心里；我知道这是你的意思：
10:14 | 我若犯罪，你就察看我，并不赦免我的罪孽；
10:15 | 我若行恶，便有了祸；我若为义，也不敢抬头，正是饱受羞辱，看见自己的困苦。
10:16 | 我若昂首自得，你就如狮子追捕我；又在我身上显出奇事。
10:17 | 你更换见证人攻击我，向我加增恼怒，如军兵轮番攻击我。
10:18 | 你为何使我出母胎呢？不如我当时气绝，无眼得见我；
10:19 | 就如从来没有我一般；一出母胎，就被送入坟墓。
10:20 | 我的日子不是甚少么？求你住手宽容我，
10:21 | 叫我在往而不返之先，就是往黑暗和死荫之地以先，可以稍得畅快；
10:22 | 那地黑暗，如同幽暗，是死荫混沌之地，即使发光也像幽暗。
约伯记 第 10 章 <上一章　下一章>


伯11

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 11 章

5 琐法盲目的争论　十一1～20
第 11 章
11:1 | 拿玛人琐法回答说，
11:2 | 这许多的话，岂不该回答么？多嘴多舌的人，岂可称为义么？
11:3 | 你的空谈，岂能使人不作声么？你戏笑的时候，岂没有人叫你害羞么？
11:4 | 你说，我的道理纯净，我在你眼前清洁。
11:5 | 惟愿神说话，愿祂向你开口，
11:6 | 并将智慧的奥秘告诉你！因为真智慧有两面。所以你当知道，神已忘记你的一些罪孽。
11:7 | 你能查出神的深奥么？你能查出全能者的极限么？
11:8 | 祂的智慧如天之高，你还能作甚么？深于阴间，你还能知道甚么？
11:9 | 其量度比地长，比海宽。
11:10 | 祂若经过，将人拘禁，招聚审判大会，谁能阻挡祂呢？
11:11 | 祂本知道虚谎的人；人的罪孽，祂虽不留意，还是无所不见。
11:12 | 头脑空洞的人能得知识，那便是野驴的驹子生得像人了。
11:13 | 你若将心安正，伸开双手向祂祷告；
11:14 | 你手里若有罪孽，就当远远的除掉，也不容不义住在你帐棚之中；
11:15 | 那时，你必仰起脸来，毫无瑕疵；你也必坚固，无所惧怕。
11:16 | 你必忘记你的苦楚，就是想起也如流逝的水一样。
11:17 | 你在世的日子，要比正午更明；虽有黑暗，仍像早晨。
11:18 | 你因有指望，就必稳固；也必四围巡查，安然歇卧。
11:19 | 你躺卧无人惊吓，且有许多人向你求恩惠。
11:20 | 但恶人的眼目必要失明，他们无路可逃；他们的指望就是气绝。
约伯记 第 11 章 <上一章　下一章>


伯12

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 12 章

四 | 第二回的辩论　十二1～二十29
1 | 约伯在认识神之事上的优越感　十二1～十三2
第 12 章
12:1 | 约伯回答说，
12:2 | 你们真是有智慧的子民哪，你们死亡，智慧也就灭没了。
12:3 | 但我也有聪明，与你们一样；我并非不及你们。你们所说这样的事，谁不知道呢？
12:4 | 我这呼求神、蒙祂应允的人，竟成了朋友所讥笑的；公义完全的人，竟成了人所讥笑的。
12:5 | 安逸的人心里藐视灾祸；这灾祸常常等待滑脚的人。
12:6 | 强盗的帐棚兴旺，惹神发怒的人稳固，这些人将自己的能力当作神。
12:7 | 你且问走兽，走兽必指教你；又问空中的飞鸟，飞鸟必告诉你；
12:8 | 或与地说话，地必指教你；海中的鱼，也必向你说明。
12:9 | 在这一切之中，谁不知道这是耶和华的手作成的呢？
12:10 | 凡活物的生命，和一切血肉之人的气息，都在祂手中。
12:11 | 耳朵岂不试验言语，正如上膛品尝食物么？
12:12 | 你们说，年老的有智慧，寿高的有辨识。
12:13 | 其实智慧和能力乃在于神；谋略和辨识都属于祂。
12:14 | 看哪，祂拆毁的，就不能再建造；祂将人禁闭，便不得开释。
12:15 | 祂把水留住，水便枯干；祂发出水来，水就翻地。
12:16 | 在祂有能力和智慧；被欺骗的与欺骗人的，都属于祂。
12:17 | 祂把谋士剥衣掳去，又使审判官变成愚人。
12:18 | 祂放松君王的绑，又用带子捆他们的腰。
12:19 | 祂把祭司剥衣掳去，又使有权势的人倾败。
12:20 | 祂废去忠信人的讲论，又夺去老年人的谋略。
12:21 | 祂使贵胄蒙羞被辱，又放松壮士的腰带。
12:22 | 祂将深奥的事从黑暗中显露出来，使死荫显为光明。
12:23 | 祂使邦国兴旺，又将其毁灭；祂使邦国开广，又将其掳去。
12:24 | 祂将地上民中首领的聪明夺去，使他们在荒废无路之地飘流。
12:25 | 他们无光，在黑暗中摸索；祂使他们东倒西歪，像醉酒的人一样。
约伯记 第 12 章 <上一章　下一章>


伯13

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 13 章

第 13 章
13:1 | 看哪，这一切我眼都见过，我耳都听过，而且明白。
13:2 | 你们所知道的，我也知道；我并非不及你们。
2 | 约伯控诉他朋友是虚谎的　十三3～19
133 | 但我要对全能者说话，我愿与神理论。
13:4 | 你们却是以谎言遮饰的，都是无用的医生。
13:5 | 惟愿你们全然不作声，这就成为你们的智慧！
13:6 | 请你们听我的辩论，留心听我嘴唇的分诉。
13:7 | 你们要为神说不义的话么？要为祂说诡诈的言语么？
13:8 | 你们要徇神的情面么？要为祂争论么？
13:9 | 祂查出你们来，这岂是好么？人欺哄人，你们也要照样欺哄祂么？
13:10 | 你们若暗中徇情面，祂必要责备你们。
13:11 | 祂的尊荣，岂不叫你们惧怕么？祂的惊吓，岂不落在你们身上么？
13:12 | 你们所记念的言语，是炉灰的箴言；你们的辩护，是淤泥的辩护。
13:13 | 你们不要作声，任凭我罢，让我说话；无论甚么，就任它临到罢。
13:14 | 我要把我的肉叼在牙上，将我的命放在手中。
13:15 | 看哪，祂必杀我；我没有指望了。然而我在祂面前还要辩明我的道路。
13:16 | 这也要成为我的拯救，因为不虔敬的人不得到祂面前。
13:17 | 你们要细听我的言语，使我所宣告的，入你们的耳中。
13:18 | 看哪，我已陈明我的案件，知道自己必蒙表白。
13:19 | 有谁与我争论？若有，我就情愿缄默不言，气绝而亡。
3 | 约伯与神争论　十三20～十四22
1320 | 惟有两件，不要向我施行，我就不躲开你的面；
13:21 | 就是把你的手缩回，远离我身；又不使你的可畏威吓我。
13:22 | 这样，你呼叫，我就回答；或是让我说话，你回答我。
13:23 | 我的罪孽和罪行有多少？求你叫我知道我的过犯与我的罪。
13:24 | 你为何掩面，把我当作仇敌？
13:25 | 你要惊动被风吹的叶子，追赶枯干的碎秸么？
13:26 | 你写下苦毒的事攻击我，又使我承当幼年的罪孽；
13:27 | 也把我的脚上了木狗，并察看我一切的道路，为我的脚掌划定界限。
13:28 | 我像销毁的朽烂之物，像虫蛀的衣裳。
约伯记 第 13 章 <上一章　下一章>


伯14

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 14 章

第 14 章
14:1 | 人为妇人所生，日子短少，饱受烦扰；
14:2 | 他长出如花，又被割下；他飞去如影，不能存留。
14:3 | 这样的人你岂睁眼看他，又叫我来与你争讼么？
14:4 | 谁能使洁净之物出于污秽之中？谁也不能！
14:5 | 人的日子既然限定，他的月数在你那里；你既然制定他的界限，使他不能越过；
14:6 | 便求你转眼不看他，使他得歇息，直等他像雇工完毕他的日子。
14:7 | 树木若被砍下，还可指望再发芽，嫩枝生长不息。
14:8 | 其根虽然衰老在地里，干也死在土中，
14:9 | 及至得了水气，还要发芽，又长枝条，像新栽的树一样。
14:10 | 但人死了就倒下；人气绝后，究竟在那里呢？
14:11 | 海中的水退尽，江河枯竭干涸；
14:12 | 人也是如此，躺下不再起来，直到天不再有了，仍不得复醒，也不得从睡中唤醒。
14:13 | 惟愿你把我藏在阴间，愿你将我隐藏，等你的怒气转消，愿你为我定下日期，并记念我！
14:14 | 人若死了，岂能再活？我只要在我一切劳役的日子等候，直到我被替换的时候来到。
14:15 | 你呼叫，我便回答；你手所作的，你必羡慕。
14:16 | 但如今你数点我的脚步，岂不察看我的罪么？
14:17 | 我的过犯被你封在囊中，你也缝严了我的罪孽。
14:18 | 但山崩塌溃碎，磐石挪开原处；
14:19 | 流水消磨石头；所流溢的，洗去地上的尘土：你也照样灭绝人的指望。
14:20 | 你永远胜过人，人就去世；你改变他的容貌，遣他离去。
14:21 | 他的子孙得尊荣，他也不知道；降为卑微，他也不觉得。
14:22 | 他只觉得自己肉身的疼痛，他的魂只为自己悲哀。
约伯记 第 14 章 <上一章　下一章>


伯15

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 15 章

4 以利法的斥责和警告　十五1～35
第 15 章
15:1 | 提幔人以利法回答说，
15:2 | 智慧人岂可用虚空如风的知识回答，用东风充满肚腹呢？
15:3 | 他岂可用无益的话，和无济于事的言语理论呢？
15:4 | 你实在是废弃对神的敬畏，阻止在神面前的默想。
15:5 | 你的罪孽指教你的口，你选用诡诈人的舌头。
15:6 | 你自己的口定你有罪，并非是我；你自己的嘴唇见证你的不是。
15:7 | 你岂是头一个生下来的人么？你出生在诸山之先么？
15:8 | 你曾听见神的密旨么？你还将智慧独归己有么？
15:9 | 你知道甚么，是我们不知道的呢？你明白甚么，是我们不明白的呢？
15:10 | 我们中间有白发的，也有年纪老迈的，岁数比你父亲还大。
15:11 | 神的安慰，和祂对你所说温和的话，你以为太小么？
15:12 | 你的心为何将你夺去？你的眼为何冒出火星，
15:13 | 使你的灵转而反对神，也任你的口发出这样的言语？
15:14 | 人是甚么，竟能成为洁净的呢？妇人所生的是甚么，竟能成为义的呢？
15:15 | 看哪，神不信靠祂的众圣者；在祂眼前天也不洁净。
15:16 | 何况那可憎败坏，喝不义如水的人呢！
15:17 | 我指示你，你要听我；我所看见的，我要述说，
15:18 | 就是智慧人从列祖所受，传说而不隐瞒的；
15:19 | 这地惟独赐给他们的列祖，并没有外人从他们中间经过；
15:20 | 恶人一生之日，劬劳痛苦；为强暴人积存的年日，都数算过了。
15:21 | 惊吓的声音常在他耳中；在平安时，抢夺的必临到他。
15:22 | 他不信自己能从黑暗中转回；有刀剑窥伺等着他。
15:23 | 他飘流在外求食，说，那里有食物呢？他知道黑暗的日子在他手边豫备好了。
15:24 | 急难窘困叫他害怕，而且胜了他，好像君王豫备好上阵攻击一样；
15:25 | 因为他伸手攻击神，逞强攻击全能者，
15:26 | 挺着颈项，用盾牌的厚凸面，向全能者直闯；
15:27 | 因为他的脸蒙上自己的脂油，腰上积满肥肉；
15:28 | 他住在荒凉的城邑，住在人不该居住、注定将成乱堆的房屋。
15:29 | 他不得富足，财物不得常存，出产也不累垂于地。
15:30 | 他不得离开黑暗；火焰要将他的嫩枝烧干，他要因神口中的气逝去。
15:31 | 愿他不信靠虚假，欺哄自己；因虚假必成为他的报应。
15:32 | 他的日期未到之先，这事必成就，他的枝子不得青茂。
15:33 | 他必像葡萄树未熟的葡萄被打下，又像橄榄树刚开的花被摇落。
15:34 | 因为不虔敬之辈必无生育，受贿赂之人的帐棚必被火烧；
15:35 | 他们所怀的是毒害，所生的是罪孽，心里所豫备的是诡诈。
约伯记 第 15 章 <上一章　下一章>


伯16

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 16 章

5 | 约伯拒绝他朋友的话　十六1～6
第 16 章
16:1 | 约伯回答说，
16:2 | 这样的话我听了许多；你们安慰人，却都是叫人愁烦。
16:3 | 虚空如风的言语有穷尽么？有甚么惹动你这样回答呢？
16:4 | 我也能像你们这样说话，如果你们的心境像我现在的心境，我也会编撰言语攻击你们，又向你们摇头。
16:5 | 我能用口坚固你们，我动嘴唇，就能消减你们的痛苦。
16:6 | 我若说话，痛苦仍不得消减；我若忍住不说，有多少痛苦会离开我呢？
6 | 约伯渴望神为他申诉　十六7～十七16
167 | 但现在神使我困乏，使我的亲友都离弃我；
16:8 | 又抓住我，作见证攻击我；我身体的枯瘦也当面见证我的不是。
16:9 | 主发怒撕裂我，敌对我，向我咬牙切齿。我的敌人以锐利的眼看着我。
16:10 | 他们向我开口，打我的脸羞辱我，聚集一起攻击我。
16:11 | 神把我交给不公正的人，把我扔到恶人的手中。
16:12 | 我素来安逸，祂折断我，掐住我的颈项，把我摔碎。祂立我作祂的箭靶；
16:13 | 祂的弓箭手围绕我；祂破裂我的腰肾，并不留情；把我的胆倾倒在地上。
16:14 | 祂将我破裂又破裂；如同勇士向我直闯。
16:15 | 我缝麻布在我皮肤上，把我的角插在尘土中。
16:16 | 我的脸因哭泣发红，在我的眼皮上有死荫；
16:17 | 我的手中却无强暴，我的祷告也是清洁。
16:18 | 地阿，不要遮盖我的血，愿我的哀号不受阻挡。
16:19 | 现今在天上有我的见证人，在高处有我的作证者。
16:20 | 我的朋友讥诮我；我向神眼泪汪汪，
16:21 | 愿祂在人与神的争讼中为人辩白，并在世人与邻舍的争讼中为世人辩白。
16:22 | 因为再过几年，我必走那往而不返之路。
约伯记 第 16 章 <上一章　下一章>


伯17

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 17 章

第 17 章
17:1 | 我的灵销毁，我的日子灭尽，坟墓为我豫备好了。
17:2 | 真有戏笑我的在我这里，我眼常见他们惹动我。
17:3 | 愿你给我凭质，在你那里为我作保；除你以外谁肯为我担保呢？
17:4 | 因你使他们心无见识；所以你必不高举他们。
17:5 | 那为分得利益告发朋友的，连他儿女的眼睛也要失明。
17:6 | 但神使我作了民中的笑谈，我也成了他们吐唾沫在脸上的人。
17:7 | 我的眼睛因忧愁昏花，我的百体好像影儿。
17:8 | 正直人因此惊讶，无辜的人兴起攻击不虔敬之辈。
17:9 | 然而义人要持守他的道路，手洁的人要越发有力量。
17:10 | 至于你们众人，可以回来，我在你们中间找不着一个智慧人。
17:11 | 我的日子已经过了；我的计画，我心所想望的，已经断绝。
17:12 | 他们以黑夜为白昼；面对黑暗却说，亮光近了。
17:13 | 我若盼望阴间为我的房屋；若下榻在黑暗中；
17:14 | 若对墓坑呼叫说，你是我的父亲；对虫呼叫说，你是我的母亲、姊妹；
17:15 | 这样，我的指望在那里呢？我所指望的，谁能看见呢？
17:16 | 这指望必下到阴间的门闩那里，那时我们已经安息在尘土中。
约伯记 第 17 章 <上一章　下一章>


伯18

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 18 章

7 比勒达的斥责和警告　十八1～21
第 18 章
18:1 | 书亚人比勒达回答说，
18:2 | 你寻索言语要到几时呢？你可以揣摩思想，然后我们就说话。
18:3 | 我们为何算为畜生，在你眼中看作污秽呢？
18:4 | 你这在恼怒中将自己撕裂的，难道大地为你见弃，磐石挪开原处么？
18:5 | 恶人的亮光必要熄灭，他的火焰必不照耀。
18:6 | 他帐棚中的亮光要变为黑暗，他以上的灯也必熄灭。
18:7 | 他坚强的脚步必见狭窄，他的计谋必将自己打倒。
18:8 | 因为他自己的脚将他送入网中，他行走在缠人的网罗上。
18:9 | 圈套必抓住他的脚跟；陷阱必擒获他。
18:10 | 活扣为他藏在地里，羁绊为他藏在路上。
18:11 | 四面的惊吓要使他害怕，并且追赶他的脚跟。
18:12 | 他的力量必因饥饿衰败，祸患要备妥在他旁边。
18:13 | 祸患要吞吃他本身的肢体；死亡的长子要吞吃他的肢体。
18:14 | 他要从所倚靠的帐棚被拔出来，被迫前行到令人惊吓的王那里。
18:15 | 不属他的住在他的帐棚里；硫磺撒在他所住之处。
18:16 | 下边，他的根要枯干；上边，他的枝子要剪除。
18:17 | 人对他的记念从地上灭没，他的名字在街上也不存留。
18:18 | 他必从光明中被撵到黑暗里，必被赶出世界。
18:19 | 他在本民中必无子无孙，在寄居之地也无一人存留。
18:20 | 以后来的要惊奇他的日子，好像以前去的受了惊骇一样。
18:21 | 不义之人的住处确是这样，此乃不认识神之人的地步。
约伯记 第 18 章 <上一章　下一章>


伯19

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 19 章

8 | 约伯抱怨他朋友错误的责备　十九1～5
第 19 章
19:1 | 约伯回答说，
19:2 | 你们使我的魂受苦，用言语压碎我，要到几时呢？
19:3 | 你们这十次羞辱我；你们错待我也不以为耻。
19:4 | 如果我真有错，我的错由我来承担。
19:5 | 你们果然要向我夸大，以我的羞辱为证指责我，
9 | 约伯抱怨神严厉的剥夺　十九6～29
196 | 就该知道是神颠倒我的案情，用祂的网罗围绕我。
19:7 | 看哪，我呼叫说，残暴！却得不到回应；我呼求，却得不到公断。
19:8 | 祂用篱笆拦住我的道路，使我不得经过；又使黑暗笼罩我的路径。
19:9 | 祂从我身上剥去我的荣耀，摘去我头上的冠冕。
19:10 | 祂四面拆毁我，我便离世；我的指望好像树被拔出来。
19:11 | 祂的忿怒向我发作，以我为敌人。
19:12 | 祂的军旅一起来到，修筑战路攻击我，在我帐棚的四围安营。
19:13 | 祂使我的弟兄远离我，使认识我的，全然与我生疏。
19:14 | 我的亲戚与我断绝，我的知友都忘记我。
19:15 | 在我家寄居的，和我的使女，都以我为外人；我在他们眼中成了外邦人。
19:16 | 我呼唤仆人，他却不回答；我只得亲口向他恳求。
19:17 | 我的气息，我妻子厌恶；我的恳求，我同母的弟兄也憎嫌。
19:18 | 连小孩子也藐视我：我起来，他们就出言攻击我。
19:19 | 我的知友都憎恶我，我所爱的人向我翻脸。
19:20 | 我的骨头紧贴皮肉，我只剩牙皮逃脱了。
19:21 | 我的朋友阿，可怜我，可怜我，因为神的手攻击我。
19:22 | 你们为甚么仿佛神逼迫我，吃我的肉还以为不足呢？
19:23 | 惟愿我的言语现在写上，都刻录在书上；
19:24 | 用铁笔镌刻，用铅灌在磐石上，直存到永远。
19:25 | 然而我知道我的救赎主活着，末了祂必站立在地上；
19:26 | 我这皮肉灭绝之后，我必在肉体之外得见神。
19:27 | 我自己要见祂，要亲眼看祂，是我而不是别人。我的心肠在我里面渴想神，以至于耗尽。
19:28 | 你们若说，我们要怎样逼迫他？因为惹事的根乃在他身上；
19:29 | 你们就当惧怕刀剑，因为忿怒惹动刀剑的刑罚，使你们知道有审判。
约伯记 第 19 章 <上一章　下一章>


伯20

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 20 章

10 琐法对约伯的忿怒和教训　二十1～29
第 20 章
20:1 | 拿玛人琐法回答说，
20:2 | 为此，我烦扰的思念叫我回答；我的里面急躁。
20:3 | 我听见那羞辱我、责备我的话；我的灵凭我的悟性叫我回答。
20:4 | 你岂不知亘古以来，自从人被安置在地上，
20:5 | 恶人的欢呼是短暂的，不虔敬人的喜乐不过转眼之间么？
20:6 | 他的高傲虽达到天上，头虽顶到云中；
20:7 | 他必永远灭亡，像自己的粪一样；素来见他的人要说，他在那里呢？
20:8 | 他必如梦飞去，不被寻见；他被赶逐如夜间的异象。
20:9 | 亲眼见过他的，必不再看见他；他的本处，也再见不着他。
20:10 | 他的儿女要求穷人的恩惠，他的手要赔还不义之财。
20:11 | 他的骨头虽满有青年之力，却要和他一同躺卧在尘土中。
20:12 | 邪恶在他口中虽然甘甜，他将其藏于舌下，
20:13 | 爱恋不舍，含在口中；
20:14 | 他的食物在肚腹里，要起变化，在他里面成为虺蛇的恶毒。
20:15 | 他吞了财宝，还要吐出；神要从他腹中掏出来。
20:16 | 他必吸虺蛇的毒；蝮蛇的舌头也必杀他。
20:17 | 他不得再见河川，就是流蜜与奶油之河。
20:18 | 他劳碌得来的要赔还，不得享用；不能照交易所得的财货欢乐。
20:19 | 他欺压、离弃穷人；强取非自己所盖的房屋。
20:20 | 他因贪得无厌，所喜悦的连一样也不能保全。
20:21 | 他所吞吃的，没有一样余剩；所以他的福乐不能持久。
20:22 | 他在充足满盈的时候，必成为困苦；凡受苦楚的人，都必加手在他身上。
20:23 | 神必将猛烈的忿怒降在他身上，像雨降在他身上，作他的食物，充满他的肚腹。
20:24 | 他要躲避铁制的兵器，但铜弓的箭要将他射透。
20:25 | 他一抽，箭就从他身上出来；发光的箭头，从他胆中出来；有惊惶临到他身上。
20:26 | 有全般的黑暗存留，作他的财宝；有非人所吹的火，要把他烧灭，把他帐棚中所剩下的烧毁。
20:27 | 天要显明他的罪孽，地要兴起攻击他。
20:28 | 他家所累增的必被迁去，在神发怒的日子，必被冲没。
20:29 | 这是恶人从神所得的分，是神命定给他的产业。
约伯记 第 20 章 <上一章　下一章>


伯21

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 21 章

五 | 第三回的辩论　二一1～三二1
1 | 约伯对人生亨通与祸患的结论　二一1～34
a | 约伯平息他朋友的话　1～6
第 21 章
21:1 | 约伯回答说，
21:2 | 你们要细听我的言语，作为你们对我的安慰。
21:3 | 请宽容我，我又要说话；我说了以后，你们再嗤笑罢。
21:4 | 至于我，我岂是向人诉冤？我的灵为何不焦急呢？
21:5 | 你们要看着我而惊奇，用手捂口。
21:6 | 我每逢想起，就惊惶，浑身战兢。
b | 恶人的亨通　7～16
217 | 恶人为何存活，享大寿数，财势强盛呢？
21:8 | 他们的后裔在他们面前和他们一同坚立，他们的子孙在他们眼前也是如此。
21:9 | 他们的家宅平安无惧，神的杖也不加在他们身上。
21:10 | 他们的公牛孳生而不断绝；母牛下犊而不掉胎。
21:11 | 他们打发小孩子出去，多如羊群；他们的儿女踊跃跳舞。
21:12 | 他们随着鼓和琴扬声歌唱，又因箫声欢喜。
21:13 | 他们度日诸事亨通，转眼下入阴间。
21:14 | 他们对神说，离开我们罢；我们不愿认识你的道路。
21:15 | 全能者是谁，我们竟要事奉祂？向祂恳求有甚么益处？
21:16 | 看哪，他们的亨通不在自己手中；恶人的谋算离祂甚远。
c | 约伯对神报应恶人的问题　17～34
2117 | 恶人的灯何尝熄灭？祸患何尝临到他们？神何尝在怒中，把痛苦分给他们？
21:18 | 他们何尝像风前的碎秸，如暴风刮去的糠秕？
21:19 | 你们说，神将恶人罪孽该受的惩罚，积存给他的儿女。我说，不如报应他本人，好使他亲自知道。
21:20 | 愿他亲眼看见自己败亡，亲自饮全能者的忿怒。
21:21 | 他岁月的数目既然截断，他的家在他身后还有甚么可叫他喜悦呢？
21:22 | 神既审判那在高位的，谁能将知识教训祂呢？
21:23 | 有人至死仍然力气充足，尽得平靖安逸；
21:24 | 他的奶桶盈满，他的骨髓滋润。
21:25 | 有人至死魂中痛苦，终身未尝福乐的滋味。
21:26 | 他们一样躺卧在尘土中，都被虫子遮盖。
21:27 | 看哪，我知道你们的意图，并诬害我的计谋。
21:28 | 你们说，贵胄的房屋在那里？恶人居住的帐棚在那里？
21:29 | 你们岂没有询问过路的人么？不理会他们所引的证据么？
21:30 | 就是恶人在祸患的日子得存留，在怒气满溢的日子得逃脱。
21:31 | 他所行的道路，有谁当面给他说明？他所作的，有谁报应他？
21:32 | 他被抬到茔地时，有人看守坟墓。
21:33 | 他要以谷中的土块为甘甜；众人随他之后前去，在他以先去的也是无数。
21:34 | 你们的回答既然只留下虚假，怎么还用虚空的话安慰我呢？
约伯记 第 21 章 <上一章　下一章>


伯22

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 22 章

2 以利法对善恶报应的逻辑　二二1～30
第 22 章
22:1 | 提幔人以利法回答说，
22:2 | 人岂能对神有益呢？明智的人只能有益于己。
22:3 | 你为人公义，岂叫全能者喜悦？你行径完全，岂能使祂得利？
22:4 | 岂是因你敬畏祂，祂就责备你，与你争讼么？
22:5 | 你的恶岂不是大么？你的罪孽岂不是没有穷尽么？
22:6 | 因你无故强取弟兄之物作抵押，剥去贫寒人的衣服。
22:7 | 困乏的人，你没有给他水喝；饥饿的人，你没有给他食物。
22:8 | 有能力的人，就得有地土；尊贵的人，也住在其中。
22:9 | 你打发寡妇空着回去，你折断孤儿的膀臂。
22:10 | 因此，有网罗环绕你，有恐惧忽然使你惊惶；
22:11 | 或有黑暗，以致你看不见，并有洪水淹没你。
22:12 | 神岂不是在高天么？你看最高的星宿是何其高！
22:13 | 你说，神知道甚么？他岂能看透幽暗施行审判呢？
22:14 | 密云将祂遮盖，使祂不能看见；祂在天的大圈上行走。
22:15 | 你要依从古往的道路么？这道路是恶人所行的；
22:16 | 他们未到死期，就被攫去，他们的根基好像江河溃泻；
22:17 | 他们向神说，离开我们罢；又说，全能者能为我们成就甚么呢？
22:18 | 那知神以美物充满他们的房屋；但恶人的谋算离祂好远。
22:19 | 义人看见了就欢喜，无辜的人也嗤笑他们，
22:20 | 说，那些起来攻击我们的，果然被剪除，其余的都被火烧灭。
22:21 | 你要与神亲善和好，福乐必因此临到你。
22:22 | 你当领受祂口中的教训，将祂的言语存在心里。
22:23 | 你若归向全能者，就必得建立。你若使不义远离你的帐棚，
22:24 | 将你的金块丢在尘土里，将俄斐的金子丢在溪河石头之间，
22:25 | 全能者就必作你的金块，作你的宝银。
22:26 | 那时你要以全能者为喜乐，向神仰起脸来。
22:27 | 你祷告祂，祂就听你；你也要还你的愿。
22:28 | 你定意作何事，必然给你成就；亮光也必照耀你的路。
22:29 | 人使你降卑，你就说，必得高升！谦卑的人，神必然拯救。
22:30 | 人非无辜，神尚且搭救他；因你手中清洁，你必蒙拯救。
约伯记 第 22 章 <上一章　下一章>


伯23

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 23 章

3 约伯渴望向神陈明他的案件　二三1～17
第 23 章
23:1 | 约伯回答说，
23:2 | 今日我的哀诉还是悲苦；我虽唉哼，所受的责打仍然沉重。
23:3 | 惟愿我知道在那里可以寻见神，使我可以到祂的座前！
23:4 | 我要在祂面前将我的案件陈明，满口辩白。
23:5 | 我必知道祂回答我的言语，明白祂向我所说的话。
23:6 | 祂岂用大能与我争辩么？必不这样，祂必理会我。
23:7 | 在祂那里，正直人可以与祂辩论；这样，我必永远脱离那审判我的。
23:8 | 看哪，我往前行，祂不在那里；往后走，也看不见祂；
23:9 | 往左边，祂在那里行事，我不能看到；祂在右边隐藏，我也不能见祂。
23:10 | 然而祂知道我所行的路；祂试炼我之后，我必显出如金子。
23:11 | 我脚紧随祂的步履；我谨守祂的道路，并不偏离。
23:12 | 祂嘴唇的命令，我未曾离弃；我珍藏祂口中的言语，过于派定给我的饮食。
23:13 | 只是祂的心意始终如一，谁能使祂转意呢？祂魂里所愿的，就行出来。
23:14 | 祂向我所派定的，祂必作成；这类的事，祂还有许多。
23:15 | 所以我在祂面前惊惶；我思念这事，便惧怕祂。
23:16 | 神使我心怯，全能者使我惊惶；
23:17 | 因为我虽面临黑暗，却没有被剪除，祂没有使我的脸遮蔽不见幽暗。
约伯记 第 23 章 <上一章　下一章>


伯24

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 24 章

4 约伯对神对付各种人的认识　二四1～25
第 24 章
24:1 | 全能者为何不把审判的定期贮藏起来？为何认识祂的人看不见祂的日子？
24:2 | 有人挪移地界，抢夺群畜而牧养。
24:3 | 他们把孤儿的驴赶去，强取寡妇的牛作抵押。
24:4 | 他们使穷人离开所行的路；地上的困苦人尽都隐藏。
24:5 | 看哪，这些穷苦人出去工作，如同旷野的野驴，殷勤寻找猎物；野地供给他们食物，给他们的儿女糊口。
24:6 | 他们在田间收割禾稼作草料，摘取恶人余剩的葡萄。
24:7 | 他们过夜赤身无衣，在寒冷中毫无遮盖；
24:8 | 在山上被大雨淋湿；因没有避身之处就紧挨着磐石。
24:9 | 有人从母怀中抢夺孤儿，强取穷人身上之物作抵押。
24:10 | 穷人赤身无衣，到处流浪；且在饥饿中扛抬禾捆。
24:11 | 在那些人的围墙内榨油，踹酒醡，自己却口渴。
24:12 | 有人从城内唉哼，受伤者的魂呼求；神却不理会恶人的愚妄。
24:13 | 又有人背弃光，不晓得光的道路，不留在光的路上。
24:14 | 杀人者黎明起来，杀害困苦人与穷乏人；夜间又像盗贼。
24:15 | 奸夫的眼目守候到黄昏，说，必无眼能见我；他就把脸蒙蔽。
24:16 | 盗贼黑夜挖穿房屋，白日把自己关起来，并不认识光。
24:17 | 早晨对他们如同死荫，因为他们晓得死荫的惊骇。
24:18 | 他们在水面上快快漂去；他们所得的分在地上被咒诅；他们没有一人再走葡萄园的路。
24:19 | 干旱炎热消没雪水，阴间也如此消没犯罪之辈。
24:20 | 怀他的母要忘记他；虫子要以他为甘甜；他不再被人记念；不义的人必如树折断。
24:21 | 他抢夺不怀孕不生育的妇人，又不善待寡妇。
24:22 | 然而神用能力保全有权势的人；祂兴起，他们就难保性命。
24:23 | 神使他们安稳，他们就有所倚靠；神的眼目也察看他们的道路。
24:24 | 他们被高举不过片时，就没有了；他们被降为卑，与众人一样被收聚，且如穗头被割下。
24:25 | 若不是这样，谁能证实我是说谎的，使我的言语成空呢？
约伯记 第 24 章 <上一章　下一章>


伯25

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 25 章

5 比勒达的结语　二五1～6
第 25 章
25:1 | 书亚人比勒达回答说，
25:2 | 神有治理之权，威严可畏；祂在高处施行和平。
25:3 | 祂的众军，岂能数算？祂的光一发，谁不蒙照呢？
25:4 | 这样，在神面前人怎能成为义的？妇人所生的怎能是洁净的？
25:5 | 看哪，在神眼前，月亮也无光亮，星宿也不纯洁；
25:6 | 何况如虫的人，如蛆的世人呢！
约伯记 第 25 章 <上一章　下一章>


伯26

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 26 章

6 | 约伯对他三友末了的讲论　二六1～三二1
a | 讥讽的责备比勒达　二六1～4
第 26 章
26:1 | 约伯回答说，
26:2 | 无能的人，蒙你何等的帮助！膀臂无力的人，蒙你何等的拯救！
26:3 | 无智慧的人，蒙你何等的指教；你向他指示的智谋何其多！
26:4 | 你向谁发出言语？谁的灵从你而出？
b | 炫耀他对神无限能力的超越知识　二六5～14
265 | 阴魂在诸水以下战兢，住在水中的也是如此。
26:6 | 在神面前阴间赤露敞开，灭亡之地也无所遮掩。
26:7 | 神将北极铺在空中，将大地悬于虚无之上；
26:8 | 祂将水包在密云中，水下的云却不破裂。
26:9 | 祂遮蔽自己的宝座，将云铺在其上；
26:10 | 在水面画出圆圈为界，作为光暗的交界。
26:11 | 天的柱子因祂的斥责震动惊奇。
26:12 | 祂以能力平静大海，祂藉聪明打伤拉哈伯；
26:13 | 藉祂的气使天晴朗；祂的手刺透快逃的蛇。
26:14 | 看哪，这些不过是神作为的些微；我们所听于祂的，是何等细微的声音！至于祂大能的雷声，谁能明了呢？
约伯记 第 26 章 <上一章　下一章>


伯27

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 27 章

c | 坚持他的义与纯全　二七1～7
第 27 章
27:1 | 约伯继续他的讲论，说，
27:2 | 我指着那夺去我的理的永活神，就是那使我魂愁苦的全能者起誓，
27:3 | 只要我的气息尚在我里面，神的气仍在我的鼻孔内，
27:4 | 我的嘴必不说不义之言，我的舌也不发诡诈之语。
27:5 | 我绝不称你们为义！我至死必不丢弃自己的纯全。
27:6 | 我持定我的义，必不放松；在我一生的日子，我的心必不责备我。
27:7 | 愿我的仇敌如恶人一样，愿那起来攻击我的，如不义之人一般。
d | 高傲的指教他的朋友关于不虔敬之人的指望　二七8～23
278 | 不虔敬的人被神剪除，神夺取其命的时候，他还有甚么指望呢？
27:9 | 患难临到他，神岂听他的哀声？
27:10 | 他岂以全能者为乐，随时呼求神呢？
27:11 | 神的作为，我要指教你们；关于全能者的事，我也不隐瞒。
27:12 | 你们自己其实也都见过；为何你们竟全然变为虚妄呢？
27:13 | 恶人在神那里所有的分，强暴人从全能者所得的报，乃是这样：
27:14 | 倘或他的儿女增多，还是被刀剑所杀；他的子孙必不得饱食。
27:15 | 他所遗留的人，必死而埋葬；他的寡妇也不哀哭。
27:16 | 他虽堆积银子如尘沙，豫备衣服如泥土；
27:17 | 他只管豫备，义人却要穿上；他的银子，无辜的人要分取。
27:18 | 他建造房屋如蠹虫作窝，又如守望者所搭的棚。
27:19 | 他躺卧时虽然富足，却不再富足；一睁开眼，他的财富就不在了。
27:20 | 惊恐如众水将他追上，暴风在夜间将他刮去。
27:21 | 东风把他飘去，又把他刮离本处。
27:22 | 神要向他射箭，并不留情；他急忙要逃脱神的手。
27:23 | 人要向他拍掌，并发叱声，赶他离开本处。
约伯记 第 27 章 <上一章　下一章>


伯28

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 28 章

e 炫耀他对寻求智慧与明达之路的高调知识　二八1～28
第 28 章
28:1 | 银有矿坑，金有冶炼之处。
28:2 | 铁从地里挖出，铜从石中镕炼。
28:3 | 采矿人为黑暗定终点，探究幽暗阴翳中的石头，直到极处；
28:4 | 他们在无人居住之处刨开矿穴，过路的人也想不到他们；他们与人远离，悬在空中摇来摇去。
28:5 | 至于地，粮食由其中而出；地下却像被火翻转。
28:6 | 地中的石头乃蓝宝石之处，其尘沙含有金子。
28:7 | 矿中的路，鸷鸟不知道，鹰眼也未见过；
28:8 | 骄傲的野兽未曾踏过；凶猛的狮子也未曾经过。
28:9 | 人伸手凿开坚石，从山根把山倾倒。
28:10 | 在磐石中凿出水道，亲眼看见各样宝物。
28:11 | 他堵截河川，使其不得滴流，使隐藏的物显露见光。
28:12 | 然而智慧何处可寻？聪明之处在那里？
28:13 | 智慧的价值无人知道，在活人之地也无处可寻。
28:14 | 深渊说，不在我里面；沧海说，不在我这里。
28:15 | 智慧不能用稀贵的金换得，也不能称银子为其价值。
28:16 | 俄斐金、贵重的红玛瑙、或蓝宝石，都不足与较量。
28:17 | 金子和玻璃，不足与比较，精金的器皿，也不足与交换。
28:18 | 珊瑚和水晶，都不足论；取得智慧，胜过取得珍珠。
28:19 | 古实的黄玉，不足与比较，纯金也不足与较量。
28:20 | 这样，智慧从何处来？聪明之处在那里？
28:21 | 智慧向一切活物的眼目隐藏，向空中的飞鸟掩蔽。
28:22 | 灭没和死亡说，我们曾亲耳听见其传闻。
28:23 | 神明白智慧的道路，晓得智慧的所在。
28:24 | 因祂鉴察直到地极，遍观普天之下。
28:25 | 祂为风定轻重，按度量分配诸水，
28:26 | 祂为雨水设定例，为雷电定道路；
28:27 | 那时祂看见智慧，而且述说；祂坚定智慧，并且查究。
28:28 | 祂对人说，看哪，敬畏主就是智慧，远离恶便是聪明。
约伯记 第 28 章 <上一章　下一章>


伯29

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 29 章

f 沉缅于他美好的过去　二九1～25
第 29 章
29:1 | 约伯继续他的讲论，说，
29:2 | 惟愿我的景况如从前的月分，如神保守我的日子；
29:3 | 那时祂的灯照在我头上，我藉祂的光行过黑暗。
29:4 | 我愿如壮年的日子，那时神眷临我的帐棚，给我亲密的指教；
29:5 | 全能者仍与我同在，我的儿女都环绕我；
29:6 | 我的脚在奶中洗濯，磐石为我出油成河！
29:7 | 我出到城门，在广场设立我的座位，
29:8 | 少年人看见我就回避，老年人也起身站立。
29:9 | 掌权者都停止说话，用手捂口；
29:10 | 领袖静默无声，舌头贴住上膛。
29:11 | 耳朵听见我的，就称我有福；眼睛看见我的，便作证称赞我；
29:12 | 因我拯救哀求的困苦人，和无人帮助的孤儿。
29:13 | 将要灭亡的为我祝福，我也使寡妇心中欢呼。
29:14 | 我穿上公义，公义就作了我的衣服；我的公平如同外袍和冠冕。
29:15 | 我成了瞎子的眼，瘸子的脚。
29:16 | 我作了穷乏人的父，又为素不认识的人查明案件。
29:17 | 我打破不义之人的牙床，使他所抓得的从牙缝掉落。
29:18 | 于是我说，我必死在家中；我必增添在世的日子，多如尘沙。
29:19 | 我的根蔓延到水边，露水终夜沾在我的枝上。
29:20 | 我的荣耀在身上常新，我的弓在手中重新得力。
29:21 | 人聆听我而期待，静默等候我的指教。
29:22 | 我说话之后，他们就不再说；我的言语像雨露滴在他们身上。
29:23 | 他们期待我如期待雨水；又张开口如切慕春雨。
29:24 | 我向他们含笑，他们不敢置信；他们并没有使我脸上的光黯淡。
29:25 | 我为他们选择道路，又坐首位；我如君王在军队中居住，又如吊丧的安慰伤心人。
约伯记 第 29 章 <上一章　下一章>


伯30

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 30 章

g 为他悲惨的现况叹息　三十1～31
第 30 章
30:1 | 但如今比我年少的人戏笑我；其人之父，我曾藐视，不肯安在看守我羊群的狗中。
30:2 | 他们壮年的力气既已衰败，其手之力与我何益呢？
30:3 | 他们因穷乏饥饿，身体枯瘦，在荒废凄凉的幽暗中，啃食于干燥之地；
30:4 | 在草丛之中采咸草，罗腾的根为他们的食物。
30:5 | 他们从人群中被赶出，人追喊他们如追贼一般；
30:6 | 以致他们必须住在极凶险的峡谷之间，在地洞和岩穴之中。
30:7 | 他们在草丛中叫唤，在荆棘下聚集。
30:8 | 这都是愚顽下贱人的儿女；他们被鞭打，赶出境外。
30:9 | 现在我竟成了他们的歌曲，成了他们的笑谈。
30:10 | 他们厌恶我，远远的离开我；见了面就任意吐唾沫在我脸上。
30:11 | 神松开绳索苦待我，所以他们在我面前放肆。
30:12 | 有下流之辈在我右边起来，推开我的脚，筑起毁坏的路攻击我。
30:13 | 他们毁坏我的道路，加增我的灾难，对他们却无助益。
30:14 | 他们来如同闯进大破口；在废墟中，辊辗而来。
30:15 | 惊恐攻击我；我的尊荣被赶逐，如同被风吹散，我的兴隆如云过去。
30:16 | 现在我里面的魂倾倒出来，极其悲伤；困苦的日子将我抓住。
30:17 | 黑夜将我的骨头刺透，啃我的疼痛毫不止息。
30:18 | 因神的大力，我的外衣扭折变形，如同里衣的领子将我缠住。
30:19 | 神把我扔在淤泥中，我就像尘土和炉灰一般。
30:20 | 主阿，我呼求你，你不应允我；我站起来，你就定睛看我。
30:21 | 你变成以残忍待我，用你手的大能追逼我。
30:22 | 你把我提在风中，使我驾风而行；又使我消散在风暴之中。
30:23 | 我知道你要使我归到死地，到那为众生所定的阴宅。
30:24 | 然而人仆倒，岂不伸手；遇灾难，岂不呼救呢？
30:25 | 日子艰难的，我岂不为他哭泣？穷乏的，我魂岂不为他忧愁？
30:26 | 我期望得福乐，灾祸就到了；我等待光明，黑暗便来了。
30:27 | 我的心肠扰乱不安，困苦的日子迎我而来。
30:28 | 我哀哭而行，黯无日光；我在会中站起来呼救。
30:29 | 我与野狗为弟兄，与鸵鸟为同伴。
30:30 | 我的皮肤黑而脱落；我的骨头因热烧焦。
30:31 | 所以我的琴音变为悲音，我的箫声变为哭声。
约伯记 第 30 章 <上一章　下一章>


伯31

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 31 章

h 夸耀他的正直、公义、纯全与完全　三一1～40
第 31 章
31:1 | 我与自己的眼立了约，怎能恋恋瞻望处女呢？
31:2 | 从在上的神所得之分，从高处全能者所得之业，是甚么呢？
31:3 | 岂不是祸患临到不义的，灾害临到作孽的么？
31:4 | 神岂不是察看我的道路，数点我的一切脚步么？
31:5 | 我若与虚谎同行，我的脚若急于追随诡诈；
31:6 | (愿神用公道的天平称我，好知道我的纯全；)
31:7 | 我的脚步若偏离正路，我的心若随着我的眼目，若有玷污粘在我手上；
31:8 | 就愿我所种的，有别人吃；我田所产的，连根被拔出来。
31:9 | 我的心若因妇人受迷惑，我若在邻舍的门外蹲伏；
31:10 | 就愿我的妻子给别人推磨，别人也与她同寝。
31:11 | 因为这是大恶，是审判官当罚的罪孽。
31:12 | 这本是焚烧直到毁灭的火，必连根拔除我所有的出产。
31:13 | 我的仆婢与我争辩的时候，我若藐视不听他们的情节，
31:14 | 神兴起，我怎样行呢？祂查问，我怎样回答呢？
31:15 | 造我在腹中的，不也造他么？使我们成形在腹中的，岂不是一位么？
31:16 | 我若不容贫寒人得其所愿，或叫寡妇眼中失望，
31:17 | 或独自吃我一点食物，没有孤儿与我同吃；
31:18 | (从幼年时孤儿与我同长，好像儿子与父亲一样；我从出母腹就扶助寡妇；)
31:19 | 我若见人因无衣死亡，或见穷乏人身无遮盖；
31:20 | 我若不使他因我羊的毛得暖，心中为我祝福；
31:21 | 我若在城门口见有帮助我的，就举手攻击孤儿；
31:22 | 情愿我的肩胛骨从肩头脱落，我的膀臂在手肘处折断。
31:23 | 因为神降的灾祸使我恐惧，因祂的威严，我不能妄为。
31:24 | 我若以金子为指望，对精金说，你是我的倚靠；
31:25 | 我若因财物丰裕，因我手所得的甚多而欢喜；
31:26 | 我若见太阳发光，明月行在空中，
31:27 | 心就暗暗被引诱，口便亲手；
31:28 | 这也是审判官当罚的罪孽，因我背弃在上的神。
31:29 | 我若见恨我的人遭灾难就欢喜，见他遭祸患便高兴；
31:30 | (我没有容口犯罪，以咒诅求灭他的性命；)
31:31 | 若我帐棚的人未曾说，谁不从我们主人的肉食得饱呢？
31:32 | (我从来没有容客旅在街上住宿，总是开门迎接行路的人；)
31:33 | 我若像亚当遮掩我的过犯，将罪孽藏在怀中，
31:34 | 因惧怕大众，又因家族藐视我使我惊恐，以致闭口无言，杜门不出；
31:35 | 惟愿有一位肯听我！在这里有我所画的押，愿全能者回答我。愿控告我的写上状辞。
31:36 | 我必将状辞带在肩上，又绑在头上为冠冕；
31:37 | 我必向祂述说我脚步的数目，必如君王进到祂面前！
31:38 | 我的地若喊冤控告我，地的犁沟若一同哭泣；
31:39 | 我若吃我地所效力的却不给价银，或叫原主丧命；
31:40 | 愿这地长出蒺藜代替麦子，长出恶草代替大麦。约伯的话说完了。
约伯记 第 31 章 <上一章　下一章>


伯32

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 32 章

i | 约伯的三友不再回答他　三二1
第 32 章
32:1 于是这三个人，因约伯自以为义，就不再回答他。
参 | 以利户回答约伯的话　三二2～三七24
一 | 他对约伯第一次的改正和反驳　三二2～三三33
322 | 那时布西人，兰族巴拉迦的儿子以利户发怒了。他向约伯发怒，是因约伯自以为义，不以神为义；
32:3 | 他又向约伯的三个朋友发怒，因为他们找不出回答的话来，却仍以约伯为有罪。
32:4 | 以利户要与约伯说话，就等候他们，因为他们比自己年老。
32:5 | 以利户见这三个人口中无话回答，就怒气发作。
32:6 | 布西人巴拉迦的儿子以利户回答说，我年轻，你们年老，因此我退缩畏惧，不敢向你们陈说我所知道的。
32:7 | 我说，年老的当说话，寿高的当以智慧指教人。
32:8 | 但在人里面有灵，全能者的气使人有聪明。
32:9 | 并不是尊大的就有智慧，也不是年老的就明白公平。
32:10 | 因此我说，你们要听我言，我也要陈说我所知道的。
32:11 | 你们寻索要说甚么时，我等候你们的话，侧耳要听你们的理论。
32:12 | 我留心听你们；谁知你们中间没有人能驳倒约伯，答覆他的话。
32:13 | 你们切不可说，我们已寻得智慧；神能击败他，人却不能。
32:14 | 约伯没有陈明他的话向我争辩，我也不用你们的话回应他。
32:15 | 他们惊奇不再回答，无言可发。
32:16 | 难道因他们不说话，站住不再回答，我就仍旧等候么？
32:17 | 我也要回答我的一分话，陈说我所知道的。
32:18 | 因为我满了话，我里面的灵催逼我。
32:19 | 看哪，我里面如盛酒的囊，没有出气的缝，又如新皮袋快要胀裂。
32:20 | 我要说话，使我舒畅；我要开口回答。
32:21 | 请不要让我看人的情面，也不要让我奉承人。
32:22 | 我不晓得怎样奉承，若奉承，造我的主必快快把我除去。
约伯记 第 32 章 <上一章　下一章>


伯33

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 33 章

第 33 章
33:1 | 然而约伯阿，请听我的话，侧耳听我一切的言语。
33:2 | 请看，我已经开口，我的舌头已经在我口中发言。
33:3 | 我的言语显明我心中的正直；我嘴唇所知道的，就清洁无伪的说出。
33:4 | 神的灵造了我，全能者的气使我得生。
33:5 | 你若能，就回答我；请站起来，在我面前陈明。
33:6 | 看哪，我在神面前与你一样，也是由泥土中捏出来的。
33:7 | 我的威吓不能使你惊惶，我的压力在你身上也不会沉重。
33:8 | 你所说的我听见了，我听见你言语的声音，说，
33:9 | 我是清洁无过的；我是纯洁的，在我里面也没有罪孽。
33:10 | 看哪，神找机会攻击我，以我为仇敌，
33:11 | 把我的脚上了木狗，察看我一切的行径。
33:12 | 我要回答你说，你这话不对，因神比人更大。
33:13 | 你为何与祂争论说，祂的事祂都不回答呢？
33:14 | 原来神用一种方式，甚至用两种方式说话，人却不理会；
33:15 | (人在床上打盹沉睡的时候，神在梦中，在夜间的异象里说话；)
33:16 | 神就开通人的耳朵，将他们当受的教训印在他们心上，
33:17 | 好叫人转离自己所行的，又将骄傲从人除掉。
33:18 | 祂使人的魂不陷在坑里，使人的生命不灭在刀下。
33:19 | 人在床上被神用痛苦惩治，骨头不住的挣扎；
33:20 | 以致他的生命厌弃食物，他的魂厌恶美味。
33:21 | 他的肉消瘦，以致看不见，先前不见的骨头，都凸出来。
33:22 | 他的魂临近深坑，他的生命接近灭命者。
33:23 | 一千天使中，若有一个在他身旁作传话的，指示人所当行的事，
33:24 | 神就向他开恩，说，救赎他免下深坑；我已经得了赎价。
33:25 | 他的肉要比孩童的肉更嫩；他就反老还童。
33:26 | 他祷告神，神就悦纳他，使他欢呼朝见神的面；神又使人复得他的义。
33:27 | 他要向人歌唱说，我犯了罪，屈枉正直，却未受报应。
33:28 | 神救赎了我的魂免入深坑；我的生命也必见光。
33:29 | 看哪，神两次、三次向人行这一切的事，
33:30 | 为要从深坑救回人的魂，以活人之地的光照耀他。
33:31 | 约伯阿，你当侧耳听我的话；不要作声，我要说话。
33:32 | 你若有话说，就可以回答我；你只管说，因我愿以你为是。
33:33 | 若不然，你就听我说；你不要作声，我便将智慧教训你。
约伯记 第 33 章 <上一章　下一章>


伯34

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 34 章

二 他对约伯第二次的改正和反驳　三四1～37
第 34 章
34:1 | 以利户继续说，
34:2 | 你们智慧人，要听我的话；有知识的人，要侧耳听我说。
34:3 | 因为耳朵试验话语，好像上膛尝食物。
34:4 | 我们当为自己选择何为是，彼此知道何为善。
34:5 | 约伯曾说，我是义的，神夺去我的理；
34:6 | 我岂能说谎违背我的理？我虽无过，受的箭伤却无法医治。
34:7 | 谁像约伯，喝讥诮如同喝水，
34:8 | 与作孽的结伴而行，和恶人一同行走呢？
34:9 | 他说，人以神为乐，总是无益。
34:10 | 所以你们明理的人要听我的话：神断不至行恶，全能者断不至作孽。
34:11 | 祂必按人所作的报应人，使人照自己的行径得报。
34:12 | 神必不作恶，全能者也必不屈枉公理。
34:13 | 谁派祂治理地？谁安定全世界呢？
34:14 | 祂若只顾自己，将祂的灵和气收归自己；
34:15 | 凡有血肉的必一同气绝，人必仍归尘土。
34:16 | 你若明理，就当听这话，侧耳听我言语的声音。
34:17 | 难道恨恶公理的，可以掌权么？那公义且有大能的，你岂可定为有罪呢？
34:18 | 祂对君王说，你是卑劣的！对贵胄说，你是邪恶的！
34:19 | 祂不徇掌权者的情面，也不看重富足的过于贫穷的；因为他们都是祂手所造的。
34:20 | 在转眼之间，半夜之中，他们就死亡；百姓被震动而去世，有权势的被除灭非借人手。
34:21 | 因为神注目观看人的道路，看明人一切的脚步。
34:22 | 没有黑暗和死荫，能给作孽的藏身。
34:23 | 因为神不必再三鉴察人，使人到祂面前受审判。
34:24 | 祂不必查究，就打破有势力的人，设立别人代替他们。
34:25 | 因此祂知道他们的行为，在夜间倾覆他们，使他们被压碎。
34:26 | 祂在众人眼前击打他们，如同击打恶人一样；
34:27 | 因为他们偏离不跟从祂，也不留心祂一切的道路，
34:28 | 以致贫穷人的哀声达到祂那里，祂也听了困苦人的哀声。
34:29 | 祂若静默，谁能定罪祂？祂若掩面，谁能看见祂？无论待一国或一人，都是如此，
34:30 | 使不虔敬的人不得作王，免得有人牢笼百姓。
34:31 | 有谁对神说，我担受了责罚，不再有败坏的行为了；
34:32 | 我所看不明的，求你指教我；我若作了孽，必不再作？
34:33 | 祂施行报应，岂因你拒绝不受，就随你的心愿么？要作拣选的是你，不是我；你所知道的，只管说罢。
34:34 | 明理的人，和听我话的智慧人，必对我说，
34:35 | 约伯说话没有知识，言语中毫无见识。
34:36 | 我愿约伯被试验到底，因他回答像恶人一样。
34:37 | 他在罪上又加悖逆；在我们中间拍掌，用许多言语顶撞神。
约伯记 第 34 章 <上一章　下一章>


伯35

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 35 章

三 他对约伯第三次的改正和反驳　三五1～16
第 35 章
35:1 | 以利户继续说，
35:2 | 你说，我的公义胜于神的公义；你以为这样说有理，
35:3 | 所以才说，这与我有甚么益处？我不犯罪比犯罪有甚么好处？
35:4 | 我要用言语回答你，和在你这里的朋友。
35:5 | 你当向天观看，瞻望那高于你的穹苍。
35:6 | 你若犯罪，对神能造成甚么妨碍？你的过犯增多，对神能作出甚么损害？
35:7 | 你若是公义，能给祂甚么？或者祂能从你手里接受甚么？
35:8 | 你的邪恶只能害像你这样的人，你的公义只能叫世人得益处。
35:9 | 人因多受欺压就哀求，因强权者的辖制便呼救；
35:10 | 却无人说，造我的神在那里？祂使人夜间歌唱，
35:11 | 教训我们胜于地上的走兽，使我们有智慧胜于空中的飞鸟。
35:12 | 他们在那里，因恶人的骄傲呼求，祂却不答应。
35:13 | 虚妄的呼求，神必不垂听，全能者也必不理会。
35:14 | 何况你说，你不得见祂，你的案件在祂面前，你正等候祂！
35:15 | 但如今因祂未曾在怒中查究，也不甚理会狂傲，
35:16 | 所以约伯开口说虚妄的话，多发无知识的言语。
约伯记 第 35 章 <上一章　下一章>


伯36

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 36 章

四 他对约伯末了的话　三六1～三七24
第 36 章
36:1 | 以利户又接着说，
36:2 | 你再容我片时，我就指示你；因我还有话为神说。
36:3 | 我要将所知道的从远处引来，将公义归给造我的主。
36:4 | 我的言语真不虚谎；有一位知识全备的与你同在。
36:5 | 看哪，神有大能，并不藐视人；祂大有智慧的能力。
36:6 | 祂不容恶人存活，却为困苦人伸冤。
36:7 | 祂的眼目时常看顾义人，祂使他们永远和君王同坐宝座，他们就得着高举。
36:8 | 他们若被锁炼捆住，被苦难的绳索缠住，
36:9 | 祂就把他们的作为和过犯指示他们，叫他们知道自己行动骄傲。
36:10 | 祂也开通他们的耳朵得受教训，吩咐他们离开罪孽转回。
36:11 | 他们若听从事奉祂，就必度日亨通，历年福乐。
36:12 | 若不听从，就要被刀杀灭，无知无识而死。
36:13 | 但那心中不虔敬的人，积蓄怒气；神捆绑他们时，他们竟不呼救。
36:14 | 他们必在青年时死亡，与极污秽的人一样丧命。
36:15 | 神藉着困苦人所受的困苦救拔他们，藉着他们所受的欺压开通他们的耳朵。
36:16 | 神也必引你出离患难的虎口，进入宽阔不狭窄之地；摆在你席上的，必满有肥甘。
36:17 | 但你满有恶人所当受的审判；判断和刑罚抓住了你。
36:18 | 不可容忿怒触动你侮慢神，也不可因赎价大就偏行。
36:19 | 你的呼救，或是你一切的势力，能叫你不受患难么？
36:20 | 不要切慕黑夜，就是众民在本处被除灭的时候。
36:21 | 你要谨慎，不可转向罪孽；因你选择罪孽，过于选择苦难。
36:22 | 看哪，神因自己的能力被高举：教训人的，有谁像祂？
36:23 | 谁派定祂的道路？谁说，你所行的不义？
36:24 | 你要记得称赞祂所行的为大，就是人所歌颂的。
36:25 | 祂所行的，万人都看见；世人都从远处观看。
36:26 | 看哪，神为大，我们不能知晓；祂的年数不能测度。
36:27 | 祂吸取水点，这水点从祂的云雾中滴下成雨；
36:28 | 云霓将雨落下，沛然降与世人。
36:29 | 人真能明白云彩如何铺张，神的帷幕如何发出雷声么？
36:30 | 祂将闪电布散在自己四围，又遮覆海底。
36:31 | 祂用这些审判众民，且赐丰富的粮食。
36:32 | 祂以闪电遮手，命闪电击中目标。
36:33 | 所发的雷声将祂指明；牲畜也指明祂要来了。
约伯记 第 36 章 <上一章　下一章>


伯37

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 37 章

第 37 章
37:1 | 我的心也因此战兢，跳离原处。
37:2 | 你们要留心听神轰轰的声音，听祂口中所发的响声。
37:3 | 祂发出响声震遍天下，发出闪电直到地极。
37:4 | 随后有雷声轰轰，祂以自己威严之声打雷，人听见雷声时，闪电仍然不断。
37:5 | 神奇妙的发出雷声；祂行大事，我们不能知晓。
37:6 | 祂对雪说，要降在地上；对大雨和暴雨，也是这样说。
37:7 | 祂封住各人的手，叫万人都晓得祂的作为。
37:8 | 野兽进入穴中，留在洞内。
37:9 | 暴风出于南宫，寒冷出于北风。
37:10 | 神嘘气成冰，宽阔之水也都凝结。
37:11 | 祂又使密云盛满水气；布散闪电之云；
37:12 | 这云藉着祂的指引，游行旋转，得以在居人之地上，遂行祂一切所吩咐的；
37:13 | 祂使这云临到，或为责罚，或为滋润地，或为施行慈爱。
37:14 | 约伯阿，你要侧耳听这话；要站立思想神奇妙的作为。
37:15 | 神如何向这些下令，如何使云中的闪电照耀，你知道么？
37:16 | 密云如何浮于空中，那知识全备者奇妙的作为，你知道么？
37:17 | 地因南风而寂静时，你的衣服就热起来，
37:18 | 你岂能与神同铺穹苍么？这穹苍坚硬如铸成的镜子。
37:19 | 我们因昏暗不能陈明我们的话，请你指教我们该对祂说甚么。
37:20 | 人岂可对祂说，我要说话？岂有人自愿被吞灭么？
37:21 | 现在有云遮蔽，人不得见光，但这光在云上是明亮的；风一吹过，就使天清明。
37:22 | 金光出于北方；在神那里有可怕的威严。
37:23 | 全能者是我们无法寻得的；祂大有能力，必不破坏公平和大义。
37:24 | 所以人敬畏祂；凡自以为心中有智慧的人，祂都不看顾。
约伯记 第 37 章 <上一章　下一章>


伯38

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 38 章

肆 | 神与约伯之间的对话　三八1～四二6
一 | 耶和华从旋风中回答约伯　三八1～3
第 38 章
38:1 | 那时耶和华从旋风中回答约伯，说，
38:2 | 谁用无知的言语，使我的旨意暗晦不明？
38:3 | 你要如勇士束腰；我问你，你可以指示我。
二 | 神以神圣的揭示向约伯显现　三八4～四一34
1 | 论到宇宙　三八4～38
384 | 我立大地根基的时候，你在那里？你若有聪明，只管告诉我。
38:5 | 你若晓得就说，是谁定地的尺度？是谁把准绳拉在其上？
38:6 | 地的基础置于何物之上？地的角石是谁安放的？
38:7 | 那时晨星一同歌唱，神的众子也都欢呼。
38:8 | 海水冲出，如出胎胞；那时谁用门将海关闭？
38:9 | 是我用云彩当海的衣服，用幽暗当包裹海的布，
38:10 | 我为海定界限，又安门和闩，
38:11 | 说，你只可到这里，不可越过，你狂傲的浪要到此止住。
38:12 | 你出生的日子以来，曾命定晨光么？你曾使曙光知道本位，
38:13 | 叫这光普照地的四极，将恶人从其中抖出来么？
38:14 | 地面改变如泥上盖印；万物出现如衣服一样。
38:15 | 亮光不照恶人，高举的膀臂也必折断。
38:16 | 你曾进到海的泉源，或在深渊的隐密处行走么？
38:17 | 死亡的门，曾向你显露么？死荫的门，你曾见过么？
38:18 | 地的广阔，你能明了么？你若全知道，只管说罢。
38:19 | 往光之居所的路在那里？黑暗的本位在何处？
38:20 | 你能把黑暗带到本境，看明达到其屋之路么？
38:21 | 你总知道，因为那时你已经出生，你日子的数目也多。
38:22 | 你曾进入雪库，或见过雹仓么？
38:23 | 这雪雹乃是我为降灾的时候，为打仗和争战的日子所贮存的。
38:24 | 往光分开之处的路在那里？往东风在地上分散之处的路在那里？
38:25 | 谁为大雨分水道，谁为雷电开道路，
38:26 | 使雨降在无人之地，无人居住的旷野；
38:27 | 使荒废凄凉之地得着灌溉，青草的嫩苗得以生长？
38:28 | 雨有父么？露水珠是谁生的？
38:29 | 冰出于谁的胎？天上的霜是谁生的？
38:30 | 诸水隐藏，冻结如石头，深渊表面凝结成冰。
38:31 | 你能系住昴星的结，解开参星的带么？
38:32 | 你能按时领出十二宫么？能引导北斗和随它的众星么？
38:33 | 你知道天的定例么？能在地上建立天的管治么？
38:34 | 你能向云彩扬起声来，使充沛的雨水遮盖你么？
38:35 | 你能打发闪电，叫闪电行去，并且对你说，我们在这里么？
38:36 | 谁将智慧放在人的怀中，将聪明赐于人的心思？
38:37、8 | 尘、土聚集成团，土块紧紧结连时，谁能用智慧数算云彩？谁能倾倒天上的水瓶？
2 | 论到动物　三八39～三九30
3839、40 | 狮、子在洞中蹲伏，在丛林里埋伏时，你能为母狮猎取食物，满足少壮狮子的食欲么？
38:41 | 乌鸦之雏，因无食物飞来飞去，向神呼救时，谁为乌鸦豫备食物？
约伯记 第 38 章 <上一章　下一章>


伯39

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 39 章

第 39 章
39:1 | 你知道山岩间的野山羊几时生产么？你能察定母鹿几时下犊么？
39:2 | 你能数算牠们怀胎须满足的月数么？你知道牠们几时生产么？
39:3 | 牠们屈身，将子生下，就把疼痛中所生的遣走。
39:4 | 牠们的崽子渐渐肥壮，在荒野长大，一出去就不返回。
39:5 | 谁放野驴出去自由？谁解开快驴的绳索？
39:6 | 我使旷野作牠的住家，使咸地当牠的居所。
39:7 | 牠嗤笑城内的喧嚷，不听赶牲口者的呼喝。
39:8 | 牠探觅群山作草场，寻找各样青绿之物。
39:9 | 野牛岂肯服事你，岂肯在你的槽旁过夜？
39:10 | 你岂能用套绳将野牛系在犁沟之间？牠岂肯随你耙山谷之地？
39:11 | 岂可因牠的力大，就倚靠牠？岂可把你劳碌的工交给牠作？
39:12 | 岂可信靠牠把你的谷种运回家，又把谷收聚到你的禾场？
39:13 | 鸵鸟的翅膀欢然扇展，岂是显慈爱的翎毛和羽毛么？
39:14 | 因牠把蛋留在地上，使其在尘土中得温暖；
39:15 | 却忘了脚会把蛋踹碎，田野的兽会把蛋践踏。
39:16 | 牠忍心待雏，似乎不是自己的；虽然徒受劳苦，也不惧怕；
39:17 | 因为神使牠没有智慧，也未将聪明分授与牠。
39:18 | 牠几时挺身腾跃，就嗤笑马和骑马的人。
39:19 | 马的大力是你所赐的么？牠颈项上挓桫的鬃，是你给牠披上的么？
39:20 | 是你叫牠跳跃像蝗虫么？牠喷气之威使人惊惶。
39:21 | 牠在谷中刨地，以自己的力气为乐；牠出去迎接佩带兵器的人。
39:22 | 牠嗤笑可怕的事，并不惊惶，也不因刀剑退回。
39:23 | 箭袋和发亮的枪，并短枪，在牠身上铮铮有声。
39:24 | 牠发猛烈的怒气将地吞下；一听角声就不耐站住。
39:25 | 角每发声，牠就说，阿哈！牠从远处闻着战气，又听见军长大发雷声，和兵丁呐喊。
39:26 | 鹰能飞翔，展翅南飞，岂是藉你的聪明么？
39:27 | 大鹰上腾，在高处搭窝，岂是听你的吩咐么？
39:28 | 牠住在山岩，宿于山峰和坚固之处；
39:29 | 从那里窥看食物，眼睛远远观望。
39:30 | 牠的雏也咂血；被杀的人在那里，牠也在那里。
约伯记 第 39 章 <上一章　下一章>


伯40

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 40 章

(耶和华对约伯的回答、嘱咐和质问　四十1～14)
第 40 章
40:1 | 耶和华又回答约伯说，
40:2 | 责难的人，岂可与全能者争论？与神辩驳的，可以回答这些罢。
40:3 | 于是约伯回答耶和华说，
40:4 | 看哪，我是卑贱的，可用甚么回答你呢？我只好用手捂口。
40:5 | 我说了一次，再不回答；说了两次，就不再说。
40:6 | 于是耶和华从旋风中回答约伯，说，
40:7 | 你要如勇士束腰；我问你，你可以指示我。
40:8 | 你岂真要废弃我所审断的？岂可定我有罪，好显自己为义么？
40:9 | 你有神那样的膀臂么？你能以祂那样的声音打雷么？
40:10 | 你当以威荣尊高为妆饰，以尊荣威严为衣服；
40:11 | 倒出你满溢的怒气，观看一切骄傲的人，使他们降卑；
40:12 | 观看一切骄傲的人，将他们制伏；把恶人践踏在他们所立之处；
40:13 | 将他们一同隐藏在尘土中，把他们的脸缠裹在隐密处。
40:14 | 这样，我也就称赞你，因你的右手能救自己。
3 再论动物　四十15～四一34
4015 | 你且观看河马，我造你也造牠；牠吃草与牛一样。
40:16 | 看哪，牠的力量在腰间，能力在肚腹的肌肉上。
40:17 | 牠摇动尾巴如香柏树；牠大腿的筋互相联结。
40:18 | 牠的骨头好像铜管；牠的肢体仿佛铁棍。
40:19 | 牠在神的造物中为首；惟有造牠的能拿刀剑靠近牠。
40:20 | 诸山给牠出产食物，田野百兽也在那里游玩。
40:21 | 牠伏在莲叶之下，卧在芦苇隐密处和沼泽里。
40:22 | 莲叶的阴影遮蔽牠，溪旁的柳树环绕牠。
40:23 | 看哪，河水泛滥，牠不战抖；就是约但河的水冲到牠口边，牠也是安然。
40:24 | 在牠警觉的时候，谁能捉拿牠，或用钩子穿牠的鼻子呢？
约伯记 第 40 章 <上一章　下一章>


伯41

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 41 章

第 41 章
41:1 | 你能用鱼钩钓上鳄鱼，或用绳子压下牠的舌头么？
41:2 | 你能用绳索穿牠的鼻子，或用钩穿牠的腮骨么？
41:3 | 牠岂向你连连恳求，或说柔和的话么？
41:4 | 牠岂肯与你立约，使你拿牠永远作奴仆么？
41:5 | 你岂可拿牠当雀鸟玩耍，或为你的幼女将牠拴住么？
41:6 | 搭伙的渔夫，岂可拿牠当货物买卖么？岂能把牠分给商人么？
41:7 | 你能用倒钩枪扎满牠的皮，或用鱼叉叉满牠的头么？
41:8 | 你按手在牠身上，想起与牠的争战－你绝不再这样行了！
41:9 | 看哪，人指望捉拿牠，是徒然的；一见牠，岂不惊倒么？
41:10 | 没有那么凶猛的人敢惹牠；这样，谁能在我面前站立得住？
41:11 | 谁曾先给了我，使我后来偿还？普天之下，万物都是我的。
41:12 | 论到鳄鱼的肢体，和其大力，并美好的体格，我不能缄默不言。
41:13 | 谁能剥掉牠的外衣？谁能进牠双颚之间？
41:14 | 谁能开牠的腮颊？牠牙齿的四围是可畏的。
41:15 | 牠以成排的鳞甲为可夸，紧紧合闭，封得严密。
41:16 | 这鳞甲一一相连，气也不得透入其间；
41:17 | 都是互相联络，胶结不能分离。
41:18 | 牠打喷嚏，就发出光来；牠眼睛好像黎明的光线；
41:19 | 从牠口中发出烧着的火把，有火星飞迸而出。
41:20 | 从牠鼻孔冒出烟来，如烧开的锅，和点着的灯心草。
41:21 | 牠的气点着煤炭，有火焰从牠口中发出。
41:22 | 牠颈项中存着劲力，在牠面前的都惊恐蹦跳。
41:23 | 牠下垂的肉块互相联络，紧贴其身，不能摇动。
41:24 | 牠的心结实如石头，如下磨石那样结实。
41:25 | 牠一起来，勇士都惊恐；因着惊愕，便都昏乱。
41:26 | 刀剑扎上牠，全都无用，枪、标枪、尖枪也都无效。
41:27 | 牠以铁为干草，以铜为烂木。
41:28 | 箭不能使牠逃避；弹石打在牠身上就变成碎秸。
41:29 | 棍棒算如禾秸；牠嗤笑短枪飕的响声。
41:30 | 牠肚腹下如尖瓦片；牠如钉耙碾过淤泥。
41:31 | 牠使深渊开滚如锅，使洋海如锅中沸腾的膏油。
41:32 | 牠使行过的路发光，令人把深渊当作白发老人。
41:33 | 在地上没有一样能与牠相比，牠受造无所惧怕。
41:34 | 凡高大的，牠都观看而不惧怕；牠在一切骄傲的水族以上作王。
约伯记 第 41 章 <上一章　下一章>


伯42

圣经目录 约伯记纲目 <上一章 下一章>

约伯记 第 42 章

三 | 约伯在个人经历上得着神并厌恶自己　四二1～6
第 42 章
42:1 | 约伯回答耶和华说，
42:2 | 我知道你万事都能作，你的定旨是不能拦阻的。
42:3 | 谁用无知的言语，使你的旨意隐藏呢？故此我说了我所不明白的；这些事对我太奇妙，是我不知道的。
42:4 | 求你听我，我要说话；我要问你，求你指示我。
42:5 | 我从前风闻有你，现在亲眼看见你。
42:6 | 因此我厌恶自己，在尘土和炉灰中懊悔。
伍 | 耶和华对约伯三友的对付　四二7～9
427 | 耶和华对约伯说了这些话以后，就对提幔人以利法说，我的怒气向你和你两个朋友发作，因为你们议论我，不如我的仆人约伯说的是。
42:8 | 现在你们要取七只公牛，七只公羊，到我仆人约伯那里去，为自己献上燔祭。我的仆人约伯要为你们祷告；我因悦纳他，就不按你们的愚妄办你们；你们议论我，不如我的仆人约伯说的是。
42:9 | 于是提幔人以利法、书亚人比勒达、拿玛人琐法，照着耶和华所吩咐的去行，耶和华就悦纳约伯。
陆 | 约伯的结局　四二10～17
4210 | 约伯为他的朋友祷告，耶和华就使约伯从苦境转回，并且耶和华赐给他的，比他从前所有的加倍。
42:11 | 约伯所有的兄弟姊妹，和以先所认识的人都来见他，在他家里与他一同吃饭。因耶和华所降与他的一切灾祸，他们都为他悲伤，安慰他。每人也送他一块银子，和一个金环。
42:12 | 这样，耶和华后来赐福给约伯，比起先更多；他有一万四千只羊，六千只骆驼，一千对牛，一千匹母驴。
42:13 | 他也有七个儿子，三个女儿。
42:14 | 他给长女起名叫耶米玛，次女叫基洗亚，三女叫基连哈朴。
42:15 | 在那全地，找不着像约伯的女儿那样美貌的妇女。她们的父亲使她们在弟兄中得产业。
42:16 | 此后，约伯又活了一百四十年，得见他的儿孙，直到四代。
42:17 | 这样，约伯年纪老迈，日子满足而死。
约伯记 第 42 章 <上一章　下一章>


诗篇

圣经目录 诗篇纲目 <上一卷 下一卷>

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25
26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | 71 | 72 | 73 | 74 | 75
76 | 77 | 78 | 79 | 80 | 81 | 82 | 83 | 84 | 85 | 86 | 87 | 88 | 89 | 90 | 91 | 92 | 93 | 94 | 95 | 96 | 97 | 98 | 99 | 100
101 | 102 | 103 | 104 | 105 | 106 | 107 | 108 | 109 | 110 | 111 | 112 | 113 | 114 | 115 | 116 | 117 | 118 | 119 | 120 | 121 | 122 | 123 | 124 | 125
126 | 127 | 128 | 129 | 130 | 131 | 132 | 133 | 134 | 135 | 136 | 137 | 138 | 139 | 140 | 141 | 142 | 143 | 144 | 145 | 146 | 147 | 148 | 149 | 150

卷一
卷二
卷三
卷四
卷五


诗1

圣经目录 诗篇纲目 <上一章 下一篇>

主题：敬虔之人藉着赞美、祷告、并欢腾的歌唱，寻求并接触神，所表达的情绪、感觉、感想和经历
卷一
第 1 篇
1:1 | 不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位；
1:2 | 惟喜爱耶和华的律法，昼夜默想，这人便为有福。
1:3 | 他要像一棵树栽在溪水旁，按时令结果子，叶子也不枯干；凡他所作的，尽都顺利。
1:4 | 恶人并不是这样，乃像糠秕被风吹散。
1:5 | 因此当审判的时候，恶人必站立不住；罪人在义人的会中，也是如此。
1:6 | 因为耶和华知道义人的道路；恶人的道路，却必灭亡。


诗2

圣经目录 诗篇纲目 <上一篇 下一篇>

第 2 篇
2:1 | 外邦为甚么吼闹，万民为甚么谋算虚妄的事？
2:2 | 地上的君王一齐起来，臣宰一同商议，要抵挡耶和华并祂的受膏者，
2:3 | 说，我们要挣开他们的捆绑，摆脱他们的绳索。
2:4 | 那坐在诸天之上的必发笑；主必嗤笑他们。
2:5 | 那时祂要在怒中对他们说话，在烈怒中惊吓他们，
2:6 | 说，我已经立我的王在锡安我的圣山上了。
2:7 | 受膏者说，我要传述耶和华的命令；祂曾对我说，你是我的儿子，我今日生了你。
2:8 | 你求我，我就将列国赐你为基业，将地极赐你为产业。
2:9 | 你必用铁杖打破他们；你必将他们如同窑匠的瓦器摔碎。
2:10 | 现在你们君王应当留意；你们地上的审判官该受警戒。
2:11 | 当存畏惧事奉耶和华，又当存战兢而欢乐。
2:12 | 当以嘴亲子，恐怕祂发怒，你们便在路中灭亡，因为祂的怒气快要发作。凡投奔于祂的，都是有福的。


诗3

圣经目录 诗篇纲目 <上一篇 下一篇>

第 3 篇 大卫逃避他儿子押沙龙的时候作的诗。
3:1 | 耶和华阿，我的敌人何其多！有许多人起来攻击我！
3:2 | 有许多人论到我说，他得不着神的拯救！ 细拉
3:3 | 但你耶和华是我四围的盾牌，是我的荣耀，又是叫我抬起头来的。
3:4 | 我用我的声音呼求耶和华，祂就从祂的圣山上应允我。 细拉
3:5 | 我躺下睡觉，我醒过来，因为有耶和华扶持我。
3:6 | 虽有成万的民周围攻击我，我也不怕。
3:7 | 耶和华阿，求你起来；我的神阿，求你救我！愿你击打我一切仇敌的腮骨，敲碎恶人的牙齿。
3:8 | 拯救属于耶和华；愿你赐福给你的民。 细拉


诗4

圣经目录 诗篇纲目 <上一篇 下一篇>

第 4 篇 大卫的诗，交与歌咏长；用丝弦的乐器
4:1 | 显我为义的神阿，我呼求的时候，求你应允我；我在窘困中，求你使我宽广；求你恩待我，听我的祷告。
4:2 | 人哪，你们将我的荣耀变为羞辱，要到几时呢？你们喜爱虚妄，寻求虚谎，要到几时呢？ 细拉
4:3 | 你们要知道，耶和华已经分别虔诚人归祂自己；我呼求耶和华，祂必听我。
4:4 | 你们生气，却不要犯罪；在床上的时候，要心里思想，并要肃静。 细拉
4:5 | 当献上公义的祭，又当信靠耶和华。
4:6 | 有许多人说，谁能指示我们甚么好处？耶和华阿，求你仰起脸来，光照我们。
4:7 | 你使我心里快乐，胜过人丰收五谷新酒时的快乐。
4:8 | 我必安然躺下睡觉，因为独有你耶和华使我安然居住。


诗5

圣经目录 诗篇纲目 <上一篇 下一篇>

第 5 篇 大卫的诗，交与歌咏长；用吹的乐器。
5:1 | 耶和华阿，求你侧耳听我的言语，顾念我的呻吟。
5:2 | 我的王我的神阿，求你垂听我呼求的声音；因为我向你祷告。
5:3 | 耶和华阿，早晨你必听我的声音；早晨我必向你陈明我的心意，并要守望。
5:4 | 因为你不是喜悦邪恶的神；恶人不能与你同居。
5:5 | 夸口的人不能站在你眼前；凡作孽的，都是你所恨恶的。
5:6 | 说谎言的，你必灭绝；好流人血弄诡诈的人，为耶和华所憎恶。
5:7 | 至于我，我必凭你丰盛的慈爱进入你的居所；我必存敬畏你的心向你的圣殿下拜。
5:8 | 耶和华阿，求你因那埋伏等候我的人，凭你的公义引领我；使你的道路在我面前平直。
5:9 | 因为他们口中没有诚实；他们内里尽是败坏；他们的喉咙是敞开的坟墓；他们用舌头谄媚人。
5:10 | 神阿，求你定他们有罪；愿他们因自己的计谋跌倒；愿你因他们许多的过犯，把他们赶逐出去，因为他们背叛了你。
5:11 | 凡投奔于你的，愿他们喜乐，永远欢呼；愿你覆庇他们；又愿那爱你名的人，都因你欢欣。
5:12 | 因为耶和华阿，你必赐福与义人；你必用恩惠如同盾牌环绕他。


诗6

圣经目录 诗篇纲目 <上一篇 下一篇>

第 6 篇 大卫的诗，交与歌咏长；用丝弦的乐器，调用第八音。
6:1 | 耶和华阿，求你不要在怒中责备我，也不要在烈怒中惩治我。
6:2 | 耶和华阿，求你恩待我，因为我衰弱；耶和华阿，求你医治我，因为我的骨头发颤，
6:3 | 我的魂也大大的惊惶。耶和华阿，你要到几时才救我呢？
6:4 | 耶和华阿，求你转回，搭救我的魂；因你慈爱的缘故，求你拯救我。
6:5 | 因为在死地无人记念你；在阴间有谁称谢你？
6:6 | 我因唉哼而困乏；我每夜流泪，把床榻漂起，把褥子湿透。
6:7 | 我因忧愁眼睛干瘪；又因我一切敌人的缘故，眼睛昏花。
6:8 | 你们一切作孽的人，离开我罢，因为耶和华听了我哭泣的声音。
6:9 | 耶和华听了我的恳求；耶和华收纳我的祷告。
6:10 | 我的一切仇敌都必羞愧，大大惊惶；他们必要退后，忽然羞愧。


诗7

圣经目录 诗篇纲目 <上一篇 下一篇>

第 7 篇 大卫因便雅悯人古实的话，向耶和华唱的流离歌。
7:1 | 耶和华我的神阿，我投奔于你；求你救我脱离一切追赶我的人，将我救拔出来；
7:2 | 恐怕他们像狮子撕裂我，甚至撕碎，无人搭救。
7:3 | 耶和华我的神阿，我若行了这事，我的手中若有不义，
7:4 | 我若以恶报那与我和好的人，(那无故与我为敌的人，我倒拯救了他，)
7:5 | 就任凭仇敌追赶我，并且追上；将我的性命践踏在地上，使我的荣耀归于尘土。 细拉
7:6 | 耶和华阿，求你在怒中起来，挺身抵挡我敌人的暴怒；求你为我醒起；你已经下令施行审判。
7:7 | 愿众民的会环绕你；愿你从其上归回高处。
7:8 | 耶和华要向众民施行审判；耶和华阿，求你按我的公义，并按我里面的纯全，判断我。
7:9 | 愿恶人的恶断绝；愿你坚立义人；因为公义的神察验人的心肠肺腑。
7:10 | 我的盾牌是在于神，祂拯救心里正直的人。
7:11 | 神是公义的审判者，又是天天向恶人发怒的神。
7:12 | 若有人不回头，祂必磨快祂的刀，拉紧祂的弓，豫备妥当。
7:13 | 祂也豫备了杀人的器械攻击那人；祂使所射的箭燃烧。
7:14 | 看哪，恶人受生产罪孽之苦；所怀的是毒害，所生的是虚假。
7:15 | 他掘了坑，又挖深了，竟掉在自己所挖的陷阱里。
7:16 | 他的毒害必回到自己头上；他的强暴必落在自己头顶上。
7:17 | 我要照着耶和华的公义称谢祂，歌颂耶和华至高者的名。


诗8

圣经目录 诗篇纲目 <上一篇 下一篇>

第 8 篇 大卫的诗，交与歌咏长；用迦特乐器。
8:1 | 耶和华我们的主阿，你的名在全地何其尊大；你将你的荣美彰显于天！
8:2 | 你因敌人的缘故，从婴孩和吃奶的口中，建立了能力，使仇敌和报仇的，闭口无言。
8:3 | 我观看你指头所造的天，并你所陈设的月亮星宿，
8:4 | 便说，人算甚么，你竟顾念他？世人算甚么，你竟眷顾他？
8:5 | 你使他比天使微小一点，并赐他荣耀尊贵为冠冕。
8:6 | 你派他管理你手所造的，使万物，
8:7 | 就是一切的牛羊并田野的兽，
8:8 | 空中的鸟，海里的鱼，凡经行海道的，都服在他的脚下。
8:9 | 耶和华我们的主阿，你的名在全地何其尊大！


诗9

圣经目录 诗篇纲目 <上一篇 下一篇>

第 9 篇 大卫的诗，交与歌咏长；调用慕拉便。
9:1 | 耶和华阿，我要全心称谢你；我要述说你一切奇妙的作为。
9:2 | 我要因你喜乐欢欣；至高者阿，我要歌颂你的名。
9:3 | 我的仇敌转身退去的时候，他们一见你的面，就跌倒灭亡。
9:4 | 因你已经为我伸冤，为我辨屈；你坐在宝座上，按公义审判。
9:5 | 你曾斥责外邦，灭绝恶人；你涂抹了他们的名，直到永永远远。
9:6 | 仇敌到了尽头；他们被毁坏，直到永远；你拆毁了他们的城邑；连他们的名号，都归于无有。
9:7 | 惟耶和华坐着为王，直到永远；祂已经为审判立定祂的宝座。
9:8 | 祂要按公义审判世界，按公正判断众民。
9:9 | 耶和华要给受欺压的人作高台，在急难的时候作高台。
9:10 | 耶和华阿，认识你名的人要信靠你，因你没有离弃寻求你的人。
9:11 | 应当歌颂住在锡安的耶和华，将祂所行的传扬在众民中；
9:12 | 因为祂追讨流人血的罪，记念被杀的人，不忘记困苦人的哀求。
9:13 | 耶和华阿，你是从死门把我提拔起来的；求你恩待我，看那恨我的人所加给我的苦难，
9:14 | 好叫我述说你一切可赞美的事，并在锡安城的门，因你的救恩欢乐。
9:15 | 外邦人陷在自己所掘的坑中；他们的脚在自己暗设的网罗里缠住了。
9:16 | 耶和华已将自己显明了，祂已施行公理；恶人被自己手所作的缠住了。希该昂细拉
9:17 | 恶人，就是忘记神的外邦人，都必归到阴间。
9:18 | 穷乏人必不永久被忘，困苦人的指望，必不永远落空。
9:19 | 耶和华阿，求你起来！不要让人得胜；愿外邦人在你面前受审判。
9:20 | 耶和华阿，求你使他们恐惧；愿外邦人知道自己不过是人。 细拉


诗10

圣经目录 诗篇纲目 <上一篇 下一篇>

第 10 篇
10:1 | 耶和华阿，你为甚么站在远处？在急难的时候，为甚么隐藏？
10:2 | 恶人在骄横中，把穷苦人追得火急；愿他们陷入自己所设的计谋里！
10:3 | 因为恶人夸耀自己魂里的欲望；贪婪的人咒诅耶和华，并且轻慢祂。
10:4 | 恶人面带高傲，说，耶和华必不追究；他一切所想的，都以为没有神。
10:5 | 他的道路总是亨通；你的审判高高在上，超过他的眼界；至于他一切的敌人，他都向他们喷气。
10:6 | 他心里说，我必不动摇，世世代代不遭灾难。
10:7 | 他满口是咒诅、诡诈、欺压；他的舌底是毒害、罪孽。
10:8 | 他在村庄埋伏等候；他在隐密处杀害无辜的人；他的眼睛窥探不幸的人。
10:9 | 他埋伏在隐密处，如狮子蹲在洞中；他埋伏，要掠取穷苦人；他拉网，就把穷苦人掠去。
10:10 | 他屈身蹲伏，不幸的人就倒在他强劲的爪下。
10:11 | 他心里说，神已经忘记了；祂掩面，绝不看这事。
10:12 | 耶和华阿，求你起来；神阿，求你举手；不要忘记穷苦人。
10:13 | 恶人为何轻慢神，心里说，你必不追究？
10:14 | 其实你已经看见；因为毒害和苦恼，你都察看，为要亲手施行报应。不幸的人把自己交讬你；你向来是帮助孤儿的。
10:15 | 愿你打断恶人和坏人的膀臂；愿你追究他的恶，直到无可察觉。
10:16 | 耶和华永永远远为王；外邦人从祂的地已经灭绝了。
10:17 | 耶和华阿，卑微人的愿望，你已经听见；你必坚固他们的心；你必亲耳垂听他们的祈求，
10:18 | 为要给孤儿和受欺压的人伸冤，使地上的人不再威吓他们。


诗11

圣经目录 诗篇纲目 <上一篇 下一篇>

第 11 篇 大卫的诗，交与歌咏长。
11:1 | 我投奔于耶和华；你们怎么对我说，你当像鸟逃往山上去？
11:2 | 恶人弯弓，把箭搭在弦上，要在黑暗中射那心里正直的人。
11:3 | 根基若毁坏，义人还能作甚么呢？
11:4 | 耶和华在祂的圣殿里；耶和华的宝座在天上。祂的眼目察看；祂的目光察验世人。
11:5 | 耶和华试炼义人；惟有恶人和喜爱强暴的人，祂心里恨恶。
11:6 | 祂要向恶人密布网罗；有烈火、硫磺、热风，作他们杯中的分。
11:7 | 因为耶和华是公义的；祂爱公义的行为。正直人必得见祂的面。


诗12

圣经目录 诗篇纲目 <上一篇 下一篇>

第 12 篇 大卫的诗，交与歌咏长；调用第八音。
12:1 | 耶和华阿，求你拯救，因虔诚人断绝了，忠信人已经从世人中间消失了。
12:2 | 人人向邻舍说虚谎的话；他们说话，是嘴唇油滑，心口不一。
12:3 | 凡油滑的嘴唇，说夸大话的舌头，愿耶和华剪除；
12:4 | 他们曾说，我们必能以舌头得胜；我们的嘴唇是我们自己的；谁能作我们的主呢？
12:5 | 耶和华说，因为困苦人所受的蹂躏，因为穷乏人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。
12:6 | 耶和华的言语，是纯净的言语，如同地上炉中炼过的银子，精炼过七次。
12:7 | 耶和华阿，你必保守他们；你必护卫他们永远脱离这世代的人。
12:8 | 卑贱的事在世人中被高举，恶人就到处游行。


诗13

圣经目录 诗篇纲目 <上一篇 下一篇>

第 13 篇 大卫的诗，交与歌咏长。
13:1 | 耶和华阿，你忘记我要到几时呢？要到永远么？你掩面不顾我要到几时呢？
13:2 | 我魂里筹算，心里终日愁苦，要到几时呢？我的仇敌高居我上，要到几时呢？
13:3 | 耶和华我的神阿，求你看顾我，应允我；求你使我眼目光明，免得我沉睡至死；
13:4 | 免得我的仇敌说，我胜过了他；免得我的敌人在我摇动的时候欢乐。
13:5 | 但我信靠你的慈爱；我的心要因你的救恩欢乐；
13:6 | 我要向耶和华歌唱，因祂用厚恩待我。


诗14

圣经目录 诗篇纲目 <上一篇 下一篇>

第 14 篇 大卫的诗，交与歌咏长。
14:1 | 愚顽人心里说，没有神。他们都是败坏，行了可憎恶的事；没有一个人行善。
14:2 | 耶和华从天上垂看世人，要看有明白的没有，有寻求神的没有。
14:3 | 他们都是偏离正路，一同变为败坏；没有行善的，连一个也没有。
14:4 | 作孽的都没有知识么？他们吞吃我的百姓，如同吃饭一样，并不呼求耶和华。
14:5 | 他们在那里大大的害怕，因为神是在义人的族类中。
14:6 | 你们叫困苦人的谋算变为羞辱，然而耶和华是他们的避难所。
14:7 | 但愿以色列的救恩从锡安而出！耶和华使祂被掳的子民归回，那时雅各要欢腾，以色列要喜乐。


诗15

圣经目录 诗篇纲目 <上一篇 下一篇>

第 15 篇 大卫的诗。
15:1 | 耶和华阿，谁能寄居你的帐幕？谁能住在你的圣山？
15:2 | 就是行为纯全，作事公义，从心里说实话的人。
15:3 | 他不以舌头谗谤人，不恶待朋友，也不随伙辱骂邻里。
15:4 | 他眼中藐视可弃绝的人，却尊重敬畏耶和华的人。他发了誓，虽然自己吃亏，也不更改。
15:5 | 他不放债取利，也不受贿赂以害无辜。行这些事的人，必永不动摇。


诗16

圣经目录 诗篇纲目 <上一篇 下一篇>

第 16 篇 大卫的金诗。
16:1 | 神阿，求你保守我，因为我投奔于你。
16:2 | 我对耶和华说，你是我的主；我的好处不在你以外。
16:3 | 论到地上的圣民，他们是尊高的人，是我所最喜悦的。
16:4 | 以别神代替耶和华的，他们的愁苦必加增；他们所浇奠的血我不献上，我嘴唇也不题别神的名号。
16:5 | 耶和华是我的产业，是我杯中的分；我所得的分你为我持守。
16:6 | 用绳量给我的地界，坐落在佳美之处；我的产业实在美好。
16:7 | 我必颂赞那指教我的耶和华；我的心肠在夜间也警戒我。
16:8 | 我将耶和华常摆在我面前；因祂在我右边，我便不至摇动。
16:9 | 因此我的心快乐，我的灵欢腾；我的肉身也安然居住。
16:10 | 因为你必不将我的魂撇在阴间，也不叫你的圣者见朽坏。
16:11 | 你必将生命的道路指示我；在你面前有满足的喜乐；在你右手中有永远的福乐。


诗17

圣经目录 诗篇纲目 <上一篇 下一篇>

第 17 篇 大卫的祷告。
17:1 | 耶和华阿，求你听闻公义，垂听我的呼吁；求你侧耳听我这不出于诡诈嘴唇的祷告。
17:2 | 愿你对我的判语，从你面前发出；愿你的眼睛察看公正。
17:3 | 你已经试验我的心；你在夜间鉴察我；你熬炼我，却找不着甚么。我立志使我口中没有过犯。
17:4 | 论到人的行为，我藉着你嘴唇的言语，保守自己不行强暴人的道路。
17:5 | 我的步伐稳踏在你的路径上，我的脚步未曾滑跌。
17:6 | 神阿，我呼求你，因为你必应允我；求你向我侧耳，听我的言语。
17:7 | 求你奇妙的显示你的慈爱；你用右手拯救投靠你的，脱离起来攻击他们的人。
17:8 | 求你保护我，如同保护你眼中的瞳人；将我隐藏在你翅膀的荫下，
17:9 | 使我脱离欺压我的恶人，就是围困我，要害我命的仇敌。
17:10 | 他们关闭了他们被脂油包裹的心，用口说狂妄的话。
17:11 | 现在他们围困了我们的脚步；他们瞪着眼，要把我们推倒在地。
17:12 | 他像狮子急要抓食，又像少壮狮子蹲伏在隐密处。
17:13 | 耶和华阿，求你起来，迎面抵挡他，将他打倒。求你用你的刀救护我的性命脱离恶人；
17:14 | 耶和华阿，求你用手救护我脱离世人，脱离那些只在今生有业分的世人；你把你的财宝充满他们的肚腹；他们因有儿女就心满意足，将他们的富余留给他们的婴孩。
17:15 | 至于我，我必在义中见你的面；我醒了的时候，必因见你的形像而心满意足。


诗18

圣经目录 诗篇纲目 <上一篇 下一篇>

第 18 篇 耶和华的仆人大卫的诗，交与歌咏长；当耶和华救他脱离一切仇敌和扫罗之手的日子，他向耶和华念这歌的话，说：
18:1 | 耶和华我的力量阿，我爱你。
18:2 | 耶和华是我的岩石，我的山寨，我的解救者；是我的神，我的磐石，我所投靠的；是我的盾牌，拯救我的角，我的高台。
18:3 | 我呼求当受赞美的耶和华，就蒙拯救脱离仇敌。
18:4 | 曾有死亡的绳索围绕我；毁灭的急流使我惊惧。
18:5 | 阴间的绳索缠绕我；死亡的网罗临到我。
18:6 | 我在急难中呼求耶和华，向我的神呼救。祂从殿中听了我的声音，我在祂面前的呼救入了祂的耳中。
18:7 | 那时因祂发怒，地就摇撼战抖，山的根基也震动摇撼。
18:8 | 从祂鼻孔冒烟上腾，从祂口中发火焚烧；连炭也烧着了。
18:9 | 祂使天下垂，亲自降临；有幽暗在祂脚下。
18:10 | 祂乘坐基路伯飞行；祂驾御风的翅膀快飞。
18:11 | 祂以黑暗为藏身之处，以乌黑的水云、天空的厚云为祂四围的帷幕。
18:12 | 有冰雹和火炭，透过祂的厚云，从祂面前的光辉中发出。
18:13 | 耶和华也在天上打雷，至高者发出声音。
18:14 | 祂射出箭来，使我的仇敌四散；祂发出闪电，使他们溃乱。
18:15 | 耶和华阿，你的斥责一发，你鼻孔的气一出，海底就出现，居人之地的根基也显露。
18:16 | 祂从高天伸手抓住我，把我从大水中拉上来。
18:17 | 祂救我脱离我的劲敌，和那些恨我的人，因为他们比我强盛。
18:18 | 我遭遇灾难的日子，他们迎面攻击我，但耶和华成了我的扶持。
18:19 | 祂领我到宽阔之处；祂救拔我，因祂喜悦我。
18:20 | 耶和华按着我的公义报答我，按着我手中的清洁回报我。
18:21 | 因为我谨守了耶和华的道路，未曾作恶离开我的神。
18:22 | 祂的一切典章常在我面前；祂的律例，我也未曾离弃。
18:23 | 我向祂作了完全人，我也保守自己远离我的罪孽。
18:24 | 所以耶和华按我的公义，按我在祂眼前手中的清洁回报我。
18:25 | 慈爱的人，你以慈爱待他；完全的人，你以完全待他。
18:26 | 纯洁的人，你以纯洁待他；乖僻的人，你以弯曲待他。
18:27 | 因为你必拯救困苦的百姓，却使高傲的眼目降卑；
18:28 | 你必点亮我的灯；耶和华我的神必照明我的黑暗。
18:29 | 我藉着你冲入敌军，藉着我的神跳过墙垣。
18:30 | 至于神，祂的道路是完全的；耶和华的话是炼净的。凡投靠祂的，祂便作他们的盾牌。
18:31 | 除了耶和华，谁是神呢？除了我们的神，谁是磐石呢？
18:32 | 惟有那以力量束我的腰，使我道路完全的，祂是神；
18:33 | 祂使我的脚快如母鹿的蹄，又使我在高处站稳；
18:34 | 祂教导我的手能以争战，使我的膀臂能开铜弓。
18:35 | 你把你救恩的盾牌赐给了我，你的右手扶持我；你的温和俯就使我为大。
18:36 | 你使我脚下的地步宽阔，我的脚未曾滑跌。
18:37 | 我追赶我的仇敌，并且追上他们；不将他们灭绝，我总不转回。
18:38 | 我击溃他们，使他们不能起来；他们都倒在我的脚下。
18:39 | 你以力量束我的腰，使我能争战；你也使那起来攻击我的，都服在我以下。
18:40 | 你又使我的仇敌在我面前转背逃跑，我就歼灭那恨我的人。
18:41 | 他们呼求，却无人拯救；就是呼求耶和华，祂也不应允。
18:42 | 我捣碎他们，如同风前的灰尘；我践踏他们，如同街上的泥土。
18:43 | 你救我脱离百姓的争竞，立我作列国的元首；我素不认识的民必事奉我。
18:44 | 他们一听见我的名声，就必顺从我；外邦人要归顺我。
18:45 | 外邦人要沮丧，战战兢兢的出他们的营寨。
18:46 | 耶和华是活神；愿我的磐石受颂赞；愿拯救我的神被高举；
18:47 | 这位神就是那为我伸冤，使众民服在我以下，
18:48 | 又使我脱离仇敌的。你还把我举起，高过那些起来攻击我的；你救我脱离强暴的人。
18:49 | 耶和华阿，因此我要在列国中称谢你，歌颂你的名。
18:50 | 耶和华向祂所立的王显极大的救恩，施慈爱给祂的受膏者，就是给大卫和他的后裔，直到永远。


诗19

圣经目录 诗篇纲目 <上一篇 下一篇>

第 19 篇 大卫的诗，交与歌咏长
19:1 | 诸天述说神的荣耀，穹苍传扬祂手的作为。
19:2 | 这日到那日发出言语；这夜到那夜传出知识。
19:3 | 无言无语，也无声音可听。
19:4 | 它们的准绳通遍全地，它们的言语达到地极。神在诸天为太阳安设帐幕；
19:5 | 太阳如同新郎出洞房，又如勇士欢然奔路。
19:6 | 它从天这边出来，绕到天那边；没有一物被隐藏不得它的热气。
19:7 | 耶和华的律法完全，能苏醒人的魂；耶和华的法度可靠，能使愚蒙人有智慧；
19:8 | 耶和华的训辞正直，能快活人心；耶和华的命令清明，能明亮人眼；
19:9 | 耶和华的教训洁净，存到永远；耶和华的典章真实，全然公义。
19:10 | 都比金子可羡慕，且比极多的精金可羡慕；比蜜甘甜，且比蜂房下滴的蜜甘甜。
19:11 | 况且你的仆人藉此受警戒，谨守这些便有大赏赐。
19:12 | 谁能察知自己的错失呢？愿你不定罪我隐而未现的过错。
19:13 | 还求你拦阻仆人，不犯任意妄为的罪；不容这罪辖制我；我便可以完全，免犯大过。
19:14 | 耶和华我的磐石，我的救赎主阿，愿我口中的言语，心里的意念，在你面前蒙悦纳。


诗20

圣经目录 诗篇纲目 <上一篇 下一篇>

第 20 篇 大卫的诗，交与歌咏长。
20:1 | 愿耶和华在你遭难的日子应允你；愿雅各神的名将你安置在高处；
20:2 | 愿祂从圣所差来帮助，从锡安扶持你。
20:3 | 愿祂记念你的一切素祭，悦纳你的燔祭。 细拉
20:4 | 愿祂照你心所愿的赐给你，成就你的一切筹算。
20:5 | 我们要因你的救恩得胜欢呼，在我们神的名里竖立旌旗。愿耶和华成就你一切所求的。
20:6 | 现在我知道耶和华拯救祂的受膏者，必从祂的圣天上应允他，用祂右手的大能拯救他。
20:7 | 有人夸车，有人夸马，但我们要夸耶和华我们神的名。
20:8 | 他们都屈身仆倒，我们却起来，立得正直。
20:9 | 耶和华阿，求你拯救！我们呼求的时候，愿王应允我们。


诗21

圣经目录 诗篇纲目 <上一篇 下一篇>

第 21 篇 大卫的诗，交与歌咏长。
21:1 | 耶和华阿，王因你的能力喜乐；他因你的救恩，何其欢腾。
21:2 | 他心里所愿的，你已经赐给他；他嘴唇所求的，你未尝不应允。 细拉
21:3 | 你以美福迎接他，把精金的冠冕戴在他头上。
21:4 | 他向你求寿，你便赐给他，就是日子长久，直到永远。
21:5 | 他因你的救恩大有荣耀；你将尊荣威严加在他身上；
21:6 | 你使他有洪福，直到永远；又使他在你面前欢喜快乐。
21:7 | 王信靠耶和华；因至高者的慈爱，他必不摇动。
21:8 | 你的手要搜出你的一切仇敌；你的右手要搜出那些恨你的人。
21:9 | 你面光显现的时候，要使他们如在炎热的火炉中；耶和华要在祂的怒中吞灭他们，火要把他们烧尽了。
21:10 | 你必从地上灭绝他们的子孙，从世人中间灭绝他们的后裔。
21:11 | 因为他们有意加害于你；他们想出计谋，却不能成功。
21:12 | 你必使他们转背逃跑；你对准他们的脸，搭箭在弦。
21:13 | 耶和华阿，愿你因自己的能力得高举；我们就唱诗，歌颂你的大能。


诗22

圣经目录 诗篇纲目 <上一篇 下一篇>

第 22 篇 大卫的诗。
22:1 | 我的神，我的神，你为甚么弃绝我？为甚么远离不救我，不听我唉哼的言语？
22:2 | 我的神阿，我白日呼求，你不应允；夜间呼求，也得不着安宁。
22:3 | 但你是圣别的，是用以色列的赞美为宝座的。
22:4 | 我们的祖宗信靠你；他们信靠你，你便解救他们。
22:5 | 他们哀求你，便蒙解救；他们信靠你，就不羞愧。
22:6 | 但我是虫，不是人，是众人所羞辱，百姓所藐视的。
22:7 | 凡看见我的都嗤笑我；他们撇嘴摇头，说，
22:8 | 他把自己交讬耶和华，耶和华可以救护他罢；耶和华既喜悦他，可以搭救他罢。
22:9 | 但你是叫我出母腹的；我在母怀里，你就使我有倚靠的心。
22:10 | 我从母胎里就被交讬给你；从我母腹中，你就是我的神。
22:11 | 求你不要远离我，因为患难临近了，没有人帮助我。
22:12 | 有许多公牛围绕我；巴珊大力的公牛包围我。
22:13 | 他们向我张口，好像抓撕吼叫的狮子。
22:14 | 我如水被倒出来，我的骨头都脱了节。我的心如蜡，在我里面融化。
22:15 | 我的精力枯干，如同瓦片，我的舌头贴在牙床上；你将我安置在死地的尘土中。
22:16 | 犬类围着我；恶党环绕我；他们扎了我的手，我的脚。
22:17 | 我的骨头，我都能数算；他们瞪着眼看我。
22:18 | 他们分了我的外衣，又为我的衣服拈阄。
22:19 | 耶和华阿，求你不要远离我；我的帮助阿，求你快来援助我。
22:20 | 求你救我的魂脱离刀剑，救我宝贵的生命脱离犬类的爪；
22:21 | 救我脱离狮子的口；求你应允我，使我脱离野牛的角。
22:22 | 我要向我的弟兄宣告你的名；在会中我要赞美你。
22:23 | 你们敬畏耶和华的人，要赞美祂！你们雅各的后裔，都要荣耀祂！你们以色列的后裔，都要畏惧祂！
22:24 | 因为祂没有轻看、厌恶受苦之人的苦难；也没有向他掩面；那受苦之人向祂呼求的时候，祂就垂听。
22:25 | 我在大会中赞美你的话，是从你而来的；我要在敬畏耶和华的人面前还我的愿。
22:26 | 卑微的人必吃得饱足；寻求耶和华的人必赞美祂－愿你们的心永远活着！
22:27 | 地的四极都要想念耶和华，并且归向祂；列国的万族，都要在你面前敬拜。
22:28 | 因为国度是耶和华的，祂在列国中掌权。
22:29 | 地上一切丰肥的人，必吃喝而敬拜。凡下到尘土中不能存活自己性命的人，都要在祂面前下拜。
22:30 | 必有后裔事奉祂；主的事必传述与后代。
22:31 | 他们必来把祂的公义传给将要生的民，言明这是祂所行的。


诗23

圣经目录 诗篇纲目 <上一篇 下一篇>

第 23 篇 大卫的诗。
23:1 | 耶和华是我的牧者；我必不至缺乏。
23:2 | 祂使我躺卧在青草地上，领我在可安歇的水边。
23:3 | 祂使我的魂苏醒，为自己的名引导我走义路。
23:4 | 我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。
23:5 | 在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的福杯满溢。
23:6 | 我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远。


诗24

圣经目录 诗篇纲目 <上一篇 下一篇>

第 24 篇 大卫的诗。
24:1 | 地和其中所充满的，世界和住在其间的，都属耶和华。
24:2 | 祂把地奠定在海上，坚立在江河之上。
24:3 | 谁能登耶和华的山，谁能站在祂的圣所？
24:4 | 就是手洁心清，魂不仰慕虚妄，不诡诈起誓的人。
24:5 | 他必从耶和华得着祝福，又从救他的神得着公义。
24:6 | 这是寻求耶和华的族类，是寻求你面的雅各。 细拉
24:7 | 众城门哪，你们要抬起头来；永久的门户阿，你们要被举起；荣耀的王将要进来。
24:8 | 那荣耀的王是谁呢？就是刚强大能的耶和华，在争战中有大能的耶和华！
24:9 | 众城门哪，你们要抬起头来；永久的门户阿，你们要把头抬起；荣耀的王将要进来。
24:10 | 那荣耀的王是谁呢？万军之耶和华－祂是荣耀的王！ 细拉


诗25

圣经目录 诗篇纲目 <上一篇 下一篇>

第 25 篇 大卫的诗。
25:1 | 耶和华阿，我的魂仰望你。
25:2 | 我的神阿，我素来信靠你；求你不要叫我羞愧；不要叫我的仇敌向我夸胜。
25:3 | 凡等候你的必不羞愧；惟有那无故行奸诈的，必要羞愧。
25:4 | 耶和华阿，求你将你的道路指示我，将你的路径教训我。
25:5 | 求你以你的真理引导我，教训我；因为你是救我的神；我终日等候你。
25:6 | 耶和华阿，求你记念你的怜恤和慈爱，因为这是亘古以来所常有的。
25:7 | 求你不要记念我幼年的罪行，和我的过犯；耶和华阿，求你因你的良善，按你的慈爱记念我。
25:8 | 耶和华是良善正直的；所以祂必指示罪人当行的路。
25:9 | 祂必按公理引领卑微的人，将祂的道路教训他们。
25:10 | 对遵守祂的约和祂法度的人，耶和华所行的都是慈爱和真实。
25:11 | 耶和华阿，求你因你的名赦免我的罪孽，因为我的罪孽重大。
25:12 | 谁是敬畏耶和华的人？耶和华必指示他当选择的道路。
25:13 | 他的魂必居住在福乐中；他的后裔必承受地土。
25:14 | 耶和华亲密的指教敬畏祂的人；祂必使他们得知祂的约。
25:15 | 我的眼目时常仰望耶和华，因为祂必将我的脚从网里拉出来。
25:16 | 求你转向我，恩待我，因为我孤独困苦。
25:17 | 求你解除我心里的愁苦，救我脱离我的祸患。
25:18 | 求你看顾我的困苦和我的患难，赦免我一切的罪。
25:19 | 求你察看我的仇敌，因为他们人多；并且他们凶暴的痛恨我。
25:20 | 求你保守我的性命，搭救我；不要让我羞愧，因为我投奔于你。
25:21 | 愿纯全正直保守我，因为我等候你。
25:22 | 神阿，求你救赎以色列脱离他一切的愁苦。


诗26

圣经目录 诗篇纲目 <上一篇 下一篇>

第 26 篇 大卫的诗。
26:1 | 耶和华阿，求你为我伸冤，因我向来行事纯全，并且信靠耶和华；我必不摇动。
26:2 | 耶和华阿，求你察看我，试验我，熬炼我的肺腑心肠。
26:3 | 因为你的慈爱常在我眼前，我也按你的真理而行。
26:4 | 我没有和虚谎人同坐，也不与假冒为善的人往来。
26:5 | 我恨恶作恶之人的会，必不与恶人同坐。
26:6 | 耶和华阿，我要洗手表明无辜，好环绕你的祭坛，
26:7 | 发出称谢的声音，并述说你一切奇妙的作为。
26:8 | 耶和华阿，我爱你所住的殿，和你的荣耀所居之处。
26:9 | 不要把我的魂和罪人一同除掉，也不要把我的性命和流人血的一同除掉。
26:10 | 他们的手中有恶计，右手满有贿赂。
26:11 | 至于我，我行事纯全；求你救赎我，恩待我。
26:12 | 我的脚站在平坦地方；在众会中我要颂赞耶和华。


诗27

圣经目录 诗篇纲目 <上一篇 下一篇>

第 27 篇 大卫的诗。
27:1 | 耶和华是我的亮光，是我的拯救；我还怕谁呢？耶和华是我生命的力量；我还惧怕谁呢？
27:2 | 那作恶的，就是我的敌人，我的仇敌，他们前来吃我肉的时候，就绊跌仆倒。
27:3 | 虽有军兵安营攻击我，我的心也不害怕；虽有争战兴起攻击我，我仍是安然。
27:4 | 有一件事，我曾求耶和华，我仍要寻求；就是一生一世住在耶和华的殿中，瞻仰祂的荣美，在祂的殿里求问。
27:5 | 因为在我遭难的日子，祂必将我隐藏在祂的遮蔽处；祂必把我藏匿在祂帐幕的隐密处，将我高举在磐石上。
27:6 | 现在我得以昂首，高过四围的仇敌。我要在祂的帐幕里献欢呼的祭；我要唱诗，歌颂耶和华。
27:7 | 耶和华阿，我用声音呼吁的时候，求你垂听，并求你恩待我，应允我。
27:8 | 你说，你们当寻求我的面；那时我的心向你说，耶和华阿，你的面我正要寻求。
27:9 | 不要向我掩面；不要在怒中赶逐仆人；你向来是我的帮助。救我的神阿，不要丢弃我，也不要离弃我。
27:10 | 我父母离弃我，耶和华必收留我。
27:11 | 耶和华阿，求你将你的道路指教我，因那埋伏等候我者的缘故，引导我走平坦的途径。
27:12 | 求你不要把我交给敌人，遂其所愿；因为作假见证的，和口吐凶恶的，起来攻击我。
27:13 | 我信我必在活人之地得见耶和华的美善。
27:14 | 要等候耶和华；当壮胆，坚固你的心；要等候耶和华。


诗28

圣经目录 诗篇纲目 <上一篇 下一篇>

第 28 篇 大卫的诗。
28:1 | 耶和华阿，我向你呼求；我的磐石阿，不要不听我；恐怕你向我闭口，我就如下到坑中的人一样。
28:2 | 我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音。
28:3 | 不要把我和恶人，并作孽的，一同拖去除掉；他们与邻舍说和平话，心里却是奸恶。
28:4 | 愿你按着他们所作的，并他们所行的恶报应他们；愿你照着他们手所作的报应他们；愿你将他们所应得的报应加给他们。
28:5 | 他们既然不留心耶和华所行的，和祂手所作的，祂就必拆毁他们，不建立他们。
28:6 | 耶和华是当受颂赞的，因为祂听了我恳求的声音。
28:7 | 耶和华是我的力量，是我的盾牌；我的心信靠祂，我就得帮助；所以我的心欢乐；我必用诗歌称谢祂。
28:8 | 耶和华是祂百姓的力量，又是祂受膏者得救的保障。
28:9 | 求你拯救你的百姓，赐福给你的产业，牧养他们，怀抱他们，直到永远。


诗29

圣经目录 诗篇纲目 <上一篇 下一篇>

第 29 篇 大卫的诗。
29:1 | 神的众子阿，你们要将荣耀能力归给耶和华，都归给耶和华；
29:2 | 要将耶和华的名所当得的荣耀归给祂；当以圣别的妆饰敬拜耶和华。
29:3 | 耶和华的声音在众水之上；荣耀的神打雷，耶和华打雷在大水之上。
29:4 | 耶和华的声音大有能力；耶和华的声音满有威严。
29:5 | 耶和华的声音震破香柏树；耶和华震碎利巴嫩的香柏树。
29:6 | 祂使利巴嫩跳跃如牛犊，使西连跳跃如野牛犊。
29:7 | 耶和华的声音使火焰分岔。
29:8 | 耶和华的声音震动旷野；耶和华震动加低斯的旷野。
29:9 | 耶和华的声音使母鹿落胎，使林木落叶光秃；凡在祂殿中的都说，荣耀！
29:10 | 洪水泛滥之时，耶和华坐在宝座上；耶和华坐着为王，直到永远。
29:11 | 愿耶和华赐力量给祂的百姓。愿耶和华赐平安的福给祂的百姓。


诗30

圣经目录 诗篇纲目 <上一篇 下一篇>

第 30 篇 大卫的诗，献殿的歌。
30:1 | 耶和华阿，我要尊崇你，因为你曾救拔我，不让仇敌向我夸耀。
30:2 | 耶和华我的神阿，我曾呼求你，你医治了我。
30:3 | 耶和华阿，你曾把我的魂从阴间提上来，使我存活，不至于下到坑中。
30:4 | 耶和华的圣民哪，你们要歌颂祂，赞美祂可记念的圣名。
30:5 | 因为祂的怒气不过是转眼之间，祂的恩惠乃是一生之久；一宿虽然有哭泣，早晨便必欢呼。
30:6 | 至于我，我在平顺时曾说，我永不动摇。
30:7 | 耶和华阿，你曾施恩惠，叫我的山坚立。你掩了面，我就惊惶。
30:8 | 耶和华阿，我曾呼求你；我向耶和华恳求，说，
30:9 | 我被害流血，下到坑中，有甚么益处呢？尘土岂能赞美你，传说你的信实么？
30:10 | 耶和华阿，求你应允我，恩待我。耶和华阿，求你帮助我。
30:11 | 你已将我的哀哭变为跳舞；你已将我的麻衣解下，用喜乐给我束腰，
30:12 | 好叫我的灵歌颂你，并不住声。耶和华我的神阿，我要赞美你，直到永远。


诗31

圣经目录 诗篇纲目 <上一篇 下一篇>

第 31 篇 大卫的诗，交与歌咏长。
31:1 | 耶和华阿，我投靠你；求你使我永不羞愧。求你凭你的公义搭救我。
31:2 | 求你向我侧耳，快快救我。求你作护卫我的磐石，作拯救我的山寨。
31:3 | 因为你是我的岩石，我的山寨；所以求你为你名的缘故，引导我，引领我。
31:4 | 求你救我脱离人为我暗设的网罗，因为你是我的保障。
31:5 | 我将我的灵交在你手里；耶和华真实的神阿，求你救赎我。
31:6 | 我恨恶那尊奉虚无不实之神的人，但我信靠耶和华。
31:7 | 我要因你的慈爱欢腾喜乐，因为你已经看见我的困苦，知道我魂中的艰难。
31:8 | 你未曾把我交在仇敌手里；你使我的脚站在宽阔之处。
31:9 | 耶和华阿，求你恩待我，因为我在急难之中。我的眼睛因忧愁而干瘪，连我的魂与身子，也都衰残。
31:10 | 我的生命在愁苦中耗尽，我的年岁在叹息里旷废。我的力量因我的罪孽衰败，我的骨头也枯干。
31:11 | 我因一切敌人成了凌辱的对象，在邻舍跟前更是这样；那认识我的都惧怕我；在街上看见我的都躲避我。
31:12 | 我被忘记，如同死人，无人思念；我好像毁坏的器皿。
31:13 | 我听见了许多人的谗谤；四围都是惊吓。他们一同商议攻击我的时候，就图谋要害我的性命。
31:14 | 耶和华阿，我仍旧信靠你；我说，你是我的神。
31:15 | 我一生的事在你手中；求你救我脱离仇敌的手，和那些追逼我的人。
31:16 | 求你使你的脸光照仆人，凭你的慈爱拯救我。
31:17 | 耶和华阿，我呼求你的时候，求你叫我不至羞愧；求你使恶人羞愧，使他们在阴间静默无声。
31:18 | 那逞骄傲轻慢，出狂妄的话攻击义人的，愿他虚妄的嘴哑而无言。
31:19 | 你的美善，就是你为敬畏你的人所积存的，并你为投靠你的人，在世人面前所施行的，是何等大呢！
31:20 | 你必把他们藏在你面前的隐密处，免得遇见人的计谋；你必将他们隐藏在遮蔽处，免受口舌的争闹。
31:21 | 耶和华是当受颂赞的，因为祂在坚固城里，奇妙的向我施展祂的慈爱。
31:22 | 至于我，我曾惊惶的说，我从你眼前被隔绝；然而，我呼求你的时候，你仍听我恳求的声音。
31:23 | 耶和华的圣民哪，你们都要爱祂；耶和华护卫忠信的人，足足报应行事骄傲的人。
31:24 | 凡仰望耶和华的人，你们都要壮胆，坚固你们的心。


诗32

圣经目录 诗篇纲目 <上一篇 下一篇>

第 32 篇 大卫的训诲诗
32:1 | 得赦免其过，遮盖其罪的，这人是有福的。
32:2 | 耶和华不算为有罪孽，灵里没有诡诈的，这人是有福的。
32:3 | 我闭口不认罪的时候，因终日唉哼，而骨头枯干。
32:4 | 白日黑夜，你的手在我身上沉重；我的精液耗尽，如在夏天的干旱中。 细拉
32:5 | 我向你陈明我的罪，不遮瞒我的罪孽。我说，我要向耶和华承认我的过犯；你就赦免我的罪孽。 细拉
32:6 | 为此，凡虔诚人都当趁你可寻到的时候祷告你；大水泛溢的时候，必不能临及他。
32:7 | 你是我藏身之处；你必保守我脱离患难，以得救的欢呼四面环绕我。 细拉
32:8 | 我要教导你，指示你当行的路；我要劝戒你，定睛在你身上。
32:9 | 你不可像那无知的骡马，必用嚼环辔头勒住；不然，就不能驯服。
32:10 | 恶人必多受苦楚；惟独信靠耶和华的，必有慈爱四面环绕他。
32:11 | 你们义人应当因耶和华喜乐欢腾；你们心里正直的人，都当欢呼。


诗33

圣经目录 诗篇纲目 <上一篇 下一篇>

第 33 篇
33:1 | 义人哪，你们应当因耶和华欢呼；正直人的赞美是合宜的。
33:2 | 你们应当弹琴称谢耶和华，用十弦瑟歌颂祂。
33:3 | 应当向祂唱新歌；弹得巧妙，加上欢呼。
33:4 | 因为耶和华的言语正直；凡祂所作的，尽都信实。
33:5 | 祂喜爱公义和公平；遍地满了耶和华的慈爱。
33:6 | 诸天藉耶和华的话而造，万象藉祂口中的气而成。
33:7 | 祂聚集海水如垒，把深洋安放在库房。
33:8 | 愿全地都敬畏耶和华；愿世上的居民都畏惧祂。
33:9 | 因为祂说有，就有；命立，就立。
33:10 | 耶和华使列国的筹算归于无有，使众民所打算的无有功效。
33:11 | 耶和华的筹算永远立定，祂心中所打算的万代常存。
33:12 | 以耶和华为神的，那国是有福的；祂所拣选为自己产业的，那民是有福的。
33:13 | 耶和华从天上观看；祂看见一切的世人。
33:14 | 祂从祂的居所，察看地上一切的居民；
33:15 | 祂是那塑造他们众人心的，洞悉他们一切作为的。
33:16 | 君王不能因兵多得胜；勇士不能因力大得救。
33:17 | 靠马得救是枉然的；马也不能因力大救人。
33:18 | 看哪，耶和华的眼目，看顾敬畏祂的人，和仰望祂慈爱的人，
33:19 | 要救他们的性命脱离死亡，并使他们在饥荒中存活。
33:20 | 我们的魂向来等候耶和华；祂是我们的帮助，我们的盾牌。
33:21 | 我们的心必因祂喜乐，因为我们向来信靠祂的圣名。
33:22 | 耶和华阿，求你照着我们所仰望你的，向我们施慈爱。


诗34

圣经目录 诗篇纲目 <上一篇 下一篇>

第 34 篇 大卫在亚比米勒面前装疯，被赶逐离去后，所作的诗。
34:1 | 我要时时颂赞耶和华；赞美祂的话必常在我口中。
34:2 | 我的魂必因耶和华夸耀；卑微的人听见，就要喜乐。
34:3 | 你们要和我一同尊耶和华为大，一同高举祂的名。
34:4 | 我曾寻求耶和华，祂就应允我，救我脱离一切使我恐惧的。
34:5 | 人仰望祂，便有光荣；他们的脸必不蒙羞。
34:6 | 我这穷苦人呼求，耶和华便垂听，救我脱离一切患难。
34:7 | 耶和华的使者，在敬畏祂的人四围安营，搭救他们。
34:8 | 你们要尝尝，便知道耶和华是美善的；投奔于祂的人有福了。
34:9 | 耶和华的圣民哪，你们当敬畏祂，因敬畏祂的一无所缺。
34:10 | 少壮狮子，还缺食忍饿；但寻求耶和华的，甚么好处都不缺。
34:11 | 孩子们，你们当来听我的话；我要教导你们敬畏耶和华。
34:12 | 谁是那喜爱生命，爱慕长寿，要享美福的人？
34:13 | 你要禁止舌头不出恶言，嘴唇不说诡诈的话。
34:14 | 要离恶行善，寻求和睦，一心追赶。
34:15 | 耶和华的眼目看顾义人，祂的耳朵听他们的呼求。
34:16 | 耶和华向行恶的人变脸，要从地上剪除他们的名号。
34:17 | 义人呼求，耶和华听见了，便救他们脱离一切患难。
34:18 | 耶和华靠近伤心的人，拯救灵里痛悔的人。
34:19 | 义人多有患难，但耶和华救他脱离这一切；
34:20 | 又保全他一身的骨头，连一根也不折断。
34:21 | 恶必害死恶人；恨恶义人的，必被定罪。
34:22 | 耶和华救赎祂仆人的魂；凡投奔于祂的，必不至定罪。


诗35

圣经目录 诗篇纲目 <上一篇 下一篇>

第 35 篇 大卫的诗。
35:1 | 耶和华阿，与我相争的，求你与他们相争；与我相战的，求你与他们相战。
35:2 | 求你拿着大小的盾牌，起来帮助我；
35:3 | 抽出枪来，挡住那追赶我的；求你对我的魂说：我是你的拯救。
35:4 | 愿那寻索我命的，蒙羞受辱；愿那谋害我的，退后羞愧。
35:5 | 愿他们像风前的糠秕，有耶和华的使者赶逐他们。
35:6 | 愿他们的道路，又暗又滑，有耶和华的使者追赶他们。
35:7 | 因他们无故的为我暗设网罗；无故的挖坑要害我的命。
35:8 | 愿毁灭不知不觉间临到他身上；愿他暗设的网缠住自己；愿他落在其中灭没。
35:9 | 我的魂就必因耶和华欢腾，因祂的救恩欢喜。
35:10 | 我的骨头都要说，耶和华阿，谁能像你救护穷苦人，脱离那比他强壮的，救护困苦穷乏人，脱离那抢夺他的？
35:11 | 恶毒的见证人起来，盘问我所不知道的事。
35:12 | 他们向我以恶报善，使我的魂孤苦。
35:13 | 至于我，当他们有病的时候，我便穿麻衣，禁食刻苦己心；我的祷告回到自己的怀中。
35:14 | 我这样行，好像他是我的朋友，我的弟兄；我悲哀屈身，如同人为母亲哀痛。
35:15 | 但我跌倒了，他们却欢喜，大家聚集；我所不认识的那些毁谤者，聚集攻击我；他们不住的把我撕裂。
35:16 | 他们如同不虔敬、好讥诮的阿谀之人，向我咬牙切齿。
35:17 | 主阿，你看着不理，要到几时呢？求你救我的魂脱离他们的残害，救我宝贵的生命脱离少壮狮子。
35:18 | 我要在大会中称谢你，在强大的民中赞美你。
35:19 | 求你不让那无理与我为仇的，向我夸耀；不让那无故恨我的，向我挤眼。
35:20 | 因为他们不说和平话，倒设想诡诈的言语，害地上的安静人。
35:21 | 他们大大张口攻击我，说，阿哈！阿哈！我们的眼已经看见了。
35:22 | 耶和华阿，你已经看见了；求你不要闭口。主阿，求你不要远离我。
35:23 | 我的神我的主阿，求你奋兴醒起，判清我的事，伸明我的冤。
35:24 | 耶和华我的神阿，求你按你的公义为我伸冤，不让他们向我夸耀。
35:25 | 不让他们心里说，阿哈！遂我们的心愿了；不让他们说，我们已经把他吞了。
35:26 | 愿那喜欢我遭难的，一同抱愧蒙羞；愿那向我妄自尊大的，披惭愧，蒙羞辱。
35:27 | 愿那喜悦我公义得表白的，欢呼喜乐；愿他们常说，当尊耶和华为大，祂喜悦祂的仆人安好。
35:28 | 我的舌头要终日论说你的公义，并且赞美你。


诗36

圣经目录 诗篇纲目 <上一篇 下一篇>

第 36 篇 大卫的仆人大卫的诗，交与歌咏长。
36:1 | 恶人的罪过在他心里说话；他眼中不怕神。
36:2 | 他谄媚自己，在他看来，他的罪孽不会被查出、被恨恶。
36:3 | 他口中的言语，尽是奸恶诡诈；他不再明智，不再行美善的事。
36:4 | 他在床上图谋奸恶，站立在不善的道路上，不弃绝恶事。
36:5 | 耶和华阿，你的慈爱，及于诸天；你的信实，达到穹苍。
36:6 | 你的公义，好像神的众山；你的判断，如同深渊；耶和华阿，人和牲畜，你都救护。
36:7 | 神阿，你的慈爱，何其宝贵！世人投靠在你翅膀的荫下。
36:8 | 他们必因你殿里的肥甘得以饱足，你也必叫他们喝你乐河的水。
36:9 | 因为在你那里，有生命的源头；在你的光中，我们必得见光。
36:10 | 愿你不断施慈爱给认识你的人，以公义待心里正直的人。
36:11 | 不要让骄傲人的脚践踏我，也不要让凶恶人的手赶逐我。
36:12 | 在那里，作孽的人已经仆倒；他们被推倒，不能再起来。


诗37

圣经目录 诗篇纲目 <上一篇 下一篇>

第 37 篇 大卫的诗。
37:1 | 不要因作恶的，忿忿不平，也不要嫉妒那行不义的。
37:2 | 因为他们如草快要枯萎，又如青菜快要枯干。
37:3 | 你当信靠耶和华而行善；住在地上，以祂的信实为粮。
37:4 | 你要以耶和华为乐，祂就将你心里所求的赐给你。
37:5 | 当将你的事交讬耶和华，并信靠祂，祂就必成全。
37:6 | 祂要使你的公义如光发出，使你的公平明如正午。
37:7 | 你当在耶和华面前静默，耐心等候祂；不要因那道路亨通的，和那恶谋成就的，忿忿不平。
37:8 | 当止住怒气，离弃忿怒；不要忿忿不平，以致作恶。
37:9 | 因为作恶的，必被剪除；惟有等候耶和华的，必承受地土。
37:10 | 还有片时，恶人要归于无有；你就是细察他的地方，他也不在了。
37:11 | 但卑微的人必承受地土，以丰盛的平安为乐。
37:12 | 恶人设谋害义人，又向他咬牙。
37:13 | 主要笑他，因见他受罚的日子将要来到。
37:14 | 恶人已经拔刀拉弓，要打倒困苦穷乏的人，要杀戮道路正直的人。
37:15 | 他们的刀必刺入自己的心，他们的弓必被折断。
37:16 | 一个义人所有的虽少，胜过许多恶人的富余。
37:17 | 因为恶人的膀臂必被折断，但耶和华扶持义人。
37:18 | 耶和华知道完全人的日子，他们的产业要存到永远。
37:19 | 他们在患难的时候不至羞愧，在饥荒的日子必得饱足。
37:20 | 恶人却要灭亡，耶和华的仇敌要像草地的华美：他们要消灭，要如烟消灭。
37:21 | 恶人借贷而不偿还，义人却恩待人，并且施舍。
37:22 | 蒙耶和华赐福的，必承受地土，被祂咒诅的，必被剪除。
37:23 | 义人的脚步被耶和华立定，他的道路，耶和华也喜爱。
37:24 | 他虽失脚，也不至全身仆倒；因为耶和华搀扶他的手。
37:25 | 我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。
37:26 | 他终日恩待人，借给人；他的后裔也蒙福。
37:27 | 你当离恶行善，就可永远安居。
37:28 | 因为耶和华喜爱公平，不撇弃祂的圣民；他们永蒙保守；但恶人的后裔必被剪除。
37:29 | 义人必承受地土，永居其上。
37:30 | 义人的口吐露智慧，他的舌头讲说公平。
37:31 | 神的律法在他心里；他的脚步必不滑跌。
37:32 | 恶人窥探义人，想要杀他。
37:33 | 耶和华必不撇他在恶人手中，当他受审判的时候，也不定他的罪。
37:34 | 你当等候耶和华，谨守祂的道路，祂就抬举你，使你承受地土；恶人被剪除的时候，你必看见。
37:35 | 我见过恶人强横可怕，好像青翠树在本土生长茂盛。
37:36 | 有人从那里经过，不料，他不在了；我寻找他，却寻不着。
37:37 | 你要细察完全人，观看正直人；因为和平人有好结局。
37:38 | 至于有过犯的人，必全然灭绝；恶人终必被剪除。
37:39 | 但义人蒙拯救，是出于耶和华；祂在患难时作他们的保障。
37:40 | 耶和华帮助他们，解救他们；祂解救他们脱离恶人，把他们救出来，因为他们投靠祂。


诗38

圣经目录 诗篇纲目 <上一篇 下一篇>

第 38 篇 大卫的记念诗。
38:1 | 耶和华阿，求你不要在怒中责备我，不要在烈怒中惩治我。
38:2 | 因为你的箭射入我身，你的手压住我。
38:3 | 因你的恼怒，我的肉无一完全；因我的罪，我的骨头无一健全。
38:4 | 我的罪孽高过我的头，如同重担叫我担当不起。
38:5 | 因我的愚昧，我的伤口发臭流脓。
38:6 | 我屈身弯腰，弯到极低，终日徘徊哀痛。
38:7 | 我满腰灼痛，我的肉无一完全。
38:8 | 我被压伤，身体麻木；因心里叹息，我就呼喊。
38:9 | 主阿，我的心愿都在你面前，我的叹息不向你隐瞒。
38:10 | 我心跳动，我力衰微；连我眼中的光，也没有了。
38:11 | 我的爱友良朋，因我的灾病，都躲在旁边站着；我的亲属也远远的站立。
38:12 | 寻索我命的，设下网罗；想要害我的，口出败坏，终日思想诡诈。
38:13 | 但我如聋子不能听，像哑巴不能开口。
38:14 | 我如不听见的人，口中没有辩驳。
38:15 | 耶和华阿，我仰望你；主我的神阿，你必应允我。
38:16 | 我曾说，恐怕他们向我夸耀；免得我失脚的时候，他们向我夸大。
38:17 | 我随时会跌倒，我的痛苦常在我面前。
38:18 | 我要陈明我的罪孽；我要因我的罪担忧。
38:19 | 但我的仇敌又活泼又强壮；无理恨我的人甚多。
38:20 | 以恶报善的作我的对头，因为我追求良善。
38:21 | 耶和华阿，求你不要撇弃我；我的神阿，求你不要远离我。
38:22 | 拯救我的主阿，求你快快帮助我。


诗39

圣经目录 诗篇纲目 <上一篇 下一篇>

第 39 篇 大卫的诗，交与歌咏长耶杜顿。
39:1 | 我曾说，我要谨守我的道路，免得我用舌头犯罪；恶人在我面前的时候，我要笼住我的口。
39:2 | 我默然无声，连好话也不出口；我的痛苦就发动了。
39:3 | 我的心在我里面发热；我默想的时候，火就烧起；我便用舌头说话：
39:4 | 耶和华阿，求你叫我晓得我的结局，我的寿数几何。愿我知道我的生命何其短暂。
39:5 | 看哪，你使我的年日窄如手掌，我一生的年数，在你面前如同无有；各人站得稳妥的时候，不过尽是虚幻。 细拉
39:6 | 世人行动实系幻影；他们忙乱，真是枉然：积蓄财宝，却不知将来有谁收取。
39:7 | 主阿，如今我等甚么呢？我的指望在乎你。
39:8 | 求你救我脱离一切的过犯；不要使我受愚顽人的羞辱。
39:9 | 因为这是你所作的，我就闭口不语。
39:10 | 求你把你的击打从我身上挪去；因你的手与我为敌，我便消灭。
39:11 | 你因人的罪孽，就责备惩治他，叫他所喜爱的消失，如被虫蛀。众人真是虚幻。 细拉
39:12 | 耶和华阿，求你听我的祷告，侧耳听我的呼求；我流泪，求你不要静默无声。因为我在你面前是客旅，是寄居的，像我列祖一样。
39:13 | 求你转眼不看我，使我在去而不返之先，可得畅快。


诗40

圣经目录 诗篇纲目 <上一篇 下一篇>

第 40 篇 大卫的诗，交与歌咏长。
40:1 | 我曾耐心等候耶和华，祂就侧耳垂听我的呼求。
40:2 | 祂从毁灭的坑里，从淤泥中，把我拉上来；祂使我的脚立在磐石上，使我脚步稳当。
40:3 | 祂赐新歌在我口中，就是对我们神的赞美。许多人必看见而惧怕，并要倚靠耶和华。
40:4 | 那以耶和华为倚靠，不理会狂傲和偏向虚假之辈的，这人便为有福。
40:5 | 耶和华我的神阿，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明。我若要宣告并讲论，其事不胜述说。
40:6 | 祭物和供物，你不喜悦；你已经开通我的耳朵；燔祭和赎罪祭，非你所要。
40:7 | 于是我说，看哪，我来了；我的事经卷上已经记载了。
40:8 | 我的神阿，我乐意实行你的旨意；你的律法在我里面。
40:9 | 我在大会中宣传公义的佳音。看哪，我必不止住我的嘴唇；耶和华阿，这是你所知道的。
40:10 | 我未曾把你的公义隐藏在心里；我已陈明你的信实和救恩；在大会中，我未曾隐瞒你的慈爱和真实。
40:11 | 耶和华阿，求你不要向我止住你的怜恤；愿你的慈爱和真实，常常保守我。
40:12 | 因有祸患围困我，不可胜数；我的罪孽追上了我，使我不能看见；这些罪孽比我的头发还多；我就心寒胆战。
40:13 | 耶和华阿，求你喜悦搭救我；耶和华阿，求你快快帮助我。
40:14 | 愿那些寻索要灭我命的，一同抱愧蒙羞；愿那些喜悦我遭难的，退后受辱。
40:15 | 愿那些对我说，阿哈，阿哈的，因羞愧败亡。
40:16 | 愿一切寻求你的，因你欢喜快乐；愿那些爱你救恩的，常说，当尊耶和华为大！
40:17 | 但我是困苦穷乏的；愿主顾念我。你是帮助我的，搭救我的；我的神阿，求你不要耽延。


诗41

圣经目录 诗篇纲目 <上一篇 下一篇>

第 41 篇 大卫的诗，交与歌咏长。
41:1 | 眷顾贫穷人的有福了；他遭难的日子，耶和华必搭救他。
41:2 | 愿耶和华保守他，使他存活；愿他在地上蒙福；求你不要把他交给仇敌，遂其所愿。
41:3 | 他患病在榻，耶和华必扶持他；他在病中，你为他铺床。
41:4 | 我曾说，耶和华阿，求你恩待我；求你医治我的魂，因为我得罪了你。
41:5 | 我的仇敌用恶言议论我，说，他几时死，他的名才灭没呢？
41:6 | 他若来看我，就说假话。他心里积存罪孽，走到外边才说出来。
41:7 | 一切恨我的，都交头接耳的议论我；他们设计要害我。
41:8 | 他们说，有恶病贴在他身上；他躺下，必不能再起来。
41:9 | 连我知己的朋友，我所倚靠，吃过我饭的，也用脚踢我。
41:10 | 耶和华阿，求你恩待我，使我起来，我好报复他们。
41:11 | 因我的仇敌不得向我夸胜欢呼，由此我便知道你喜爱我。
41:12 | 至于我，因我的纯全，你扶持了我，使我永远站在你的面前。
41:13 | 耶和华以色列的神，是当受颂赞的，从永远直到永远。阿们，阿们。


诗42

圣经目录 诗篇纲目 <上一篇 下一篇>
卷二
第 42 篇 可拉子孙的训诲诗，交与歌咏长。
42:1 | 神阿，我的魂切慕你，如鹿切慕溪水。
42:2 | 我的魂渴想神，就是活神。我几时才可以来朝见神呢？
42:3 | 我昼夜以眼泪当饮食；人终日对我说，你的神在那里？
42:4 | 我从前与众人同往，用欢呼赞美的声音，领他们到神的殿里，大家守节；我追想这些事，就倒出里面的魂，极其悲伤。
42:5 | 我的魂哪，你为何忧闷？为何在我里面烦躁？应当仰望神；因祂的脸是我的救恩，我还要赞美祂。
42:6 | 我的神阿，我的魂在我里面忧闷；所以我从约但地，从黑门岭，从米萨山，记念你。
42:7 | 你的瀑布发声，深渊就与深渊响应；你的波浪洪涛，都漫过我身。
42:8 | 白昼耶和华必向我施慈爱；黑夜我要歌颂祷告那作我生命的神。
42:9 | 我要对神我的磐石说，你为何忘记我？我为何因仇敌的欺压，徘徊哀痛呢？
42:10 | 我的敌人辱骂我，好像打碎我的骨头，他们终日对我说，你的神在那里？
42:11 | 我的魂哪，你为何忧闷？为何在我里面烦躁？应当仰望神；因我还要赞美祂，祂是我脸上的救恩，是我的神。


诗43

圣经目录 诗篇纲目 <上一篇 下一篇>

第 43 篇
43:1 | 神阿，求你为我伸冤，向不虔诚的国，为我辨屈；求你救我脱离诡诈不义的人。
43:2 | 因为你是保护我的神。你为何丢弃我？我为何因仇敌的欺压，徘徊哀痛呢？
43:3 | 求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的帐幕。
43:4 | 我就到神的祭坛，到我最喜乐的神那里；神阿，我的神，我要弹琴赞美你。
43:5 | 我的魂哪，你为何忧闷？为何在我里面烦躁？应当仰望神；因我还要赞美祂，祂是我脸上的救恩，是我的神。


诗44

圣经目录 诗篇纲目 <上一篇 下一篇>

第 44 篇 可拉子孙的训诲诗，交与歌咏长。
44:1 | 神阿，你在古时，在我们列祖的日子所行的事，我们的列祖给我们讲述过，我们亲耳听见了。
44:2 | 你曾用手赶出外邦人，却栽培了我们列祖；你苦待众民，却叫我们列祖发旺伸展。
44:3 | 因为他们不是靠自己的刀剑得地土，也不是靠自己的膀臂得拯救；乃是靠你的右手、你的膀臂、和你脸上的亮光，因为你喜悦他们。
44:4 | 神阿，你是我的王；求你出令，使雅各得拯救。
44:5 | 我们藉你要推倒我们的敌人；藉你的名要践踏那起来攻击我们的人。
44:6 | 因为我必不倚靠我的弓，我的刀也不能拯救我。
44:7 | 惟你救了我们脱离敌人，使恨我们的人羞愧。
44:8 | 我们终日因神夸耀，还要永远赞美你的名。 细拉
44:9 | 然而你丢弃了我们，使我们受辱，不和我们的军兵同去。
44:10 | 你使我们从敌人面前转身退后；那恨我们的人任意抢夺。
44:11 | 你把我们交给人，好像快要被吃的羊，把我们分散在列国中。
44:12 | 你以贱价卖了你的子民，所得的价值并没有使你得利。
44:13 | 你使我们受邻国的羞辱，被四围的人嗤笑讥刺。
44:14 | 你使我们在列国中成了笑谈，使众民向我们摇头。
44:15 | 我的凌辱终日在我面前，我脸上的羞愧将我遮蔽；
44:16 | 都因那辱骂并毁谤者的声音，又因仇敌和报仇者的嘴脸。
44:17 | 这都临到我们身上；我们却没有忘记你，也没有对你的约不忠实。
44:18 | 我们的心没有退后，我们的脚步也没有偏离你的路；
44:19 | 但你在野狗之处压伤我们，用死荫遮蔽我们。
44:20 | 倘若我们忘了我们神的名，或向别神伸开双手祷告，
44:21 | 神岂不鉴察这事么？因为祂晓得人心里的隐秘。
44:22 | 但我们为你的缘故，终日被杀，人看我们如将宰的羊。
44:23 | 主阿，求你醒起！为何尽睡呢？求你兴起！不要永远丢弃我们。
44:24 | 你为何掩面，忘了我们所遭的苦难，和所受的欺压？
44:25 | 我们的性命伏于尘土；我们的肚腹紧贴地面。
44:26 | 求你起来帮助我们，因你慈爱的缘故救赎我们。


诗45

圣经目录 诗篇纲目 <上一篇 下一篇>

第 45 篇 可拉子孙的训诲诗，又是爱的歌，交与歌咏长；调用百合花。
45:1 | 我心里涌出美辞，讲说我论到王的作品。我的舌头是快手的笔。
45:2 | 你比世人更美，你的嘴唇满溢恩典；所以神赐福给你，直到永远。
45:3 | 大能者阿，愿你腰间佩刀，大有尊荣和威严。
45:4 | 为了真理、温柔、公义，愿你在威严中坐车前往，无不得胜；愿你的右手施行可畏的事。
45:5 | 你的箭锐利，射中王敌之心；众民仆倒在你以下。
45:6 | 神阿，你的宝座是永永远远的；你国的权杖是正直的权杖。
45:7 | 你爱公义，恨恶邪恶；所以神，就是你的神，用欢乐的油膏你，胜过膏你的同伙。
45:8 | 你的衣服，都有没药、沉香、桂皮的香气；象牙宫中有丝弦乐器的声音，使你快乐。
45:9 | 有君王的女儿，在你尊贵妇女之中；王后佩戴俄斐金饰，站在你右边。
45:10 | 女子阿，你要听，要看，要侧耳而听；要忘记你的民，和你的父家；
45:11 | 王就羡慕你的美貌。因为祂是你的主，你当敬拜祂。
45:12 | 推罗的女子必带着礼物而来；民中的富足人，必向你求恩。
45:13 | 王女在宫里，极其荣华；她的衣服是用金线交织成的。
45:14 | 她要穿刺绣的衣服，被引到王前；随从她的陪伴童女，也要被带到你面前。
45:15 | 她们要喜乐欢欣的被引导；她们要进入王宫。
45:16 | 你的子孙要接续你的列祖；你要立他们在全地作首领。
45:17 | 我必叫你的名被万代记念；所以众民要永永远远赞美你。


诗46

圣经目录 诗篇纲目 <上一篇 下一篇>

第 46 篇 可拉子孙的歌，交与歌咏长；调用女音。
46:1 | 神是我们的避难所和力量，是我们患难中随时可得的帮助。
46:2 | 所以地虽改变，山虽摇动到海心，
46:3 | 其中的水虽匉訇翻腾，山虽因海涨而战抖，我们也不害怕。 细拉
46:4 | 有一道河，这河的支流，使神的城快乐；这城就是至高者支搭帐幕的圣处。
46:5 | 神在城中；城必不动摇；到天一亮，神必帮助这城。
46:6 | 外邦喧嚷，列国动摇。神发声，地便镕化。
46:7 | 万军之耶和华与我们同在；雅各的神是我们的高台。 细拉
46:8 | 你们来看耶和华的作为，看祂怎样使地荒凉。
46:9 | 祂止息刀兵，直到地极；祂折弓断枪，用火焚烧战车。
46:10 | 你们要住手，要知道我是神。我必在列国中被高举；我必在遍地上被高举。
46:11 | 万军之耶和华与我们同在；雅各的神是我们的高台。


诗47

圣经目录 诗篇纲目 <上一篇 下一篇>

第 47 篇 可拉子孙的诗，交与歌咏长。
47:1 | 万民哪，你们都要拍掌；要用夸胜的声音向神欢呼。
47:2 | 因为耶和华至高者是可畏的：祂是管理全地的大君王。
47:3 | 祂叫众民服在我们以下，又叫列邦服在我们脚下。
47:4 | 祂为我们选择产业，就是祂所爱之雅各的荣耀。 细拉
47:5 | 神在欢呼声中上升；耶和华在角声中上升。
47:6 | 你们要向神歌颂，歌颂；要向我们的王歌颂，歌颂。
47:7 | 因为神是全地的王；你们要用悟性歌颂。
47:8 | 神作王治理列国；神坐在祂的圣宝座上。
47:9 | 众民的君王聚集，要作亚伯拉罕之神的民；因为地的盾牌是属神的；祂大得高举。


诗48

圣经目录 诗篇纲目 <上一篇 下一篇>

第 48 篇 一首歌，可拉子孙的诗。
48:1 | 耶和华为大，在我们神的城中，在祂的圣山上，该大受赞美。
48:2 | 在北面的锡安山，是大君王的城，居高华美，为全地所喜悦。
48:3 | 神在城的宫中自显为高台。
48:4 | 看哪，众王会合，一同经过。
48:5 | 他们见了这城，就诧异惊惶，急忙逃跑。
48:6 | 战兢在那里抓住他们；他们疼痛挣扎，好像产难的妇人一样。
48:7 | 神阿，你用东风打破他施的船只。
48:8 | 我们在万军之耶和华的城中，就是我们神的城中，所看见的，正如我们所听见的。神必坚立这城，直到永远。 细拉
48:9 | 神阿，我们在你的殿中，想念你的慈爱。
48:10 | 神阿，你受的赞美，正如你的名一样，直到地极；你的右手满了公义。
48:11 | 因你的判断，锡安山应当快乐，犹大的女子应当欢腾。
48:12 | 你们当周游锡安，四围旋绕，数点城楼。
48:13 | 当细看她的外郭，巡察她的宫殿，为要传述给后代。
48:14 | 因为这神永永远远为我们的神；祂必引导我们，直到死时。


诗49

圣经目录 诗篇纲目 <上一篇 下一篇>

第 49 篇 可拉子孙的诗，交与歌咏长。
49:1 | 万民哪，你们都当听这话；世上一切的居民，
49:2 | 无论上流下流，富足贫穷，都当侧耳听；
49:3 | 我口要说智慧的话，我心所默想的是通达的事。
49:4 | 我要侧耳听比喻，用琴解谜语。
49:5 | 在患难的日子，欺诈我者的罪孽四面环绕我，我何必惧怕？
49:6 | 那些人不过是倚靠自己的财货，夸耀自己钱财的丰裕，
49:7 | 他们一个也无法赎自己的弟兄，或替他将赎价给神，
49:8 | (因为赎他生命的价值极贵，只可永远罢休，)
49:9 | 叫他仍长远活着，不见朽坏。
49:10 | 他必见智慧人死亡；又见愚顽人和无知人一同灭亡，将他们的财货留给别人。
49:11 | 他们心里思想，他们的家必永存，他们的住处必留到万代；他们以自己的名，称自己的地。
49:12 | 但人在尊贵中不能长久，乃像要灭亡的畜类一样。
49:13 | 这就是信赖自己者的道路；也是在他们以后，称许他们话语者的道路。 细拉
49:14 | 他们如同羊群派定下阴间；死亡必牧养他们。并且他们要直下到坟墓，他们的形体必被阴间所灭，以致他们无处可住。
49:15 | 只是神必救赎我的魂，脱离阴间的能力，因祂必收纳我。 细拉
49:16 | 见人发财、家室增荣的时候，你不要惧怕。
49:17 | 因为他死的时候，甚么也不能带去；他的荣耀不能随他下去。
49:18 | 他活着的时候，虽然自求多福，(你若使自己得福，人必夸奖你，)
49:19 | 他必到他历代的祖宗那里去；他们永不见光。
49:20 | 人在尊贵中却没有悟性，就像要灭亡的畜类一样。


诗50

圣经目录 诗篇纲目 <上一篇 下一篇>

第 50 篇 亚萨的诗。
50:1 | 大能者神耶和华，已经发言呼唤大地，从日出之地到日落之处。
50:2 | 从全美的锡安，神已经发光了。
50:3 | 我们的神要来，绝不静默；有烈火在祂面前吞灭，有暴风在祂四围猛刮。
50:4 | 祂呼唤上天下地，为要审判祂的民，说，
50:5 | 招聚我的圣民到我这里来，就是那些用祭物与我立约的人。
50:6 | 诸天必表明祂的公义，因为神自己是审判者。 细拉
50:7 | 我的民哪，你们当听，我要说话；以色列阿，我要警戒你：我是神，是你的神。
50:8 | 我不是因你的祭物责备你，你的燔祭常在我面前。
50:9 | 我不从你家中取公牛，也不从你圈内取山羊；
50:10 | 因为树林中的百兽都是我的，千山上的牲畜也是我的。
50:11 | 山中的飞鸟，我都认识；野地的走兽，我全知悉。
50:12 | 我若是饥饿，我不用告诉你；因为世界和其中所充满的，都是我的。
50:13 | 我岂吃公牛的肉，或喝山羊的血呢？
50:14 | 你要向神献上感谢祭；又要向至高者还你的愿；
50:15 | 并要在患难之日呼求我：我必搭救你，你也要荣耀我。
50:16 | 但神对恶人说，你有何权传述我的律例，口中题到我的约呢？
50:17 | 其实你恨恶管教，将我的言语丢在背后。
50:18 | 你见了盗贼，就乐意与他在一起；你又与行奸淫的人，一同有分。
50:19 | 你口任说恶言，你舌编造诡诈。
50:20 | 你坐着毁谤你的兄弟，谗毁你母亲的儿子。
50:21 | 你行了这些事，我还闭口不言；你想我恰和你一样。其实我要责备你，将这些事摆在你眼前。
50:22 | 你们忘记神的，要思想这事，免得我把你们撕碎，无人搭救。
50:23 | 凡献上感谢祭的，便是荣耀我；那使自己道路正直的，我必使他看见神的救恩。


诗51

圣经目录 诗篇纲目 <上一篇 下一篇>

第 51 篇 大卫与拔示巴同房以后，申言者拿单来见他；那时他作了这诗，交与歌咏长。
51:1 | 神阿，求你按你的慈爱恩待我，按你丰盛的怜恤涂抹我的过犯。
51:2 | 求你将我的罪孽洗涤净尽，并洁净我的罪。
51:3 | 因为我知道我的过犯，我的罪常在我面前。
51:4 | 我向你犯罪，惟独得罪了你；我在你眼前行了这恶。因此你责备的时候，显为公义；判断的时候，显为清正。
51:5 | 看哪，我是在罪孽里生的，我母亲在罪中怀了我。
51:6 | 看哪，你所喜爱的，是内里真实；你在我隐密处，必使我认识智慧。
51:7 | 求你用牛膝草洁净我的罪，我就洁净；求你洗涤我，我就比雪更白。
51:8 | 求你使我得听欢喜快乐的声音，使你所压伤的骨头，可以踊跃。
51:9 | 求你掩面不看我的罪，涂抹我一切的罪孽。
51:10 | 神阿，求你为我造清洁的心，使我里面重新有正直的灵。
51:11 | 不要丢弃我，使我离开你的面；不要从我取去你圣别的灵。
51:12 | 求你使我复得你救恩之乐，赐我乐意的灵扶持我。
51:13 | 我必将你的道路指教有过犯的人，罪人必回转归向你。
51:14 | 神阿，拯救我的神阿，求你救我脱离流人血的罪；我的舌头就欢唱你的公义。
51:15 | 主阿，求你使我嘴唇张开，我的口便传扬赞美你的话。
51:16 | 你本不喜爱祭物；若喜爱，我就献上；燔祭你也不喜悦。
51:17 | 神所要的祭，就是忧伤的灵；神阿，忧伤痛悔的心，你必不轻看。
51:18 | 求你按你的美意善待锡安，建造耶路撒冷的城墙。
51:19 | 那时，你必喜爱公义的祭、燔祭、并全牲的燔祭；那时，人必将公牛献在你坛上。


诗52

圣经目录 诗篇纲目 <上一篇 下一篇>

第 52 篇 以东人多益来告诉扫罗说，大卫到了亚希米勒家；那时，大卫作了这训诲诗，交与歌咏长。
52:1 | 勇士阿，你为何以作恶自夸？神的慈爱是常存的。
52:2 | 行诡诈的人哪，你的舌头图谋败坏的事，好像磨快的剃刀。
52:3 | 你爱恶不爱善，爱说谎不爱说公义。 细拉
52:4 | 诡诈的舌头阿，你爱说一切吞吃人的话。
52:5 | 神也要拆毁你，直到永远；祂要把你拿去，从你的帐棚中抽出，从活人之地将你连根拔除。 细拉
52:6 | 义人要看见而惧怕，并要笑他，说，
52:7 | 看哪，这就是那不以神为他力量的人，只倚仗他丰盛的财富，在欲望上坚立自己。
52:8 | 至于我，我像神殿中青翠的橄榄树，永永远远倚靠神的慈爱。
52:9 | 我要称谢你，直到永远，因为你行了这事；我也要在你圣民面前仰望你的名，这名本为美好。


诗53

圣经目录 诗篇纲目 <上一篇 下一篇>

第 53 篇 大卫的训诲诗，交与歌咏长；调用麻哈拉。
53:1 | 愚顽人心里说，没有神。他们都是败坏，行了可憎恶的事；没有一个人行善。
53:2 | 神从天上垂看世人，要看有明白的没有，有寻求祂的没有。
53:3 | 他们各人都退后，一同变为败坏；并没有行善的，连一个也没有。
53:4 | 作孽的没有知识么？他们吞吃我的百姓如同吃饭一样，并不呼求神。
53:5 | 他们在无可惧怕之处，大大的害怕，因为神把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为神弃绝了他们。
53:6 | 但愿以色列的救恩从锡安而出！神使祂被掳的子民归回，那时雅各要欢腾，以色列要喜乐。


诗54

圣经目录 诗篇纲目 <上一篇 下一篇>

第 54 篇 西弗人来对扫罗说，大卫岂不是在我们那里藏身么？那时大卫作了这训诲诗，交与歌咏长；用丝弦的乐器。
54:1 | 神阿，求你以你的名救我，凭你的大能为我伸冤。
54:2 | 神阿，求你听我的祷告，侧耳听我口中的言语。
54:3 | 因为外人起来攻击我，强暴人寻索我的命；他们不把神摆在眼里。 细拉
54:4 | 看哪，神是帮助我的，主是扶持我命的。
54:5 | 祂要报应那些埋伏等候我之人的恶。求你凭你的信实灭绝他们。
54:6 | 我要把甘心祭献给你；耶和华阿，我要赞美你的名，这名本为美好。
54:7 | 祂从一切的急难中，把我救出来；我的眼睛也看见了我仇敌遭报。


诗55

圣经目录 诗篇纲目 <上一篇 下一篇>

第 55 篇 大卫的训诲诗，交与歌咏长；用丝弦的乐器。
55:1 | 神阿，求你侧耳听我的祷告；不要隐藏不听我的恳求。
55:2 | 求你垂听我，应允我。我哀叹不安，发声唉哼，
55:3 | 都因仇敌的声音，恶人的欺压；因为他们使祸患落在我身上，发怒气以我为敌。
55:4 | 我的心在我里面绞痛，死的惊惶落在我身上。
55:5 | 恐惧战兢临到我，惊恐漫过了我。
55:6 | 我说，但愿我有翅膀像鸽子，我就飞去，得以栖息。
55:7 | 我必远游，宿在旷野。 细拉
55:8 | 我必速速逃走，脱离狂风暴雨。
55:9 | 主阿，求你使他们混乱，意见分歧；因为我在城中看见了强暴和争竞的事。
55:10 | 他们在城墙上昼夜绕行；在城内有罪孽和患难。
55:11 | 城内也有毁坏人的事，欺压和诡诈不离其街市。
55:12 | 原来不是仇敌辱骂我；若是仇敌，还可忍耐。也不是恨我的人向我夸大；若是恨我的人，还可躲避他。
55:13 | 不料是你，你原与我平等，是我的密友，是我的知己。
55:14 | 我们素常甜蜜的交谈；我们与群众在神的殿中同行。
55:15 | 愿死亡忽然临到他们；愿他们活活的下入阴间；因为在他们的住处，在他们中间，都是邪恶。
55:16 | 至于我，我要呼求神，耶和华必拯救我。
55:17 | 我要在晚上、早晨、晌午，哀怨悲叹，祂必听我的声音。
55:18 | 祂救赎我命脱离攻击我的人，使我得享平安，因为与我相争的人甚多。
55:19 | 那从亘古坐在宝座上的神，必听见而苦待他们－细拉 因为他们没有改变，也不敬畏神。
55:20 | 他伸手攻击与他和好的人；他违犯自己的约。
55:21 | 他的口如奶油光滑，他的心却怀着争战；他的话比油柔和，其实是拔出来的刀。
55:22 | 你要把你的重担卸给耶和华，祂必扶持你；祂永不叫义人动摇。
55:23 | 神阿，你必使那些人下入朽坏的坑。流人血行诡诈的人，必活不到半世；但我要信靠你。


诗56

圣经目录 诗篇纲目 <上一篇 下一篇>

第 56 篇 非利士人在迦特拿住大卫；那时他作了这金诗，交与歌咏长；调用远方橡树上之鸽。
56:1 | 神阿，求你恩待我，因为人践踏我，终日攻击欺压我。
56:2 | 埋伏等候我的人，终日践踏我，因逞骄傲攻击我的人甚多。
56:3 | 我惧怕的时候要信靠你。我信靠神，我赞美祂的话；
56:4 | 我信靠神，必不惧怕；血肉之人能把我怎么样呢？
56:5 | 他们终日扭曲我的话；他们一切的计谋，都是要害我。
56:6 | 他们聚集，埋伏窥探我的脚踪，等候要害我的命。
56:7 | 他们有罪孽，还能逃脱么？神阿，求你在怒中使众民坠落灭亡。
56:8 | 我几次流离，你都数算。求你把我的眼泪装在你的皮袋里。这不都记在你册子上么？
56:9 | 我呼求的日子，我的仇敌都要转身退后；神帮助我，这是我所知道的。
56:10 | 我信靠神，我赞美祂的话；我信靠耶和华，我赞美祂的话；
56:11 | 我信靠神，必不惧怕；人能把我怎么样呢？
56:12 | 神阿，我向你所许的愿在我身上；我要将感谢祭献给你。
56:13 | 因为你救了我的命脱离死亡；你确实救了我的脚不至跌倒，使我在活人的光中行在神面前。


诗57

圣经目录 诗篇纲目 <上一篇 下一篇>

第 57 篇 大卫逃避扫罗，藏在洞里；那时他作了这金诗，交与歌咏长；调用休要毁坏。
57:1 | 神阿，求你恩待我，恩待我；因为我的心投靠你；我要投靠在你翅膀的荫下，等到灾害过去。
57:2 | 我要呼求至高的神，就是为我成全诸事的神。
57:3 | 神必从天上发出慈爱和信实，并拯救我，祂斥责那践踏我的人；细拉神必向我发出祂的慈爱和信实。
57:4 | 我的性命在狮子中间；我躺卧在性如烈火的世人当中，他们的牙齿是枪是箭；他们的舌头是快刀。
57:5 | 神阿，愿你被高举，过于诸天；愿你的荣耀遍及全地。
57:6 | 他们为我的脚步设下网罗，压制我的心。他们在我面前挖了坑，自己反掉在其中。 细拉
57:7 | 神阿，我心坚定，我心坚定。我要唱诗，我要歌颂。
57:8 | 我的荣耀阿，你当醒起；琴瑟阿，你们当醒起！我要极早醒起。
57:9 | 主阿，我要在众民中称谢你；我要在列邦中歌颂你。
57:10 | 因为你的慈爱如诸天之大；你的信实达到穹苍。
57:11 | 神阿，愿你被高举，过于诸天；愿你的荣耀遍及全地。


诗58

圣经目录 诗篇纲目 <上一篇 下一篇>

第 58 篇 大卫的金诗，交与歌咏长；调用休要毁坏。
58:1 | 审判者阿，你们果真讲公义么？世人哪，你们施行审判，岂按正直么？
58:2 | 不然，你们是心中谋行不义；你们在地上称出你们手所行的强暴。
58:3 | 恶人一出母胎，就与神疏远；一离母腹，便走错路，说谎言。
58:4 | 他们的毒气，好像蛇的毒气；他们好像闭耳的聋虺，
58:5 | 不听行法术者的声音，也不听灵巧念咒者的声音。
58:6 | 神阿，求你敲碎他们口中的牙；耶和华阿，求你敲掉少壮狮子的大牙。
58:7 | 愿他们消融如水流去。他们射箭的时候，愿箭仿佛被砍断。
58:8 | 愿他们像蜗牛消融逝去，又像妇人坠落未见天日的胎。
58:9 | 你们用荆棘烧火，锅还不觉热，祂要把青的和烧着的一齐用旋风刮去。
58:10 | 义人见仇敌遭报，就欢喜；他要在恶人的血中洗脚。
58:11 | 人必说，义人诚然有果子；在地上果有施行审判的神。


诗59

圣经目录 诗篇纲目 <上一篇 下一篇>

第 59 篇 扫罗发人窥探大卫的房屋，要杀他；那时大卫作了这金诗，交与歌咏长；调用休要毁坏。
59:1 | 我的神阿，求你救我脱离仇敌，把我安置在高处，脱离那些起来攻击我的人。
59:2 | 求你救我脱离作孽的人，救我脱离流人血的人。
59:3 | 因为看哪，他们埋伏，要害我的命；有能力的人聚集攻击我。耶和华阿，这不是为我的过犯，也不是为我的罪。
59:4 | 我虽然无过，他们还是跑来，豫备好攻击我；求你醒起，前来帮助我，并且察看。
59:5 | 万军之神耶和华，以色列的神阿，求你兴起，惩罚万邦；不要怜悯一切诡诈作孽的人。 细拉
59:6 | 他们晚上转回，叫号如狗，围城绕行。
59:7 | 看哪，他们口中喷吐恶言，嘴里有刀；他们说，有谁听见？
59:8 | 但你耶和华必向他们发笑；你要嗤笑万邦。
59:9 | 我的力量阿，我必儆醒等候你；因为神是我的高台。
59:10 | 我的神要以慈爱迎接我；神要叫我看见那些埋伏等候我的人遭报。
59:11 | 不要杀他们，恐怕我的民忘记；主阿，你是我们的盾牌，求你用你的能力使他们四散，且降为卑。
59:12 | 因他们口中的罪，和嘴里的言语，并所说咒骂虚谎的话，愿他们在自己的狂傲中被缠住。
59:13 | 求你在怒中消灭他们；消灭他们以至于无有；人必知道神在雅各中间掌权，直到地极。 细拉
59:14 | 到了晚上，他们转回；他们叫号如狗，围城绕行。
59:15 | 他们走来走去，寻找食物；若不得饱，就流连在外。
59:16 | 但我要歌唱你的力量；早晨我要欢唱你的慈爱；因为你作过我的高台，在我急难的日子，作过我的避难所。
59:17 | 我的力量阿，我要歌颂你，因为神是我的高台，是向我施慈爱的神。


诗60

圣经目录 诗篇纲目 <上一篇 下一篇>

第 60 篇 大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人；那时大卫作这金诗，叫人学习；交与歌咏长，调用见证的百合花。
60:1 | 神阿，你丢弃了我们，使我们破败；你向我们发怒。求你使我们复兴。
60:2 | 你使地震动，而且崩裂。求你将裂口医好，因为地摇动。
60:3 | 你叫你的民遇见艰难；你叫我们喝那使人东倒西歪的酒。
60:4 | 你把旌旗赐给敬畏你的人，可以为真理扬起来。 细拉
60:5 | 求你用右手拯救我们，应允我们，好叫你所亲爱的人得救。
60:6 | 神已经在祂的圣别中说，我要欢乐；我要分开示剑，丈量疏割谷。
60:7 | 基列是我的，玛拿西也是我的，以法莲是我的头盔；犹大是我的杖；
60:8 | 摩押是我的沐浴盆；我要向以东抛鞋；非利士阿，你要因我欢呼。
60:9 | 谁能领我进被围困的城？谁能引我到以东地？
60:10 | 神阿，你不是丢弃了我们么？神阿，你不和我们的军兵一同出战么？
60:11 | 求你帮助我们脱离敌人，因为人的拯救是枉然的。
60:12 | 我们因神才得奋勇行事，践踏我们敌人的就是祂。


诗61

圣经目录 诗篇纲目 <上一篇 下一篇>

第 61 篇 大卫的诗，交与歌咏长；用丝弦的乐器。
61:1 | 神阿，求你听我的呼求，垂听我的祷告。
61:2 | 我心里发昏的时候，我要从地极呼求你。求你领我到那比我更高的磐石。
61:3 | 因为你作了我的避难所，作了我在仇敌面前的坚固台。
61:4 | 我要永远住在你的帐幕里；我要投靠在你翅膀下的隐密处。 细拉
61:5 | 神阿，你已听了我所许的愿；你已将敬畏你名之人的产业赐给了我。
61:6 | 你要加添王的寿数；愿他的年岁代代无穷。
61:7 | 愿他永远住在神面前；愿你分派慈爱和信实保守他。
61:8 | 这样，我要歌颂你的名，直到永远，好天天还我所许的愿。


诗62

圣经目录 诗篇纲目 <上一篇 下一篇>

第 62 篇 大卫的诗，交与歌咏长耶杜顿。
62:1 | 我的魂默默无声，专等候神；我的救恩是从祂而来。
62:2 | 惟独祂是我的磐石和我的拯救，是我的高台；我必不很动摇。
62:3 | 你们大家攻击一人，把他杀害，如同毁坏歪斜的墙，将倒的壁，要到几时呢？
62:4 | 他们彼此商议，专要从他的尊位上把他推下；他们喜爱谎话；口虽祝福，心里却咒诅。 细拉
62:5 | 我的魂哪，你当默默无声，专等候神，因为我的盼望是从祂而来。
62:6 | 惟独祂是我的磐石和我的拯救，是我的高台，我必不动摇。
62:7 | 我的拯救和我的荣耀，都在于神；我力量的磐石，我的避难所，是在神里面。
62:8 | 百姓阿，你们当时时信靠祂，在祂面前倾心吐意；神是我们的避难所。 细拉
62:9 | 下流人不过是虚空，上流人不过是虚假；放在天平里就必升起；他们一共比空气还轻。
62:10 | 不要靠强暴得财，也不要妄想靠抢夺得利；若财宝加增，不要放在心上。
62:11 | 神说了一次、两次，我都听见，就是能力属于神。
62:12 | 主阿，慈爱也是属于你，因为你照着各人所行的报应他。


诗63

圣经目录 诗篇纲目 <上一篇 下一篇>

第 63 篇 大卫在犹大旷野的时候，作了这诗。
63:1 | 神阿，你是我的神，我切切的寻求你。在干旱疲乏无水之地，我的魂渴想你，我的身切慕你。
63:2 | 我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀。
63:3 | 因你的慈爱比生命更好，我的嘴唇要称颂你。
63:4 | 我还活的时候要这样颂赞你；我要在你的名里举手。
63:5、6 | 我在床上记念你，在夜更的时候默想你，我的魂就像饱足了脂膏肥油，我要以欢呼的嘴唇赞美你。
63:7 | 因为你曾帮助我，我要在你翅膀的荫下欢呼。
63:8 | 我魂紧紧的跟随你；你的右手扶持我。
63:9 | 但那些寻索要灭我命的人，必往地的低下之处去；
63:10 | 他们必交在刀剑的权势下，成为狐狸的食物。
63:11 | 但王必因神喜乐；凡指着祂起誓的，必要夸口；因为说谎之人的口，必被塞住。


诗64

圣经目录 诗篇纲目 <上一篇 下一篇>

第 64 篇 大卫的诗，交与歌咏长。
64:1 | 神阿，我哀叹的时候，求你听我的声音；求你保守我的性命，不受仇敌的惊恐。
64:2 | 求你把我隐藏，使我脱离作恶之人的密谋，和作孽之人的骚乱；
64:3 | 他们磨舌如刀，发出苦毒的言语，好像比准了的箭，
64:4 | 要在暗处射完全人。他们忽然射他，并不惧怕。
64:5 | 他们彼此勉励设计恶事；他们商量暗设网罗，说，谁能看见？
64:6 | 他们图谋不义，说，我们完成了精密的计谋；他们各人的意念和心思是深的。
64:7 | 但神要用箭射他们，他们就忽然受伤。
64:8 | 他们必被自己的舌头所害而绊跌；凡看见他们的，必都摇头。
64:9 | 众人都要害怕，要传扬神的工作，并且思考祂的作为。
64:10 | 义人必因耶和华喜乐，并要投靠祂；凡心里正直的人，都要夸口。


诗65

圣经目录 诗篇纲目 <上一篇 下一篇>

第 65 篇 大卫的诗，一首歌，交与歌咏长。
65:1 | 神阿，在锡安人们等候赞美你；所许的愿，也要向你偿还。
65:2 | 听祷告的主阿，凡有血肉的，都要来就你。
65:3 | 罪孽胜了我；至于我们的过犯，你都要遮盖。
65:4 | 你所拣选，使他亲近你，住在你院中的，这人便为有福。我们必因你居所，你圣殿的美福得满足。
65:5 | 拯救我们的神阿，你必以可畏的事，按公义应允我们；你本是一切地极、和远处海上的人所倚靠的。
65:6 | 你既以大能束腰，就用力量立定诸山；
65:7 | 使诸海的响声，和其中波浪的响声，并众民的喧哗，都平静了。
65:8 | 住在地极的人，因你的神迹惧怕；你使日出日落之地都欢呼。
65:9 | 你眷顾并浇灌地，使地大得肥美：神的河满了水；你这样豫备了地，好为人豫备五谷。
65:10 | 你浇透地的犁沟，润平犁脊；用甘霖使地松软；其中发芽的，蒙你赐福。
65:11 | 你以你的恩惠为年岁的冠冕，你的路径都滴下脂油；
65:12 | 旷野的草场也满溢，小山以欢乐束腰。
65:13 | 草场以羊群为衣，山谷盖满了五谷。这一切都欢呼歌唱。


诗66

圣经目录 诗篇纲目 <上一篇 下一篇>

第 66 篇 一篇诗，一首歌，交与歌咏长。
66:1 | 全地都当向神欢呼，
66:2 | 歌颂祂名的荣耀，使献给祂的赞美显为荣耀。
66:3 | 当对神说，你的作为何等可畏！因你的大能，仇敌要归顺你。
66:4 | 全地都要敬拜你，歌颂你；他们要歌颂你的名。 细拉
66:5 | 你们来看神所作的；祂向世人所行之事，是可畏的。
66:6 | 祂将海变成干地；众人步行过河。我们在那里因祂喜乐。
66:7 | 祂用权能治理众民，直到永远；祂的眼睛鉴察列邦：悖逆的人不可自高。 细拉
66:8 | 众民哪，你们当颂赞我们的神，使人得听赞美祂的声音；
66:9 | 祂使我们的性命存活，也不叫我们的脚滑跌。
66:10 | 神阿，你曾试验我们，熬炼我们，如熬炼银子一样。
66:11 | 你使我们进入网罗，把重担放在我们身上。
66:12 | 你使人坐车轧我们的头；我们经过水火；你却领我们出到丰富之地。
66:13 | 我要凭燔祭进入你的殿；我要向你还我的愿，
66:14 | 就是在急难时我嘴唇所发的，口中所许的。
66:15 | 我要把肥畜作燔祭，连同公羊的香气献给你；我要把公牛连同山羊献上。 细拉
66:16 | 凡敬畏神的人，你们都来听，我要述说祂为我所行的事。
66:17 | 我曾用口呼求祂，我的舌头也颂扬祂。
66:18 | 我若心里注重罪孽，主必不听。
66:19 | 但神实在听见了；祂垂听了我祷告的声音。
66:20 | 神是当受颂赞的，祂并没有推却我的祷告，也没有叫祂的慈爱离开我。


诗67

圣经目录 诗篇纲目 <上一篇 下一篇>

第 67 篇 一篇诗，一首歌，交与歌咏长；用丝弦的乐器。
67:1 | 愿神怜悯我们，赐福与我们；愿祂用脸光照我们； 细拉
67:2 | 好叫人在地上得知你的道路，在万国中得知你的救恩。
67:3 | 神阿，愿众民赞美你；愿众民都赞美你。
67:4 | 愿列邦喜乐欢呼，因为你必按公正审判众民，引导地上的列邦。 细拉
67:5 | 神阿，愿众民赞美你；愿众民都赞美你。
67:6 | 地已经出了土产；神，就是我们的神，要赐福与我们。
67:7 | 神要赐福与我们；地的四极都要敬畏祂。


诗68

圣经目录 诗篇纲目 <上一篇 下一篇>

第 68 篇 大卫的诗，一首歌，交与歌咏长。
68:1 | 愿神兴起；愿祂的仇敌四散；愿恨祂的人从祂面前逃跑。
68:2 | 你要驱逐他们，使他们如烟被风吹散；恶人要见神的面而灭没，如蜡见火而融化。
68:3 | 惟有义人必然喜乐；他们必在神面前欢欣，并欢喜快乐。
68:4 | 你们当向神唱诗，歌颂祂的名；要因那坐车行过荒野的人夸胜，祂的名是耶和华；要在祂面前欢乐。
68:5 | 神在祂的圣所作孤儿的父，作寡妇的伸冤者。
68:6 | 神叫孤独的有家可居住，使被囚的出来得亨通；惟有悖逆的住在干燥之地。
68:7 | 神阿，你曾在你百姓前头出来，在荒野行走， 细拉
68:8 | 那时地见神的面就震动，天也落雨；西乃山见了以色列神的面也震动。
68:9 | 神阿，你降下沛雨；你产业凋萎的时候，你使它复苏。
68:10 | 你的羊群住在其中；神阿，你凭你的恩惠为困苦人有所豫备。
68:11 | 主发命令；传好信息的妇女成了大群。
68:12 | 统兵的君王逃跑了，逃跑了！留守在家的妇女，分得了掠物。
68:13 | 你们虽然躺卧在羊圈之间，却像鸽子的翅膀镀了白银，翎毛镀了绿黄色的金。
68:14 | 全能者在境内赶散列王的时候，势如飘雪在撒们。
68:15 | 巴珊山是大能的山，巴珊山是多峰多岭的山：
68:16 | 你们多峰多岭的山哪，为何嫉视神所愿居住的山？耶和华必住这山，直到永远。
68:17 | 神的车辇累万盈千；主在其中，好像在西乃，在圣所一样。
68:18 | 你已经升上高处，掳掠了那些被掳的；你在人间，甚至在悖逆的人中间，受了恩赐，叫耶和华神可以住在他们中间。
68:19 | 天天加给我们美福的主，就是拯救我们的神，是当受颂赞的。 细拉
68:20 | 神是为我们施行拯救的神；人能脱离死亡，是在于主耶和华。
68:21 | 神要打破祂仇敌的头，就是那在自己罪过中往来之人的发顶。
68:22 | 主说，我要使他们从巴珊归来，使他们从深海返回；
68:23 | 使你的脚洗在血中，使你狗的舌头，从仇敌得分。
68:24 | 神阿，你是我的神，我的王；人已经看见你行走，在圣所中行走：
68:25 | 歌唱的行在前，作乐的随在后，都在击鼓的童女中间。
68:26 | 你们从以色列源头而来的，当在各会中颂赞耶和华神。
68:27 | 在那里，有统管他们的小便雅悯，有犹大的首领在他们的群众中，有西布伦的首领，有拿弗他利的首领。
68:28 | 你的能力是你神所命定的；神阿，求你坚固你为我们所成全的事。
68:29 | 因你在耶路撒冷的殿，列王必带贡物献给你。
68:30 | 求你叱喝芦苇中的野兽，众民牛犊中成群的公牛，把贪爱银子的踹在脚下；求你把喜好争战的众民赶散。
68:31 | 公侯要从埃及出来朝见神；古实人要急忙向神举手祷告。
68:32 | 地上的列国阿，你们要向神歌唱，要向主歌颂， 细拉
68:33 | 祂是那驾行在自古就有，天上之天以上的主。看哪，祂发出声音，是极大的声音。
68:34 | 你们要将能力归给神；祂的威荣在以色列之上，祂的能力是在穹苍。
68:35 | 神阿，你从圣所显为可畏；以色列的神，是那将力量权能赐给百姓的。神是当受颂赞的！


诗69

圣经目录 诗篇纲目 <上一篇 下一篇>

第 69 篇 大卫的诗，交与歌咏长；调用百合花。
69:1 | 神阿，求你救我；因为众水威胁我的性命。
69:2 | 我陷在深淤泥中，没有立脚之地；我到了深水中，洪水漫过我身。
69:3 | 我因呼求困乏，喉咙发干；我因等候我的神，眼睛失明。
69:4 | 无故恨我的，比我头发还多；无理与我为仇，要把我除灭的，极为强盛；我没有抢夺的，竟要我偿还。
69:5 | 神阿，我的愚昧你原知道；我的罪愆不能向你隐瞒。
69:6 | 万军的主耶和华阿，求你叫那等候你的，不要因我蒙羞；以色列的神阿，求你叫那寻求你的，不要因我受辱。
69:7 | 因我为你的缘故担受了辱骂，满面羞愧。
69:8 | 我的兄弟看我是外路人；我母亲的儿子看我是外邦人。
69:9 | 因我为你的家，心里焦急，如同火烧；并且辱骂你之人的辱骂，都落在我身上。
69:10 | 我哭泣，以禁食刻苦我魂，这倒成了我的羞辱。
69:11 | 我拿麻布当衣裳，就成了他们的笑谈。
69:12 | 坐在城门口的谈论我，酒徒也以我为歌曲。
69:13 | 但耶和华阿，我在悦纳的时候，向你祷告；神阿，求你按你丰盛的慈爱，凭你拯救的信实，应允我。
69:14 | 求你救我出离淤泥，不让我沉陷下去；求你救我脱离那些恨我的人，救我出离深水。
69:15 | 求你不让洪水漫过我，不让深渊吞灭我，不让坑坎在我以上合口。
69:16 | 耶和华阿，求你应允我，因为你的慈爱本为美好；求你按你丰盛的怜恤，回转眷顾我。
69:17 | 不要向你的仆人掩面，因我是在急难之中；求你速速的应允我。
69:18 | 求你亲近我，救赎我；求你因我的仇敌把我赎回。
69:19 | 你知道我受的辱骂、欺凌、羞辱；我的敌人都在你面前。
69:20 | 辱骂伤破了我的心，我又忧愁难过；我指望有人体恤，却没有一个；我指望有人安慰，却找不着一个。
69:21 | 他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。
69:22 | 愿他们的筵席，在他们面前变为网罗，在他们平安的时候，变为陷阱。
69:23 | 愿他们的眼睛昏蒙，不能看见；愿你使他们的腰常常战抖。
69:24 | 求你将你的恼恨，倒在他们身上；愿你的烈怒，追上他们。
69:25 | 愿他们的营寨，变为荒凉；愿他们的帐棚，无人居住。
69:26 | 因为他们逼迫你所击打的人，数说你所击伤之人的伤痛。
69:27 | 求你在他们的罪孽上加罪孽，不要让他们进入你的义。
69:28 | 愿他们从生命册上被涂抹，不得与义人一同登录。
69:29 | 但我是困苦伤痛的；神阿，愿你的救恩将我安置在高处。
69:30 | 我要以诗歌赞美神的名，以感谢尊祂为大；
69:31 | 这便叫耶和华看为美，胜似献牛，或是献有角有蹄的公牛。
69:32 | 温柔的人看见了，就喜乐。寻求神的人，愿你们的心苏醒。
69:33 | 因为耶和华垂听了穷乏人，不藐视属祂被囚的人。
69:34 | 愿天和地，洋海和其中一切的动物，都赞美祂。
69:35 | 因为神要拯救锡安，建造犹大的城邑；祂的民要在那里居住，得以为业。
69:36 | 祂仆人的后裔要承受为业，爱祂名的人也要住在其中。


诗70

圣经目录 诗篇纲目 <上一篇 下一篇>

第 70 篇 大卫的记念诗，交与歌咏长。
70:1 | 神阿，求你快快搭救我；耶和华阿，求你快快帮助我。
70:2 | 愿那些寻索我命的，抱愧蒙羞；愿那些喜悦我遭难的，退后受辱。
70:3 | 愿那些对我说，阿哈，阿哈的，因羞愧退去。
70:4 | 愿一切寻求你的，因你欢喜快乐；愿那些爱你救恩的，常说，当尊神为大！
70:5 | 但我是困苦穷乏的；神阿，求你速速到我这里来。你是帮助我的，搭救我的；耶和华阿，求你不要耽延。


诗71

圣经目录 诗篇纲目 <上一篇 下一篇>

第 71 篇
71:1 | 耶和华阿，我投靠你；求你叫我永不羞愧。
71:2 | 求你凭你的公义搭救我，救拔我；求你侧耳听我，拯救我。
71:3 | 求你作我居住的磐石，使我可以常常进入其中。你已经命定要救我，因为你是我的岩石，我的山寨。
71:4 | 我的神阿，求你救我脱离恶人的手，脱离不义和残暴之人的手；
71:5 | 因为主耶和华阿，你是我所盼望的，是我从年幼所倚靠的。
71:6 | 我从母胎中就受你扶持；使我出母腹的是你；我必常常赞美你。
71:7 | 许多人以我为怪，但你是我坚固的避难所。
71:8 | 我的口必终日满了赞美你、歌颂你荣耀的话。
71:9 | 我年老的时候，求你不要丢弃我；我力气衰弱的时候，求你不要离弃我。
71:10 | 我的仇敌议论我，那些窥探要害我命的一同商议，
71:11 | 说，神已经离弃他；我们追赶他，捉拿他罢，因为没有人搭救他。
71:12 | 神阿，求你不要远离我；我的神阿，求你速速帮助我。
71:13 | 愿那些与我性命为敌的，羞愧灭没；愿那些谋害我的，受辱蒙羞。
71:14 | 我却要常常盼望，并要越发赞美你。
71:15 | 我的口终日要述说你的公义，和你的救恩，因我不知其数。
71:16 | 我要来见证主耶和华大能的作为；我要题说你独有的公义。
71:17 | 神阿，自我年幼时，你就教训我；直到如今，我传扬你奇妙的作为。
71:18 | 神阿，即使到我年老发白的时候，求你仍不离弃我，等我将你的能力指示下代，将你的大能指示后世的人。
71:19 | 神阿，你是行过大事的，你的公义甚高。神阿，谁能像你？
71:20 | 你是叫我多经历重大急难的，必使我复活，使我从地的深处再上来。
71:21 | 你要使我越发昌大，且转来安慰我。
71:22 | 我的神阿，我也要鼓瑟赞美你，赞美你的信实；以色列的圣者阿，我要弹琴歌颂你。
71:23 | 我歌颂你的时候，我的嘴唇，和你所救赎我的魂，都必欢呼。
71:24 | 并且我的舌头，要终日讲论你的公义；因为那些谋害我的人，已经蒙羞受辱了。


诗72

圣经目录 诗篇纲目 <上一篇 下一篇>

第 72 篇 所罗门的诗。
72:1 | 神阿，求你将你的判断赐给王，将你的公义赐给王的儿子。
72:2 | 祂要按公义审判你的民，按公平审判你的穷苦人。
72:3 | 大山小山，都要在公义中给民结出平安的果子。
72:4 | 祂必为民中的穷苦人伸冤，拯救穷乏之辈，压碎那欺压人的。
72:5 | 太阳还存，月亮还在，人要敬畏你，直到万代。
72:6 | 祂必降临，像雨降在已割的草地上，如甘霖浇灌大地。
72:7 | 在祂的日子义人要发旺，大有平安，直到月亮不存。
72:8 | 祂要执掌权柄，从这海直到那海，从大河直到地极。
72:9 | 住在荒野的，必在祂面前下拜，祂的仇敌必要舔土。
72:10 | 他施和海岛并沿海一带的王要进贡；示巴和西巴的王要献礼物。
72:11 | 诸王都要叩拜祂；万国都要事奉祂。
72:12 | 因为穷乏人呼求的时候，祂要搭救，没有人帮助的穷苦人，祂也要搭救。
72:13 | 祂要怜惜贫寒和穷乏的人，拯救穷乏人的性命。
72:14 | 祂要救赎他们的性命脱离欺压和强暴，他们的血在祂眼中看为宝贵。
72:15 | 祂要长久活着，示巴的金子要奉给祂；人要常常为祂祷告，终日颂赞祂。
72:16 | 在地上，甚至在山顶上，五谷必然茂盛。所结的谷实，要摇曳如利巴嫩的树林；城里的人要发旺如地上的草。
72:17 | 祂的名要存到永远，要留传如日之久；人要因祂蒙福；万国要称祂有福。
72:18 | 独行奇事的耶和华神，以色列的神，是当受颂赞的；
72:19 | 祂荣耀的名也当受颂赞，直到永远；愿祂的荣耀充满全地。阿们，阿们。
72:20 | 耶西的儿子大卫的祷告完毕。


诗73

圣经目录 诗篇纲目 <上一篇 下一篇>
卷三
第 73 篇 亚萨的诗。
73:1 | 神实在善待以色列那些清心的人。
73:2 | 至于我，我的脚几乎失闪；我的脚步险些滑跌。
73:3 | 我见恶人兴旺，就嫉妒狂傲人。
73:4 | 他们死的时候没有疼痛，他们的身体也肥壮。
73:5 | 他们没有别人所受的苦，也不像别人遭灾难。
73:6 | 所以，骄傲是他们的项炼；强暴像他们遮身的衣裳。
73:7 | 他们的眼睛因体胖而凸出，他们心里的幻想肆意泛滥。
73:8 | 他们讥笑人，凭恶意说欺压人的话；他们说话高傲。
73:9 | 他们的口亵渎诸天，他们的舌毁谤全地。
73:10 | 所以祂的民归回这里，充盈的水都被他们喝尽了；
73:11 | 他们说，神怎能晓得？至高者岂有知识么？
73:12 | 看哪，这些就是恶人；他们常享安逸，积聚财宝。
73:13 | 我实在徒然洁净了我的心，徒然洗手表明无辜；
73:14 | 因为我终日遭灾难，每早晨受惩治。
73:15 | 我若说，我要这样讲；看哪，我就是对你这一代的众子不忠了。
73:16 | 我思索要明白这事，眼看实系为难；
73:17 | 等我进了神的圣所，我才看清他们的结局。
73:18 | 你实在把他们安在滑地，使他们掉在荒废之中。
73:19 | 他们转眼之间，成了何等的荒凉！他们被惊恐灭尽了。
73:20 | 人睡醒了怎样看梦，主阿，你醒了，也必照样轻看他们的影像。
73:21 | 当时我心里酸苦，肺腑被刺，
73:22 | 我是蠢笨无知，在你面前如畜类一般。
73:23 | 然而我常与你同在；你紧握着我的右手。
73:24 | 你要以你的劝言引导我，以后必接我到荣耀里。
73:25 | 除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。
73:26 | 我的肉体和我的心肠衰残，但神是我心里的磐石，又是我的业分，直到永远。
73:27 | 看哪，远离你的，必要灭亡；凡离弃你行邪淫的，你都灭绝了。
73:28 | 但我亲近神是与我有益；我以主耶和华为我的避难所，好叫我述说你一切的作为。


诗74

圣经目录 诗篇纲目 <上一篇 下一篇>

第 74 篇 亚萨的训诲诗。
74:1 | 神阿，你为何永远丢弃我们呢？你的怒气为何向你草场的羊如烟冒出呢？
74:2 | 求你记念你古时所买来的会众，就是你所赎作你产业支派的，并记念你所居住的锡安山。
74:3 | 求你举步到那长久荒凉之地；仇敌在圣所中将一切尽行毁灭。
74:4 | 你的敌人在你会所中吼叫；他们竖了自己的旗号为标帜。
74:5 | 他们好像人扬起斧子，砍伐林中的树。
74:6 | 圣所中一切的雕刻，现在他们都用斧子、锤子打坏了。
74:7 | 他们用火焚烧你的圣所，亵渎你名的住处，拆毁到地。
74:8 | 他们心里说，我们要把这些尽行毁灭；他们就把神在地上的会所都烧毁了。
74:9 | 我们不见我们的标帜；不再有申言者；我们内中也没有人知道这灾祸要到几时。
74:10 | 神阿，敌人辱骂要到几时呢？仇敌藐视你的名，要到永远么？
74:11 | 你为甚么缩回你的手，缩回你的右手？求你从怀中伸出来，毁灭他们。
74:12 | 但神自古以来为我的王，在全地中施行拯救。
74:13 | 你曾用能力把海分开，将水上海蛇的头打破。
74:14 | 你曾砸碎鳄鱼的头，把牠给荒野的禽兽为食物。
74:15 | 你曾开出泉源和急流；你使长流的江河干了。
74:16 | 白昼属你，黑夜也属你；月亮和日头是你所豫备的。
74:17 | 地的一切疆界，是你所立的；夏天和冬天是你所定的。
74:18 | 耶和华阿，仇敌辱骂你，愚顽民藐视你的名，求你记念这事。
74:19 | 不要将你斑鸠的性命交给野兽；不要永远忘记你穷苦人的生命。
74:20 | 求你顾念所立的约，因为地上黑暗之处，都满了强暴的居所。
74:21 | 不要叫受欺压的人蒙羞回去。愿困苦穷乏的人赞美你的名。
74:22 | 神阿，求你起来，为自己伸诉；要记念愚顽人怎样终日辱骂你。
74:23 | 不要忘记你敌人的声音；那起来敌你之人的喧哗时常上升。


诗75

圣经目录 诗篇纲目 <上一篇 下一篇>

第 75 篇 亚萨的诗，一首歌，交与歌咏长；调用休要毁坏。
75:1 | 神阿，我们称谢你，我们称谢你，因为你的名相近，人都述说你奇妙的作为。
75:2 | 你说，我选定日期，必按公正施行审判。
75:3 | 地和其上一切的居民，都融化了；我曾立了地的柱子。 细拉
75:4 | 我对狂傲人说，不要狂傲；对凶恶人说，不要举角；
75:5 | 不要把你们的角高举；不要挺着颈项说狂妄话。
75:6 | 因为高举非从东，非从西，也非从南而来。
75:7 | 惟有神断定：祂使这人降卑，使那人升高。
75:8 | 耶和华手里有杯，其中的酒起沫；杯内满了搀杂之物，祂倒出来；地上的恶人必都喝这酒的渣滓，而且喝尽。
75:9 | 至于我，我要宣扬直到永远；我要歌颂雅各的神。
75:10 | 恶人一切的角，我要砍断；惟有义人的角，必被高举。


诗76

圣经目录 诗篇纲目 <上一篇 下一篇>

第 76 篇 亚萨的诗，一首歌，交与歌咏长；用丝弦的乐器。
76:1 | 在犹大神为人所认识；在以色列祂的名为大。
76:2 | 在撒冷有祂的帐幕；在锡安有祂的居所。
76:3 | 祂在那里折断弓上的火箭，并盾牌、刀剑、和争战的兵器。 细拉
76:4 | 你比富有猎物的山，更有光华和荣美。
76:5 | 心中勇敢的人，都被掠夺；他们睡了长觉，没有一个勇士能措手。
76:6 | 雅各的神阿，你的斥责一发，坐车的和骑马的都沉睡了。
76:7 | 惟独你是可畏的；你的怒气一发，谁能在你面前站得住呢？
76:8 | 你从天上使人听见判断；地惧怕而静默，
76:9 | 那时神起来施行审判，要救地上一切卑微的人。 细拉
76:10 | 人的忿怒，要使你得称赞；你要以你的余怒束腰。
76:11 | 你们要许愿，并向耶和华你们的神还愿；在祂四围的人，都当拿贡物献给那可畏的主。
76:12 | 祂要挫折众领袖的骄气；祂向地上的君王，显为可畏。


诗77

圣经目录 诗篇纲目 <上一篇 下一篇>

第 77 篇 亚萨的诗，交与歌咏长耶杜顿。
77:1 | 我要向神发声呼求；我向神发声，祂必侧耳听我。
77:2 | 我在急难之日寻求主；我在夜间伸手祷告，总不懈怠。我的魂不肯受安慰。
77:3 | 我想念神，就悲叹不安；我哀怨不平，灵便发昏。 细拉
77:4 | 你叫我不能闭眼；我烦乱不安，不能说话。
77:5 | 我追想古时之日，上古之年；
77:6 | 我想起我夜间的歌曲；我的心沉思默想，我的灵也仔细省察。
77:7 | 难道主要永远丢弃我们，不再喜悦我们么？
77:8 | 难道祂的慈爱永远止息，祂的应许世世断绝么？
77:9 | 难道神忘记开恩，因发怒就止住祂的怜恤么？ 细拉
77:10 | 我便说，这是我的懦弱；但我要追念至高者右手所赐的年代。
77:11 | 我要回想耶和华所行的，因我要记念你古时的奇事。
77:12 | 我也要默想你一切所行的，默念你的作为。
77:13 | 神阿，你的道路是在圣所中；有何神明大如神呢？
77:14 | 你是行奇事的神；你曾在众民中，使人得知你的能力。
77:15 | 你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。 细拉
77:16 | 神阿，诸水见你；诸水一见，就都惊惶；深渊也都战抖。
77:17 | 云中倒出水来；天空发出响声；你的箭也闪射四方。
77:18 | 你的雷声在旋风中；闪电照亮世界；大地战抖震动。
77:19 | 你的道路在海中，你的路径在大水中；你的脚踪无人知道。
77:20 | 你曾藉摩西和亚伦的手，引导你的百姓，好像羊群一般。


诗78

圣经目录 诗篇纲目 <上一篇 下一篇>

第 78 篇 亚萨的训诲诗。
78:1 | 我的民哪，你们要留心听我的教训，侧耳听我口中的话。
78:2 | 我要开口说比喻；我要说出古时的谜语，
78:3 | 是我们所听见所知道的，也是我们的祖宗向我们所述说的。
78:4 | 我们不将这些事向他们的子孙隐瞒，要将耶和华当得的赞美，和祂的能力，并祂所作的奇事，述说给后代听。
78:5 | 因为祂在雅各中立了见证，在以色列中设了律法，是祂吩咐我们祖宗，要他们给子孙知道的；
78:6 | 使将要生的后代子孙，可以晓得；他们也要起来向他们的子孙述说；
78:7 | 好叫他们寄望于神，不忘记神的作为，惟要遵守祂的命令；
78:8 | 不至像他们的祖宗，是顽梗悖逆、居心不正之辈，他们的灵向着神不忠信。
78:9 | 以法莲的子孙，带着兵器，拿着弓箭，临阵之日却转身退后。
78:10 | 他们不遵守神的约，不肯遵行祂的律法；
78:11 | 又忘记祂所行的，和祂向他们所显奇妙的作为。
78:12 | 祂在埃及地，在琐安田，在他们祖宗的眼前，施行奇事。
78:13 | 祂将海分开，使他们过去，又叫水立起如垒。
78:14 | 祂白日用云彩，终夜用火光，引导他们。
78:15 | 祂在旷野裂开磐石，多多的给他们水喝，如从深渊而出。
78:16 | 祂使水从磐石涌出，叫水如江河流下。
78:17 | 他们却仍旧得罪祂，在干旱之地悖逆至高者。
78:18 | 他们心中试探神，随自己所欲的求食物；
78:19 | 并且出言顶撞神，说，神岂能在旷野摆设筵席么？
78:20 | 看哪，祂曾击打磐石，使水涌出，如同江河泛滥；祂还能赐粮食么？还能为祂的百姓豫备肉么？
78:21 | 所以耶和华听见，就发怒。有火向雅各烧起，有怒气向以色列上腾；
78:22 | 因为他们不相信神，不倚靠祂的救恩。
78:23 | 祂却吩咐在上的穹苍，又敞开天上的门，
78:24 | 降吗哪像雨给他们吃，将天上的粮食赐给他们。
78:25 | 人吃大能者的食物；祂差下粮食，使他们饱足。
78:26 | 祂使东风在天空刮起，又用能力引来南风。
78:27 | 祂降肉像雨给他们，多如尘土，又降飞鸟，多如海沙，
78:28 | 落在他们的营中，在他们住处的四围。
78:29 | 他们吃了，而且极其饱足；这样，祂就随了他们所欲的。
78:30 | 他们贪而无厌，食物还在口中的时候，
78:31 | 神的怒气就向他们上腾，杀了他们内中的肥壮人，打倒以色列的少年人。
78:32 | 虽经这一切，他们仍旧犯罪，不相信祂奇妙的作为。
78:33 | 因此祂使他们的日子在虚空中耗尽，使他们的年岁在惊恐中度完。
78:34 | 祂杀他们的时候，他们才求问祂，回转过来，切切的寻求神。
78:35 | 他们也追念神是他们的磐石，至高的神是他们的救赎主。
78:36 | 他们却用口谄媚祂，用舌向祂说谎。
78:37 | 因他们的心向祂不坚定，在祂的约上也不忠信。
78:38 | 但祂有怜悯，遮盖他们的罪孽，不灭绝他们；而且屡次使自己的怒气转消，不发尽祂的忿怒。
78:39 | 祂想到他们不过是肉体，是一阵去而不返的风。
78:40 | 他们在旷野悖逆祂，在荒地叫祂担忧，何其多呢！
78:41 | 他们再三试探神，惹动以色列的圣者。
78:42 | 他们不追念祂的能力，和赎他们脱离敌人的日子；
78:43 | 那时祂在埃及显神迹，在琐安田显奇事，
78:44 | 把他们的江河与溪流都变为血，使他们不能喝。
78:45 | 祂打发苍蝇成群，落在他们中间，嘬尽他们；又打发青蛙毁坏他们；
78:46 | 祂把他们地里的出产交给毁蝗，把他们劳碌得来的交给群蝗。
78:47 | 祂用冰雹打坏他们的葡萄树，用严霜打坏他们的桑树；
78:48 | 又把他们的牲畜交给冰雹，把他们的群畜交给闪电。
78:49 | 祂打发猛烈的怒气、盛怒、恼恨和苦难，成了一群降灾祸的使者，进入他们中间。
78:50 | 祂为自己的怒气修平了路，不使他们的魂免于死亡，乃将他们的生命交给瘟疫。
78:51 | 祂在埃及击杀一切头生的，在含的帐棚中，击杀他们力量强壮时头生的。
78:52 | 祂却领出自己的民如羊，在旷野引他们如羊群。
78:53 | 祂领他们稳稳妥妥的，使他们不至害怕；海却淹没他们的仇敌。
78:54 | 祂带他们到自己圣地的境界，到祂右手所得的这山。
78:55 | 祂在他们面前赶出外邦人，用绳子将外邦的地量给他们，拈阄分给他们为业，叫以色列支派的人在那里住在他们的帐棚里。
78:56 | 他们仍旧试探、悖逆至高的神，不持守祂的见证；
78:57 | 反倒退后，行诡诈，像他们的祖宗一样；他们翻转，如同诡诈的弓。
78:58 | 他们用邱坛惹了祂的怒气，用雕制的偶像触动祂的妒忌。
78:59 | 神听见就发怒，极其厌恶以色列人。
78:60 | 于是祂离弃示罗的帐幕，就是祂在人间所搭的帐棚；
78:61 | 又将祂的约柜交与人掳去，将祂的荣美交在敌人手中。
78:62 | 并将祂的百姓交与刀剑，向祂的产业发怒。
78:63 | 他们的少年人被火烧灭，他们的处女也无喜歌。
78:64 | 他们的祭司倒在刀下，他们的寡妇却不哀哭。
78:65 | 那时主如同睡醒，像勇士因饮酒呼喊。
78:66 | 祂打退了祂的敌人，叫他们永蒙羞辱。
78:67 | 并且祂弃掉约瑟的帐棚，不拣选以法莲支派，
78:68 | 却拣选犹大支派，祂所爱的锡安山。
78:69 | 祂盖造祂的圣所，好像高峰，又像祂所建立永存之地。
78:70 | 又拣选祂的仆人大卫，从羊圈中选取了他；
78:71 | 叫他不再跟从那些带奶的母羊，为要牧养自己的百姓雅各，和自己的产业以色列。
78:72 | 于是，他按心中的纯全牧养他们，用手中的巧妙引导他们。


诗79

圣经目录 诗篇纲目 <上一篇 下一篇>

第 79 篇 亚萨的诗。
79:1 | 神阿，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成了荒堆。
79:2 | 他们把你仆人的尸首，交与天空的飞鸟为食，把你圣民的肉，交与地上的野兽；
79:3 | 在耶路撒冷周围流他们的血如水，无人葬埋。
79:4 | 我们成为邻国所羞辱的，成为我们四围人所嗤笑讥刺的。
79:5 | 耶和华阿，这要到几时呢？你要动怒到永远么？你的妒忌要如火焚烧么？
79:6 | 愿你将你的忿怒倒在那不认识你的外邦，和那不呼求你名的国度。
79:7 | 因为他们侵吞了雅各，使他的住处变为荒凉。
79:8 | 求你不要记念我们先祖的罪孽，向我们追讨；愿你的怜恤快快迎着我们，因为我们落到极卑微的地步。
79:9 | 拯救我们的神阿，求你因你名的荣耀，帮助我们；为你名的缘故，搭救我们，遮盖我们的罪。
79:10 | 为何容外邦人说，他们的神在那里呢？愿你使我们亲眼看见，外邦人得知你伸了你仆人流血的冤。
79:11 | 愿被囚之人的叹息，达到你面前。愿你按你的大能力，使那些命定要死的人得以存活。
79:12 | 主阿，愿你将我们邻国所羞辱你的羞辱，七倍归还到他们怀中。
79:13 | 我们，就是你的民并你草场的羊，要称谢你，直到永远；我们要述说赞美你的话，直到万代。


诗80

圣经目录 诗篇纲目 <上一篇 下一篇>

第 80 篇 亚萨的诗，交与歌咏长；调用见证的百合花。
80:1 | 领约瑟如领羊群之以色列的牧者阿，求你侧耳听；坐在二基路伯之间的阿，求你发出光来。
80:2 | 求你在以法莲、便雅悯、玛拿西前面施展你的大能，来救我们。
80:3 | 神阿，求你恢复我们，使你的脸发光，我们便要得救。
80:4 | 耶和华万军之神阿，你向你百姓的祷告发怒，要到几时呢？
80:5 | 你以眼泪当食物给他们吃，又多量出眼泪给他们喝。
80:6 | 你使邻国因我们纷争；我们的仇敌在他们中间戏笑我们。
80:7 | 万军之神阿，求你恢复我们，使你的脸发光，我们便要得救。
80:8 | 你从埃及挪出一棵葡萄树，赶出外邦人，把这树栽上。
80:9 | 你在这树前豫备了地方，它就深深扎根，爬满了地。
80:10 | 它的影子遮满了山，枝子好像神的香柏树。
80:11 | 它发出枝子，直到大海，发出嫩枝，直到大河。
80:12 | 你为何拆毁这树的篱笆，任凭一切过路的人摘取？
80:13 | 林中出来的野猪把它蹧蹋，野地的走兽拿它当食物。
80:14 | 万军之神阿，求你回转，从天上垂看鉴察，眷顾这葡萄树，
80:15 | 就是你右手所栽的枝干，和你为自己所坚固的枝子。
80:16 | 这树已经被火焚烧，被刀砍伐；他们因你脸上所显的斥责灭亡了。
80:17 | 愿你的手护庇你右边的人，就是你为自己所坚固的人子。
80:18 | 这样，我们便不退后离开你；求你救活我们，我们就要呼求你的名。
80:19 | 耶和华万军之神阿，求你恢复我们，使你的脸发光，我们便要得救。


诗81

圣经目录 诗篇纲目 <上一篇 下一篇>

第 81 篇 亚萨的诗，交与歌咏长；用迦特乐器。
81:1 | 你们当向神我们的力量欢唱，向雅各的神欢呼。
81:2 | 要唱起诗歌，击手鼓，弹奏美妙的琴瑟。
81:3 | 当在月朔，在月望，在我们过节的日期吹角。
81:4 | 因这是以色列的律例，是雅各之神的典章。
81:5 | 祂出去攻击埃及地的时候，在约瑟中间立此为证。我听见我所不明白的言语，说，
81:6 | 我使你的肩得脱重担，你的手放下筐子。
81:7 | 你在患难中呼求，我就搭救你；我在雷的隐密处应允你；我在米利巴水那里试验你。 细拉
81:8 | 我的民哪，你当听，我要警戒你：以色列阿，甚愿你肯听从我！
81:9 | 在你当中不可有别的神；外邦的神，你也不可下拜。
81:10 | 我是耶和华你的神，是把你从埃及地领上来的；你要大大张口，我就给你充满。
81:11 | 无奈我的民不听我的声音，以色列不肯服从我。
81:12 | 我便任凭他们心里顽梗，随自己的计谋而行。
81:13 | 甚愿我的民肯听从我，以色列肯遵行我的道路！
81:14 | 我便速速制伏他们的仇敌，反手攻击他们的敌人。
81:15 | 恨耶和华的人必来归顺，祂百姓的时日必延到永远。
81:16 | 祂也必拿上好的麦子给他们吃；我必拿磐石所出的蜂蜜，叫你们饱足。


诗82

圣经目录 诗篇纲目 <上一篇 下一篇>

第 82 篇 亚萨的诗。
82:1 | 神站在神的会中；在诸神中行审判，
82:2 | 说，你们审判不秉公义，徇恶人的情面，要到几时呢？ 细拉
82:3 | 你们当为贫寒的人和孤儿伸冤，为困苦和贫穷的人施行公理；
82:4 | 当救护贫寒和穷乏的人，搭救他们脱离恶人的手。
82:5 | 你们仍不知道，也不明白，在黑暗中走来走去；地的根基都摇动了。
82:6 | 我曾说，你们是神，都是至高者的儿子。
82:7 | 然而，你们要死，与众人一样；要仆倒，像首领中的一位。
82:8 | 神阿，求你起来，审判这地；因为你要得万邦为业。


诗83

圣经目录 诗篇纲目 <上一篇 下一篇>

第 83 篇 亚萨的诗，一首歌。
83:1 | 神阿，求你不要静默；神阿，求你不要闭口，也不要不作声；
83:2 | 因为看哪，你的仇敌喧嚷；恨你的抬起头来。
83:3 | 他们同谋奸诈要害你的百姓，彼此商议要害你所隐藏的人。
83:4 | 他们说，来罢，我们将他们除灭，使他们不再成国，使以色列的名不再被人记念。
83:5 | 他们同心商议，彼此结盟，要抵挡你；
83:6 | 就是以东帐棚的人和以实玛利人，摩押人和夏甲人，
83:7 | 迦巴勒、亚扪和亚玛力，非利士同推罗的居民；
83:8 | 亚述也与他们联合；他们作了罗得子孙的帮手。 细拉
83:9 | 求你待他们如待米甸，如在基顺河待西西拉和耶宾一样：
83:10 | 他们在隐多珥灭亡，成了地上的粪土。
83:11 | 求你叫他们的贵胄像俄立和西伊伯，叫他们的首领都像西巴和撒慕拿；
83:12 | 这些人曾说，我们要得神的住处，作为自己的产业。
83:13 | 我的神阿，求你叫他们像随风滚转的草，像风前的碎楷。
83:14 | 火怎样焚烧树林，火焰怎样烧着山岭，
83:15 | 求你也照样用你的狂风追赶他们，用你的暴雨恐吓他们。
83:16 | 耶和华阿，愿你使他们满面羞愧，好叫他们寻求你的名。
83:17 | 愿他们永远羞愧惊惶，愿他们抱愧灭亡；
83:18 | 使他们知道惟独你名为耶和华的，是管理全地的至高者。


诗84

圣经目录 诗篇纲目 <上一篇 下一篇>

第 84 篇 可拉子孙的诗，交与歌咏长；用迦特乐器。
84:1 | 万军之耶和华阿，你的居所何等可爱！
84:2 | 我的魂羡慕，甚至渴想耶和华的院宇；我的心肠，我的肉体，向活神呼吁。
84:3 | 万军之耶和华，我的王我的神阿，在你的两座坛那里，连麻雀也找着房屋；燕子也为自己找着菢雏之窝。
84:4 | 住在你殿中的，便为有福；他们仍要赞美你。 细拉
84:5 | 因你有力量，心中想往锡安大道的，这人便为有福。
84:6 | 他们经过流泪谷，叫这谷变为泉源之地；并有秋雨之福，盖满了这谷。
84:7 | 他们行走，力上加力，各人到锡安朝见神。
84:8 | 耶和华万军之神阿，求你听我的祷告；雅各的神阿，求你侧耳听。 细拉
84:9 | 神阿，求你垂顾我们的盾牌；求你观看你受膏者的面。
84:10 | 在你的院宇住一日，胜似在别处住千日；我宁愿站在我神殿的门槛，也不愿住在恶人的帐棚里。
84:11 | 因为耶和华神是日头，是盾牌；耶和华赐下恩典和荣耀；祂未尝留下一样好处，不给那些行动正直的人。
84:12 | 万军之耶和华阿，信靠你的人，便为有福。


诗85

圣经目录 诗篇纲目 <上一篇 下一篇>

第 85 篇 可拉子孙的诗，交与歌咏长。
85:1 | 耶和华阿，你喜悦了你的地，使雅各从被掳归回。
85:2 | 你赦免了你百姓的罪孽，遮盖了他们一切的罪。 细拉
85:3 | 你收去了所发的忿怒，使你猛烈的怒气转消。
85:4 | 拯救我们的神阿，求你恢复我们，止住你向我们所发的恼怒。
85:5 | 你要向我们发怒到永远么？你要将你的怒气延留到万代么？
85:6 | 你不再将我们救活，使你的百姓因你喜乐么？
85:7 | 耶和华阿，求你向我们显示你的慈爱，又将你的救恩赐给我们。
85:8 | 我要听神耶和华所说的话，因为祂必向祂的百姓，祂的虔诚人，说平安的话；他们却不可再转向愚妄。
85:9 | 祂的救恩，诚然与敬畏祂的人相近，叫荣耀住在我们的地上。
85:10 | 慈爱和真实，彼此相遇；公义和平安，彼此相亲。
85:11 | 真实从地生出，公义从天俯视。
85:12 | 耶和华必赐下好处，我们的地要多出土产。
85:13 | 公义要行在祂面前，叫祂的脚踪成为可走的路。


诗86

圣经目录 诗篇纲目 <上一篇 下一篇>

第 86 篇 大卫的祷告。
86:1 | 耶和华阿，求你侧耳应允我，因我是困苦穷乏的。
86:2 | 求你保存我的性命；因我是忠信的。你是我的神，求你拯救这信靠你的仆人。
86:3 | 主阿，求你恩待我，因我终日呼求你。
86:4 | 主阿，求你使仆人的魂喜乐；因为我的魂仰望你。
86:5 | 主阿，你本为良善，乐意饶恕人，对一切呼求你的人，有丰盛的慈爱。
86:6 | 耶和华阿，求你侧耳听我的祷告，垂听我恳求的声音。
86:7 | 我在患难之日要呼求你，因为你必应允我。
86:8 | 主阿，诸神之中没有可比你的；你的作为也无可比。
86:9 | 主阿，你所造的万邦，都要来到你面前下拜；他们也要荣耀你的名。
86:10 | 因你为大，且行奇妙的事；惟独你是神。
86:11 | 耶和华阿，求你将你的道路指教我；我要行在你的真理中。求你使我专心敬畏你的名。
86:12 | 主我的神阿，我要全心赞美你；我要荣耀你的名，直到永远。
86:13 | 因为你向我发的慈爱是大的，你救了我的魂，免入极深的阴间。
86:14 | 神阿，骄傲的人起来攻击我，又有一伙强横的人寻索我的命；他们不将你摆在面前。
86:15 | 但主阿，你是有怜恤有恩典的神，不轻易发怒，并有丰盛的慈爱和真实。
86:16 | 求你转向我，恩待我；将你的力量赐给你仆人，救你婢女的儿子。
86:17 | 求你向我显出善待我的凭据，叫恨我的人看见便羞愧；因为你耶和华帮助了我，安慰了我。


诗87

圣经目录 诗篇纲目 <上一篇 下一篇>

第 87 篇 可拉子孙的诗，一首歌。
87:1 | 耶和华所立的根基在圣山上。
87:2 | 祂爱锡安的门，胜于爱雅各一切的住处。
87:3 | 神的城阿，有荣耀的事是指着你说的。 细拉
87:4 | 我要题起拉哈伯和巴比伦人，他们是认识我的人；看哪，还有非利士和推罗并古实人，他们说，这一个生在那里。
87:5 | 但论到锡安必说，这一个那一个都生在其中；而且至高者必亲自坚立这城。
87:6 | 当耶和华记录众民的时候，祂要数点出，这一个生在那里。 细拉
87:7 | 歌唱的同跳舞的都要说，我的泉源都在你里面。


诗88

圣经目录 诗篇纲目 <上一篇 下一篇>

第 88 篇 可拉子孙的诗，一首歌，是以斯拉人希幔的训诲诗，交与歌咏长；调用麻哈拉利暗俄。
88:1 | 耶和华拯救我的神阿，我昼夜在你面前呼求。
88:2 | 愿我的祷告达到你面前；求你侧耳听我的呼求。
88:3 | 因为我的魂里饱受患难，我的性命临近阴间。
88:4 | 我算在下坑的人之中，如同没有帮助的人一样。
88:5 | 我被丢弃在死人之中，好像被杀的人躺在坟墓里；他们是你不再记念的，与你的手隔绝了。
88:6 | 你把我放在极深的坑里，在黑暗的地方，在深处。
88:7 | 你的忿怒重压着我，你用你一切的波浪使我受苦。 细拉
88:8 | 你使我的知友远离我，使我为他们所憎恶。我被拘困，不得出来。
88:9 | 我的眼睛因困苦而干瘪；耶和华阿，我天天呼求你，向你展开双手祷告。
88:10 | 你岂要行奇事给死人看么？难道阴魂还能起来赞美你么？ 细拉
88:11 | 岂能在坟墓里述说你的慈爱么？岂能在灭亡中述说你的信实么？
88:12 | 你的奇事岂能在幽暗里被知道么？你的公义岂能在忘记之地被知道么？
88:13 | 耶和华阿，我却呼求你；早晨我的祷告要达到你面前。
88:14 | 耶和华阿，你为何丢弃我的魂？为何掩面不顾我？
88:15 | 我自幼受苦，几乎死亡；我忍受你的惊恐，慌张不安。
88:16 | 你的烈怒漫过我身；你的惊吓把我剪除。
88:17 | 这些终日如水环绕我，一齐来围困我。
88:18 | 你使我的爱友良朋远离我；我的知友都在黑暗里。


诗89

圣经目录 诗篇纲目 <上一篇 下一篇>

第 89 篇 以斯拉人以探的训诲诗。
89:1 | 我要歌唱耶和华的慈爱，直到永远；我要用口将你的信实传与万代。
89:2 | 因我曾说，你的慈爱必建立到永远；你必将你的信实，坚立在诸天之上。
89:3 | 我与我所拣选的人立了约；我向我的仆人大卫起了誓：
89:4 | 我要坚立你的后裔，直到永远；我要建立你的宝座，直到万代。 细拉
89:5 | 耶和华阿，诸天要称赞你的奇事；在圣者的会中，要称赞你的信实。
89:6 | 在天空谁能比耶和华呢？大能者的众子中，有谁像耶和华呢？
89:7 | 祂在圣者的议会中，是大可畏的神，比一切在祂四围的更可畏惧。
89:8 | 耶和华万军之神阿，谁能像你这大能的耶和华呢？你的信实是在你的四围。
89:9 | 你管辖海的狂涛：波浪翻腾，你使它平静。
89:10 | 你把拉哈伯打碎，如同被杀的人；你用有能的膀臂打散了你的仇敌。
89:11 | 诸天属你，地也属你；世界和其中所充满的，都是你建立的。
89:12 | 南北都是你创造的；他泊和黑门都因你的名欢呼。
89:13 | 你有大能的膀臂；你的手有力，你的右手也高举。
89:14 | 公义和公平，是你宝座的根基；慈爱和真实，行在你面前。
89:15 | 知道向你欢呼的，那民是有福的；耶和华阿，他们在你的面光中行走。
89:16 | 他们因你的名终日欢腾，因你的公义得以高举。
89:17 | 你是他们力量的荣耀；因着你的恩惠，我们的角必被高举。
89:18 | 我们的盾牌属耶和华，我们的王属以色列的圣者。
89:19 | 当时你在异象中论到你的圣者，说，我已把救助之力，加给那有能者；我已高举那从民中所拣选的。
89:20 | 我寻得我的仆人大卫，用我的圣膏油膏了祂。
89:21 | 我的手必坚定的与祂同在；我的膀臂也必坚固祂。
89:22 | 仇敌必不勒索祂，凶恶之子也不苦害祂。
89:23 | 我要在祂面前打碎祂的敌人，击败那些恨祂的人。
89:24 | 我的信实和我的慈爱，要与祂同在；因我的名，祂的角必被高举。
89:25 | 我要使祂的左手伸到海上，右手伸到河上。
89:26 | 祂要称呼我说，你是我的父，是我的神，是拯救我的磐石。
89:27 | 我也要立祂为长子，为地上最高的君王。
89:28 | 我要向祂守住我的慈爱，直到永远；我与祂立的约，必要坚定。
89:29 | 我也要使祂的后裔存到永远，使祂的宝座如天之久。
89:30 | 倘若祂的子孙离弃我的律法，不遵行我的典章，
89:31 | 渎犯我的律例，不遵守我的诫命，
89:32 | 我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。
89:33 | 只是我必不将我的慈爱，全然从祂挪去，也必不背弃我的信实。
89:34 | 我必不违犯我的约，也不改变我嘴唇所出的。
89:35 | 我一次指着自己的圣别起誓；我必不向大卫说谎。
89:36 | 祂的后裔要存到永远，祂的宝座在我面前，如日之恒一般；
89:37 | 又如月亮永远坚立；这天上的见证是确实的。 细拉
89:38 | 但你已丢掉弃绝他；你已恼怒你的受膏者。
89:39 | 你厌恶了与你仆人所立的约，将他的冠冕抛掷于地，玷污了。
89:40 | 你拆毁了他一切的围墙；你使他的保障变为荒场。
89:41 | 凡过路的人都抢夺他；他成了邻国所羞辱的。
89:42 | 你高举了他敌人的右手；你叫他一切的仇敌喜乐。
89:43 | 你叫他的刀剑卷刃，叫他在争战之中站立不住。
89:44 | 你使他的光辉止息，将他的宝座推倒于地。
89:45 | 你减少他青年的日子；你使他披上羞愧。 细拉
89:46 | 耶和华阿，这要到几时呢？你要将自己隐藏到永远么？你的忿怒如火焚烧，要到几时呢？
89:47 | 求你记念我的时候是何等的短少－你所创造的一切世人，你要使他们归于何等的虚空！
89:48 | 甚么人能常活而不见死？他能救自己的魂脱离阴间的权势么？ 细拉
89:49 | 主阿，你先前所施行的慈爱，就是你凭自己的信实向大卫起誓的，在那里呢？
89:50 | 主阿，求你记念仆人们所受的羞辱，记念我怎样将一切强盛之民的羞辱承当在我怀里；
89:51 | 耶和华阿，你的仇敌，用这羞辱羞辱了你的仆人，羞辱了你受膏者的脚踪。
89:52 | 耶和华是当受颂赞的，直到永远。阿们，阿们。


诗90

圣经目录 诗篇纲目 <上一篇 下一篇>
卷四
第 90 篇 神人摩西的祷告。
90:1 | 主阿，你世世代代作我们的居所。
90:2 | 诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是神。
90:3 | 你使人归回尘土，说，你们世人要归回。
90:4 | 在你看来，千年如刚过的昨日，又如夜间的一更。
90:5 | 你仿佛用暴雨将他们冲去；他们如睡一觉；早晨，他们如重新生长的草；
90:6 | 早晨发旺，重新生长，晚上割下枯干。
90:7 | 我们因你的怒气而消灭，因你的忿怒而惊惶。
90:8 | 你将我们的罪孽摆在你面前，将我们隐藏的罪摆在你面光之中。
90:9 | 我们经过的日子，都在你盛怒之中；我们度尽的年岁，好像一声叹息。
90:10 | 我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的，不过是劳苦愁烦，转眼成空，我们便如飞而去。
90:11 | 谁晓得你怒气的威势？谁按着你该受的敬畏晓得你的盛怒？
90:12 | 求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。
90:13 | 耶和华阿，我们要等到几时呢？求你转回，为你的仆人后悔。
90:14 | 求你使我们在早晨饱得你的慈爱，好叫我们一生欢呼喜乐。
90:15 | 求你照着你使我们受苦的日子，照着我们遭难的年岁，叫我们喜乐。
90:16 | 愿你的作为向你仆人显现，愿你的威荣向他们子孙显明。
90:17 | 愿主我们神的恩惠，归于我们身上；愿你坚立我们手所作的工，归于我们身上；我们手所作的工，愿你坚立。


诗91

圣经目录 诗篇纲目 <上一篇 下一篇>

第 91 篇
91:1 | 住在至高者隐密处的，必住在全能者的荫下。
91:2 | 我要论到耶和华说，祂是我的避难所，是我的山寨，是我的神，是我所信靠的！
91:3 | 因为祂必救你脱离捕鸟人的网罗，脱离毒害的瘟疫。
91:4 | 祂必用自己的翎毛遮蔽你，你要投靠在祂的翅膀底下；祂的真实，是大小的盾牌。
91:5 | 你必不怕黑夜的惊骇，或是白日的飞箭；
91:6 | 也不怕黑暗中流行的瘟疫，或是午间损毁人的毒病。
91:7 | 虽有千人仆倒在你旁边，万人仆倒在你右边，灾害却不得临近你。
91:8 | 不过你要亲眼观看，见恶人遭报。
91:9 | 因你已将至高者，耶和华我的避难所，当你的居所；
91:10 | 祸患必不临到你，灾害也不挨近你的帐棚。
91:11 | 因祂要为你吩咐祂的使者，在你所行的一切道路上保护你。
91:12 | 他们要用手托着你，免得你的脚碰在石头上。
91:13 | 你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。
91:14 | 神说，因为祂专一爱我，我要搭救祂；因为祂认识我的名，我要把祂安置在高处。
91:15 | 祂要呼求我，我就应允祂。祂在急难中，我要与祂同在；我要搭救祂，使祂尊贵。
91:16 | 我要使祂足享长寿，将我的救恩显明给祂。


诗92

圣经目录 诗篇纲目 <上一篇 下一篇>

第 92 篇 一首诗，安息日的歌。
92:1 | 称谢耶和华，歌颂你至高者的名，
92:2 | 早晨传扬你的慈爱，夜间传扬你的信实，
92:3 | 弹奏十弦的乐器和瑟，用琴弹出幽雅的声音；这本为美事。
92:4 | 因为耶和华阿，你藉着你所作的使我喜乐；因你手的工作，我要欢呼。
92:5 | 耶和华阿，你的工作何其大！你的意念极其深！
92:6 | 无知人不晓得，愚顽人也不明白。
92:7 | 恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。
92:8 | 耶和华阿，惟有你为至高，直到永远。
92:9 | 耶和华，看哪，你的仇敌；看哪，你的仇敌都要灭亡；一切作孽的都要离散。
92:10 | 你却高举了我的角，如野牛的角；我是被新油膏了的。
92:11 | 我眼睛看见我的仇敌遭报；我耳朵听见那些起来攻击我的作恶之人受罚。
92:12 | 义人要发旺如棕树，生长如利巴嫩的香柏树。
92:13 | 他们栽植于耶和华的殿中，发旺在我们神的院里。
92:14 | 他们年老的时候，仍要结果子；要满了汁浆而常发青；
92:15 | 好显明耶和华是正直的；祂是我的磐石，在祂毫无不义。


诗93

圣经目录 诗篇纲目 <上一篇 下一篇>

第 93 篇
93:1 | 耶和华作王；祂以威严为衣穿上。耶和华以能力为衣，以能力束腰。世界就坚立，必不动摇。
93:2 | 你的宝座自古就立定；你从亘古就有。
93:3 | 耶和华阿，大水扬起了；大水扬起了声音，扬起了波浪的响声。
93:4 | 耶和华在高处大有能力，胜过众水的声音，胜过洋海的大浪！
93:5 | 耶和华阿，你的法度极为确定；你的殿称为圣别，是合宜的，直到永远。


诗94

圣经目录 诗篇纲目 <上一篇 下一篇>

第 94 篇
94:1 | 耶和华阿，你是伸冤的神；伸冤的神阿，求你发出光来！
94:2 | 审判全地的主阿，求你挺身而立，使骄傲人受应得的报应。
94:3 | 耶和华阿，恶人欢跃要到几时呢？要到几时呢？
94:4 | 他们絮絮叨叨，说狂妄的话；一切作孽的人都夸耀自己。
94:5 | 耶和华阿，他们强压你的百姓，苦害你的产业。
94:6 | 他们杀死寡妇和寄居的，又杀害孤儿。
94:7 | 他们说，耶和华必看不见，雅各的神必不思念。
94:8 | 你们民间的无知人当思想；你们愚顽人，到几时才有智慧呢？
94:9 | 设置耳朵的，难道自己听不见么？造作眼睛的，难道自己看不见么？
94:10 | 管教列邦的，就是教导人知识的，难道自己不责备人么？
94:11 | 耶和华知道人的意念是虚妄的。
94:12 | 耶和华阿，你所管教，用律法所教训的人，是有福的；
94:13 | 你使他在遭难的日子，得享安息，等到为恶人豫备的坑挖好。
94:14 | 因为耶和华必不丢弃祂的百姓，也不离弃祂的产业。
94:15 | 审判要归向公义，心里正直的必都随从。
94:16 | 谁肯为我起来攻击作恶的？谁肯为我站起抵挡作孽的？
94:17 | 若不是耶和华帮助我，我的魂早已住在寂静之中了。
94:18 | 我正说我失了脚，耶和华阿，那时你的慈爱扶持了我。
94:19 | 我里面思虑繁多，那时你的安慰使我的魂欢乐。
94:20 | 那藉着律例制造祸患，在位上行毁坏的，岂能与你相交么？
94:21 | 他们结党攻击义人的性命，将无辜的人定为死罪。
94:22 | 但耶和华向来作我的高台，我的神作了我投靠的磐石。
94:23 | 祂叫他们的罪孽归到他们身上；祂要因他们的恶灭绝他们；耶和华我们的神要把他们灭绝。


诗95

圣经目录 诗篇纲目 <上一篇 下一篇>

第 95 篇
95:1 | 来阿，我们要向耶和华欢唱，向拯救我们的磐石欢呼。
95:2 | 我们要到祂面前来称谢祂，用诗歌向祂欢呼。
95:3 | 因耶和华是大神，是大君王，超乎万神之上。
95:4 | 地的深处在祂手中，山的高峰也属祂。
95:5 | 海洋属祂，是祂造的；旱地也是祂手造成的。
95:6 | 来阿，我们要屈身敬拜，在造我们的耶和华面前跪下。
95:7 | 因为祂是我们的神，我们是祂草场上的民，是祂手下的羊。你们今日若听见祂的声音，
95:8 | 就不可硬着心，像在米利巴，像在旷野玛撒的日子一样；
95:9 | 那时你们的祖宗虽然看见我的作为，还是试探我，试验我。
95:10 | 四十年之久，我厌烦那一代的人，说，他们是心里迷糊的百姓，竟不晓得我的法则；
95:11 | 所以我在怒中起誓，说，他们绝不可进入我的安息！


诗96

圣经目录 诗篇纲目 <上一篇 下一篇>

第 96 篇
96:1 | 你们要向耶和华唱新歌；全地都要向耶和华歌唱。
96:2 | 要向耶和华歌唱，颂赞祂的名，天天传扬祂的救恩。
96:3 | 要在列邦中述说祂的荣耀，在万民中述说祂的奇事。
96:4 | 因耶和华为大，当受极大的赞美；祂在万神之上当受敬畏。
96:5 | 众民的神都属虚无，惟独耶和华造作诸天。
96:6 | 有尊荣和威严在祂面前，有能力与华美在祂圣所。
96:7 | 众民中的各族阿，你们要将荣耀能力归给耶和华，都归给耶和华；
96:8 | 要将耶和华的名所当得的荣耀归给祂，拿供物来进入祂的院宇。
96:9 | 当以圣别的妆饰敬拜耶和华；全地要在祂面前战抖。
96:10 | 要在列邦中说，耶和华作王；世界就坚立，必不动摇；祂要按公正审判众民。
96:11 | 愿天喜乐，愿地欢腾；愿海和其中所充满的澎湃；
96:12 | 愿田和其中所有的都欢乐；那时，林中的树木都要在耶和华面前欢唱，
96:13 | 因为祂来了；祂来要审判这地；祂要按公义审判世界，按祂的真实判断众民。


诗97

圣经目录 诗篇纲目 <上一篇 下一篇>

第 97 篇
97:1 | 耶和华作王！愿地欢腾，愿众海岛喜乐。
97:2 | 密云和幽暗，在祂的四围；公义和公平，是祂宝座的根基。
97:3 | 有火在祂前头行，烧灭祂四围的敌人。
97:4 | 祂的闪电光照世界；地看见便震动。
97:5 | 诸山见耶和华的面，就是全地之主的面，便镕化如蜡。
97:6 | 诸天传扬祂的公义，万民看见祂的荣耀。
97:7 | 愿一切事奉雕制的偶像，靠虚无之神像自夸的，都蒙羞愧；万神哪，你们都当拜祂。
97:8 | 耶和华阿，因你的判断，锡安听见就喜乐，犹大的女子也欢腾。
97:9 | 因为耶和华阿，你是管理全地的至高者；你被尊崇，远超万神之上。
97:10 | 你们爱耶和华的，当恨恶邪恶！祂保护虔诚人的性命，搭救他们脱离恶人的手。
97:11 | 撒播亮光是为义人，撒播喜乐是为心里正直的人。
97:12 | 义人哪，你们当因耶和华喜乐，赞美祂可记念的圣名。


诗98

圣经目录 诗篇纲目 <上一篇 下一篇>

第 98 篇 一篇诗。
98:1 | 你们要向耶和华唱新歌，因为祂行了奇妙的事。祂的右手和圣臂，为祂行了拯救。
98:2 | 耶和华使人知道祂的救恩，在列邦人眼前显出祂的公义。
98:3 | 祂记念祂向以色列家所施的慈爱与信实；地的四极，都看见我们神的救恩。
98:4 | 全地都要向耶和华欢呼；要发出大声，欢呼歌颂。
98:5 | 要用琴歌颂耶和华，用琴和诗歌的声音歌颂祂。
98:6 | 要用号和角声，在君王耶和华面前欢呼。
98:7 | 愿海和其中所充满的澎湃，世界和住在其间的也要发声。
98:8 | 愿江河拍手；愿诸山在耶和华面前一同欢呼，
98:9 | 因为祂来，要审判地；祂要按公义审判世界，按公正判断众民。


诗99

圣经目录 诗篇纲目 <上一篇 下一篇>

第 99 篇
99:1 | 耶和华作王；众民当战抖。祂坐在二基路伯之间；地当动摇。
99:2 | 耶和华在锡安为大；祂被尊崇，超乎万民之上。
99:3 | 他们当赞美你大而可畏的名，这名是圣别的；
99:4 | 又当赞美王的能力，祂喜爱公平。你坚立公正，在雅各中施行公理和公义。
99:5 | 你们当尊崇耶和华我们的神，在祂脚凳前下拜；祂是圣别的。
99:6 | 在祂的祭司中有摩西和亚伦，在呼求祂名的人中有撒母耳，他们呼求耶和华，祂就应允他们。
99:7 | 祂在云柱中对他们说话；他们遵守祂的法度，和祂所赐给他们的律例。
99:8 | 耶和华我们的神阿，你应允了他们；你是赦免他们的神，却也是按他们所行施行报应的一位。
99:9 | 你们要尊崇耶和华我们的神，在祂的圣山下拜；因为耶和华我们的神是圣别的。


诗100

圣经目录 诗篇纲目 <上一篇 下一篇>

第 100 篇 称谢的诗。
100:1 | 全地当向耶和华欢呼。
100:2 | 你们当欢喜的事奉耶和华；当欢唱着到祂面前来。
100:3 | 你们当晓得耶和华是神；我们是祂造的，也是属祂的；我们是祂的民，也是祂草场的羊。
100:4 | 当称谢着进入祂的门，赞美着进入祂的院；当感谢祂，颂赞祂的名。
100:5 | 因为耶和华本为善；祂的慈爱存到永远，祂的信实直到万代。


诗101

圣经目录 诗篇纲目 <上一篇 下一篇>

第 101 篇 大卫的诗。
101:1 | 我要歌唱慈爱和公平；耶和华阿，我要向你歌颂。
101:2 | 我要谨慎遵行完全的道路。你几时到我这里来呢？我要存完全的心，行在我家中。
101:3 | 卑下的事，我都不摆在我眼前；偏离正路之人所作的事，我甚恨恶，不容沾在我身上。
101:4 | 弯曲的心必远离我；一切的恶事，我不认识。
101:5 | 在暗中谗谤他邻居的，我必灭绝；眼目高傲，心里骄纵的，我必不容忍。
101:6 | 我眼要看这地忠信的人，叫他们与我同住；行在完全道路上的，他要伺候我。
101:7 | 行诡诈的，必不得住在我家里；说谎话的，必不得在我眼前坚立。
101:8 | 我每日早晨，要灭绝这地所有的恶人，好把一切作孽的，从耶和华的城里剪除。


诗102

圣经目录 诗篇纲目 <上一篇 下一篇>

第 102 篇 困苦人发昏的时候，在耶和华面前倾吐苦情的祷告。
102:1 | 耶和华阿，求你听我的祷告；愿我的呼求达到你那里。
102:2 | 我在急难的日子，求你不要向我掩面；求你向我侧耳；我呼求的日子，求你快快应允我。
102:3 | 因为我的年日如烟消逝，我的骨头如柴烧焦。
102:4 | 我的心被击打，如草枯干，甚至我忘记吃饭。
102:5 | 因我唉哼的声音，我的骨头紧贴着肉。
102:6 | 我如同旷野的鹈鹕；我好像荒场的鸱鸮。
102:7 | 我儆醒不睡，就像房顶上孤单的麻雀。
102:8 | 我的仇敌终日辱骂我；向我猖狂的人，指着我赌咒。
102:9 | 我吃过炉灰，如同吃饭，用眼泪与我所喝的搀和。
102:10 | 这都因你的恼恨和忿怒；因你把我拾起，又把我抛去。
102:11 | 我的年日如日影偏斜；我也如草枯干。
102:12 | 耶和华阿，你却永远长存；你可记念的名，也存到万代。
102:13 | 你必起来怜恤锡安，因现在是恩待她的时候；所定的日期已经到了。
102:14 | 你的仆人原来喜悦她的石头，恩待她的尘土。
102:15 | 列国要敬畏耶和华的名，地上诸王都要敬畏你的荣耀；
102:16 | 因为耶和华建造了锡安，在祂荣耀里显现了。
102:17 | 祂垂顾穷乏人的祷告，并不藐视。
102:18 | 这必为后代的人记下，将来受造的民要赞美耶和华。
102:19 | 因为祂已从至高的圣所俯视；耶和华从天向地观看，
102:20 | 要垂听被囚之人的叹息，释放那些命定要死的人；
102:21 | 使人在锡安传述耶和华的名，在耶路撒冷传述赞美祂的话；
102:22 | 就是在众民和列国一同聚集，事奉耶和华的时候。
102:23 | 祂使我的力量中途衰弱，使我的年日短少。
102:24 | 我说，我的神阿，不要在我中年把我提去；你的年数世世无穷。
102:25 | 你起初立了地的根基，诸天也是你手的工作。
102:26 | 天地都要灭没，你却长存；天地都要像衣服渐渐旧了；你要将天地如衣裳更换，天地就改变了。
102:27 | 惟有你仍是一样，你的年数也没有穷尽。
102:28 | 你仆人的子孙要长久安居，他们的后裔要坚立在你面前。


诗103

圣经目录 诗篇纲目 <上一篇 下一篇>

第 103 篇 大卫的诗。
103:1 | 我的魂哪，你要颂赞耶和华；在我里面的一切，都要颂赞祂的圣名。
103:2 | 我的魂哪，你要颂赞耶和华，不可忘记祂的一切恩惠：
103:3 | 祂赦免你的一切罪孽，医治你的一切疾病；
103:4 | 祂救赎你的命不见朽坏，以慈爱和怜恤为你的冠冕；
103:5 | 祂用美物使你所愿的得以满足，以致你如鹰反老还童。
103:6 | 耶和华施行公义，为一切受欺压的伸冤。
103:7 | 祂使摩西知道祂的法则，叫以色列人晓得祂的作为。
103:8 | 耶和华有怜恤，有恩典，不轻易发怒，且有丰盛的慈爱。
103:9 | 祂不长久责备，也不永远怀怒。
103:10 | 祂没有按我们的罪过对待我们，也没有照我们的罪孽报应我们。
103:11 | 天离地何等的高，祂的慈爱向敬畏祂的人，也是何等的大。
103:12 | 东离西有多远，祂叫我们的过犯，离我们也有多远。
103:13 | 父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏祂的人。
103:14 | 因为祂知道我们的本体，记念我们不过是尘土。
103:15 | 至于世人，他的年日如草一样；他发旺如野地的花：
103:16 | 经风一吹，便归无有；原处也不再认识它。
103:17 | 但耶和华的慈爱，临及敬畏祂的人，从亘古到永远；祂的公义，也归于子子孙孙；
103:18 | 就是那些遵守祂的约，记念祂的训辞而遵行的人。
103:19 | 耶和华在天上立定宝座，祂的国统管万有。
103:20 | 你们作祂天使，就是听从祂的命令，大有能力执行祂话语的，都要颂赞耶和华。
103:21 | 你们作祂众军，作祂仆役，行祂所喜悦的，都要颂赞耶和华。
103:22 | 你们一切被祂造的，在祂所治理的各处，都要颂赞耶和华。我的魂哪，你要颂赞耶和华。


诗104

圣经目录 诗篇纲目 <上一篇 下一篇>

第 104 篇
104:1 | 我的魂哪，你要颂赞耶和华。耶和华我的神阿，你为至大。你以尊荣威严为衣服，
104:2 | 披上亮光，如披外袍；铺张诸天，如铺幕幔。
104:3 | 耶和华在诸水中立楼阁的栋梁，用云彩为车辇，藉着风的翅膀而行。
104:4 | 祂以风为使者，以火焰为仆役；
104:5 | 将地立在根基上，使地永永远远不动摇。
104:6 | 你用深渊如衣裳覆盖地面；诸水立于山岭之上。
104:7 | 你的斥责一发，水便奔逃；你的雷声一发，水便奔流，
104:8 | (诸山升上，诸谷沉下，)归你为诸水所建立之处。
104:9 | 你定了界限，使水不能过去，不再转回覆盖地面。
104:10 | 耶和华使泉源涌在山谷，流在山间；
104:11 | 使野地的走兽有水喝；野驴得解其渴。
104:12 | 天上的飞鸟在水旁住宿，在枝叶间鸣叫。
104:13 | 祂从楼阁中浇灌山岭。因祂作为的果效，地就丰足。
104:14 | 祂使草生长，给牲畜吃；使菜蔬生长，供给人用，使人从地里出产食物：
104:15 | 有酒使人心喜悦，有油使人容光焕发，有粮给人加添心力。
104:16 | 耶和华的树木，就是祂所栽种，利巴嫩的香柏树，都满了汁浆，
104:17 | 雀鸟在其上搭窝；至于鹳，松树是牠的房屋。
104:18 | 高山为野山羊的住所；岩石为石獾的藏处。
104:19 | 耶和华造月亮为定节令；日头自知何时沉落。
104:20 | 你安设黑暗，便有了夜晚；夜间林中的百兽就四处爬动。
104:21 | 少壮狮子吼叫，要抓食，向神寻求食物。
104:22 | 日头一出，兽便退隐，卧在洞里。
104:23 | 人出去作工，劳碌直到晚上。
104:24 | 耶和华阿，你所造的何其多！这些都是你用智慧造成的；遍地满了你的造物。
104:25 | 那边有海，又大又广；其中有爬物无数，大小活物都有。
104:26 | 那里有船航行；有你所造的鳄鱼，在其中嬉戏。
104:27 | 这一切都仰望你按时给牠们食物。
104:28 | 你给牠们，牠们便拾取；你张开手，牠们就饱得美食。
104:29 | 你掩面，牠们便惊惶；你收回牠们的气，牠们就死亡，归于尘土。
104:30 | 你发出你的灵，牠们便受造，你也使地面更换一新。
104:31 | 愿耶和华的荣耀存到永远！愿耶和华因自己所造的喜乐；
104:32 | 祂看地，地便震动；祂摸山，山就冒烟！
104:33 | 我要一生向耶和华唱诗；我还活的时候，要向我神歌颂。
104:34 | 愿祂以我的默念为甘甜；我要因耶和华喜乐。
104:35 | 愿罪人从地上灭绝，愿恶人归于无有。我的魂哪，你要颂赞耶和华。阿利路亚。


诗105

圣经目录 诗篇纲目 <上一篇 下一篇>

第 105 篇
105:1 | 你们要称谢耶和华，呼求祂的名，在万民中传扬祂的作为。
105:2 | 要向祂唱诗、歌颂，谈论祂一切奇妙的作为。
105:3 | 要因祂的圣名夸耀；寻求耶和华的人，心中应当喜乐。
105:4 | 要寻求耶和华与祂的能力，时常寻求祂的面。
105:5、6 | 祂仆人亚伯拉罕的后裔，祂所拣选雅各的子孙哪，你们要记念祂所行奇妙的作为，和祂的奇事，并祂口中的判语。
105:7 | 祂是耶和华我们的神，全地都有祂的判断。
105:8 | 祂记念祂的约，直到永远；记念祂所吩咐的话，直到千代，
105:9 | 就是祂与亚伯拉罕所立的约，向以撒所起的誓。
105:10 | 祂又将这约向雅各定为律例，向以色列定为永远的约，
105:11 | 说，我必将迦南地赐给你，作你们产业的分。
105:12 | 当时他们人数有限，非常稀少，并且在那地为寄居的。
105:13 | 他们从这邦游到那邦，从这国行到那国。
105:14 | 祂不容甚么人欺压他们，为他们的缘故责备君王，
105:15 | 说，不可触犯我所膏的人，也不可加害我的申言者。
105:16 | 祂命饥荒降在那地上，将所倚靠的粮食，全行断绝。
105:17 | 祂在他们以先打发一个人去；约瑟被卖为奴仆。
105:18 | 人用脚镣伤他的脚，他被铁链捆拘。
105:19 | 耶和华的话试炼他，直等到他所说的应验了。
105:20 | 王打发人把他解开，治理众民的，把他释放了；
105:21 | 立他作王家之主，掌管王一切所有的，
105:22 | 使他随意捆绑王的臣宰，将智慧教导王的长老。
105:23 | 于是以色列到了埃及，雅各在含地寄居。
105:24 | 耶和华使祂的百姓极其繁多，使他们比敌人强盛；
105:25 | 使敌人的心转去恨祂的百姓，并用诡计待祂的仆人。
105:26 | 祂打发祂的仆人摩西，和祂所拣选的亚伦。
105:27 | 他们在敌人中间施行祂的神迹，在含地施行祂的奇事。
105:28 | 祂打发黑暗，使那地黑暗；他们没有违背祂的话。
105:29 | 祂叫埃及的水变为血，叫他们的鱼死了。
105:30 | 在他们的地上，甚至在他们君王的内室，青蛙多多滋生。
105:31 | 祂说一声，苍蝇就成群而来，并且他们四境之内都有了虱子。
105:32 | 祂给他们降下冰雹为雨，在他们的地上降下火焰。
105:33 | 祂也击打他们的葡萄树和无花果树，打坏他们境内的树木。
105:34 | 祂说一声，群蝗和舔蝗就来，不计其数，
105:35 | 吃尽了他们地上各样的菜蔬，和土地的出产。
105:36 | 祂又击杀他们那地一切的长子，就是他们强壮时头生的。
105:37 | 祂领自己的百姓带银子金子出来，祂支派中没有一个软弱的。
105:38 | 他们出来的时候，埃及人便欢喜；因为埃及人惧怕他们。
105:39 | 祂铺张云彩当遮盖，夜间使火光照。
105:40 | 他们一求，祂就使鹌鹑飞来，并用天上的粮食，叫他们饱足。
105:41 | 祂打开磐石，水就涌出；在干旱之处，水流成河。
105:42 | 这都因祂记念祂的圣言，和祂的仆人亚伯拉罕。
105:43 | 祂带领百姓欢乐而出，带领选民欢呼前往。
105:44 | 祂将列国的地赐给他们，他们便承受众民劳碌得来的，
105:45 | 好使他们谨守祂的律例，遵守祂的律法。阿利路亚。


诗106

圣经目录 诗篇纲目 <上一篇 下一篇>

第 106 篇
106:1 | 阿利路亚。你们要称谢耶和华，因祂本为善，祂的慈爱永远长存。
106:2 | 谁能述说耶和华大能的作为？谁能宣告一切赞美祂的话？
106:3 | 那些维护公理，常行公义的人，是有福的。
106:4 | 耶和华阿，你用恩惠待你的百姓，求你也用这恩惠记念我；求你用你的救恩眷顾我，
106:5 | 使我得见你的选民享美福，因你国民的喜乐而喜乐，与你的产业一同夸耀。
106:6 | 我们与我们的祖宗一同犯罪；我们作了孽，行了恶。
106:7 | 我们的祖宗在埃及不明白你的奇事；他们不记念你丰盛的慈爱，反倒在红海边行了悖逆。
106:8 | 然而祂因自己的名拯救他们，为要使人知道祂的大能。
106:9 | 祂斥责红海，海便干了；祂带领他们经过深处，如同经过旷野。
106:10 | 祂拯救他们脱离恨他们之人的手，救赎他们脱离仇敌的手。
106:11 | 水淹没他们的敌人，没有一个存留。
106:12 | 那时他们才信了祂的话，歌唱赞美祂。
106:13 | 他们很快就忘了祂的作为，不等候祂的指教，
106:14 | 反倒在旷野大起贪欲，在荒地试探神。
106:15 | 祂将他们所求的赐给他们，却使他们的魂衰弱。
106:16 | 他们又在营中嫉妒摩西，和耶和华的圣者亚伦。
106:17 | 于是地裂开，吞下大坍，并掩盖亚比兰一党的人。
106:18 | 有火在他们的党中着起，有火焰烧毁了恶人。
106:19 | 他们在何烈山造了牛犊，叩拜铸成的像。
106:20 | 如此将他们的荣耀，换为吃草之牛的像。
106:21 | 他们竟忘了神他们的救主；祂曾在埃及行大事，
106:22 | 在含地行奇事，在红海边行可畏的事。
106:23 | 所以祂说要灭绝他们；若非有祂所拣选的摩西站在祂面前，堵住破口，使祂的忿怒转消，不灭绝他们，他们早已灭亡了。
106:24 | 他们又藐视那可喜爱之地，不信祂的话；
106:25 | 反倒在自己帐棚内发怨言，不听耶和华的声音。
106:26 | 所以祂对他们举手起誓，必叫他们倒在旷野，
106:27 | 叫他们的后裔倒在列国之中，分散在各地。
106:28 | 他们又与巴力毗珥连合，且吃了祭死神的物。
106:29 | 这样，他们以所行的惹耶和华发怒，便有瘟疫爆发在他们中间。
106:30 | 那时非尼哈站起来干豫，瘟疫才止息。
106:31 | 那就算为他的义，世世代代直到永远。
106:32 | 他们在米利巴水又叫耶和华发怒，甚至摩西也因他们受了亏损；
106:33 | 是因他们违背祂的灵；摩西用嘴说了急躁的话。
106:34 | 他们不照耶和华所吩咐的，灭绝外邦民，
106:35 | 反与他们混杂相合，学习他们的行为，
106:36 | 事奉他们的偶像；这就成了自己的网罗。
106:37 | 他们又把自己的儿女献给鬼魔为祭物，
106:38 | 流无辜人的血，就是自己儿女的血，把他们献给迦南的偶像为祭物；那地就被血污秽了。
106:39 | 这样，他们被自己所作的污秽了，在行为上犯了邪淫。
106:40 | 耶和华向祂的百姓发怒，憎恶祂的产业。
106:41 | 祂将他们交在外邦人的手里：恨他们的人就辖制他们，
106:42 | 他们的仇敌也欺压他们，他们就伏在那些人手下。
106:43 | 祂屡次搭救他们，他们却设谋悖逆，就因自己的罪孽降为卑下。
106:44 | 然而祂听见他们呼求的时候，就看顾他们的急难；
106:45 | 为他们的缘故记念祂的约，照祂丰盛的慈爱后悔；
106:46 | 祂也使他们在一切掳掠他们的人面前蒙怜恤。
106:47 | 耶和华我们的神阿，求你拯救我们，从外邦中招聚我们，我们好称谢你的圣名，以赞美你为夸耀。
106:48 | 耶和华以色列的神，从亘古直到永远，是当受颂赞的。愿众民都说，阿们。阿利路亚。


诗107

圣经目录 诗篇纲目 <上一篇 下一篇>
卷五
第 107 篇
107:1 | 你们要称谢耶和华，因祂本为善，祂的慈爱永远长存。
107:2 | 愿耶和华的赎民说这话，他们是祂从敌人手中所救赎的，
107:3 | 从各地，从东从西，从北从南，所招聚来的。
107:4 | 他们在旷野，在荒野的路上飘流，寻不见可住的城邑；
107:5 | 又饥又渴，里面的魂发昏。
107:6 | 于是他们在患难中哀求耶和华，祂就从他们的祸患中搭救他们；
107:7 | 又领他们行走直路，使他们走到可居住的城邑。
107:8 | 但愿人因耶和华的慈爱，和祂向世人所行的奇事，都称谢祂。
107:9 | 因祂使干渴的人得以满足，使饥饿的人得饱美物。
107:10 | 那些坐在黑暗中死荫里的人，被困苦和铁链捆锁，
107:11 | 是因他们违背神的话语，藐视至高者的指教；
107:12 | 所以祂用劳苦制伏他们的心；他们跌倒，无人扶助。
107:13 | 于是他们在患难中哀求耶和华，祂就从他们的祸患中拯救他们。
107:14 | 祂从黑暗和死荫里，领他们出来，折断他们的绑索。
107:15 | 但愿人因耶和华的慈爱，和祂向世人所行的奇事，都称谢祂。
107:16 | 因为祂打破了铜门，砍断了铁闩。
107:17 | 愚妄人因自己过犯的行径，和自己的罪孽受苦。
107:18 | 他们的魂厌恶各样的食物，就临近死门。
107:19 | 于是他们在患难中哀求耶和华，祂就从他们的祸患中拯救他们。
107:20 | 祂发出话语医治他们，救他们不见朽坏。
107:21 | 但愿人因耶和华的慈爱，和祂向世人所行的奇事，都称谢祂。
107:22 | 愿他们献上感谢祭，用乐歌述说祂的作为。
107:23 | 那些坐船下到海中，在大水上经理事务的人，
107:24 | 他们看见耶和华的作为，并祂在深水中的奇事。
107:25 | 因祂一吩咐，就兴起狂风，扬起海中的波浪。
107:26 | 他们上到天空，下到深渊；他们的心因灾难便融化。
107:27 | 他们摇摇晃晃，东倒西歪，好像醉酒的人；他们的智慧无法可施。
107:28 | 于是他们在患难中哀求耶和华，祂就领他们从祸患中出来。
107:29 | 祂使狂风止息，海浪就平静。
107:30 | 风息浪静，他们便欢喜，祂就引他们到所愿去的港口。
107:31 | 但愿人因耶和华的慈爱，和祂向世人所行的奇事，都称谢祂。
107:32 | 愿他们在百姓的大会中尊崇祂，在长老的会集中赞美祂。
107:33 | 祂使江河变为旷野，叫水泉变为干渴之地；
107:34 | 使多结果实的地变为咸地，这都因其间居民的邪恶。
107:35 | 祂使旷野变为水潭，叫旱地变为水泉。
107:36 | 祂使饥饿的人住在那里，好兴建可住的城邑，
107:37 | 又种田地，栽葡萄园，得着丰盛的出产。
107:38 | 祂又赐福给他们，叫他们大大增多；也不叫他们的牲畜减少。
107:39 | 当他们因暴虐、患难、愁苦，人数减少，并且卑屈，
107:40 | 祂使贵胄蒙羞被辱，使他们在荒废无路之地飘流。
107:41 | 祂却将穷乏人安置在高处，脱离苦难，使他的家族繁衍，如同羊群。
107:42 | 正直人看见就喜乐；一切作孽之人都塞口无言。
107:43 | 谁有智慧？愿他留意这些事，并思想耶和华的慈爱。


诗108

圣经目录 诗篇纲目 <上一篇 下一篇>

第 108 篇 大卫的诗，一首歌。
108:1 | 神阿，我心坚定；我要以我的荣耀唱诗歌颂。
108:2 | 琴瑟阿，你们当醒起！我要极早醒起。
108:3 | 耶和华阿，我要在众民中称谢你；我要在列邦中歌颂你。
108:4 | 因为你的慈爱大过诸天，你的信实达到穹苍。
108:5 | 神阿，愿你被高举，过于诸天；愿你的荣耀遍及全地。
108:6 | 求你用右手拯救我们，应允我们，好叫你所亲爱的人得救。
108:7 | 神已经在祂的圣别中说，我要欢乐；我要分开示剑，丈量疏割谷。
108:8 | 基列是我的；玛拿西是我的；以法莲是我的头盔；犹大是我的杖；
108:9 | 摩押是我的沐浴盆；我要向以东抛鞋；我必向非利士夸胜欢呼。
108:10 | 谁能领我进坚固城？谁能引我到以东地？
108:11 | 神阿，你不是丢弃了我们么？神阿，你不和我们的军兵一同出战么？
108:12 | 求你帮助我们脱离敌人，因为人的拯救是枉然的。
108:13 | 我们因神才得奋勇行事，践踏我们敌人的就是祂。


诗109

圣经目录 诗篇纲目 <上一篇 下一篇>

第 109 篇 大卫的诗，交与歌咏长。
109:1 | 我所赞美的神阿，求你不要闭口不言；
109:2 | 因为恶人的嘴和诡诈人的口，已经张开攻击我；他们用撒谎的舌头对我说话。
109:3 | 他们围绕我，说怨恨的话，又无故的攻打我。
109:4 | 他们与我为敌以报我爱，但我专心祷告。
109:5 | 他们向我以恶报善，以恨报爱。
109:6 | 愿你派一个恶人辖制他，派一个对头站在他右边。
109:7 | 他受审判的时候，愿他被定为恶；愿他的祷告，反成为罪。
109:8 | 愿他的年日短少；愿别人得他的职分。
109:9 | 愿他的儿女为孤儿，他的妻子为寡妇。
109:10 | 愿他的儿女飘流讨饭，从他们荒凉之处出来求食。
109:11 | 愿债主设下网罗夺取他一切所有的，愿外人抢走他劳碌得来的。
109:12 | 愿无人向他延施怜悯；愿无人恩待他的孤儿。
109:13 | 愿他的后人断绝；愿他的名字在下代就被涂抹。
109:14 | 愿他祖宗的罪孽被耶和华记念，愿他母亲的罪过不被涂抹。
109:15 | 愿这些罪常在耶和华面前，以致祂将他们的名号从地上剪除；
109:16 | 因为他未曾想过要施慈爱，却逼迫困苦、穷乏、和伤心的人，要把他们治死。
109:17 | 他爱咒骂，咒骂就临到他；他不喜爱祝福，祝福就远离他。
109:18 | 他拿咒骂当衣服穿上，这咒骂就如水进入他里面，像油进入他的骨头。
109:19 | 愿这咒骂当他遮身的衣服，当他常束的腰带。
109:20 | 这就是我的对头，和说恶言攻击我的人，从耶和华那里所受的报应。
109:21 | 主耶和华阿，求你为你名的缘故恩待我；因你的慈爱美好，求你搭救我；
109:22 | 因为我困苦穷乏，内心受伤。
109:23 | 我如日影渐渐偏斜而去；我如蝗虫被抖掉。
109:24 | 我因禁食，膝骨软弱，我身上的肉也消瘦无油。
109:25 | 我也成了他们所羞辱的：他们看见我，便摇头。
109:26 | 耶和华我的神阿，求你帮助我；求你照你的慈爱拯救我；
109:27 | 他们就知道这是你的手，是你耶和华行了这事。
109:28 | 任凭他们咒骂，惟愿你赐福；他们几时起来，就必蒙羞，你的仆人却要欢喜。
109:29 | 愿我的对头披戴羞辱，愿他们以自己的羞愧为外袍遮身。
109:30 | 我要用口极力称谢耶和华，我要在众人中间赞美祂；
109:31 | 因为祂站在穷乏人的右边，要救他脱离那些审判他魂的人。


诗110

圣经目录 诗篇纲目 <上一篇 下一篇>

第 110 篇 大卫的诗。
110:1 | 耶和华对我主说，你坐在我的右边，等我使你的仇敌作你的脚凳。
110:2 | 耶和华必从锡安伸出你能力的杖来：你要在你的仇敌中间掌权。
110:3 | 当你争战的日子，你的民要以奉献为彩饰，甘心献上自己。你的少年人对你必如清晨的甘露。
110:4 | 耶和华起了誓，必不后悔；祂说，你是照着麦基洗德的等次，永远为祭司。
110:5 | 主在你右边；祂发怒的日子，必打伤列王。
110:6 | 祂要在列邦中施行审判，使那处满了尸首；祂要在大地上打伤仇敌的头。
110:7 | 祂要喝路旁的河水；因此祂必抬起头来。


诗111

圣经目录 诗篇纲目 <上一篇 下一篇>

第 111 篇
111:1 | 阿利路亚！我要在正直人的聚集中，并在大会中，全心称谢耶和华。
111:2 | 耶和华的作为本为大，凡喜爱祂作为的都必究察。
111:3 | 祂所行的是尊荣和威严，祂的公义存到永远。
111:4 | 祂行了奇事，使人记念；耶和华有恩典，有怜恤。
111:5 | 祂赐粮食给敬畏祂的人；祂永远记念祂的约。
111:6 | 祂向百姓显出祂作为的大能，把列国赐给他们为业。
111:7 | 祂手所作的，是真实公平；祂的训辞都是确实的：
111:8 | 是永永远远坚定的，是按真实正直施行的。
111:9 | 祂向百姓施行救赎；祂命定祂的约，直到永远；祂的名圣别可畏。
111:10 | 敬畏耶和华是智慧的开端；凡实行祂训辞的，便为明智；赞美祂的话存到永远。


诗112

圣经目录 诗篇纲目 <上一篇 下一篇>

第 112 篇
112:1 | 阿利路亚！敬畏耶和华，甚喜爱祂命令的，这人便为有福。
112:2 | 他的后裔在地上必强盛；正直人的后代必蒙福。
112:3 | 他家中有赀财和财富，他的义存到永远。
112:4 | 正直人在黑暗中，有光向他出现；他有恩惠，有怜恤，有公义。
112:5 | 施恩与人，借贷与人的，这人必得亨通；他被审判的时候，要诉明自己的冤。
112:6 | 因为他永不动摇；义人必被记念，直到永远。
112:7 | 他必不怕凶恶的信息；他心坚定，信靠耶和华。
112:8 | 他的心得了扶持，总不惧怕，直到他看见敌人遭报。
112:9 | 他分施赒济贫穷；他的义存到永远。他的角必被高举，而有尊荣。
112:10 | 恶人看见便恼恨，必咬牙而融化；恶人的心愿要归灭绝。


诗113

圣经目录 诗篇纲目 <上一篇 下一篇>

第 113 篇
113:1 | 阿利路亚！耶和华的仆人哪，你们要赞美，赞美耶和华的名。
113:2 | 耶和华的名，是当受颂赞的，从今时直到永远。
113:3 | 从日出之地到日落之处，耶和华的名是应当赞美的。
113:4 | 耶和华超乎万国之上，祂的荣耀高过诸天。
113:5 | 谁像耶和华我们的神呢？祂坐在至高之处，
113:6 | 降卑自己，观看天上地上的事。
113:7 | 祂从灰尘里抬举贫寒人，从粪堆中提拔穷乏人；
113:8 | 使他们与尊贵人同坐，就是与祂百姓中的尊贵人同坐。
113:9 | 祂使不能生育的妇人安居家中，作多子的快乐母亲。阿利路亚！


诗114

圣经目录 诗篇纲目 <上一篇 下一篇>

第 114 篇
114:1 | 以色列出了埃及，雅各家离开说异语之民；
114:2 | 那时犹大成为祂的圣所，以色列成为祂所治理的国。
114:3 | 沧海看见就奔逃，约但河也倒流。
114:4 | 大山踊跃如公羊，小山踊跃如羊羔。
114:5 | 沧海阿，你为何奔逃？约但河阿，你为何倒流？
114:6 | 大山哪，你为何踊跃如公羊？小山哪，你为何踊跃如羊羔？
114:7 | 大地阿，你见了主的面，就是雅各神的面，便震动；
114:8 | 祂叫磐石变为水池，叫坚石变为水泉。


诗115

圣经目录 诗篇纲目 <上一篇 下一篇>

第 115 篇
115:1 | 耶和华阿，荣耀不要归与我们，不要归与我们，要因你的慈爱和真实，归与你的名。
115:2 | 为何容外邦人说，他们的神在那里呢？
115:3 | 然而我们的神在天上；祂随自己的喜悦行事。
115:4 | 他们的偶像不过是金的银的，是人手所造的；
115:5 | 有口却不能言，有眼却不能看，
115:6 | 有耳却不能听，有鼻却不能闻，
115:7 | 有手却不能摸，有脚却不能走，喉咙也不能出声。
115:8 | 造它们的，并一切倚靠它们的，都要和它们一样。
115:9 | 以色列阿，当信靠耶和华；祂是他们的帮助，和他们的盾牌。
115:10 | 亚伦家阿，当信靠耶和华；祂是他们的帮助，和他们的盾牌。
115:11 | 你们敬畏耶和华的，当信靠耶和华；祂是他们的帮助，和他们的盾牌。
115:12 | 耶和华向来记念我们；祂还要赐福给我们，要赐福给以色列家，赐福给亚伦家；
115:13 | 凡敬畏耶和华的，无论大小，祂必赐福给他们。
115:14 | 愿耶和华叫你们和你们的子孙，日见加增。
115:15 | 愿你们蒙造天地之耶和华的福。
115:16 | 天是耶和华的天；地，祂却给了世人。
115:17 | 死人不能赞美耶和华；下到寂静中的，也都不能。
115:18 | 但我们要颂赞耶和华，从今时直到永远。阿利路亚。


诗116

圣经目录 诗篇纲目 <上一篇 下一篇>

第 116 篇
116:1 | 我爱耶和华，因为祂听了我的声音，我的恳求；
116:2 | 祂既向我侧耳，我一生要呼求祂。
116:3 | 死亡的绳索围绕我，阴间的痛苦临到我；我遭遇患难愁苦。
116:4 | 然而我呼求耶和华的名。耶和华阿，求你救我的性命。
116:5 | 耶和华有恩典，有公义；我们的神有怜恤。
116:6 | 耶和华保护愚蒙人：我落到卑微的地步，祂救了我。
116:7 | 我的魂哪，你要仍归安息，因为耶和华厚待了你。
116:8 | 主阿，你救我的性命免了死亡，救我的眼免了流泪，救我的脚免了跌倒。
116:9 | 我要在耶和华面前，行在活人之地。
116:10 | 我信，所以我说话；我受了极大的困苦。
116:11 | 我曾急促的说，人都是说谎的。
116:12 | 我拿甚么回报耶和华对我的一切厚待？
116:13 | 我要举起救恩的杯，呼求耶和华的名。
116:14 | 哦，我要在祂众民面前，向耶和华还我的愿。
116:15 | 在耶和华眼中看虔诚人的死，极为宝贵。
116:16 | 耶和华阿，我真是你的仆人；我是你的仆人，是你婢女的儿子；你已经解开我的绑索。
116:17 | 我要将感谢祭献给你，又要呼求耶和华的名。
116:18 | 哦，我要在祂众民面前，向耶和华还我的愿；
116:19 | 我要在耶和华殿的院内，耶路撒冷阿，就是在你中间，还我的愿。阿利路亚。


诗117

圣经目录 诗篇纲目 <上一篇 下一篇>

第 117 篇
117:1 | 万国阿，你们都当赞美耶和华；万民哪，你们都当称颂祂。
117:2 | 因为祂向我们大施慈爱；耶和华的信实，存到永远。阿利路亚。


诗118

圣经目录 诗篇纲目 <上一篇 下一篇>

第 118 篇
118:1 | 你们要称谢耶和华，因祂本为善，祂的慈爱永远长存。
118:2 | 愿以色列说，祂的慈爱永远长存。
118:3 | 愿亚伦家说，祂的慈爱永远长存。
118:4 | 愿敬畏耶和华的说，祂的慈爱永远长存。
118:5 | 我在急难中呼求耶和华，耶和华就应允我，把我安置在宽阔之处。
118:6 | 有耶和华帮助我，我必不惧怕；人能把我怎么样呢？
118:7 | 有耶和华帮助我，作我的帮助者，我必看见那恨我的人遭报。
118:8 | 投靠耶和华，胜过倚靠人。
118:9 | 投靠耶和华，胜过倚靠尊贵人。
118:10 | 万民围绕我；我在耶和华的名里，必剿灭他们！
118:11 | 他们围绕我，确实围绕我；我在耶和华的名里，必剿灭他们！
118:12 | 他们如同蜜蜂围绕我，必像烧荆棘的火被扑灭；我在耶和华的名里，必剿灭他们！
118:13 | 人推撞我，要叫我跌倒，但耶和华帮助了我。
118:14 | 耶和华是我的力量，是我的诗歌，祂也成了我的拯救。
118:15 | 在义人的帐棚里，有欢呼得拯救的声音。耶和华的右手施展大能；
118:16 | 耶和华的右手高举；耶和华的右手施展大能。
118:17 | 我必不至于死，仍要存活，并要述说耶和华的作为。
118:18 | 耶和华虽严严的惩治我，却没有将我交于死亡。
118:19 | 你们要给我敞开义门：我要进去，称谢耶和华。
118:20 | 这是耶和华的门；义人要从这门进去。
118:21 | 我要称谢你，因为你已经应允我，并且成了我的拯救。
118:22 | 匠人所弃的石头，已成了房角的头块石头。
118:23 | 这是耶和华所作的，在我们眼中看为希奇。
118:24 | 这是耶和华所定的日子；我们在其中要欢腾喜乐。
118:25 | 耶和华阿，求你拯救！耶和华阿，求你使我们亨通！
118:26 | 在耶和华名里来的，是当受颂赞的；我们从耶和华的殿中，为你们祝福。
118:27 | 耶和华是神，祂光照了我们；当用绳索把节期的祭牲拴住，牵到坛角那里。
118:28 | 你是我的神，我要称谢你；你是我的神，我要尊崇你。
118:29 | 你们要称谢耶和华，因祂本为善；祂的慈爱永远长存。


诗119

圣经目录 诗篇纲目 <上一篇 下一篇>

第 119 篇
119:1 | 行径完全，遵行耶和华律法的，这样的人是有福的。
119:2 | 遵守祂的法度，全心寻求祂的，这样的人是有福的。
119:3 | 他们不作不义的事，惟遵行祂的道路。
119:4 | 耶和华阿，你曾将你的训辞吩咐我们，要我们殷勤遵守。
119:5 | 但愿我的行径坚定，得以遵守你的律例！
119:6 | 我看重你的一切诫命，就不至于羞愧。
119:7 | 我学了你公义的典章，就以正直的心称谢你。
119:8 | 我必守你的律例；求你总不要丢弃我。
119:9 | 少年人用甚么使他的行径纯洁呢？是要遵行你的话。
119:10 | 我全心寻求了你，求你不要叫我偏离你的诫命。
119:11 | 我将你的话珍藏在心里，免得我得罪你。
119:12 | 耶和华阿，你是当受颂赞的；求你将你的律例教训我。
119:13 | 我用嘴唇述说你口中的一切典章。
119:14 | 我喜悦你法度的道路，如同喜悦一切的财物。
119:15 | 我要默想你的训辞，看重你的道路。
119:16 | 我要在你的律例中自乐；我不忘记你的话。
119:17 | 求你厚待你的仆人，使我存活，并且遵守你的话。
119:18 | 求你开我的眼睛，使我看出你律法中的奇妙。
119:19 | 我是在地上寄居的；求你不要向我隐瞒你的诫命。
119:20 | 我时刻羡慕你的典章，甚至心碎。
119:21 | 偏离你诫命，受咒诅的骄傲人，你已经责备他们。
119:22 | 求你除掉我所受的羞辱和藐视，因我遵守你的法度。
119:23 | 虽有首领坐着妄论我，你仆人却默想你的律例。
119:24 | 你的法度是我所喜乐的，是我的谋士。
119:25 | 我的性命几乎归于尘土；求你照你的话将我救活。
119:26 | 我述说我的行径，你应允了我；求你将你的律例教训我。
119:27 | 求你使我明白你训辞的道路，我就默想你的奇事。
119:28 | 我的心因愁苦而融化；求你照你的话使我坚立。
119:29 | 求你使我离开虚谎的道路，开恩将你的律法赐给我。
119:30 | 我拣选了忠信的道路，将你的典章摆在我面前。
119:31 | 我紧紧跟随你的法度；耶和华阿，求你不要叫我羞愧。
119:32 | 你既开广我的心，我就奔跑你诫命的道路。
119:33 | 耶和华阿，求你将你律例的道路指教我，我必遵守到底。
119:34 | 求你赐我悟性，我便遵守你的律法；且要全心谨守。
119:35 | 求你使我行在你诫命的道路上，因为我喜悦这道路。
119:36 | 求你使我的心趋向你的法度，不趋向不义之财。
119:37 | 求你叫我转眼不看虚假，叫我在你的道路中活着。
119:38 | 求你坚定你对仆人的话，这话是叫人敬畏你。
119:39 | 求你使我所怕的羞辱远离我；因你的典章本为美。
119:40 | 看哪，我羡慕你的训辞；求你使我在你的公义中活着。
119:41 | 耶和华阿，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上。
119:42 | 我就有话回答那羞辱我的，因我信靠你的话。
119:43 | 求你叫真理的话，总不离开我口，因我仰望了你的典章。
119:44 | 我要常守你的律法，直到永永远远。
119:45 | 我要行在宽阔之地，因我寻求了你的训辞。
119:46 | 我也要在君王面前，论说你的法度，并不以为耻。
119:47 | 我要在你的诫命中自乐，这些诫命是我所爱的。
119:48 | 我要向你的诫命举手，这些诫命是我所爱的；我也要默想你的律例。
119:49 | 求你记念向你仆人所说的话，你曾使我在这话中有盼望。
119:50 | 这是我在患难中的安慰，因为你的话将我救活。
119:51 | 骄傲的人极力讥诮我；我却没有偏离你的律法。
119:52 | 耶和华阿，我记念你从古以来的典章，就得了安慰。
119:53 | 我因恶人离弃你的律法，就怒气发作，犹如火烧。
119:54 | 在我寄居的住所，你的律例成了我的诗歌。
119:55 | 耶和华阿，我夜间记念你的名，遵守你的律法。
119:56 | 我所以如此，是因我守了你的训辞。
119:57 | 耶和华是我的业分；我曾说，我要遵守你的言语。
119:58 | 我全心求过你的恩；愿你照你的话恩待我。
119:59 | 我筹算自己的道路，就转步归向你的法度。
119:60 | 我急忙遵守你的诫命，并不迟延。
119:61 | 恶人的绳索缠绕我，我却没有忘记你的律法。
119:62 | 我因你公义的典章，半夜起来称谢你。
119:63 | 凡敬畏你，守你训辞的人，我都与他作伴。
119:64 | 耶和华阿，你的慈爱遍满大地；求你将你的律例教训我。
119:65 | 耶和华阿，你向来是照你的话善待仆人。
119:66 | 求你将明辨和知识教训我，因我相信你的诫命。
119:67 | 我受苦以先，走迷了路；现在却遵守你的话。
119:68 | 你本为善，所行的也善；求你将你的律例教训我。
119:69 | 骄傲人编造谎言攻击我；我却要全心守你的训辞。
119:70 | 他们的心迟钝，如蒙脂油；我却以你的律法为乐。
119:71 | 我受苦是与我有益，为要使我学习你的律例。
119:72 | 你口中的律法与我有益，胜过千万的金银。
119:73 | 你的手造作我、建立我；求你赐我悟性，可以学习你的诫命。
119:74 | 敬畏你的人看见我就喜乐，因我仰望你的话。
119:75 | 耶和华阿，我知道你的判语是公义的；你使我受苦，是以信实待我。
119:76 | 求你照着你对仆人所说的话，以慈爱安慰我。
119:77 | 愿你的怜恤临到我，使我存活；因你的律法是我的喜乐。
119:78 | 愿骄傲人蒙羞，因为他们以谎言屈枉我；但我要默想你的训辞。
119:79 | 愿敬畏你的人归向我，他们就知道你的法度。
119:80 | 愿我的心在你的律例上完全，使我不至蒙羞。
119:81 | 我的魂因渴想你的救恩以致衰竭；我仰望你的话语。
119:82 | 我的眼因盼望你的话语以致昏蒙，我说，你几时才安慰我？
119:83 | 我好像烟薰的皮袋，但我不忘记你的律例。
119:84 | 你仆人的日子有多少？你几时才向逼迫我的人施行公理呢？
119:85 | 不依从你律法的骄傲人，为我掘了坑。
119:86 | 你的诫命尽都信实；他们诡诈的逼迫我；求你帮助我。
119:87 | 他们几乎把我从地上灭绝；但我没有离弃你的训辞。
119:88 | 求你照你的慈爱将我救活，我就遵守你口中的法度。
119:89 | 耶和华阿，你的话立定在天，直到永远。
119:90 | 你的信实存到万代；你坚定了地，地就长存。
119:91 | 万物照你的判语存到今日，因为它们都是你的仆役。
119:92 | 我若不是以你的律法为乐，早就在患难中灭绝了。
119:93 | 我永不忘记你的训辞，因你用这训辞将我救活。
119:94 | 我是属你的；求你救我，因我寻求了你的训辞。
119:95 | 恶人等待我，要灭绝我，我却要揣摩你的法度。
119:96 | 我看一切圆满的事都有尽头，惟有你的诫命极其宽广。
119:97 | 我何等爱你的律法，终日不住的默想。
119:98 | 你的诫命使我比仇敌有智慧，因这些诫命常与我同在。
119:99 | 我比我所有的师傅更通达，因我默想你的法度。
119:100 | 我比年老的更明白，因我守了你的训辞。
119:101 | 我禁止我的脚走一切的邪路，为要遵守你的话。
119:102 | 我没有偏离你的典章，因为你教训了我。
119:103 | 你的言语在我上膛何等甘美！在我口中比蜜更甜！
119:104 | 我藉着你的训辞，得以明白；所以我恨一切虚假的行径。
119:105 | 你的话是我脚前的灯，是我路上的光。
119:106 | 我曾起誓遵守你公义的典章，我必坚守这誓言。
119:107 | 我甚是受苦；耶和华阿，求你照你的话将我救活。
119:108 | 耶和华阿，求你悦纳我口中的甘心祭，且将你的典章教训我。
119:109 | 我的性命常在危险之中，我却不忘记你的律法。
119:110 | 恶人为我设下网罗，我却没有偏离你的训辞而迷失。
119:111 | 你的法度是我永远的产业，因为这是我心中的欢乐。
119:112 | 我的心倾向你的律例，要永远遵行，一直到底。
119:113 | 心怀二意的人，为我所恨；但你的律法，为我所爱。
119:114 | 你是我藏身之处，又是我的盾牌；我仰望你的话语。
119:115 | 你们作恶的人离开我罢，我好遵守我神的诫命。
119:116 | 求你照你的话扶持我，使我存活，也不叫我因所盼望的蒙羞。
119:117 | 求你扶持我，使我得救，我必时常看重你的律例。
119:118 | 凡偏离你律例的人，你都轻弃他们，因为他们的诡诈必归虚空。
119:119 | 凡地上的恶人，你除掉他们好像除掉渣滓；因此我爱你的法度。
119:120 | 我因惧怕你，肉就发抖，我也怕你的判语。
119:121 | 我行过公理和公义；求你不要把我撇给欺压我的人。
119:122 | 求你为仆人作保，使我得好处；不容骄傲人欺压我。
119:123 | 我的眼因盼望你的救恩和你公义的话，以致昏蒙。
119:124 | 求你照你的慈爱待仆人，将你的律例教训我。
119:125 | 我是你的仆人；求你赐我悟性，使我得知你的法度。
119:126 | 这是耶和华行事的时候，因为人干犯了你的律法。
119:127 | 所以我爱你的诫命，胜过金子，且胜过精金；
119:128 | 因此你一切的训辞，在万事上，我都以为正直；我恨恶一切虚假的行径。
119:129 | 你的法度奇妙；所以我全魂谨守。
119:130 | 你的言语一解开，就发出亮光，使愚蒙人通达。
119:131 | 我张口喘气，因我切慕你的诫命。
119:132 | 求你照着你待那些爱你名之人的常例，转向我，恩待我。
119:133 | 求你用你的话使我脚步稳当，不许甚么罪孽辖制我。
119:134 | 求你救赎我脱离人的欺压，使我遵守你的训辞。
119:135 | 求你用脸光照仆人，又将你的律例教训我。
119:136 | 我的眼泪像河水流下，因为他们不守你的律法。
119:137 | 耶和华阿，你是公义的；你的判语也是正直的。
119:138 | 你凭公义和至大的信实，命定了你的法度。
119:139 | 我心里焦急，如同火烧，因我的敌人忘记了你的言语。
119:140 | 你的话极其精炼，为你的仆人所爱。
119:141 | 我微小被人藐视，却不忘记你的训辞。
119:142 | 你的公义是永远的公义，你的律法尽是真理。
119:143 | 我遭遇患难窘迫，你的诫命却是我的喜乐。
119:144 | 你的法度永远是公义的；求你赐我悟性，我就活了。
119:145 | 耶和华阿，我全心呼求你，求你应允我。我必遵守你的律例。
119:146 | 我向你呼求，求你救我；我要遵守你的法度。
119:147 | 我趁天未亮呼求；我仰望了你的言语。
119:148 | 我趁夜更未换，将眼睁开，为要默想你的话语。
119:149 | 求你照你的慈爱，听我的声音；耶和华阿，求你照你的典章将我救活。
119:150 | 意逼迫我的人临近了；他们远离你的律法。
119:151 | 耶和华阿，你与我相近；你一切的诫命尽是真理。
119:152 | 我从你的法度，久已知道那是你永远立定的。
119:153 | 求你看顾我的苦难，搭救我；因我没有忘记你的律法。
119:154 | 求你为我辨屈，救赎我；求你照你的话将我救活。
119:155 | 救恩远离恶人，因为他们不寻求你的律例。
119:156 | 耶和华阿，你的怜恤本为大；求你照你的典章将我救活。
119:157 | 逼迫我的和敌挡我的很多，但我没有偏离你的法度。
119:158 | 我看见奸诈的人就厌恶，因为他们不遵守你的话。
119:159 | 你看我怎样爱你的训辞；耶和华阿，求你照你的慈爱将我救活。
119:160 | 你话语的总和是真理，你一切公义的典章永远长存。
119:161 | 首领无故的逼迫我，但我的心畏惧你的言语。
119:162 | 我因你的话欢喜，好像人得了许多掳物。
119:163 | 虚谎是我所恨恶所憎嫌的，惟你的律法是我所爱的。
119:164 | 我因你公义的典章，一天七次赞美你。
119:165 | 爱你律法的人有大平安，甚么都不能使他们绊跌。
119:166 | 耶和华阿，我仰望了你的救恩，遵行了你的诫命。
119:167 | 我的魂守了你的法度，这些法度我甚喜爱。
119:168 | 我遵守了你的训辞和法度，因我一切的行径都在你面前。
119:169 | 耶和华阿，愿我的呼吁达到你面前；求你照你的话赐我悟性。
119:170 | 愿我的恳求达到你面前；求你照你的话搭救我。
119:171 | 愿我的嘴唇倾吐赞美的话，因为你将你的律例教训我。
119:172 | 愿我的舌头歌唱你的话，因你一切的诫命尽是公义。
119:173 | 愿你用手帮助我，因我拣选了你的训辞。
119:174 | 耶和华阿，我切慕你的救恩，你的律法也是我的喜乐。
119:175 | 愿我的性命存活，可以赞美你；愿你的典章帮助我。
119:176 | 我如亡羊走迷了路；求你寻找仆人，因我没有忘记你的诫命。


诗120

圣经目录 诗篇纲目 <上一篇 下一篇>

第 120 篇 上行之歌。
120:1 | 我在急难中呼求耶和华，祂就应允我。
120:2 | 耶和华阿，求你救我脱离说谎的嘴唇，脱离诡诈的舌头。
120:3 | 诡诈的舌头阿，要给你甚么呢？要拿甚么加给你呢？
120:4 | 就是勇士的利箭，连同罗腾木的炭火！
120:5 | 我有祸了，因我寄居在米设，住在基达帐棚之中。
120:6 | 我与那恨恶和平的人，许久同住。
120:7 | 我愿和平；但我发言，他们就要争战。


诗121

圣经目录 诗篇纲目 <上一篇 下一篇>

第 121 篇 上行之歌。
121:1 | 我要向山举目。我的帮助从何而来？
121:2 | 我的帮助从造天地的耶和华而来。
121:3 | 祂必不叫你的脚滑跌；保护你的必不打盹。
121:4 | 看哪，保护以色列的，也不打盹，也不睡觉。
121:5 | 保护你的是耶和华；耶和华在你右边荫庇你。
121:6 | 白日太阳必不伤你，夜间月亮必不害你。
121:7 | 耶和华要保护你，免受一切的灾害；祂要保护你的性命。
121:8 | 你出你入，耶和华要保护你，从今时直到永远。


诗122

圣经目录 诗篇纲目 <上一篇 下一篇>

第 122 篇 大卫的上行之歌。
122:1 | 人对我说，我们往耶和华的殿去，我就欢喜。
122:2 | 耶路撒冷阿，我们的脚，站在你的门内。
122:3 | 耶路撒冷被建造，如同连络整齐的一座城；
122:4 | 众支派，就是耶和华的支派，上那里去，作以色列的见证，称谢耶和华的名。
122:5 | 因为在那里设立了审判的宝座，就是大卫家的宝座。
122:6 | 你们要为耶路撒冷求平安。耶路撒冷阿，爱你的人必然兴旺。
122:7 | 愿你城中平安，愿你宫内兴旺。
122:8 | 因我弟兄和同伴的缘故，我要说，愿平安在你中间。
122:9 | 因耶和华我们神殿的缘故，我要为你求好处。


诗123

圣经目录 诗篇纲目 <上一篇 下一篇>

第 123 篇 上行之歌。
123:1 | 坐在天上的主阿，我向你举目。
123:2 | 看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的神，直到祂恩待我们。
123:3 | 耶和华阿，求你恩待我们，恩待我们；因为我们饱受藐视，到了极点。
123:4 | 我们的魂饱受那些安逸人的讥诮，和骄傲人的藐视，到了极点。


诗124

圣经目录 诗篇纲目 <上一篇 下一篇>

第 124 篇 大卫的上行之歌。
124:1 | 以色列人要说，若不是耶和华在我们这边，
124:2 | 若不是耶和华在我们这边，当人起来攻击我们，
124:3 | 向我们发怒的时候，早就把我们活活的吞了；
124:4 | 那时，大水必漫过我们，河水必淹没我们；
124:5 | 那时，狂傲的水必淹没我们。
124:6 | 耶和华是当受颂赞的，祂没有把我们交给敌人，作他们爪牙下的猎物。
124:7 | 我们好像雀鸟从捕鸟人的网罗里逃脱；网罗破裂，我们逃脱了。
124:8 | 我们得帮助，是在于造天地之耶和华的名。


诗125

圣经目录 诗篇纲目 <上一篇 下一篇>

第 125 篇 上行之歌。
125:1 | 信靠耶和华的人，好像锡安山，永远存在，总不动摇。
125:2 | 众山怎样围绕耶路撒冷，耶和华也照样围绕祂的百姓，从今时直到永远。
125:3 | 恶人的杖必不落在义人的业分上，免得义人伸手作罪孽。
125:4 | 耶和华阿，求你善待那些为善，和心里正直的人。
125:5 | 至于那些偏行弯曲道路的人，耶和华必将他们和作孽的人一同带去受刑。愿平安归于以色列。


诗126

圣经目录 诗篇纲目 <上一篇 下一篇>

第 126 篇 上行之歌。
126:1 | 当耶和华使那些被掳的人归回锡安的时候，我们好像作梦的人。
126:2 | 那时我们满口喜笑，满舌欢呼。那时列国中有人说，耶和华为他们行了大事。
126:3 | 耶和华为我们行了大事，我们就欢喜。
126:4 | 耶和华阿，求你使我们被掳的人归回，好像南地的河水复流。
126:5 | 流泪撒种的，必欢呼收割。
126:6 | 那带种子流着泪出去撒播的，必要欢呼着带禾捆回来。


诗127

圣经目录 诗篇纲目 <上一篇 下一篇>

第 127 篇 所罗门的上行之歌。
127:1 | 若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然儆醒。
127:2 | 你们清晨早起，夜晚歇卧，吃劳碌得来的饭，本是枉然；耶和华在祂所亲爱的人睡觉时，必仍然赐给他们食物。
127:3 | 看哪，儿女是耶和华所赐的产业；腹中的果子是祂所给的赏赐。
127:4 | 少年时所生的儿女，好像勇士手中的箭。
127:5 | 箭袋充满了箭的人，便为有福。他们在城门口和仇敌说话的时候，必不至于羞愧。


诗128

圣经目录 诗篇纲目 <上一篇 下一篇>

第 128 篇 上行之歌。
128:1 | 凡敬畏耶和华、遵行祂道路的人，便为有福。
128:2 | 你要吃亲手劳碌得来的；你要蒙福，并且顺利。
128:3 | 你妻子在你的内室，好像多结果子的葡萄树。你儿女围绕你的桌子，好像橄榄栽子。
128:4 | 敬畏耶和华的人，必要这样蒙福。
128:5 | 愿耶和华从锡安赐福给你；愿你一生的日子，看见耶路撒冷的美福。
128:6 | 愿你看见你儿女的儿女。愿平安归于以色列。


诗129

圣经目录 诗篇纲目 <上一篇 下一篇>

第 129 篇 上行之歌。
129:1 | 以色列当说，从我幼年以来，敌人屡次苦害我，
129:2 | 从我幼年以来，敌人屡次苦害我，却没有胜过我。
129:3 | 他们好像扶犁的，在我背上扶犁而耕；耕的犁沟甚长。
129:4 | 耶和华是公义的；祂砍断了恶人的绳索。
129:5 | 愿恨恶锡安的，都蒙羞退后。
129:6 | 愿他们像房顶上的草，未长成而枯萎；
129:7 | 收割的不彀一把，捆禾的也不彀满怀。
129:8 | 过路的也不说，愿耶和华所赐的福，归于你们；我们在耶和华的名里，给你们祝福。


诗130

圣经目录 诗篇纲目 <上一篇 下一篇>

第 130 篇 上行之歌。
130:1 | 耶和华阿，我从深处向你呼求。
130:2 | 主阿，求你听我的声音；愿你侧耳听我恳求的声音。
130:3 | 耶和华阿，你若察看罪孽，主阿，谁能站得住呢？
130:4 | 但在你有赦免之恩，要叫人敬畏你。
130:5 | 我等候耶和华；我的魂等候，我也仰望祂的话。
130:6 | 我的魂等候主，胜于守夜的等候天亮，胜于守夜的等候天亮。
130:7 | 以色列阿，你当仰望耶和华；因耶和华有慈爱，在祂那里有丰盛的救赎；
130:8 | 祂必救赎以色列脱离一切的罪孽。


诗131

圣经目录 诗篇纲目 <上一篇 下一篇>

第 131 篇 大卫的上行之歌。
131:1 | 耶和华阿，我的心不狂傲，我的眼不高大；过于重大和希奇的事，我也不去行。
131:2 | 我使我的魂平稳安静，好像断过奶的孩子在他母亲怀中；我的魂在我里面真像断过奶的孩子。
131:3 | 以色列阿，你当仰望耶和华，从今时直到永远。


诗132

圣经目录 诗篇纲目 <上一篇 下一篇>

第 132 篇 上行之歌。
132:1 | 耶和华阿，求你记念大卫，记念他所受的一切苦难。
132:2 | 他怎样向耶和华起誓，向雅各的大能者许愿，说，
132:3 | 我必不进我的帐幕，也不上我的床榻；
132:4 | 我不容我的眼睛睡觉，也不容我的眼皮打盹；
132:5 | 直等我为耶和华寻得所在，为雅各的大能者寻得居所。
132:6 | 看哪，我们听说约柜在以法他，我们在基列耶琳就寻见了。
132:7 | 我们要进祂的居所，在祂脚凳前下拜。
132:8 | 耶和华阿，求你兴起，和你有能力的约柜同入你安息之所。
132:9 | 愿你的祭司披上公义，愿你的虔诚人欢呼。
132:10 | 求你因你仆人大卫的缘故，不厌弃你的受膏者。
132:11 | 耶和华向大卫凭真实起了誓，必不反覆，说，我要从你本身所生的，立一位坐在你的宝座上。
132:12 | 你的众子若守我的约，和我所教训他们的法度，他们的子孙也必永远坐在你的宝座上。
132:13 | 因为耶和华拣选了锡安，愿意当作自己的居所，
132:14 | 说，这是我永远安息之所；我要住在这里，因为是我所愿意的。
132:15 | 我要丰厚的赐褔与其中的粮，使其中的穷人饱得食物。
132:16 | 我要使其中的祭司披上救恩，其中的虔诚人大声欢呼。
132:17 | 我要叫大卫的角在那里长出；我为我的受膏者豫备明灯。
132:18 | 我要使他的仇敌披上羞耻，但他的冠冕要在他头上发光。


诗133

圣经目录 诗篇纲目 <上一篇 下一篇>

第 133 篇 大卫的上行之歌。
133:1 | 看哪，弟兄和睦同居，是何等的善，何等的美！
133:2 | 这好比那上好的油，浇在亚伦的头上，流到胡须，又流到他的衣襟；
133:3 | 又好比黑门的甘露，降在锡安山；因为在那里有耶和华所命定的福，就是永远的生命。


诗134

圣经目录 诗篇纲目 <上一篇 下一篇>

第 134 篇 上行之歌。
134:1 | 耶和华的众仆人，夜间站在耶和华殿中的，你们当颂赞耶和华。
134:2 | 你们当在圣所举手，颂赞耶和华。
134:3 | 愿造天地的耶和华，从锡安赐福给你们。


诗135

圣经目录 诗篇纲目 <上一篇 下一篇>

第 135 篇
135:1、2 | 阿利路亚！你们要赞美耶和华的名；耶和华的仆人，站在耶和华殿中，站在我们神殿院中的，你们要赞美祂。
135:3 | 你们要赞美耶和华，耶和华本为善；要歌颂祂的名，因为这名是可喜悦的。
135:4 | 耶和华拣选了雅各归祂自己，拣选了以色列作祂自己的珍宝。
135:5 | 因为我知道耶和华为大，也知道我们的主超乎万神之上。
135:6 | 耶和华在天上，在地上，在海中，在一切的深处，都随自己的喜悦而行。
135:7 | 祂使云雾从地极上腾，造电随雨而闪，从祂府库中带出风来。
135:8 | 祂将埃及头生的，连人带牲畜，都击杀了。
135:9 | 埃及阿，祂施行神迹奇事在你当中，在法老和他一切臣仆身上。
135:10 | 祂击打许多国，又杀戮大能的王，
135:11 | 就是亚摩利人的王西宏、和巴珊王噩、并迦南一切的国王，
135:12 | 将他们的地赐给祂的百姓以色列为业。
135:13 | 耶和华阿，你的名存到永远；耶和华阿，你可记念的名存到万代。
135:14 | 耶和华要为祂的百姓伸冤，祂要怜恤祂的仆人。
135:15 | 列国的偶像是银的金的，是人手所造的；
135:16 | 有口却不能言，有眼却不能看，
135:17 | 有耳却不能听，口中也没有气息。
135:18 | 造它们的，并一切倚靠它们的，都要和它们一样。
135:19 | 以色列家阿，你们要颂赞耶和华。亚伦家阿，你们要颂赞耶和华。
135:20 | 利未家阿，你们要颂赞耶和华。你们敬畏耶和华的，要颂赞耶和华。
135:21 | 住在耶路撒冷的耶和华，当从锡安受颂赞。阿利路亚。


诗136

圣经目录 诗篇纲目 <上一篇 下一篇>

第 136 篇
136:1 | 你们要称谢耶和华，因祂本为善；祂的慈爱永远长存。
136:2 | 你们要称谢万神之神，因祂的慈爱永远长存。
136:3 | 你们要称谢万主之主，因祂的慈爱永远长存。
136:4 | 要称谢那独行大奇事的，因祂的慈爱永远长存；
136:5 | 要称谢那用聪明造天的，因祂的慈爱永远长存；
136:6 | 要称谢那铺地在水以上的，因祂的慈爱永远长存；
136:7 | 要称谢那造大光的，因祂的慈爱永远长存；
136:8 | 祂造日头管白昼，因祂的慈爱永远长存；
136:9 | 祂造月亮星宿管黑夜，因祂的慈爱永远长存。
136:10 | 要称谢那击杀埃及人头生的，因祂的慈爱永远长存；
136:11 | 祂领以色列人从他们中间出来，因祂的慈爱永远长存；
136:12 | 祂用大能的手和伸出来的膀臂，领他们出来，因祂的慈爱永远长存；
136:13 | 要称谢那使红海分开的，因祂的慈爱永远长存；
136:14 | 祂领以色列人从其中经过，因祂的慈爱永远长存；
136:15 | 祂把法老和他的军兵推翻在红海里，因祂的慈爱永远长存。
136:16 | 要称谢那引导自己的民行走旷野的，因祂的慈爱永远长存；
136:17 | 要称谢那击杀大君王的，因祂的慈爱永远长存；
136:18 | 祂杀戮威严的君王，因祂的慈爱永远长存；
136:19 | 就是杀戮亚摩利人的王西宏，因祂的慈爱永远长存；
136:20 | 又杀巴珊王噩，因祂的慈爱永远长存；
136:21 | 祂将他们的地赐给祂的百姓为业，因祂的慈爱永远长存；
136:22 | 就是赐给祂的仆人以色列为业，因祂的慈爱永远长存。
136:23 | 祂记念我们在卑微的地步，因祂的慈爱永远长存；
136:24 | 祂救拔我们脱离敌人，因祂的慈爱永远长存；
136:25 | 祂赐粮食给凡有血肉的，因祂的慈爱永远长存。
136:26 | 你们要称谢天上的神，因祂的慈爱永远长存。


诗137

圣经目录 诗篇纲目 <上一篇 下一篇>

第 137 篇
137:1 | 我们曾在巴比伦的河边坐下，一追想锡安就哭了。
137:2 | 我们把琴挂在那里的柳树上，
137:3 | 因为在那里，掳掠我们的要我们唱歌，苦待我们的要我们作乐，说，给我们唱一首锡安歌罢。
137:4 | 我们怎能在外邦地唱耶和华的歌呢？
137:5 | 耶路撒冷阿，我若忘记你，情愿我的右手忘记技巧。
137:6 | 我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上膛。
137:7 | 耶和华阿，求你记念以东人在耶路撒冷遭难的日子所行的，他们说，拆毁！拆毁！直拆到根基！
137:8 | 将要被灭的巴比伦城阿，照你待我们的行为报复你的，那人便为有福。
137:9 | 拿你的婴孩摔在磐石上的，那人便为有福。


诗138

圣经目录 诗篇纲目 <上一篇 下一篇>

第 138 篇 大卫的诗。
138:1 | 我要全心称谢你，在诸神面前歌颂你。
138:2 | 我要向你的圣殿下拜，为你的慈爱和真实称谢你的名；因你使你的话显为大，超过你一切的名声。
138:3 | 我呼求的日子，你就应允我，鼓励我，使我魂里有能力。
138:4 | 耶和华阿，地上的君王都要称谢你，因他们听见了你口中的言语。
138:5 | 他们要歌颂耶和华的作为，因耶和华大有荣耀。
138:6 | 耶和华虽高，仍看顾低微的人；祂却从远处认出骄傲的人。
138:7 | 我虽行在患难中，你必使我存活；我的仇敌发怒，你必伸手抵挡他们，你的右手也必救我。
138:8 | 耶和华必成全关乎我的事；耶和华阿，你的慈爱永远长存；求你不要撇弃你亲手所造的。


诗139

圣经目录 诗篇纲目 <上一篇 下一篇>

第 139 篇 大卫的诗，交与歌咏长。
139:1 | 耶和华阿，你已经鉴察我，认识我。
139:2 | 我坐下，我起来，你都晓得；你从远处知道我的意念。
139:3 | 我行路，我躺卧，你都细察，你也深知我一切所行的。
139:4 | 我的话还未到舌头上，耶和华阿，你已完全知晓。
139:5 | 你在我前后环绕我，按手在我身上。
139:6 | 这样的知识太奇妙，是我不能测的；至高，是我不能及的。
139:7 | 我往那里去躲避你的灵？我往那里逃躲避你的面？
139:8 | 我若升到天上，你在那里；我若在阴间下榻，你也在那里。
139:9 | 我若展开清晨的翅膀，飞到海极居住，
139:10 | 就是在那里，你的手也必引导我，你的右手必紧握着我。
139:11 | 我若说，黑暗必定遮蔽我，我周围的亮光必成为黑夜；
139:12 | 黑暗对你也不是黑暗，黑夜必如白昼发亮；黑暗和光明在你看都是一样。
139:13 | 我的肺腑是你所造的；我在母腹中，你已把我联络起来。
139:14 | 我要赞美你，因我受造奇妙可畏；你的作为奇妙，这是我魂深知道的。
139:15 | 我在隐密中受造，在地的深处巧妙的形成，那时，我的形体并不向你隐藏。
139:16 | 我未成形的体质，你的眼早已看见了；你所定的日子，我尚未度过一日，都写在你的册上了。
139:17 | 神阿，你的意念对我何等宝贵！其数何等众多！
139:18 | 我若数点，比海沙更多。我睡醒的时候，仍与你同在。
139:19 | 神阿，愿你杀戮恶人－所以你们好流人血的，离开我去罢－
139:20 | 就是那些恶意说话顶撞你的人，他们是你的仇敌，妄称你的名。
139:21 | 耶和华阿，恨恶你的，我岂不恨恶他们么？起来攻击你的，我岂不厌恶他们么？
139:22 | 我切切的恨恶他们；他们成了我的仇敌。
139:23 | 神阿，求你鉴察我，知道我的心；试炼我，知道我的思虑；
139:24 | 看在我里面有甚么害人的行径没有，引导我走永远的道路。


诗140

圣经目录 诗篇纲目 <上一篇 下一篇>

第 140 篇 大卫的诗，交与歌咏长。
140:1 | 耶和华阿，求你搭救我脱离恶人，保守我脱离强暴的人；
140:2 | 他们心中图谋恶事，不断挑启争端。
140:3 | 他们使舌头尖利如蛇；嘴里有虺蛇的毒气。 细拉
140:4 | 耶和华阿，求你保护我脱离恶人的手，保守我脱离强暴的人；他们图谋推我跌倒。
140:5 | 骄傲人为我暗设网罗和绳索；他们在路旁铺下网，为我设下圈套。 细拉
140:6 | 我曾对耶和华说，你是我的神；耶和华阿，求你侧耳听我恳求的声音。
140:7 | 主耶和华，我救恩的力量阿，在争战的日子，你遮护了我的头。
140:8 | 耶和华阿，求你不要遂恶人的心愿；不要成就他们的计谋，免得他们自高。 细拉
140:9 | 至于那些昂首围困我的人，愿他们嘴唇的毒害把自己淹没了。
140:10 | 愿火炭落在他们身上；愿他们被丢在火中，抛在深坑里，不能再起来。
140:11 | 愿说谗言的人，在地上坚立不住；愿祸患猎取强暴的人，将他打倒。
140:12 | 我知道耶和华必为困苦人伸冤，必为穷乏人辨屈。
140:13 | 义人必要称谢你的名；正直人必住在你面前。


诗141

圣经目录 诗篇纲目 <上一篇 下一篇>

第 141 篇 大卫的诗。
141:1 | 耶和华阿，我曾呼求你；求你快快临到我这里。我呼求你的时候，愿你侧耳听我的声音。
141:2 | 愿我的祷告如香陈列在你面前，愿我举手祈求，如献晚祭。
141:3 | 耶和华阿，求你在我的口边设立守卫；求你把守我嘴唇的门户。
141:4 | 求你不叫我的心偏向恶事，以致我和行罪孽的人一同行恶；也不叫我吃他们的美食。
141:5 | 愿义人凭慈爱击打我，责备我；这算为我头上的膏油，愿我的头不躲闪，因我仍要祷告，抵制人的恶行。
141:6 | 他们的审判官被扔在岩下；他们要听我的话，因为这话令人愉悦。
141:7 | 我们的骨头散在阴间门口，好像人耕田刨地掘起的土块。
141:8 | 主耶和华阿，我的眼目仰望你；我投奔于你，求你不要将我的性命倾倒出来。
141:9 | 求你保护我脱离他们为我设的网罗，和作孽之人的圈套。
141:10 | 愿恶人落在自己的网里，我却得以安然经过。


诗142

圣经目录 诗篇纲目 <上一篇 下一篇>

第 142 篇 大卫在洞里作的训诲诗，一篇祷告。
142:1 | 我发声哀求耶和华，发声恳求耶和华。
142:2 | 我在祂面前倾吐我的苦情，在祂面前诉说我的患难。
142:3 | 我的灵在我里面发昏的时候，你知道我的路径。在我所行的道路上，人为我暗设网罗。
142:4 | 求你向我右边观看，因为没有人认识我；我无处逃避，也没有人眷顾我。
142:5 | 耶和华阿，我曾向你哀求；我说，你是我的避难所，是我在活人之地的业分。
142:6 | 求你垂听我的呼求，因我落到极卑微的地步；求你救我脱离逼迫我的人，因为他们比我强大。
142:7 | 求你领我出离被囚之地，我好称谢你的名。义人必环绕我，因为你必厚待我。


诗143

圣经目录 诗篇纲目 <上一篇 下一篇>

第 143 篇 大卫的诗。
143:1 | 耶和华阿，求你听我的祷告，侧耳听我的恳求，凭你的信实和公义应允我；
143:2 | 求你不要传唤你的仆人去受审，因为在你面前，凡活着的人没有一个是义的。
143:3 | 原来仇敌逼迫我，将我的命压倒在地，使我住在幽暗之处，像死了许久的人一样。
143:4 | 所以，我的灵在我里面发昏；我的心在我里面惊惧。
143:5 | 我追想古时之日，默念你的一切作为，默想你手的工作。
143:6 | 我向你伸开双手祷告，我的魂渴想你，如干旱之地盼雨一样。 细拉
143:7 | 耶和华阿，求你速速应允我；我的灵耗尽。不要向我掩面，免得我像那些下坑的人一样。
143:8 | 求你使我清晨得听你的慈爱，因我信靠你。求你使我知道当行的道路，因我的魂仰望你。
143:9 | 耶和华阿，求你救我脱离我的仇敌；我逃往你那里避难。
143:10 | 求你指教我遵行你的旨意，因你是我的神；愿你至善的灵引我到平坦之地。
143:11 | 耶和华阿，求你为你的名将我救活；凭你的公义，将我从患难中领出来；
143:12 | 凭你的慈爱剪除我的仇敌，灭绝一切欺压我的人，因我是你的仆人。


诗144

圣经目录 诗篇纲目 <上一篇 下一篇>

第 144 篇 大卫的诗。
144:1 | 耶和华我的磐石，是当受颂赞的；祂教导我的手争战，教导我的指头打仗。
144:2 | 祂是我慈爱的主，我的山寨，我的高台，我的搭救者，我的盾牌，是我所投靠的；祂使我的百姓服在我以下。
144:3 | 耶和华阿，人算甚么，你竟认识他？世人算甚么，你竟顾念他？
144:4 | 人好像一口气；他的年日如同影儿过去。
144:5 | 耶和华阿，求你使天下垂，亲自降临；摸山，山就冒烟。
144:6 | 求你发出闪电，使仇敌四散；射出你的箭，使他们溃乱。
144:7 | 求你从高处伸手救拔我，拯救我出离大水，脱离外邦人的手；
144:8 | 他们的口说虚谎的话，他们的右手是起假誓的右手。
144:9 | 神阿，我要向你唱新歌；用十弦瑟向你歌颂；
144:10 | 你是那使君王得救的，你是那救仆人大卫脱离害命之刀的。
144:11 | 求你救拔我，拯救我脱离外邦人的手；他们的口说虚谎的话；他们的右手是起假誓的右手。
144:12 | 愿我们的儿子，从幼年好像树木长大；愿我们的女儿，如同房角的柱石，是按宫殿的样式凿成的；
144:13 | 愿我们的仓盈满，能出各样的粮食；愿我们的羊，在田间孳生千万。
144:14 | 愿我们的牛驮着满驮；愿无人闯进来抢夺，也无人出去争战，我们的街市上也无哭号的声音。
144:15 | 有这样光景的百姓，便为有福；有耶和华为他们的神，这百姓便为有福。


诗145

圣经目录 诗篇纲目 <上一篇 下一篇>

第 145 篇 大卫的赞美歌。
145:1 | 我的神我的王阿，我要尊崇你；我要永永远远颂赞你的名。
145:2 | 我要天天颂赞你，我要永永远远赞美你的名。
145:3 | 耶和华本为大，该受大赞美；其大无法测度。
145:4 | 这一代要对另一代称颂你的作为，他们要传扬你的大能。
145:5 | 我要默想你威严的尊荣，和你奇妙的作为。
145:6 | 人要讲说你可畏之事的能力，我也要述说你的伟大。
145:7 | 他们要记念且说出你至大的美善，并要欢唱你的公义。
145:8 | 耶和华有恩典，有怜恤，不轻易发怒，大有慈爱。
145:9 | 耶和华善待万有，祂的怜恤覆庇祂一切所造的。
145:10 | 耶和华阿，你一切所造的，都要赞美你；你的虔诚人也要颂赞你。
145:11 | 他们要讲说你国的荣耀，谈论你的大能，
145:12 | 好叫世人知道你大能的作为，并你国度的威荣。
145:13 | 你的国是永远的国，你的管治权存到万代。
145:14 | 耶和华扶持一切跌倒的人，扶起一切被压下的人。
145:15 | 众人的眼目都仰望你，你按时给他们食物。
145:16 | 你张开手，使一切有生命的物都随愿饱足。
145:17 | 耶和华在祂一切所行的，无不公义；在祂一切所作的，都有慈爱。
145:18 | 凡呼求耶和华的，就是真实呼求祂的，耶和华便与他们相近。
145:19 | 敬畏祂的，祂必成就他们的心愿，也必听他们的呼求，拯救他们。
145:20 | 耶和华保护一切爱祂的人，却要灭绝一切的恶人。
145:21 | 我的口要说出赞美耶和华的话，凡有血肉的都要永永远远颂赞祂的圣名。


诗146

圣经目录 诗篇纲目 <上一篇 下一篇>

第 146 篇
146:1 | 阿利路亚！我的魂哪，你要赞美耶和华！
146:2 | 我一生要赞美耶和华；我还活着的时候，要歌颂我的神。
146:3 | 你们不要倚靠尊贵人，不要倚靠世人，他一点不能拯救。
146:4 | 他的气一断，就归回尘土；他所打算的，当日就销灭了。
146:5 | 以雅各的神为帮助，仰望耶和华他神的，这人便为有福。
146:6 | 耶和华造天、地、海、和其中的万物；祂守信实，直到永远；
146:7 | 祂为受欺压的伸冤，赐食物给饥饿的。耶和华释放被囚的；
146:8 | 耶和华开了瞎子的眼睛；耶和华扶起被压下的人；耶和华喜爱义人；
146:9 | 耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。
146:10 | 耶和华要作王，直到永远，锡安哪，你的神要作王，直到万代！阿利路亚！


诗147

圣经目录 诗篇纲目 <上一篇 下一篇>

第 147 篇
147:1 | 阿利路亚！歌颂我们的神，这本为美善；赞美的话是合宜的。
147:2 | 耶和华建造耶路撒冷，聚集以色列被赶散的人。
147:3 | 祂医好伤心的人，缠裹他们的伤处。
147:4 | 祂数点星宿的数目，一一给它们起名。
147:5 | 我们的主为大，大有能力；祂的聪明无穷无尽。
147:6 | 耶和华扶持卑微的人，将恶人贬降于地。
147:7 | 你们要以感谢向耶和华歌唱，用琴向我们的神歌颂；
147:8 | 祂用云遮天，为地备雨，使草生长在山上，
147:9 | 赐食物给走兽和啼叫的小乌鸦。
147:10 | 祂不喜悦马的力大，不喜爱人的腿快。
147:11 | 耶和华喜爱敬畏祂和盼望祂慈爱的人。
147:12 | 耶路撒冷阿，你要颂赞耶和华；锡安哪，你要称颂你的神；
147:13 | 因为祂坚固了你城门的门闩，赐福给你中间的儿女。
147:14 | 祂使你境内平安；用上好的麦子使你饱足。
147:15 | 祂向地发出命令；祂的话速速传开。
147:16 | 祂降雪如羊毛，撒霜如炉灰。
147:17 | 祂掷下冰雹如碎渣；祂发出寒冷，谁能受得住呢？
147:18 | 祂一发出祂的话，这些就都融化；祂使风刮起，水便流动。
147:19 | 祂将祂的话指示雅各，将祂的律例和典章指示以色列。
147:20 | 别国祂都没有这样对待过；至于祂的典章，他们向来都不知道。阿利路亚！


诗148

圣经目录 诗篇纲目 <上一篇 下一篇>

第 148 篇
148:1 | 阿利路亚！你们要从天上赞美耶和华，要在高处赞美祂。
148:2 | 祂的众使者都要赞美祂；祂的众军都要赞美祂。
148:3 | 日头月亮，你们要赞美祂；放光的众星，你们都要赞美祂。
148:4 | 诸天的天，和诸天之上的水，你们都要赞美祂。
148:5 | 愿这些都赞美耶和华的名；因祂一吩咐，这些便都造成。
148:6 | 祂将这些立定，直到永永远远；祂颁布了命令，就不能废去。
148:7 | 你们要从地上赞美耶和华，大鱼和一切深渊，
148:8 | 火与冰雹，雪和烟雾，执行祂话的狂风，
148:9 | 大山和一切小山，结果子的树木和一切香柏树，
148:10 | 野兽和一切牲畜，爬物和飞鸟，
148:11 | 地上的君王和万民，首领和地上一切审判官，
148:12 | 少年人以及处女，老年人并孩童，都当赞美耶和华。
148:13 | 愿这些都赞美耶和华的名，因为独有祂的名被尊崇；祂的荣美超乎天地之上。
148:14 | 祂已将祂百姓的角举起，使祂一切圣民以色列人，就是与祂相近的百姓，都赞美祂。阿利路亚！


诗149

圣经目录 诗篇纲目 <上一篇 下一篇>

第 149 篇
149:1 | 阿利路亚！你们要向耶和华唱新歌，在圣民的会中唱出对祂的赞美。
149:2 | 愿以色列因造他的主喜乐；愿锡安的民因他们的王欢腾。
149:3 | 愿他们跳舞赞美祂的名，击鼓弹琴歌颂祂。
149:4 | 因为耶和华喜爱祂的百姓；祂用救恩给低微的人作妆饰。
149:5 | 愿圣民在荣耀中欢乐；愿他们在床上欢呼。
149:6 | 愿他们口中称赞神为高，愿他们手里有两刃的刀，
149:7 | 为要报复列邦，刑罚众民；
149:8 | 要用链子捆他们的君王，用铁镣锁他们的尊贵人；
149:9 | 要在他们身上施行所记录的审判。祂的圣民都有这尊荣。阿利路亚！


诗150

圣经目录 诗篇纲目 <上一篇 下一章>

第 150 篇
150:1 | 阿利路亚！你们要在神的圣所赞美祂，在祂显能力的穹苍赞美祂。
150:2 | 要因祂大能的作为赞美祂，按着祂的宏伟至大赞美祂。
150:3 | 要用角声赞美祂，鼓瑟弹琴赞美祂；
150:4 | 击鼓跳舞赞美祂，用丝弦的乐器和箫的声音赞美祂；
150:5 | 用大响的钹赞美祂，用高声的钹赞美祂。
150:6 | 凡有气息的，都要赞美耶和华。阿利路亚！


箴言

圣经目录 箴言纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

壹 | 所罗门的论集 一1～二四34
 | 一 | 过正确为人生活的原则 一1～九18
 | 二 | 智慧行义与愚妄作恶的对比 十1～十九29
 | 三 | 警戒与教训 二十1～二四34
贰 | 希西家的辑录－警戒与教训 二五1～二九27
参 | 亚古珥的话－一般智慧的话 三十1～33
肆 | 利慕伊勒王的话 三一1～31


箴1

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 1 章

主题：智慧的话，教导人如何行事为人，并在为人生活中建立他们的性格
壹 | 所罗门的论集　一1～二四34
一 | 过正确为人生活的原则　一1～九18
第 1 章
1:1 | 大卫的儿子以色列王所罗门的箴言：
1:2 | 要使人晓得智慧和训诲，辨识通达的言语；
1:3 | 使人领受训诲，处事明智，有公义、公平和公正；
1:4 | 使愚蒙人灵明，使少年人有知识和谋略；
1:5 | 使智慧人听见，增长学识，使聪明人得着智谋；
1:6 | 使人明白箴言和譬喻，懂得智慧人的言辞和隐语。
1:7 | 敬畏耶和华是知识的开端；愚妄人藐视智慧和训诲。
1:8 | 我儿，要听你父亲的训诲，不可离弃你母亲的指教；
1:9 | 因为这要作你头上的华冠，你项上的金链。
1:10 | 我儿，恶人若引诱你，你不可随从。
1:11 | 他们若说，你与我们同去，我们要埋伏流人的血，要无故蹲伏害无辜的人；
1:12 | 我们要像阴间把他们活活吞下，把他们如同下坑的人囫囵吞了。
1:13 | 我们必得各样宝物，将所掳来的，装满我们的房屋；
1:14 | 你与我们一同有分，大家共用一个囊袋。
1:15 | 我儿，不要与他们同行这道路；禁止你的脚走他们的途径。
1:16 | 因为他们的脚向恶奔跑；他们急速流人的血。
1:17 | 好像飞鸟，虽有网罗张设在眼前，仍视而不见；
1:18 | 这些人埋伏，是为自流己血；蹲伏，是为自害己命。
1:19 | 凡贪恋财利的，所行之路都是如此；这会夺去得财者的命。
1:20 | 智慧在街市上呼喊，在广场上发声。
1:21 | 在热闹街头喊叫，在城门口，在城里发出言语，说，
1:22 | 你们愚蒙人喜爱愚昧，亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？
1:23 | 你们当因我的责备回转；看哪，我要将我的灵浇灌你们，将我的话指示你们。
1:24 | 我呼唤，你们拒绝；我伸手，无人理会，
1:25 | 反倒轻弃我一切的劝戒，不肯受我的责备。
1:26 | 你们遭灾难，我也必发笑；惊恐临到你们，我必嗤笑。
1:27 | 惊恐临到你们，好像狂风；灾难来到，如同旋风；急难困苦临到你们身上。
1:28 | 那时，他们必呼求我，我却不答应；恳切的寻找我，却寻不见。
1:29 | 因为他们恨恶知识，不选择敬畏耶和华，
1:30 | 不肯受我的劝戒，藐视我一切的责备，
1:31 | 所以他们必吃自己行径的果子，饱尝自设的计谋。
1:32 | 愚蒙人背道，必杀己身；愚顽人安逸，必灭己命。
1:33 | 惟有听从我的，必安然居住，得享安宁，免受灾祸的惊恐。
箴言 第 1 章 <上一章　下一章>


箴2

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 2 章

第 2 章
2:1 | 我儿，你若领受我的言语，将我的诫命珍藏在你里面，
2:2 | 侧耳听智慧，倾心求聪明；
2:3 | 你若呼求明哲，扬声求聪明，
2:4 | 寻找她，如寻找银子，搜求她，如搜求隐藏的珍宝，
2:5 | 你就明白如何敬畏耶和华，得以认识神。
2:6 | 因为耶和华赐人智慧；知识和聪明都由祂口而出；
2:7 | 祂给正直人积存真智慧，给行为纯全的人作盾牌，
2:8 | 保守公平的途径，护庇虔诚人的道路。
2:9 | 你就必明白公义、公平、公正，和一切善美的途径。
2:10 | 智慧必进入你心，你魂必喜悦知识；
2:11 | 谋略必护卫你；聪明必保守你：
2:12 | 救你脱离邪恶的道路，脱离说乖谬话的人。
2:13 | 那等人舍弃正直的途径，行走黑暗的道路，
2:14 | 喜悦作恶，欢喜恶人的乖僻，
2:15 | 他们的途径弯曲，他们的道路偏岔。
2:16 | 智慧要救你脱离淫妇，就是那油嘴滑舌的外女；
2:17 | 她离弃少年的同伴，忘了神的盟约；
2:18 | 她的家陷入死亡，她的路引向阴间。
2:19 | 凡到她那里去的，不得转回，也得不着生命的途径。
2:20 | 智慧必使你行善人的道路，守义人的途径。
2:21 | 因为正直人必在地上居住；完全人必在其上存留。
2:22 | 惟有恶人必从地上剪除，奸诈的必从其上拔出。
箴言 第 2 章 <上一章　下一章>


箴3

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 3 章

第 3 章
3:1 | 我儿，不要忘记我的指教，你心要谨守我的诫命；
3:2 | 因为它必将长久的日子、生命的年数与平安，加给你。
3:3 | 不可使慈爱、真实离弃你：要系在你颈项上，写在你心版上。
3:4 | 这样，你必在神和人眼前蒙恩宠，有美好的悟性。
3:5 | 你要全心信靠耶和华，不可倚靠自己的聪明；
3:6 | 在你一切的道路上，都要认定祂，祂必修直你的途径。
3:7 | 不要自以为有智慧；要敬畏耶和华，远离恶事。
3:8 | 这便医治你的身体，滋润你的骨头。
3:9 | 你要以财物，和一切初熟的出产，尊荣耶和华。
3:10 | 这样，你的仓房必充满有余，你的酒醡必盈溢新酒。
3:11 | 我儿，你不可轻看耶和华的惩治，也不可厌烦祂的管教；
3:12 | 因为耶和华所爱的，祂必管教，正如父亲管教所喜爱的儿子。
3:13 | 寻得智慧，得着聪明的，这人便为有福。
3:14 | 因为赚得智慧胜过赚得银子，其收益强于金子。
3:15 | 智慧比珊瑚更宝贵，你一切所喜爱的，都不足与她比较。
3:16 | 她右手有长寿，左手有财富与尊荣。
3:17 | 她的道路是安乐的道路；她的路径全是平安。
3:18 | 对持守她的人，她是生命树；持定她的是有福的。
3:19 | 耶和华以智慧立大地，以聪明定诸天；
3:20 | 以知识使深渊裂开，使天空滴下甘露。
3:21 | 我儿，要谨守真智慧和谋略，不可使这些离开你的眼目。
3:22 | 这些必作你魂的生命，作你颈项的美饰。
3:23 | 你必安然行路，你的脚必不至绊跌。
3:24 | 你躺下，必不惧怕；你躺卧，必睡得香甜。
3:25 | 忽然来的惊恐，你不要害怕；恶人的毁灭临到，你也不要恐惧。
3:26 | 因为耶和华是你所信靠的，祂必保守你的脚不被缠住。
3:27 | 你手若有行善的力量，就不可推辞，当向那应得的人施行。
3:28 | 你那里若有现成的，不可对邻舍说，去罢，明天再来，我必给你。
3:29 | 你的邻舍既在你附近安居，你不可设计害他。
3:30 | 人未曾加害于你，你不可无故与他相争。
3:31 | 不可嫉妒强暴的人，也不可选择他所行一切的路。
3:32 | 因为乖僻人为耶和华所憎恶；祂亲密的指教与正直人同在。
3:33 | 耶和华咒诅恶人的家庭，赐福与义人的居所。
3:34 | 祂讥诮那好讥诮的人，赐恩给谦卑的人。
3:35 | 智慧人必承受尊荣，愚昧人必加添自己的羞辱。
箴言 第 3 章 <上一章　下一章>


箴4

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 4 章

第 4 章
4:1 | 众子阿，要听父亲的训诲，要留心听，好得聪明。
4:2 | 因我授与你们的是美好的学识；不可离弃我的指教。
4:3 | 我在父亲面前为孝子，在母亲眼中为独一的娇儿。
4:4 | 父亲教训我说，你心要谨记我的言语；遵守我的命令，便得存活。
4:5 | 要得智慧，得聪明；不可忘记，也不可偏离我口中的言语。
4:6 | 不可离弃智慧，智慧就保守你；要爱她，她就护卫你。
4:7 | 智慧的开端就是，你要取得智慧；在你一切所得之中，要取得聪明。
4:8 | 珍重智慧，她就使你高升；怀抱智慧，她就使你尊荣。
4:9 | 她必将华冠加在你头上，把荣冕交给你。
4:10 | 我儿，你要听，要接受我的言语，你一生的年日就必增多。
4:11 | 我已指教你走智慧的道路，引导你行正直的途径。
4:12 | 你行走，脚步必不受阻碍；你奔跑，也不至跌倒。
4:13 | 要持定训诲，不可放松；当护卫她，因为她是你的生命。
4:14 | 不可进恶人的途径；不要行坏人的道路。
4:15 | 要躲避，不可经过；要转身而去。
4:16 | 这等人若不行恶，就睡不着觉；不使人跌倒，就不得安眠；
4:17 | 因为他们吃的是奸恶饼，喝的是强暴酒。
4:18 | 但义人的途径好像黎明的光，越照越明，直到日午。
4:19 | 恶人的道路好像幽暗；自己不知因甚么绊跌。
4:20 | 我儿，要留心听我的言语，侧耳听我的讲论。
4:21 | 都不可使这些离你的眼目；要持守在你心中。
4:22 | 因为对寻得的人，这些乃是生命，又是全身的医治。
4:23 | 你要切切保守你心，因为生命的果效发之于心。
4:24 | 你要除掉邪僻的言辞，远离乖谬的谈论。
4:25 | 你的眼目要向前正看，你的眼睛当向前直观。
4:26 | 要修直你脚下的途径，坚定你一切的道路。
4:27 | 不可偏向左右；要使你的脚离开邪恶。
箴言 第 4 章 <上一章　下一章>


箴5

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 5 章

第 5 章
5:1 | 我儿，要留心听我的智慧，侧耳听我的聪明，
5:2 | 为要使你谨守谋略，嘴唇护卫知识。
5:3 | 因为淫妇的嘴滴下蜂蜜，她的口比油更滑；
5:4 | 至终她却苦似茵蔯，快如两刃的刀。
5:5 | 她的脚下入死地；她的脚步迈向阴间。
5:6 | 她不走生命平坦的途径；她所行的变迁不定，自己却不知道。
5:7 | 众子阿，现在要听从我，不可离弃我口中的话。
5:8 | 你所行的路要离她远，不可就近她的房门；
5:9 | 免得将你的尊荣给了别人，将你的岁月给了残忍的人；
5:10 | 免得别人满得你的赀财，你劳碌得来的归入外人的家；
5:11 | 终久，你的皮肉和身体销毁，你就悲叹，
5:12 | 说，我怎么恨恶训诲，我的心怎么藐视责备！
5:13 | 也不听从我教师的话，又不侧耳听那教导我的人；
5:14 | 我在会众和大会里，几乎落在诸般的恶中。
5:15 | 你要喝自己池中的水，饮自己井里流动的水。
5:16 | 你的泉源岂可涨溢在外，如同溪水流在街上？
5:17 | 这水惟独归你一人，不可与别人同用。
5:18 | 要使你的泉源蒙福；要喜悦你少年所娶的妻，
5:19 | 她如可爱的麀鹿，可喜的母鹿；愿她的胸怀使你时时满足，她的爱情使你常常迷恋。
5:20 | 我儿，你为何迷恋淫妇？为何抱外女的胸怀？
5:22 | 因为人的道路都在耶和华眼前，祂也考量人一切的途径。
5:22 | 恶人必被自己的罪孽捉住，他必被自己罪恶的绳索缠绕。
5:23 | 他因不受训诲就必死亡，又因愚妄过甚，必走迷了路。
箴言 第 5 章 <上一章　下一章>


箴6

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 6 章

第 6 章
6:1 | 我儿，你若为邻舍作保，替生人击掌担保，
6:2 | 你就被口中的话语缠住，被嘴里的言语捉住。
6:3 | 我儿，你既落在邻舍手中，就当这样行才可救自己：你要去，降卑自己，恳求你的邻舍。
6:4 | 不容你的眼睛睡觉，不容你的眼皮打盹。
6:5 | 要救自己，如羚羊脱离猎户的手，如鸟脱离捕鸟人的手。
6:6 | 懒惰人哪，你去察看蚂蚁的行径，就可得智慧。
6:7 | 蚂蚁没有元帅，没有官长，没有统管，
6:8 | 尚且在夏天豫备食物，在收割时聚敛粮食。
6:9 | 懒惰人哪，你要躺卧到几时呢？你何时睡醒起来呢？
6:10 | 再睡片时，打盹片时，抱着手躺卧片时，
6:11 | 你的贫穷就必如强盗来临，你的缺乏就必如拿兵器的人来到。
6:12 | 卑劣之徒，作恶之人，行事满口乖僻，
6:13 | 挤眉弄眼，用脚示意，用指点划，
6:14 | 心存乖僻，常设恶谋，布散纷争。
6:15 | 所以，灾难必忽然临到；他必顷刻破败，无法可治。
6:16 | 耶和华所恨恶的有六样，连祂魂所憎恶的共有七样，
6:17 | 就是高傲的眼、撒谎的舌、流无辜人血的手、
6:18 | 图谋恶计的心、飞跑行恶的脚、
6:19 | 吐谎言的假见证人、并在弟兄中布散纷争的人。
6:20 | 我儿，要谨守你父亲的诫命，不可离弃你母亲的指教，
6:21 | 要常系在你心上，绑在你颈项上。
6:22 | 你行走，它必引导你；你躺卧，它必看守你；你睡醒，它必与你谈论。
6:23 | 因为诫命是灯，指教是光，训诲的责备是生命的道路，
6:24 | 能保守你远离恶妇，远离外女油滑的舌头。
6:25 | 你心中不要贪恋她的美色，也不要被她的眼皮勾引；
6:26 | 因为妓女的代价只是一块饼；淫妇却猎取人宝贵的性命。
6:27 | 人若怀里搋火，衣服岂能不烧着呢？
6:28 | 人若在火炭上走，脚岂能不灼伤呢？
6:29 | 与邻舍之妻同寝的，也是如此；凡挨触她的，必难免受罚。
6:30 | 贼因饥饿偷窃充饥，人不藐视他；
6:31 | 他若被发现，就要赔还七倍，要将家中所有的尽都交出。
6:32 | 与妇人行淫的，便是无知；行这事的，自毁性命。
6:33 | 他必受伤损，遭凌辱；他的羞耻不得涂抹。
6:34 | 因为嫉恨乃是男人的烈怒，在报仇的日子绝不留情。
6:35 | 甚么赎价，他都不顾；你虽送许多礼物，他也不肯干休。
箴言 第 6 章 <上一章　下一章>


箴7

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 7 章

第 7 章
7:1 | 我儿，你要遵守我的言语，将我的诫命珍藏在你里面。
7:2 | 要遵守我的诫命，就得存活；保守我的指教，好像保守眼中的瞳人。
7:3 | 系在你指头上，写在你心版上。
7:4 | 要对智慧说，你是我的姊妹，要称呼聪明为密友，
7:5 | 好保守你远离淫妇，远离说谄媚话的外女。
7:6 | 曾在我房屋的窗户内，从我窗棂之间往外观看，
7:7 | 见愚蒙人内，少年人中，分明有一个无知的少年人，
7:8 | 从街上经过，走近淫妇的巷口，步上通往她家的路，
7:9 | 在黄昏，或晚上，或半夜，或黑暗之中。
7:10 | 有一个妇人来迎接他，是妓女的打扮，心怀诡诈。
7:11 | 这妇人喧嚷，任性不羁，在家里停不住脚－
7:12 | 有时在街市上，有时在宽阔处，或在各巷口蹲伏等候；
7:13 | 她拉住那少年人，与他亲嘴，厚颜无耻的对他说，
7:14 | 我原要献祭，今日才还了所许的愿。
7:15 | 因此，我出来迎接你，恳切要见你的面，果然遇见了你。
7:16 | 我已经用毯子和埃及细麻织的花纹布，铺了我的床；
7:17 | 我又用没药、沉香、桂皮，薰了我的榻。
7:18 | 你来，我们可以饱尝爱情，直到早晨；我们可以彼此亲爱欢乐。
7:19 | 因为我丈夫不在家，出门行远路。
7:20 | 他手拿银囊，到月望才回家。
7:21 | 淫妇用许多花言巧语诱惑他，用谄媚的话哄逼他。
7:22 | 少年人立刻跟随她，好像牛往宰杀之地，又像人带着锁炼去受愚妄人受的惩治，
7:23 | 直到箭穿他的肝；他如同雀鸟急投网罗，并不知这会自丧己命。
7:24 | 众子阿，现在要听从我，留心听我口中的话。
7:25 | 你的心不可偏向淫妇的道路，不要迷入她的途径。
7:26 | 因为被她伤害仆倒的不少，被她杀戮的甚多。
7:27 | 她的家是通往阴间的道路，下到死亡的密宫。
箴言 第 7 章 <上一章　下一章>


箴8

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 8 章

第 8 章
8:1 | 智慧岂不呼叫？聪明岂不扬声？
8:2 | 她在路旁高处的顶上，在十字路口站立；
8:3 | 在城门旁，在城门口，在城门的出入处大声呼喊：
8:4 | 众人哪，我呼叫你们，我向世人发声，说，
8:5 | 愚蒙人哪，你们要会悟灵明；愚昧人哪，你们当心里明白。
8:6 | 你们当听，因我要说尊高的事；我张嘴要论正直的事。
8:7 | 我的口要发出真理，我的嘴憎恶邪恶。
8:8 | 我口中的言语都是公义，其中并无弯曲乖僻。
8:9 | 这些言语对明达的人，是正直的；对有知识的人，是正确的。
8:10 | 你们当受我的训诲，不受银子；宁得知识，胜得精金。
8:11 | 因为智慧比珊瑚更美，一切可喜爱的都不足与比较。
8:12 | 我智慧与灵明同居，又寻得知识和谋略。
8:13 | 敬畏耶和华就要恨恶邪恶；骄傲、狂妄、恶道、以及乖谬的口，都为我所恨恶。
8:14 | 我有计谋和真智慧；我乃聪明，我有能力。
8:15 | 帝王藉我掌权，君王藉我定公平。
8:16 | 首领和贵胄－世上一切公正的审判官，都是藉我掌权。
8:17 | 爱我的，我也爱他；殷切寻求我的，就必寻见。
8:18 | 丰富和尊荣在我，恒久的赀财和公义也在我。
8:19 | 我的果实胜过金子，强如精金；我的出产超乎精选的银子。
8:20 | 我走在公义的道路上，行在公平的途径中，
8:21 | 使爱我的承受资产，并充满他们的府库。
8:22 | 耶和华在祂造化的起头，在太初造作万物之先，就有了我。
8:23 | 从亘古，从太初，未有大地以前，我已被立。
8:24 | 未有深渊，未有满溢的水泉以先，我已生出。
8:25 | 大山未曾奠定，小山未有以先，我已生出；
8:26 | 那时耶和华还没有造出大地和田野，并世上最初的尘土。
8:27 | 祂立诸天，我在那里；祂在渊面周围，画出圆圈，
8:28 | 上使穹苍坚硬，下使渊源稳固，
8:29 | 为沧海定出界限，使水不越过祂的命令，画定大地的根基；
8:30 | 那时我在祂旁边为工师，日日为祂所喜爱，常常在祂面前欢跃，
8:31 | 欢跃于祂所豫备居人之地；并且世人是我所喜爱的。
8:32 | 众子阿，现在要听从我；因为谨守我道路的，便为有福。
8:33 | 要听训诲，要有智慧，不可轻忽。
8:34 | 听从我，日日在我门口儆醒，在我门框旁边守候的，那人便为有福。
8:35 | 因为寻得我的，就寻得生命，也必从耶和华得恩惠。
8:36 | 但得罪我的，却害自己的性命；恨恶我的，都喜爱死亡。
箴言 第 8 章 <上一章　下一章>


箴9

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 9 章

第 9 章
9:1 | 智慧建造房屋，凿出七根柱子；
9:2 | 她宰牲调酒，设摆筵席；
9:3 | 打发使女出去，自己在城中至高处呼叫，说，
9:4 | 谁是愚蒙人，可以转到这里来。又对那无知的人说，
9:5 | 你们来，吃我的饼，喝我调和的酒；
9:6 | 你们要舍弃愚蒙，就得存活，并要走聪明的道路。
9:7 | 指正亵慢人的，必受羞辱；责备恶人的，必遭玷污。
9:8 | 不要责备亵慢人，免得他恨你；要责备智慧人，他必爱你。
9:9 | 指教智慧人，他就越发有智慧；指示义人，他就增长学识。
9:10 | 敬畏耶和华是智慧的开端，认识至圣者便是聪明。
9:11 | 你藉着我，日子必增多，一生的年岁也必加添。
9:12 | 你若有智慧，是与自己有益；你若亵慢，就必独自担当后果。
9:13 | 愚昧妇人喧嚷；她是愚蒙，一无所知。
9:14 | 她坐在自己的家门口，坐在城中高处的座位上，
9:15 | 呼叫过路的，就是直行其道的人，说，
9:16 | 谁是愚蒙人，可以转到这里来。
9:17 | 又对那无知的人说，偷来的水是甜的，暗得的饼是好的。
9:18 | 人却不知有阴魂在她那里，她的客人在阴间的深处。
箴言 第 9 章 <上一章　下一章>


箴10

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 10 章

二 智慧行义与愚妄作恶的对比　十1～十九29
第 10 章
10:1 | 所罗门的箴言：智慧之子使父亲喜乐；愚昧之子叫母亲忧愁。
10:2 | 不义之财毫无益处；惟有公义能救人脱离死亡。
10:3 | 耶和华不让义人受饥饿；但恶人所欲的，祂必推开。
10:4 | 闲懒的手，造成贫穷；殷勤的手，使人富足。
10:5 | 夏天聚敛的，是明智之子；收割时睡觉的，是贻羞之子。
10:6 | 祝福临到义人的头；恶人的口包藏强暴。
10:7 | 义人的记念被称赞；恶人的名字必朽烂。
10:8 | 心中有智慧的，必受命令；说话愚妄的，必致倾倒。
10:9 | 行为纯全的，步步安稳；道路弯曲的，必致败露。
10:10 | 挤眉弄眼的，使人忧伤；说话愚妄的，必致倾倒。
10:11 | 义人的口是生命的泉源；恶人的口包藏强暴。
10:12 | 恨能挑启争端；爱能遮掩一切过错。
10:13 | 聪明人嘴里有智慧；无知人背上受刑杖。
10:14 | 智慧人珍藏知识；愚妄人的口速致败坏。
10:15 | 富户的财物是他的坚城；穷人的贫乏是他的败坏。
10:16 | 义人的工价引到生命；恶人的进项引到罪恶。
10:17 | 谨守训诲的，乃在生命的途径上；离弃责备的，便失迷了路。
10:18 | 包藏怨恨的，有说谎的嘴唇；口出谗谤的，是愚昧的人。
10:19 | 多言多语难免有过；约束嘴唇乃为明智。
10:20 | 义人的舌如同精选的银子；恶人的心所值无几。
10:21 | 义人的嘴喂养多人；愚妄人因无知而死亡。
10:22 | 耶和华所赐的福使人富足，并不加上忧愁。
10:23 | 愚昧人以施行恶计为戏耍；聪明人却以智慧为乐。
10:24 | 恶人所怕的，必临到他；义人所愿的，必蒙赐与。
10:25 | 暴风一过，恶人归于无有；义人却有永久的根基。
10:26 | 懒惰人叫差他的人如醋倒牙，如烟薰目。
10:27 | 敬畏耶和华使人日子加多；但恶人的年岁必被减少。
10:28 | 义人的盼望必得喜乐；恶人的指望必至灭没。
10:29 | 耶和华的道路是纯全人的保障，却成了作孽人的败坏。
10:30 | 义人永不动摇；恶人不得住在地上。
10:31 | 义人的口滋生智慧；乖谬的舌必被割断。
10:32 | 义人的嘴能令人喜悦，恶人的口却说乖谬的话。
箴言 第 10 章 <上一章　下一章>


箴11

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 11 章

第 11 章
11:1 | 诡诈的天平为耶和华所憎恶；足重的法码为祂所喜悦。
11:2 | 骄傲来，羞耻也来；谦卑人却有智慧。
11:3 | 正直人的纯全必引导自己；奸诈人的乖僻必毁灭自己。
11:4 | 忿怒的日子赀财无益；惟有公义能救人脱离死亡。
11:5 | 完全人的义必使他的道路平直；但恶人必因自己的恶跌倒。
11:6 | 正直人的义必拯救自己；奸诈人必陷在自己的贪欲中。
11:7 | 恶人一死，他的指望必灭绝；罪人的盼望也必灭没。
11:8 | 义人得拯救脱离患难，有恶人来代替他。
11:9 | 不虔敬的人用口败坏邻舍；义人却因知识得救。
11:10 | 义人得福，合城欢欣；恶人灭亡，人都欢呼。
11:11 | 因正直人祝福，城得高举；因邪恶人的口，城就倾覆。
11:12 | 藐视邻舍的乃为无知，聪明人却静默不言。
11:13 | 往来搬弄是非的，泄漏秘密；灵里忠信的，遮隐事情。
11:14 | 无智谋，民就败落；谋士多，民就安全。
11:15 | 为生人作保的，必受亏损；恨恶担保的，却得安稳。
11:16 | 恩德的妇女取得尊荣；强暴的男子取得赀财。
11:17 | 仁慈的人赏报己魂；残忍的人扰害己身。
11:18 | 恶人赚得虚谎的工价；播种公义的，得真实的酬报。
11:19 | 恒心为义的，必得生命；追求邪恶的，必致死亡。
11:20 | 心中乖僻的，为耶和华所憎恶；行径完全的，为祂所喜悦。
11:21 | 你要确信，恶人必不免受罚；义人的后裔必得拯救。
11:22 | 妇女美貌而无见识，如同金环戴在猪鼻上。
11:23 | 义人的愿望尽是美好；恶人的指望遭致忿怒。
11:24 | 有人施散，却更增添；有人吝惜过度，反致穷乏。
11:25 | 好施舍的，必得丰裕；滋润人的，必得滋润。
11:26 | 屯积粮谷的，民必咒诅他；出卖粮谷的，祝福必临到他头上。
11:27 | 殷切求善的，就求得恩惠；惟独求恶的，恶必临到他身。
11:28 | 倚仗自己财物的必败落；但义人必发旺如青叶。
11:29 | 扰害己家的，必承受清风；愚妄人必作心中有智慧之人的仆人。
11:30 | 义人所结的果子是生命树；有智慧的，必能得人。
11:31 | 义人在世尚且受报，恶人和罪人更是如此！
箴言 第 11 章 <上一章　下一章>


箴12

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 12 章

第 12 章
12:1 | 喜爱管教的，就是喜爱知识；恨恶责备的，却是愚蠢。
12:2 | 善人必蒙耶和华的恩惠；设诡计的人，耶和华必定罪。
12:3 | 人靠邪恶不能坚立；义人的根必不动摇。
12:4 | 才德的妇人是丈夫的冠冕；贻羞的妇人，如同丈夫骨中的朽烂。
12:5 | 义人的筹算是公平；恶人的计谋是诡诈。
12:6 | 恶人的话埋伏要流人的血；正直人的口必拯救人。
12:7 | 恶人倾覆，归于无有；义人的家，必站得住。
12:8 | 人必按自己的精明被称赞；心中乖谬的，必被藐视。
12:9 | 被人轻贱，却有仆人，强如自尊，缺少食物。
12:10 | 义人顾惜他牲畜的命；恶人的心肠却是残忍。
12:11 | 耕种自己田地的，必得饱食；追随虚浮的，却是无知。
12:12 | 恶人想望坏人的网罗；义人的根得以结实。
12:13 | 恶人嘴中的过错是自己的网罗；但义人必从患难中出来。
12:14 | 人因口所结的果子，必饱得美福；人手所作的，必为自己的报应。
12:15 | 愚妄人所行的，在自己眼中看为正直，惟智慧人肯听劝戒。
12:16 | 愚妄人的恼怒立时显露，惟精明人能忍辱藏羞。
12:17 | 吐露真话的，说出公义；作假见证的，显出诡诈。
12:18 | 有人说话浮躁，如刀刺人；智慧人的舌头却能医治人。
12:19 | 口吐真话，永远坚立；舌说谎言，只存片时。
12:20 | 图谋恶事的，心存诡诈；策画和平的，便有喜乐。
12:21 | 义人不遭灾害；恶人满受祸患。
12:22 | 说谎言的嘴为耶和华所憎恶；行事忠信的，为祂所喜悦。
12:23 | 精明人隐藏知识；愚昧人的心宣扬愚妄。
12:24 | 殷勤人的手必掌权；懒惰的人必服苦役。
12:25 | 人心忧虑，使心消沉；一句良言，使心喜乐。
12:26 | 义人引导他的邻舍；恶人的道路叫人失迷。
12:27 | 懒惰的人不烧烤猎物；殷勤的人却得宝贵的财物。
12:28 | 在公义的道路上有生命；其路径之中并无死亡。
箴言 第 12 章 <上一章　下一章>


箴13

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 13 章

第 13 章
13:1 | 智慧之子听父亲的训诲；亵慢的人不听责备。
13:2 | 人因口所结的果子，必享美福；奸诈人的愿望乃是强暴。
13:3 | 谨守口的，得保己命；大张嘴的，必致败坏。
13:4 | 懒惰人羡慕，却无所得；殷勤人必得丰裕。
13:5 | 义人恨恶虚谎；恶人发臭蒙羞。
13:6 | 行径无可指摘的，有公义护卫；犯罪的，被邪恶倾覆。
13:7 | 有人伪充富足，却一无所有；有人装作穷乏，却多有财物。
13:8 | 人生命的赎价是他的财富，穷乏人却听不见威吓的话。
13:9 | 义人的光必喜乐；恶人的灯却要熄灭。
13:10 | 傲慢只启争竞；接受劝言的，却有智慧。
13:11 | 不劳而得之财，必然消减；劳苦积蓄的，必见加增。
13:12 | 所盼望的迟延未得，令人心忧；所愿意的临到，乃是生命树。
13:13 | 藐视训言的，自取灭亡；敬畏诫命的，必得赏报。
13:14 | 智慧人的指教是生命的泉源，使人离开死亡的网罗。
13:15 | 美好的聪明使人蒙恩；奸诈人的道路崎岖难行。
13:16 | 凡精明人都凭知识行事；愚昧人张扬自己的愚妄。
13:17 | 奸恶的使者必陷在祸患里；忠信的使臣却能医治人。
13:18 | 弃绝管教的，必致贫受辱；看重责备的，必得尊荣。
13:19 | 所欲的成就，心觉甘甜；远离恶事，为愚昧人所憎恶。
13:20 | 与智慧人同行的，必得智慧；和愚昧人作伴的，必受亏损。
13:21 | 祸患追赶罪人；美善赏报义人。
13:22 | 善人给子孙遗留产业；罪人积存赀财，却归义人所有。
13:23 | 穷人开垦的地多产粮食，但因不义而被毁坏。
13:24 | 不忍用杖打儿子的，是恨恶他；疼爱儿子的，趁早管教。
13:25 | 义人吃得心满意足；恶人肚腹缺粮。
箴言 第 13 章 <上一章　下一章>


箴14

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 14 章

第 14 章
14:1 | 智慧妇人建立家室；愚妄妇人亲手拆毁。
14:2 | 行动正直的，敬畏耶和华；行事乖僻的，却藐视祂。
14:3 | 愚妄人口中骄傲，如杖责打己身；智慧人的嘴必保守自己。
14:4 | 家里无牛，槽头干净；但出产加多，乃凭牛力。
14:5 | 忠信的见证人不说谎话；假见证人吐出谎言。
14:6 | 亵慢人寻找智慧，却寻不着；聪明人轻易得着知识。
14:7 | 当离开愚昧人的面，因为你不见他嘴中有知识。
14:8 | 精明人的智慧在乎明白自己的道路；愚昧人的愚妄乃是诡诈。
14:9 | 赎愆祭讥诮愚妄人，正直人却互相喜悦。
14:10 | 心中的苦楚自己知道，心里的喜乐外人无分。
14:11 | 奸恶人的房屋必倒毁；正直人的帐棚必兴盛。
14:12 | 有一条路，人以为正，至终却是死亡之路。
14:13 | 人在喜笑中，心也伤痛；快乐至极就是愁苦。
14:14 | 心中退后的，必饱得自己行径的结果；善人必从自己得满足。
14:15 | 愚蒙人凡话都信；精明人步步慎思。
14:16 | 智慧人惧怕，就远离恶事；愚昧人却狂傲自恃。
14:17 | 急躁易怒的，行事愚昧；设诡计的，被人恨恶。
14:18 | 愚蒙人得愚妄为产业；精明人得知识为冠冕。
14:19 | 坏人俯伏在善人面前，恶人俯伏在义人门口。
14:20 | 贫穷人连邻舍也恨他；富足人有许多朋友。
14:21 | 藐视邻舍的，这人有罪；恩待贫穷的，这人快乐。
14:22 | 谋恶的，岂非走入迷途么？谋善的，必得慈爱和真实。
14:23 | 诸般劳苦必有利益；嘴上徒言乃致穷乏。
14:24 | 智慧人的冠冕乃是他们的财富；愚昧人的愚妄终是愚妄。
14:25 | 作真见证的，救人性命；吐出谎言的，施行诡诈。
14:26 | 敬畏耶和华的，有坚固的倚靠，他的儿女也有避难所。
14:27 | 敬畏耶和华是生命的泉源，可以使人离开死亡的网罗。
14:28 | 帝王荣耀在于民多；君王衰败在于民少。
14:29 | 不轻易发怒的，大有聪明；灵里暴躁的，大显愚妄。
14:30 | 心中安静是肉体的生命；嫉妒是骨中的朽烂。
14:31 | 欺压贫寒的，是辱没造他的主；恩待穷乏的，乃是尊敬主。
14:32 | 恶人在自己的恶行上，必被推倒；义人临死，有所投靠。
14:33 | 智慧安居在聪明人心中；愚昧人内里所存的，显而易见。
14:34 | 公义使邦国高举；罪恶是人民的羞辱。
14:35 | 明智的臣子蒙王恩惠；贻羞的仆人遭其盛怒。
箴言 第 14 章 <上一章　下一章>


箴15

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 15 章

第 15 章
15:1 | 回答柔和，使怒消退；言语暴戾，激起怒气。
15:2 | 智慧人的舌善发知识，愚昧人的口吐出愚妄。
15:3 | 耶和华的眼目无处不在；恶人善人，祂都鉴察。
15:4 | 安慰人的舌是生命树；乖谬人的嘴使灵忧伤。
15:5 | 愚妄人藐视父亲的管教；领受责备的，乃是精明。
15:6 | 义人的家中多有财宝；恶人的进项带来扰害。
15:7 | 智慧人的嘴播扬知识；愚昧人的心并不如此。
15:8 | 恶人献祭，为耶和华所憎恶；正直人祷告，为祂所喜悦。
15:9 | 恶人的道路，为耶和华所憎恶；追求公义的，为祂所喜爱。
15:10 | 舍弃正路的，必受严惩；恨恶责备的，必致死亡。
15:11 | 阴间和灭亡尚且敞露在耶和华面前，何况世人的心呢！
15:12 | 亵慢人不爱责备他的人，也不就近智慧人。
15:13 | 心中喜乐，使面容焕发；心里忧愁，灵受损伤。
15:14 | 聪明人的心寻求知识；愚昧人的口以愚妄为粮。
15:15 | 困苦人的日子，都是祸患；心中欢畅的，常享筵席。
15:16 | 少有财宝，敬畏耶和华，强如多有财宝，烦乱不安。
15:17 | 吃素菜而彼此相爱，强如吃肥牛却带仇恨。
15:18 | 暴怒的人挑启争端；不轻易发怒的人止息纷争。
15:19 | 懒惰人的道路像荆棘的篱笆；正直人的路径是修平的大道。
15:20 | 智慧之子使父亲喜乐，愚昧的人藐视母亲。
15:21 | 无知的人以愚妄为乐，聪明的人按正直而行。
15:22 | 不先商议，所谋挫败；谋士众多，所谋成就。
15:23 | 口善应对，自觉喜乐；言语合时，何等美好！
15:24 | 生命的道路领智慧人向上，使他远离在下的阴间。
15:25 | 耶和华必拆毁骄傲人的家，却要立定寡妇的地界。
15:26 | 邪恶的计谋为耶和华所憎恶，可喜悦的话乃为纯净。
15:27 | 贪恋财利的，扰害己家；恨恶贿赂的，必得存活。
15:28 | 义人的心，思量如何回答；恶人的口，吐出恶言。
15:29 | 耶和华远离恶人，却听义人的祷告。
15:30 | 眼有光，使心喜乐；好信息，使骨滋润。
15:31 | 耳听生命责备的，必住在智慧人中。
15:32 | 忽视管教的，轻看自己的性命；听从责备的，却得聪明。
15:33 | 敬畏耶和华是智慧的训诲，尊荣以前必有谦卑。
箴言 第 15 章 <上一章　下一章>


箴16

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 16 章

第 16 章
16:1 | 心中的筹画在于人，舌头的应对出于耶和华。
16:2 | 人一切所行的，在自己眼中看为清洁，惟耶和华衡量人的灵。
16:3 | 你所作的要交讬耶和华，你所谋的就必成就。
16:4 | 耶和华所造的，各有其目的，连恶人也是为祸患的日子所造。
16:5 | 凡心里骄傲的，为耶和华所憎恶；你要确信，他必不免受罚。
16:6 | 因怜悯真实，罪孽得蒙遮盖；因敬畏耶和华，人就远离恶事。
16:7 | 人所行的若蒙耶和华喜悦，耶和华甚至使他的仇敌与他和好。
16:8 | 少有进项却有公义，强如多有进项却无公理。
16:9 | 人心筹算自己的道路，惟耶和华指引他的脚步。
16:10 | 王的嘴中有神的判语；审判之时，他的口必不差错。
16:11 | 公道的天平和秤都属耶和华；囊中的一切法码都是祂所制定的。
16:12 | 作恶为王所憎恶，因国位是靠公义坚立。
16:13 | 公义的嘴为王所喜悦，说话正直的，为王所喜爱。
16:14 | 王的震怒如死亡的使者，但智慧人能平息王怒。
16:15 | 王的脸光使人有生命，王的恩宠好像春雨的云。
16:16 | 得智慧胜似得金子，得聪明比得银子更可取。
16:17 | 正直人的道路是远离恶事；谨守自己道路的，保全自己的性命。
16:18 | 骄傲在败坏以先；高傲的灵在跌倒之前。
16:19 | 灵里谦卑与穷乏人来往，强如与骄傲人同分掳物。
16:20 | 留心训言的必得好处，信靠耶和华的便为有福。
16:21 | 心中有智慧的，必称为精明人；嘴中的甜言，加增说服力。
16:22 | 人有智虑，智虑是他生命的泉源，但愚妄人必被愚妄惩治。
16:23 | 智慧人的心教训他的口，又使他的嘴加增说服力。
16:24 | 良言如同蜂房，使魂觉甘甜，使骨得医治。
16:25 | 有一条路，人以为正，至终却是死亡之路。
16:26 | 劳力人的胃口使他劳力，因为他的口腹催逼他。
16:27 | 卑劣之徒挖出奸恶，嘴上仿佛有烧焦的火。
16:28 | 乖僻的人播散纷争，传闲话的人离间密友。
16:29 | 强暴人诱惑邻舍，领他走不善的道路。
16:30 | 眼目紧合的，是在图谋乖僻的事；嘴唇紧闭的，是要成就邪恶。
16:31 | 白发是荣耀的冠冕，在公义的道路上必能得着。
16:32 | 不轻易发怒的，胜过勇士；治服己灵的，强如取城。
16:33 | 签尽可投在怀里，一切决断却在于耶和华。
箴言 第 16 章 <上一章　下一章>


箴17

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 17 章

第 17 章
17:1 | 有块干饼，平静安宁，强如设筵满屋，大家相争。
17:2 | 仆人办事聪明，必管辖贻羞之子，又在众兄弟中同分产业。
17:3 | 鼎为炼银，炉为炼金；惟有耶和华熬炼人心。
17:4 | 行恶的，留心听奸诈之言；说谎的，侧耳听邪恶之语。
17:5 | 戏笑穷人的，是辱没造他的主；幸灾乐祸的，必难免受罚。
17:6 | 子孙为老人的冠冕，父亲是儿女的荣耀。
17:7 | 愚顽人说美言本不相宜，何况尊贵人说谎话呢？
17:8 | 贿赂在馈送的人眼中看如宝石，无论他转往何处，都得顺利。
17:9 | 遮掩人过的，是寻求爱；重题旧事的，离间密友。
17:10 | 一句责备话深入聪明人的心，强如责打愚昧人一百下。
17:11 | 恶人只寻背叛；所以必有严厉的使者，奉差攻击他。
17:12 | 宁可遇见丢崽子的母熊，不可遇见正行愚妄的愚昧人。
17:13 | 以恶报善的，祸患必不离他的家。
17:14 | 纷争的起头如水放泄；所以在争竞爆发之先，就当制止。
17:15 | 定恶人为义的，定义人为恶的，都为耶和华所憎恶。
17:16 | 愚昧人既是无知，为何手拿价银买智慧呢？
17:17 | 朋友时常亲爱，弟兄为患难而生。
17:18 | 在邻舍面前击掌作保的，乃是无知的人。
17:19 | 喜爱过犯的，喜爱争竞；高立门户的，自取败坏。
17:20 | 心存乖僻的，寻不着好处；舌弄是非的，陷在祸患中。
17:21 | 生愚昧子的，给自己带来愁苦；愚顽人的父，毫无喜乐。
17:22 | 喜乐的心乃是良药，忧伤的灵使骨枯干。
17:23 | 恶人从人怀里受贿赂，为要歪曲公正的道路。
17:24 | 聪明人面前有智慧，愚昧人眼望地极。
17:25 | 愚昧之子使父亲愁烦，使生他的忧苦。
17:26 | 惩罚义人为不善，责打正直的尊贵人，也为不善。
17:27 | 克制言语的有知识，灵里冷静的有聪明。
17:28 | 愚妄人静默不言可算为智慧；闭口不说可算为聪明。
箴言 第 17 章 <上一章　下一章>


箴18

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 18 章

第 18 章
18:1 | 与众寡合的，寻求自己的心愿，并恼恨一切真智慧。
18:2 | 愚昧人不喜爱聪明，只喜爱显露自己的心意。
18:3 | 恶人来，藐视也来；羞耻到，辱骂同到。
18:4 | 人口中的言语乃是深水，又是涌流的河水，智慧的泉源。
18:5 | 瞻徇恶人的情面，审判时屈枉义人，都为不善。
18:6 | 愚昧人的嘴带来争端，他的口招惹鞭打。
18:7 | 愚昧人的口自取败坏，他的嘴是他生命的网罗。
18:8 | 传闲话之人的言语如同美食，进入人的深处。
18:9 | 作工懈怠的，与毁坏人的是弟兄。
18:10 | 耶和华的名是坚固楼；义人奔入，便得安稳。
18:11 | 富足人的财物是他的坚固城，在他想像中犹如高墙。
18:12 | 败坏之先，人心高傲；尊荣以前，必有谦卑。
18:13 | 不先听完就回答的，便是他的愚妄和羞辱。
18:14 | 人有疾病，灵能支持；灵若忧伤，谁能承当？
18:15 | 聪明人的心得着知识，智慧人的耳寻求知识。
18:16 | 人的礼物为他开路，引他到尊大的人面前。
18:17 | 先诉情由的似乎有理，等他的邻舍来到，就察明实情。
18:18 | 掣签能止息争竞，也能在强者之间下决断。
18:19 | 弟兄被冒犯，挽回他比取坚固城还难；这样的争竞如同城堡的门闩。
18:20 | 人口中所结的果子，必充满肚腹；他嘴里所出的，必使他饱足。
18:21 | 生死在舌头的权下，喜爱它的，必吃它所结的果子。
18:22 | 得着妻子的，是得着好处，也是蒙了耶和华的恩惠。
18:23 | 贫穷人说哀求的话；富足人厉声以对。
18:24 | 滥交朋友的，自取败坏；但有一朋友比弟兄更亲密。
箴言 第 18 章 <上一章　下一章>


箴19

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 19 章

第 19 章
19:1 | 行为纯全的贫穷人，胜过嘴唇乖谬的愚昧人。
19:2 | 人无知识乃为不善，脚步急快的，难免犯罪。
19:3 | 人的愚昧倾败他的道路，他的心却恼怒耶和华。
19:4 | 财物使朋友增多，但穷人连朋友也离开。
19:5 | 作假见证的必不免受罚，吐出谎言的必不能逃脱。
19:6 | 慷慨的，有多人求他的恩情；爱送礼的，人都为他的朋友。
19:7 | 贫穷人，弟兄都恨他；何况他的朋友，更远离他！他虽用言语追随，他们却不留下。
19:8 | 得着智慧之心的，爱惜己命；保守聪明的，必得好处。
19:9 | 作假见证的，不免受罚；吐出谎言的，必然灭亡。
19:10 | 愚昧人宴乐度日是不合宜的；何况仆人管辖官长呢？
19:11 | 人有明智就不轻易发怒；不追究人的过失，便是自己的荣耀。
19:12 | 王的忿怒好像狮子吼叫，他的恩宠却如草上的甘露。
19:13 | 愚昧的儿子是父亲的祸患，妻子的争吵如雨连连滴漏。
19:14 | 房屋钱财是祖宗所遗留的，惟有贤慧的妻子是耶和华所赐的。
19:15 | 懒惰使人沉睡，懈怠的人必受饥饿。
19:16 | 谨守诫命的，保全己命；轻忽己路的，必致死亡。
19:17 | 怜悯穷人的，就是借给耶和华；他的善行，耶和华必偿还。
19:18 | 管教你的儿子，他就有指望；但你不可存心毁坏他。
19:19 | 暴怒的人必受刑罚；你若救他，必须再救。
19:20 | 你要听劝戒，受训诲，使你终久有智慧。
19:21 | 人心多有计谋，惟有耶和华的筹算才能立定。
19:22 | 人的仁慈令人羡慕，穷人强如说谎的人。
19:23 | 敬畏耶和华，使人得生命；他必安居知足，不遭祸患。
19:24 | 懒惰人把手放在盘子里，就是向口撤回也不肯。
19:25 | 鞭打亵慢人，愚蒙人就学会灵巧；责备聪明人，他就明白知识。
19:26 | 虐待父亲、撵出母亲的，是贻羞致辱之子。
19:27 | 我儿，你若不听训诲，就必偏离知识的言语。
19:28 | 卑劣的见证人戏笑公平，恶人的口吞下罪孽。
19:29 | 刑罚是为亵慢人豫备的，鞭打是为愚昧人的背豫备的。
箴言 第 19 章 <上一章　下一章>


箴20

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 20 章

三 警戒与教训　二十1～二四34
第 20 章
20:1 | 淡酒使人亵慢，浓酒使人喧嚷；凡因酒犯错的，就无智慧。
20:2 | 王的威吓，如同狮子吼叫；惹动他怒气的，是自害己命。
20:3 | 远离纷争是人的尊荣，愚妄人却爱争闹。
20:4 | 懒惰人因冬寒不肯耕种，到收割的时候，他必乞讨而无所得。
20:5 | 人心怀藏谋略，好像深水，但聪明人能汲引出来。
20:6 | 人多宣告自己的仁慈，但忠信人谁能遇见呢？
20:7 | 行为纯全的义人，他的子孙是有福的。
20:8 | 王坐在审判的位上，以眼目簸散一切邪恶。
20:9 | 谁能说，我洁净了我的心，我脱净了我的罪？
20:10 | 不同的法码，不同的升斗，都为耶和华所憎恶。
20:11 | 孩童所作的是否清洁正直，都由他的行为将他自己显明出来。
20:12 | 能听的耳，能看的眼，都是耶和华所造的。
20:13 | 不要贪睡，免致贫穷；眼要睁开，就得饱食。
20:14 | 买物的说，不好，不好；及至买去，便夸赞所买的。
20:15 | 虽有金子和许多珊瑚，惟有知识的嘴才是宝器。
20:16 | 谁为生人作保，就拿谁的衣服；谁为外人作保，就向谁取抵押。
20:17 | 以虚谎得来的食物，人觉甘甜，过后他的口必充满沙石。
20:18 | 计谋都凭筹算立定，打仗要凭智谋。
20:19 | 往来传闲话的，泄漏秘密，所以大张嘴的，不可与他结交。
20:20 | 咒骂父母的，他的灯必熄灭在幽暗中。
20:21 | 起初速得的产业，终久并不蒙福。
20:22 | 不要说，我要以恶报恶；要等候耶和华，祂必拯救你。
20:23 | 不同的法码为耶和华所憎恶，诡诈的天平也为不善。
20:24 | 人的脚步既为耶和华所定，人怎能明白自己的路呢？
20:25 | 人冒失说，这是圣物，许愿之后才查问，就是自陷网罗。
20:26 | 智慧的王簸散恶人，用碾轮辊轧他们。
20:27 | 人的灵是耶和华的灯，鉴察人的深处。
20:28 | 仁慈和真实保全君王；他的国位乃藉仁慈立稳。
20:29 | 力量乃少年人的荣耀，白发为老年人的尊荣。
20:30 | 鞭伤除净人的罪恶，责打能入人的深处。
箴言 第 20 章 <上一章　下一章>


箴21

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 21 章

第 21 章
21:1 | 王的心在耶和华手中，好像陇沟的水，祂可随意使其流转。
21:2 | 人所行的，在自己眼中都看为正，惟耶和华衡量人心。
21:3 | 秉行公义和公理，比献祭更蒙耶和华悦纳。
21:4 | 高傲的眼和傲慢的心，恶人的灯，乃是罪。
21:5 | 殷勤人的筹算，足致丰裕；行事急躁的，都必缺乏。
21:6 | 用说谎之舌所得的财富，乃是飘浮的空气，死亡的网罗。
21:7 | 恶人的强暴必将自己扫除，因他们不肯按公平行事。
21:8 | 有罪之人的路甚是弯曲；至于纯净的人，他所行的乃是正直。
21:9 | 宁可住在房顶的一角，不与争吵的妇人同住一屋。
21:10 | 恶人的心乐人受祸；他眼并不怜恤邻舍。
21:11 | 亵慢人受刑罚，愚蒙人就得智慧；智慧人受训诲，便得知识。
21:12 | 那公义者留意恶人的家，使恶人倾倒毁灭。
21:13 | 塞耳不听穷人哀求的，他将来呼求也不蒙应允。
21:14 | 暗中送的礼物平息怒气，怀中搋的礼品止息暴怒。
21:15 | 施行公理使义人喜乐，却使作孽的人败坏。
21:16 | 偏离通达道路的人，必住在阴魂的会中。
21:17 | 爱宴乐的，必成为穷乏人；爱酒和油的，必不富足。
21:18 | 恶人作了义人的赎价，奸诈人代替正直人。
21:19 | 宁可住在旷野之地，也不与争吵易怒的妇人同住。
21:20 | 智慧人的住处积蓄宝物膏油，愚昧人将所得的吞尽。
21:21 | 追求公义慈爱的，就寻得生命、公义和尊荣。
21:22 | 智慧人登上勇士的城墙，倾覆他们所倚靠的坚垒。
21:23 | 保守口与舌的，就保守自己免受灾难。
21:24 | 行事骄傲而狂妄的，他的名叫傲慢、高傲、亵慢。
21:25 | 懒惰人的心愿将他害死，因为他手不肯作工。
21:26 | 有人终日贪得无餍，但义人施舍而不吝惜。
21:27 | 恶人的祭物是可憎的；何况他存恶意来献呢！
21:28 | 作假见证的必灭亡；惟有聆听真情而言的，其言长存。
21:29 | 恶人厚颜无耻，正直人却立定自己的道路。
21:30 | 没有任何智慧、聪明、谋略能敌挡耶和华。
21:31 | 马是为打仗之日豫备的，但得胜乃在于耶和华。
箴言 第 21 章 <上一章　下一章>


箴22

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 22 章

第 22 章
22:1 | 美名比大财更可取，恩宠比金银更好。
22:2 | 富户穷人在一件事上都一样，就是他们都为耶和华所造。
22:3 | 灵巧人见祸藏躲，愚蒙人却前往受罚。
22:4 | 心存谦卑，敬畏耶和华，就得富有、尊荣、生命为赏赐。
22:5 | 乖僻人的路上有荆棘和网罗；保守自己性命的，必要远离这些。
22:6 | 教养孩童走当走的道路，就是到老他也不偏离。
22:7 | 富户管辖穷人，欠债的是债主的仆人。
22:8 | 撒播不义的必收灾祸，他逞怒的杖也必废掉。
22:9 | 眼目慈善的，就必蒙福，因他将食物分给穷人。
22:10 | 赶出亵慢人，纷争就出去；争竞和羞辱也必止息。
22:11 | 喜爱心里纯洁、口中有恩言的人，王必与他为友。
22:12 | 耶和华的眼目保守知识，但祂倾覆奸诈人的言语。
22:13 | 懒惰人说，外头有狮子，我在街上必被杀害！
22:14 | 淫妇的口为深坑；耶和华所恼怒的，必陷在其中。
22:15 | 愚妄缠住孩童的心，用管教的杖可以将愚妄远远赶除。
22:16 | 欺压贫穷为要多增财利的，并送礼给富户的，都必缺乏。
22:17 | 你当侧耳听智慧人的言语，留心我的知识；
22:18 | 你若心中存记，嘴上准备，这便为美。
22:19 | 我今日以此特特指教你，为要使你信靠耶和华。
22:20 | 谋略和知识的美事，我岂没有写给你么？
22:21 | 要使你知道真理之言的确实，你好将真理之言回覆那些打发你的人。
22:22 | 你不可因穷人贫穷就抢夺他的物，也不可在城门口欺压困苦人；
22:23 | 因耶和华必为他们辨屈；抢夺他们的，耶和华必夺取那些人的命。
22:24 | 好生气的人，不可与他结交；暴怒的人，不可与他来往；
22:25 | 恐怕你学他的行径，使自己陷在网罗里。
22:26 | 不要与人击掌作保，也不要为欠债的担保。
22:27 | 你若没有甚么偿还，何必使人夺去你睡卧的床呢？
22:28 | 你先祖所立古时的地界，你不可挪移。
22:29 | 你看见办事敏捷的人么？他必站在君王面前，必不站在微贱人面前。
箴言 第 22 章 <上一章　下一章>


箴23

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 23 章

第 23 章
23:1 | 你若与官长坐席，要留意在你面前的是谁。
23:2 | 你若是贪食的，就当拿刀放在喉咙上。
23:3 | 不可贪恋他的美食，因为那是骗人的食物。
23:4 | 不要劳碌求财富，要停下自己的思虑。
23:5 | 你定睛在财富上，财富却消失了；因财富必长翅膀，如鹰向天飞去。
23:6 | 不要吃嫉妒之人的饭，也不要贪他的美食；
23:7 | 因为他里面怎样思量，他为人就是怎样。
23:8 | 他虽对你说，请吃，请喝，他的心却与你相背。
23:9 | 你所吃的那点食物必吐出来，你所说的甘美言语也白说了。
23:10 | 你不要说话给愚昧人听，因他必藐视你言语中的智慧。
23:11 | 不可挪移古时的地界，也不可擅入孤儿的田地。
23:12 | 因他们的救赎主大有能力；祂必向你为他们辨屈。
23:13 | 你要留心领受训诲，侧耳听从知识的言语。
23:14 | 不可不管教孩童；你用杖打他，他必不至于死。
23:15 | 你若用杖打他，就可以救他的魂免下阴间。
23:16 | 我儿，你的心若有智慧，我的心也必喜乐。
23:17 | 你的嘴若说正直话，我的心肠也必欢乐。
23:18 | 你的心不要嫉妒罪人，只要终日敬畏耶和华；
23:19 | 因为末后必有好结局，你的指望必不至断绝。
23:20 | 我儿，你当听，要有智慧，好在正路上引导你的心。
23:21 | 不要在醉酒的和贪吃肉的人中间来往；
23:22 | 因为醉酒贪食的，必致贫穷；好睡觉的，必穿破烂衣服。
23:23 | 你要听从生你的父亲；你母亲老了，也不可藐视她。
23:24 | 你当买真理，不可出卖；要买智慧、训诲和聪明。
23:25 | 义人的父亲必大得快乐；人生智慧的儿子，必因他喜乐。
23:26 | 你要使父母欢喜，使生你的快乐。
23:27 | 我儿，要将你的心归我；你的眼目也要守住我的道路。
23:28 | 因为妓女是深坑，外女是窄井。
23:29 | 她埋伏好像强盗，她使人间增添奸诈的人。谁有祸患？谁有忧愁？谁有争斗？谁有怨言？谁无故受伤？谁眼目红赤？
23:30 | 就是那流连饮酒，常去寻找调和酒的人。
23:31 | 你不可只看酒发红，在杯中闪烁，下咽舒畅；
23:32 | 它终久要如蛇咬你，如毒蛇刺你。
23:33 | 你眼必看见怪异的事，你心必发出乖谬的话；
23:34 | 你必像躺在海中，或像卧在桅杆顶上。
23:35 | 你必说，人打我，我却未受伤；人鞭打我，我竟不觉得；我几时清醒呢？我还要去寻酒。
箴言 第 23 章 <上一章　下一章>


箴24

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 24 章

第 24 章
24:1 | 你不要嫉妒恶人，也不要想望与他们相处；
24:2 | 因为他们的心筹画强暴，他们的口谈论奸恶。
24:3 | 房屋凭智慧建造，又靠聪明立稳；
24:4 | 其房间因知识充满各样宝贵美好的财物。
24:5 | 智慧人有能力，有知识的人加添能力。
24:6 | 你去打仗要凭智谋，谋士众多便可得胜。
24:7 | 智慧极高，非愚妄人所能及，所以他在城门内不敢开口。
24:8 | 设计作恶的，必称为阴险之人。
24:9 | 愚妄人的计谋乃是罪恶，亵慢人为人所憎恶。
24:10 | 你在患难之日若胆怯，你的力量就有限。
24:11 | 人被拉到死地，你要解救；人蹒跚走向被杀之地，你须拦阻。
24:12 | 你若说，看哪，这事我们未曾知道－那衡量人心的岂不明白么？保守你性命的岂不知道么？祂岂不按各人所行的报应各人么？
24:13 | 我儿，你要吃蜜，因为这是好的；吃蜂房下滴的蜜，在你上膛是甘甜的；
24:14 | 要知道智慧之于你的魂，也是如此。你若找着，末后必有好结局，你的指望也不至断绝。
24:15 | 恶人哪，不要埋伏攻击义人的住处，不要毁坏他安居之所；
24:16 | 因为义人虽七次跌倒，仍必兴起，恶人却被祸患倾覆。
24:17 | 你仇敌跌倒，你不要喜乐；他绊跌，你心不要快乐；
24:18 | 恐怕耶和华看见就不喜悦，将祂怒气从仇敌身上转开。
24:19 | 不要因作恶的人忿忿不平，也不要嫉妒恶人；
24:20 | 因为恶人必无前途；恶人的灯必要熄灭。
24:21 | 我儿，你要敬畏耶和华与君王，不要与反覆无常的人结交；
24:22 | 因为他们的灾难必忽然而起，耶和华与君王所施行的毁灭，谁能知道呢？
24:23 | 以下也是智慧人的箴言：审判时看人情面是不好的。
24:24 | 对恶人说，你是义人，说这话的人必受众民咒诅，为列邦所憎恶。
24:25 | 责备恶人的必得喜悦，美好的福也必临到他们。
24:26 | 应对诚实的，犹如与人亲嘴。
24:27 | 你要在外头豫备你的工作，在田间为自己豫备妥当，然后建造房屋。
24:28 | 不可无故作见证陷害邻舍，也不可用嘴欺骗人。
24:29 | 不可说，人怎样待我，我也怎样待他；我必照人所行的回报他。
24:30 | 我经过懒惰人的田地、无知人的葡萄园，
24:31 | 看哪，到处长满了荆棘，刺草遮盖了田面，石墙也坍塌了。
24:32 | 我看见就留心思想；我看着就领受训诲：
24:33 | 再睡片时，打盹片时，抱着手躺卧片时，
24:34 | 你的贫穷就必如强盗来临，你的缺乏就必如拿兵器的人来到。
箴言 第 24 章 <上一章　下一章>


箴25

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 25 章

贰 希西家的辑录－警戒与教训　二五1～二九27
第 25 章
25:1 | 以下也是所罗门的箴言，是犹大王希西家的人所誊录的：
25:2 | 将事隐藏乃神的荣耀，将事察清乃君王的荣耀。
25:3 | 如天之高，如地之厚，君王之心也测不透。
25:4 | 除去银子的渣滓，银匠就能作出器皿。
25:5 | 除去王面前的恶人，王的国位就因公义坚立。
25:6 | 不要在王面前妄自尊大，不要站在大人物的位上。
25:7 | 宁可有人说，请你上这里来，强如在你觐见的尊贵人面前被降为卑。
25:8 | 不要冒失出去与人争竞，免得你的邻舍羞辱你，结果你要怎样行呢？
25:9 | 你与邻舍争讼，只可与他一人理论，不可泄漏别人的秘密；
25:10 | 恐怕听见的人骂你，你的恶名就难以脱离。
25:11 | 一句话说得合宜，就如金苹果在银器里。
25:12 | 智慧人的责备，在听从的人耳中，好像，好像金耳环和精金的妆饰。
25:13 | 忠信的使者叫差他的人心里舒畅，就如在收割时冰雪的凉气。
25:14 | 空夸赠送礼物的，好像无雨的风云。
25:15 | 恒久忍耐可以劝动官长，柔和的舌能折断骨头。
25:16 | 你得了蜜么？吃彀就好了，免得你过饱就呕吐出来。
25:17 | 你的脚要少进邻舍的家，免得他厌烦你，就恨恶你。
25:18 | 作假见证陷害邻舍的，就如大槌、利刀、快箭。
25:19 | 患难时倚靠奸诈的人，就像依靠坏牙或脱臼的脚。
25:20 | 对伤心的人唱歌，就如冷天脱衣服，又如碱上倒醋。
25:21 | 你的仇敌若饿了，就给他饭吃；若渴了，就给他水喝；
25:22 | 因为你这样行，就是把炭火堆在他的头上；耶和华也必赏报你。
25:23 | 北风生雨，谗谤人的舌头也生怒容。
25:24 | 宁可住在房顶的一角，也不与争吵的妇人同住一屋。
25:25 | 有好消息从远方来，就如拿凉水给口渴的人喝。
25:26 | 义人在恶人面前退缩，好像搅浑之源，弄浊之泉。
25:27 | 吃蜜过多是不好的，探究自己的荣耀并不是荣耀。
25:28 | 人不约束自己的灵，就如毁坏的城邑没有墙垣。
箴言 第 25 章 <上一章　下一章>


箴26

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 26 章

第 26 章
26:1 | 夏天落雪，收割时下雨，都不相宜，照样，愚昧人得尊荣也不相宜。
26:2 | 麻雀鼓翅，燕子翻飞，照样，无故的咒诅也不会临到。
26:3 | 鞭子是为打马，辔头是为勒驴；刑杖是为打愚昧人的背。
26:4 | 不要照愚昧人的愚妄话回答他，免得你也与他一样。
26:5 | 要照愚昧人的愚妄话回答他，免得他自以为有智慧。
26:6 | 藉愚昧人的手传信的，是砍断自己的脚，自受损害。
26:7 | 瘸子的脚空悬无用，箴言在愚昧人的口中也是如此。
26:8 | 将尊荣给愚昧人的，好像人把石子包在甩石的机弦里。
26:9 | 箴言在愚昧人的口中，就像荆棘刺入醉汉的手。
26:10 | 雇愚昧人的，或雇过路人的，就像射伤众人的弓箭手。
26:11 | 愚昧人重复愚妄事，就像狗转过来吃自己所吐的。
26:12 | 你见过自以为有智慧的人么？愚昧人比他更有指望。
26:13 | 懒惰人说，路上有猛狮，街上有壮狮！
26:14 | 门在枢纽上转动，懒惰人在床上也是如此。
26:15 | 懒惰人把手放在盘子里，就是向口撤回，也以为劳乏。
26:16 | 懒惰人看自己比七个善于应对的人更有智慧。
26:17 | 过路的人干涉与自己无关的纷争，就像人揪狗的耳朵。
26:18 | 人欺哄邻舍，却说，我岂不是戏耍么？
26:19 | 他就像疯狂的人抛掷火把、利箭与死亡。
26:20 | 缺了柴，火就熄灭；没有传闲话的人，争论便止息。
26:21 | 好纷争的人煽动争竞，就如余烬加炭，火上加柴一样。
26:22 | 传闲话之人的言语如同美食，进入人的深处。
26:23 | 火热的嘴，奸恶的心，好像包了银渣的瓦器。
26:24 | 怨恨人的，用嘴掩饰，心里却存着诡诈，
26:25 | 他的言语虽然动听，你不可信他，因为他心中有七样可憎恶的。
26:26 | 他虽用诡诈遮掩自己的怨恨，他的邪恶必在会中显露。
26:27 | 挖陷坑的，自己必掉在其中；辊石头的，石头必反辊在他身上。
26:28 | 虚谎的舌恨自己所压伤的人，谄媚的口造成毁坏的事。
箴言 第 26 章 <上一章　下一章>


箴27

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 27 章

第 27 章
27:1 | 不要为明日夸口，因为一日要发生何事，你尚且不能知道。
27:2 | 让别人夸奖你，不可用口自夸；让外人称赞你，不可用嘴自赞。
27:3 | 石头重，沙土沉，愚妄人的恼怒比这两样更重。
27:4 | 忿怒为残忍，怒气为狂澜，惟有嫉妒，谁能敌得住呢？
27:5 | 公开的责备强如暗中的爱。
27:6 | 朋友加的伤痕是出于忠诚，仇敌却与你连连亲嘴。
27:7 | 吃饱的人，厌恶蜂房的蜜；饥饿的人，一切苦物都觉甘甜。
27:8 | 人离本处飘流，好像雀鸟离窝游飞。
27:9 | 膏油与香料使人心喜乐；人的劝戒，对他朋友也是如此甘美。
27:10 | 你不可撇开自己的朋友和父亲的朋友，而在遭难的日子上你弟兄的家去：相近的邻舍，强如远方的弟兄。
27:11 | 我儿，你要作智慧人，好叫我的心快乐，使我可以回答那辱骂我的人。
27:12 | 灵巧人见祸藏躲，愚蒙人却前往受罚。
27:13 | 谁为生人作保，就拿谁的衣服；谁为外女作保，就向谁取抵押。
27:14 | 清晨吵醒朋友，大声给他祝福的，就算是咒诅他。
27:15 | 大雨之日连连滴漏，和争吵的妇人一样；
27:16 | 想拦阻她的，便是拦阻风，也是右手抓油。
27:17 | 铁磨铁，使铁锋利；人与朋友互相砥砺，也是如此。
27:18 | 看守无花果树的，必吃树上的果子；看护主人的，必得尊荣。
27:19 | 水怎样映照人面，人心也照样反映其人。
27:20 | 阴间和灭亡总不满足，人的眼目也总不满足。
27:21 | 鼎为炼银，炉为炼金，人的称赞也试炼人。
27:22 | 你虽用杵将愚妄人与打碎的麦子一同捣在臼中，他的愚妄还是离不了他。
27:23 | 你要详细知道你羊群的景况，留心料理你的牛群－
27:24 | 因为财富不能永有，冠冕也不能代代常存。
27:25 | 干草割去，嫩草出现，山上的菜蔬也被收取时，
27:26 | 有羊羔的毛为作你衣服，山羊作田地的价值；
27:27 | 并有母山羊奶彀你吃，也彀你的家眷吃，且彀你的婢女养生。
箴言 第 27 章 <上一章　下一章>


箴28

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 28 章

第 28 章
28:1 | 恶人虽无人追赶也逃跑，义人却胆壮像狮子。
28:2 | 国中有叛逆，君王就多更换；因有聪明知识的人，国必长存。
28:3 | 穷人欺压贫民，好像暴雨冲没粮食。
28:4 | 违弃律法的，夸奖恶人；遵守律法的，却与恶人相争。
28:5 | 坏人不明白公理，惟有寻求耶和华的，明白一切。
28:6 | 行为纯全的穷乏人，胜过行径乖僻的富足人。
28:7 | 谨守律法的，是聪明之子；与贪食人作伴的，却羞辱其父。
28:8 | 以高利厚息加增财物的，是为那恩待穷人者积蓄。
28:9 | 转耳不听律法的，他的祷告也为可憎。
28:10 | 使正直人岔入恶道的，必掉在自己的坑里，惟有完全人必承受美福。
28:11 | 富足人自以为有智慧，但聪明的贫穷人能将他查透。
28:12 | 义人得胜，有大荣耀；恶人兴起，人就躲藏。
28:13 | 遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜悯。
28:14 | 常存敬畏的，便为有福；心存刚硬的，必陷在祸患里。
28:15 | 暴虐的官长辖制贫民，好像吼叫的狮子、往来觅食的熊。
28:16 | 昏庸的首领多行暴虐，但恨恶不义之财的，必年长日久。
28:17 | 背负流人血之罪的，必逃亡至死，谁也不可支持他。
28:18 | 行动正直的，必蒙拯救；行径弯曲的，立时跌倒。
28:19 | 耕种自己田地的，必得饱食；追随虚浮的，必饱受穷乏。
28:20 | 忠信人必多得福；急于发财的，难免受罚。
28:21 | 看人的情面乃为不好，因人会为一块饼犯法。
28:22 | 嫉妒的人急于发财，却不知穷乏必临到他身上。
28:23 | 责备人的后来得人喜悦，多于那用舌头谄媚人的。
28:24 | 抢夺父母，且说这不是过犯，这人是与强盗同伙。
28:25 | 贪婪的人挑启纷争，信靠耶和华的必得丰裕。
28:26 | 心中自恃的是愚昧人，凭智慧而行的必蒙拯救。
28:27 | 赒济贫穷的不至缺乏，佯为不见的必多受咒诅。
28:28 | 恶人兴起，人就躲藏；恶人灭亡，义人增多。
箴言 第 28 章 <上一章　下一章>


箴29

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 29 章

第 29 章
29:1 | 人屡次受责备，仍然硬着颈项，他必顷刻破败，无法可治。
29:2 | 义人增多，民就喜乐；恶人掌权，民就叹息。
29:3 | 爱慕智慧的，使父亲喜乐；与妓女结交的，浪费赀财。
29:4 | 王藉公平，使国坚立，但收取贿赂的，使国倾覆。
29:5 | 谄媚邻舍的，就是张设网罗绊他的脚。
29:6 | 恶人因过犯，自陷网罗，义人却欢呼喜乐。
29:7 | 义人知道穷人的权益；恶人没有聪明，就不得而知。
29:8 | 亵慢人煽惑通城，智慧人却使怒气转消。
29:9 | 智慧人与愚妄人相争，愚妄人或怒或笑，总不能止息。
29:10 | 好流人血的，恨恶完全人，寻索正直人的性命。
29:11 | 愚昧人怒气全发，智慧人忍气含怒。
29:12 | 君王若听信虚假的话，他一切臣仆必都是奸恶的。
29:13 | 贫穷人和欺压人的，在一件事上都一样，就是他们的眼目都蒙耶和华光照。
29:14 | 君王若凭真实判断穷人，他的国位必永远坚立。
29:15 | 杖打和责备能赐智慧，放纵的孩子使他母亲羞愧。
29:16 | 恶人加多，过犯也加多；义人必看见他们跌倒。
29:17 | 管教你的儿子，他就使你得安息；他也必使你魂里喜悦。
29:18 | 没有异象，民就放肆；惟遵守律法的，便为有福。
29:19 | 只用言语，仆人不肯受管教；他虽然明白，也没有反应。
29:20 | 你见过言语急躁的人么？愚昧人比他更有指望。
29:21 | 人将仆人从幼娇养，这仆人终久必成了他的儿子。
29:22 | 好生气的人挑启纷争，暴怒的人多有过犯。
29:23 | 人的骄傲必使他降卑，灵里谦卑的必得尊荣。
29:24 | 与盗贼均分的，是恨恶自己的性命；他听见叫人发誓作证的声音，却不言语。
29:25 | 惧怕人的陷入网罗，惟有信靠耶和华的，必得高举。
29:26 | 多人寻求王的恩宠，惟有从耶和华，人才得公理。
29:27 | 不公正的人，为义人所憎嫌；行径正直的人，为恶人所憎恶。
箴言 第 29 章 <上一章　下一章>


箴30

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 30 章

参 亚古珥的话－一般智慧的话　三十1～33
第 30 章
30:1 | 雅基的儿子亚古珥的言语，就是谕言。这人对以铁，对以铁和乌甲说：
30:2 | 我比众人更蠢笨，也没有人的聪明；
30:3 | 我没有学得智慧，也不认识至圣者。
30:4 | 谁升天又降下来？谁聚风在掌握中？谁包水在衣服里？谁立定地的四极？祂名叫甚么？祂儿子名叫甚么，你知道么？
30:5 | 神的言语，句句都是炼净的；投靠祂的，祂便作他们的盾牌。
30:6 | 祂的言语，你不可加添，恐怕祂责备你，你就显为说谎言的。
30:7 | 我求你两件事，在我死前，不要不应允我：
30:8 | 求你使虚假和谎言远离我。求你使我也不贫穷也不富足；我需用的那分饮食，求你供给我，
30:9 | 免得我饱足了，就否认你，说，耶和华是谁？又免得我贫穷就偷窃，以致亵渎我神的名。
30:10 | 你不要向主人谗谤仆人，恐怕他咒诅你，你便为有罪。
30:11 | 有一代人咒诅父亲，不给母亲祝福。
30:12 | 有一代人自以为清洁，却没有洗去自己的污秽。
30:13 | 有一代人眼目何其高傲，眼皮也是傲然高抬。
30:14 | 有一代人，牙如剑，齿如刀，要吞灭地上的困苦人，和人间的穷乏人。
30:15 | 蚂蟥有两个女儿，常说，给呀，给呀。有三样不知足的，连不说彀的共有四样，
30:16 | 就是阴间，和不孕的胎，吸水不知足的地，和不说彀的火。
30:17 | 戏笑父亲、藐视而不听从母亲的，他的眼睛必为谷中的乌鸦啄出来，为雏鹰所吃。
30:18 | 我所测不透的奇妙有三样，连我所不知道的共有四样，
30:19 | 就是鹰在空中飞的道，蛇在磐石上爬的道，船在海中行的道，男与女交合的道。
30:20 | 淫妇的道是这样：她吃了，把嘴一抹就说，我没有行恶。
30:21 | 使地震动的有三样，连地担不起的共有四样，
30:22 | 就是仆人作王，愚顽人吃饱；
30:23 | 讨人厌的女子出嫁，婢女接续主母。
30:24 | 地上有四样小物，却极有智慧：
30:25 | 蚂蚁是无力之类，却在夏天豫备粮食；
30:26 | 石獾是软弱之类，却在磐石中造屋；
30:27 | 群蝗没有君王，却分队而出；
30:28 | 守宫可给人手抓捕，却住在王宫。
30:29 | 步行威武的有三样，连行走威武的共有四样，
30:30 | 就是狮子，乃百兽中最为雄猛、面对任何野兽都不躲避的，
30:31 | 昂首阔步、束着腰的雄鸡，公山羊，和率领军兵的君王。
30:32 | 你若行事愚顽，高抬自己，或是筹思恶计，就当用手捂口。
30:33 | 搅动牛奶必出奶油，挤压鼻子必出血；照样，激动怒气必起争端。
箴言 第 30 章 <上一章　下一章>


箴31

圣经目录 箴言纲目 <上一章 下一章>

箴言 第 31 章

肆 利慕伊勒王的话　三一1～31
第 31 章
31:1 | 利慕伊勒王的言语，是他母亲教训他的谕言：
31:2 | 我儿阿，我腹中生的儿阿，我许愿所得的儿阿！我当说甚么呢？
31:3 | 不要将你的精力给妇女，也不要有那使君王毁灭的行径。
31:4 | 利慕伊勒阿，君王不可喝淡酒，绝对不可；首领也不可说，浓酒在那里？
31:5 | 恐怕喝了就忘记所立的律例，颠倒一切困苦人的公理。
31:6 | 可以把浓酒给将亡的人喝，把淡酒给魂里愁苦的人喝，
31:7 | 让他喝了就忘记他的贫穷，不再记念他的苦恼。
31:8 | 你当为哑吧开口，为一切将过去的人伸冤。
31:9 | 你当开口按公义审判，为困苦和穷乏人秉持公理。
31:10 | 才德的妇人谁能得着呢？她的价值远胜过珠宝。
31:11 | 她丈夫心里倚靠她，必不缺少利益。
31:12 | 她一生的日子使丈夫有益无损。
31:13 | 她寻找羊毛和麻，乐意亲手作工。
31:14 | 她好像商船从远方运粮来，
31:15 | 天还黑她就起来，把食物分给家中的人，将当作的工分派婢女。
31:16 | 她想得田地就买来；用手所得的成果，栽种葡萄园。
31:17 | 她以能力束腰，使膀臂有力。
31:18 | 她检试自作的商品，确定都是好的；她的灯终夜不灭。
31:19 | 她手拿捻线竿，手握纺线锤。
31:20 | 她张手赒济困苦人，伸手帮补穷乏人。
31:21 | 她不因下雪为家里的人担心，因为全家都穿着朱红衣服。
31:22 | 她为自己制作毯子；她的衣服是细麻和紫色布作的。
31:23 | 她丈夫在城门口与本地的长老同坐，为众人所认识。
31:24 | 她作细麻布衣裳出卖，又将腰带供给商家。
31:25 | 能力和威仪是她的衣服，她想到日后的景况就喜笑。
31:26 | 她开口就发智慧，她舌上有慈爱的法则。
31:27 | 她观察家务，并不吃闲饭。
31:28 | 她的儿女起来称她有福；她的丈夫也称赞她，说，
31:29 | 行事有才德的女子很多，惟独你超过众人。
31:30 | 艳丽是虚假的，美容是虚浮的；惟敬畏耶和华的妇女，必得称赞。
31:31 | 愿她得着亲手操劳的果效，愿她的工作使她在城门口得称赞。
箴言 第 31 章 <上一章　下一章>


传道书

圣经目录 传道书纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12

壹 | 开头的话 一1～11
贰 | 著者的实验 一12～六12
 | 一 | 在智慧和知识上 一12～18
 | 二 | 在享乐上 二1～11
 | 三 | 在作智慧人或愚昧人上 二12～26
 | 四 | 在神主宰权能之命定上 三1～15
 | 五 | 在人类社会之地位和阶级上 三16～四16
 | 六 | 在接触神上 五1～7
 | 七 | 在各种例证上 五8～六12
参 | 著者的查考和试验 七1～十二12
 | 一 | 智慧的话 七1～十一8
 | 二 | 对少年人的忠告 十一9～十二1
 | 三 | 老年人悲哀的描绘 十二2～8
 | 四 | 智慧的话(续) 十二9～12
肆 | 结语 十二13～14


传1

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 1 章

主题：所罗门的教训，给人看见败坏世界里的人生，都是虚空，都是捕风
壹 | 开头的话　一1～11
第 1 章
1:1 | 在耶路撒冷作王，大卫的儿子，传道者的言语。
1:2 | 传道者说，虚空的虚空，虚空的虚空，凡事都是虚空。
1:3 | 人一切的劳碌，就是他在日光之下的劳碌，有甚么益处呢？
1:4 | 一代过去，一代又来，地却永远存立。
1:5 | 日头升起，日头落下，急归升起之处。
1:6 | 风往南刮，又向北转，不住的旋转，而且返回转行原道。
1:7 | 江河都往海里流，海却不满；江河往何处流，仍再流往何处。
1:8 | 万事令人厌烦，人不能说尽。眼看，看不饱；耳听，听不足。
1:9 | 已有的事，后必再有；已作的事，后必再作。日光之下并无新事。
1:10 | 岂有一件事人能指着说，这是新的？那知，在我们以前的世代早已有了。
1:11 | 已过的世代，无人记念；将来的世代，后来的人也不记念。
贰 | 著者的实验　一12～六12
一 | 在智慧和知识上　一12～18
112 | 我传道者在耶路撒冷作过以色列的王。
1:13 | 我专心用智慧寻求、查究天下所作的一切；乃知神叫世人所操劳的，是极重的辛劳。
1:14 | 我见日光之下所作的一切工，看哪，都是虚空，都是捕风。
1:15 | 弯曲的不能变直，缺少的不能足数。
1:16 | 我自己心里说，我得了大智慧，胜过以前所有治理耶路撒冷的人，我的心也见识了许多智慧和知识的事。
1:17 | 我又专心要明白智慧，并要明白狂妄和愚昧，乃知这也是捕风。
1:18 | 因为多有智慧，就多有愁烦；加增知识的，就加增忧伤。
传道书 第 1 章 <上一章　下一章>


传2

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 2 章

二 | 在享乐上　二1～11
第 2 章
2:1 | 我心里说，来罢，我要试一试享乐，好享美福！谁知，这也是虚空。
2:2 | 我指嬉笑说，这是狂妄；论享乐说，这有何功效呢？
2:3 | 我心里查究，如何用酒使我肉体舒畅，我心却仍以智慧引导我；又如何持住愚昧，等我看明，世人在天下一生有数的日子中所作的，有何好处。
2:4 | 我为自己动大工程，建造房屋，栽种葡萄园，
2:5 | 修造园囿，在其中栽种各样果树；
2:6 | 挖造水池，用以浇灌生长的林木。
2:7 | 我买了仆婢，也有生在家中的奴仆；又拥有许多的牛群羊群，胜过以前在耶路撒冷的众人。
2:8 | 我又为自己积蓄金银，和君王并各省的财宝；又得唱歌的男女，和世人所喜爱的物，并许多的妃嫔。
2:9 | 这样，我就日见昌大，胜过以前在耶路撒冷的众人；我的智慧仍然存留。
2:10 | 凡我眼所要的，我没有不给的；我不禁止我的心有任何的享乐；因我的心在我一切劳碌中得了快乐，这就是我从一切劳碌中所得的分。
2:11 | 后来，我转看我手所作的一切工，和我工作中的劳碌；谁知都是虚空，都是捕风；在日光之下毫无益处。
三 | 在作智慧人或愚昧人上　二12～26
212 | 我转看智慧、狂妄和愚昧。在王以后来的人还能作甚么呢？也不过作早先所作的就是了。
2:13 | 我便看出智慧胜过愚昧，如同光明胜过黑暗。
2:14 | 智慧人的眼目光明，愚昧人在黑暗里行；但我也看明，这两等人所遭遇的都是一样。
2:15 | 我就心里说，愚昧人所遭遇的，我也必遭遇。既是这样，我为何更有智慧呢？我心里说，这也是虚空。
2:16 | 智慧人和愚昧人一样，永远无人记念，因为日后都要被遗忘；可叹智慧人死亡，与愚昧人无异！
2:17 | 所以我恨恶生命，因为在日光之下所作的工，我都以为烦恼；一切都是虚空，都是捕风。
2:18 | 我恨恶一切的劳碌，就是我在日光之下的劳碌，因为我所得的都必留给我以后的人。
2:19 | 那人是智慧是愚昧，谁能知道？他竟要管理我劳碌所得的一切，就是我在日光之下用智慧所得的。这也是虚空。
2:20 | 故此，我转想我在日光之下劳碌所得的一切，心便绝望。
2:21 | 因为有人用智慧、知识、技能所劳碌得来的，却要留给未曾劳碌的人为分。这也是虚空，也是大患。
2:22 | 人在日光之下劳碌操心，在他一切的劳碌上得着甚么呢？
2:23 | 因为他一生的日子都是忧伤，他的辛劳成为愁烦，连夜间心也不安息。这也是虚空。
2:24 | 人莫强如吃喝，且让自己在劳碌中享美福。我看这也是出于神的手。
2:25 | 因为离了祂，谁能吃用、享受呢？
2:26 | 神看谁为好，就给谁智慧、知识和喜乐；却将辛劳给罪人，叫他将所收聚的、所堆积的，归给神看为好的人。这也是虚空，也是捕风。
传道书 第 2 章 <上一章　下一章>


传3

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 3 章

四 | 在神主宰权能之命定上　三1～15
第 3 章
3:1 | 凡事都有定期，天下各样事务都有定时。
3:2 | 生有时，死有时；栽种有时，拔出所栽种的也有时；
3:3 | 杀戮有时，医治有时；拆毁有时，建造有时；
3:4 | 哭有时，笑有时；哀恸有时，跳舞有时；
3:5 | 抛掷石头有时，堆聚石头有时；拥抱有时，不拥抱有时；
3:6 | 寻找有时，失落有时；保守有时，舍弃有时；
3:7 | 撕裂有时，缝补有时；静默有时，说话有时；
3:8 | 爱有时，恨有时；战争有时，和平有时。
3:9 | 这样看来，作事的人在他的劳碌上有甚么益处呢？
3:10 | 我见神将辛劳给世人，使他们在其中操劳。
3:11 | 神造万物，各按其时成为美好，又将永远安置在世人心里。虽是这样，人并不能参透神从始至终的作为。
3:12 | 我知道人莫强如一生喜乐行善；
3:13 | 并且人人吃喝，在他一切劳碌中享美福，这乃是神的恩赐。
3:14 | 我知道神一切所作的都必永存；无可增添，无可减少。神这样行，是要人在祂面前敬畏祂。
3:15 | 现今的事早先就有了，将来的事早已也有了，并且神使已过的事重新再来。
五 | 在人类社会之地位和阶级上　三16～四16
316 | 我又见日光之下，在审判之处有奸恶，在公义之处也有奸恶。
3:17 | 我心里说，神必审判义人和恶人；因为在那里，各样事务，各样工作，都有定时。
3:18 | 我心里说，这乃为世人的缘故，是神要试验他们，使他们看见自己不过像兽一样。
3:19 | 因为世人遭遇的，兽也遭遇，二者所遭遇的都是一样：这个怎样死，那个也怎样死，气息都是一样。人并不强于兽；因为都是虚空。
3:20 | 都往一处去，都是出于尘土，也都归于尘土。
3:21 | 谁知道世人的气是往上升，兽的气是下入地呢？
3:22 | 故此，我见人莫强如在他所作的事上快乐，因为这是他的分。他身后的事，谁会领他来看呢？
传道书 第 3 章 <上一章　下一章>


传4

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 4 章

第 4 章
4:1 | 我又见日光之下所行的一切欺压。看哪，受欺压的流泪，无人安慰；欺压他们的有势力，也无人安慰他们。
4:2 | 因此，我赞叹那早已死的死人，胜过那还活着的活人。
4:3 | 并且我以为那未曾生的，就是未见过日光之下恶事的，比这两等人更好。
4:4 | 我又见人一切的劳碌，和工作上各样的技能，被邻舍所嫉妒。这也是虚空，也是捕风。
4:5 | 愚昧人抱着手，吃自己的肉。
4:6 | 满了一把，得享安静，强如满了两把，劳碌捕风。
4:7 | 我又见日光之下有一件虚空的事。
4:8 | 有人孤单无二，无子无兄，却劳碌不息，眼目也不以财富为足。他说，我劳劳碌碌，刻苦自己，不享福乐，到底是为谁呢？这也是虚空，是极重的辛劳。
4:9 | 两个人总比一个人好，因为二人劳碌，可得美好的酬报；
4:10 | 若是跌倒，一人可以扶起他的同伴。若是孤身跌倒，没有别人扶他起来，这人就有祸了！
4:11 | 再者，二人同睡就都暖和，一人独睡怎能暖和呢？
4:12 | 有人能打胜孤身一人，若有二人便能抵挡他；三股合成的绳子，不容易折断。
4:13 | 贫穷而有智慧的少年人，胜过年老不再纳谏的愚昧王。
4:14 | 因为人能从监牢中出来作王，虽然他在国中生来原是贫穷的。
4:15 | 我见日光之下一切行动的活人都随从那少年人，就是起来代替老王的继承人。
4:16 | 他所治理的众人，就是他的百姓，多得无数；但后来的人并不喜悦他。这实在也是虚空，也是捕风。
传道书 第 4 章 <上一章　下一章>


传5

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 5 章

六 | 在接触神上　五1～7
第 5 章
5:1 | 你到神的殿要谨慎脚步；近前聆听，胜过愚昧人献祭；因为他们不知道所作的是恶。
5:2 | 你在神面前不可冒失开口，也不可心急发言；因为神在天上，你在地上，所以你的言语要寡少。
5:3 | 烦扰多，令人作梦；言语多，显出愚昧。
5:4 | 你向神许愿，偿还不可迟延，因祂不喜悦愚昧人。你许了愿，就当偿还。
5:5 | 你许愿不还，不如不许。
5:6 | 不可任你的口使肉体犯罪，也不可在使者面前说是错许了。为何使神因你的声音发怒，败坏你手所作的呢？
5:7 | 多梦和多言，其中也都是虚空；你只要敬畏神。
七 | 在各种例证上　五8～六12
58 | 你若在一省之中见穷人受欺压，公义和公理被夺去，不要因此诧异；因有一位高过居高位的在鉴察；在他们以上还有更高的。
5:9 | 君王注重田地的耕种，对国总是有益。
5:10 | 爱银子的，不因得银子知足；爱丰富的，也不因有收入知足。这也是虚空。
5:11 | 货物增多，吃的人也增多，物主得甚么益处呢？不过眼看而已。
5:12 | 劳力的人不拘吃多吃少，睡得香甜；富足人的丰足，却不容他睡觉。
5:13 | 我见日光之下有一大祸患，就是财主守住财富，反害自己。
5:14 | 因生意不顺，这些财富就丧失；那人若生了儿子，手里也一无所有。
5:15 | 他怎样出母腹赤身而来，也必照样赤身而去；他所劳碌得来的，手中分毫不能带去。
5:16 | 他来的情形怎样，他去的情形也怎样，这也是一大祸患；他为风劳碌有甚么益处呢？
5:17 | 他终身在黑暗中吃喝，多有烦恼、病痛、愤怨。
5:18 | 我所见为善为美的，就是人在神赐他一生有数的日子吃喝，在日光之下一切劳碌中享美福，因为这是他的分。
5:19 | 神赐各人赀财丰富，使他能以吃用，能取自己的分，在他劳碌中快乐，这乃是神的恩赐。
5:20 | 他不多思念自己一生的日子，因为神使他的心忙于享乐。
传道书 第 5 章 <上一章　下一章>


传6

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 6 章

第 6 章
6:1 | 我见日光之下有一祸患，重压在人身上，
6:2 | 就是人蒙神赐他赀财、丰富、尊荣，以致他心里所愿的一样都不缺，只是神使他不能吃用，反有外人来吃用。这是虚空，也是大祸患。
6:3 | 人若生一百个儿女，活许多岁数，以致他的年日甚多，心里却不得满享福乐，又不得安葬；我就说，那不到期而落的胎比他倒好；
6:4 | 因为这胎虚虚而来，暗暗而去，名字被黑暗遮蔽；
6:5 | 并且没有见过天日，也毫无知觉；这胎比那人倒享安息。
6:6 | 那人即使活千年，再活千年，却不得享美福，众人岂不都归一个地方去么？
6:7 | 人的劳碌都是为口腹，口欲却不满足。
6:8 | 智慧人比愚昧人有甚么长处呢？穷人在活人面前知道如何行，有甚么长处呢？
6:9 | 眼睛看见，比心里妄想要好。这也是虚空，也是捕风。
6:10 | 现今有的，早已命定了；大家都知道人是怎样，他不能与那比自己力大的相争。
6:11 | 加增虚空的事既多，这与人有甚么益处呢？
6:12 | 人一生虚度的日子，如同影儿经过，谁知道一生中甚么与他有益呢？谁能告诉人身后在日光之下有甚么事呢？
传道书 第 6 章 <上一章　下一章>


传7

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 7 章

参 | 著者的查考和试验　七1～十二12
一 | 智慧的话　七1～十一8
第 7 章
7:1 | 名誉强如贵重的膏油；人死的日子胜过出生的日子。
7:2 | 往遭丧的家去，强如往宴乐的家去；因为死是众人的结局，活人必将这事放在心上。
7:3 | 忧愁强如喜笑；因为愁容使心得益处。
7:4 | 智慧人的心在遭丧之家；愚昧人的心在快乐之家。
7:5 | 听智慧人的责备，强如听愚昧人的歌唱。
7:6 | 愚昧人的笑声，好像锅下烧荆棘的爆声；这也是虚空。
7:7 | 欺压会使智慧人狂妄；贿赂能败坏人心。
7:8 | 事情的终局，强如事情的起头；灵里忍耐，胜过灵里高傲。
7:9 | 你不要灵里急躁恼怒，因为恼怒存在愚昧人的怀中。
7:10 | 不要说，为何先前的日子强过如今的日子呢？你这样问，不是出于智慧。
7:11 | 智慧和基业都是好的，对得见天日的人乃是益处。
7:12 | 因为智慧护庇人，好像银钱护庇人一样。惟独智慧能保全智慧人的生命；这就是知识的益处。
7:13 | 你要察看神的作为；因神所弯曲的，谁能变为直呢？
7:14 | 遇亨通的日子，你当喜乐；遭患难的日子，你当思想；神造了这样，也造了那样，为叫人查不出身后有甚么事。
7:15 | 我在虚度的日子中见过一切的事：有义人在自己的义中灭亡；有恶人在自己的恶中享长寿。
7:16 | 不要行义过分，也不要过于自逞智慧，何必自取败亡呢？
7:17 | 不要行恶过分，也不要作愚昧人，何必不到期而死呢？
7:18 | 你最好持住这个，那个也不要放松；因为敬畏神的人，必全都兼顾。
7:19 | 智慧使有智慧的人，比城中十个掌权的人更有能力。
7:20 | 行善而不犯罪的义人，地上实在没有。
7:21 | 人所说的一切话，你不要放在心上，恐怕听见你的仆人咒诅你。
7:22 | 因为你心里知道，自己也曾多次咒诅别人。
7:23 | 我曾用智慧试验这一切事；我说，我要有智慧，智慧却离我远。
7:24 | 已有的事离我甚远，深而又深，谁能测透呢？
7:25 | 我转念，一心要知道，要查究，要寻求智慧和事理；又要知道邪恶为愚昧，愚昧为狂妄。
7:26 | 我发现有一等妇人比死还苦毒：她的心是陷阱网罗，手是锁炼。蒙神喜悦的人必躲避她；有罪的人却被她缠住。
7:27 | 传道者说，看哪，这是我发现的；我逐一推算，要找出事理，
7:28 | 我心仍在寻找，却未寻到。在一千人中，我寻到一个正直人，但在这些人中，却寻不到一个妇人。
7:29 | 看哪，我所找到的只有一件，就是神将人造得正直，但他们却寻出许多巧计。
传道书 第 7 章 <上一章　下一章>


传8

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 8 章

第 8 章
8:1 | 谁如智慧人呢？谁知道事情的解释呢？人的智慧使他的脸发光，并使他脸上的戾气改变。
8:2 | 我劝你遵守王的命令；因为这是你在神前起的誓。
8:3 | 不要急着离开王的面前，不要参与恶事，因为凡王所喜悦的事，他都要行。
8:4 | 王的话本有权力，谁会问他说，你在作甚么呢？
8:5 | 凡遵守命令的，必不经历祸患；智慧人的心能晓得时机和定例。
8:6 | 各样事务成就都有时机和定例，纵然人的苦难重压在他身上；
8:7 | 他不知道将来的事，因为将来如何，谁能告诉他呢？
8:8 | 无人有权力掌管气息，将气息留住；也无人有权力掌管死期；在争战时，无人能免役，邪恶也不能救自己的主人。
8:9 | 这一切我都见过，也专心查考日光之下所作的一切事；有时这人管辖那人，使他受害。
8:10 | 然后我见恶人得以埋葬，他们生前进入并离开圣处，却在他们这样行的城中被人忘记。这也是虚空。
8:11 | 因为对恶事的判决不立刻执行，所以世人满心作恶。
8:12 | 罪人虽然作恶百次，倒享长寿；然而我也知道，敬畏神的，就是在祂面前敬畏的人，终久必得福乐。
8:13 | 恶人却不得福乐，也不得享长寿；他的日子好像影儿，因他在神面前不存敬畏。
8:14 | 地上有一件虚空的事，就是义人照恶人所行的遭报，又有恶人照义人所行的遭报。我说，这也是虚空。
8:15 | 我就称赞快乐，原来人在日光之下，莫强如吃喝快乐；因为在日光之下神所赐他一生的日子里，这必在他的劳碌中，时常伴随他。
8:16 | 我专心要认识智慧，要看地上所作一切辛劳的事。(有昼夜不睡觉不合眼的。)
8:17 | 我就看明神一切的作为，知道人查不出日光之下所作的事；因为任凭人劳碌寻索，都找不出来；智慧人虽说他必知道，也找不出来。
传道书 第 8 章 <上一章　下一章>


传9

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 9 章

第 9 章
9:1 | 我将这一切事放在心上，详细考究，就看明义人和智慧人，并他们的作为，都在神手中；或是爱，或是恨，人不能知道；一切都在他们的前面。
9:2 | 凡临到众人的事都是一样：义人和恶人，好人、洁净人和不洁净人，献祭的和不献祭的，所遭遇的都是一样。好人如何，罪人也如何；起誓的如何，怕起誓的也如何。
9:3 | 在日光之下所行的一切事上有一祸患，就是众人所遭遇的都是一样；并且世人的心充满了恶；他们活着的时候心里狂妄，后来就归死人那里去了。
9:4 | 与一切活人相连的，那人还有指望，因为活着的狗比死了的狮子更强。
9:5 | 活着的人知道自己必死；死了的人却毫无所知，也不再得赏赐；他们的名被人遗忘。
9:6 | 他们的爱，他们的恨，他们的嫉妒，早都消灭了；在日光之下所行的一切事上，他们永不再有分了。
9:7 | 你只管去欢欢喜喜吃你的饭，心中快乐喝你的酒，因为神已经悦纳你的作为。
9:8 | 你的衣服当时常洁白，你的头上也不要缺少膏油。
9:9 | 在你一生虚空的日子，就是神赐你在日光之下一切虚空的日子，当同你所爱的妻子，享受人生，因为那是你一生在日光之下劳碌的事上所得的分。
9:10 | 凡你手所当作的事要尽力去作；因为在你所要去的阴间，没有工作，没有谋算，没有知识，也没有智慧。
9:11 | 我又见日光之下快跑的未必能赢，力战的未必得胜，并且智慧的未必得粮食，聪明的未必得赀财，有知识的也未必得喜悦；所临到众人的，是在于时候和机会。
9:12 | 原来人也不知道自己的时候：鱼被恶网圈住，鸟被网罗捉住，祸患忽然临到的时候，世人陷在其中也是如此。
9:13 | 我也见日光之下有一件事乃是智慧，据我看是大的，
9:14 | 就是有一小城，其中的人数稀少，有大君王来攻击，将城围困，修筑高垒攻打。
9:15 | 城中有一个贫穷的智慧人，他用智慧救了那城，却没有人记念那穷人。
9:16 | 我就说，智慧胜过勇力；然而那贫穷人的智慧被人藐视，他的话也无人听从。
9:17 | 智慧人在安静中所说的话，比掌权者在愚昧人中的喊声更有人听。
9:18 | 智慧胜过打仗的兵器；但一个罪人能败坏许多善事。
传道书 第 9 章 <上一章　下一章>


传10

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 10 章

第 10 章
10:1 | 死苍蝇使调制香料者的膏油变臭发酵；这样，一点愚昧也败坏智慧和尊荣。
10:2 | 智慧人的心偏右；愚昧人的心偏左。
10:3 | 并且愚昧人行在路上显出无知，告诉众人他是愚昧人。
10:4 | 掌权者若向你生气，你不要离开本位，因为柔和能免大过。
10:5 | 我见日光之下有一祸患，似乎出于掌权者的错误，
10:6 | 就是愚昧人多居高位，富足人坐在低位。
10:7 | 我见过仆人骑马，首领像仆人在地上步行。
10:8 | 挖陷坑的，自己必掉在其中；拆通墙垣的，必为蛇所咬。
10:9 | 开凿石头的，必受损伤；劈开木头的，必遭危险。
10:10 | 铁器钝了，若不将刃磨快，就必多费力气；但智慧有益，使人成功。
10:11 | 未行法术以先，蛇若咬人，后行法术就无益了。
10:12 | 智慧人的口说出恩言，愚昧人的嘴吞灭自己。
10:13 | 他口中的言语起头是愚昧；他话的末尾是奸恶的狂妄。
10:14 | 愚昧人多言多语。人不知将来有甚么事；他身后的事谁能告诉他呢？
10:15 | 愚昧人的劳碌使自己困乏，因为连如何进城他也不知道。
10:16 | 邦国阿，你的王若是孩童，你的众首领早晨吃喝宴乐，你就有祸了！
10:17 | 邦国阿，你的王若是贵胄之子，你的众首领按时吃喝，为要补力，不为酒醉，你就有福了！
10:18 | 因人懒惰，房顶塌下；因人手懒，房屋滴漏。
10:19 | 设摆筵席是为喜笑；酒使人生快活；钱叫万事应心。
10:20 | 你不可咒诅君王，甚至不可心怀此念；也不可在你卧房咒诅富户；因为空中的鸟必传送这声音，有翅膀的也必述说这事。
传道书 第 10 章 <上一章　下一章>


传11

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 11 章

第 11 章
11:1 | 当将你的粮食撒在水面，因为日久必能得着。
11:2 | 你要分给七人，或分给八人，因为你不知道有甚么灾祸会临到地上。
11:3 | 云若满了雨，就必倾倒在地上；树若向南倒或向北倒，树倒在何处，就留在何处。
11:4 | 看风的，必不撒种；望云的，必不收割。
11:5 | 你不知道风的途径，也不知道骨头在孕妇的胎中如何长成；照样，你也不知道造万物之神的作为。
11:6 | 早晨要撒种，晚上也不要歇手，因为你不知道那一样发旺；或是这样，或是那样，或是两样都好。
11:7 | 光是佳美的，眼见日光也是可悦的。
11:8 | 人若活多年，就当快乐多年；然而也当记得黑暗的日子，因为这些日子必多；那要来的都是虚空。
二 对少年人的忠告　十一9～十二1
119 | 少年人哪，你在幼年时当快乐；在幼年的日子，使你的心欢畅，照你心所愿行的，你眼所爱看的去行。你却要知道，为这一切的事，神必审问你。
11:10 | 所以你当从心中除掉愁烦，从肉体克除邪恶；因为幼年之时和人生的初期，都是虚空的。
传道书 第 11 章 <上一章　下一章>


传12

圣经目录 传道书纲目 <上一章 下一章>

传道书 第 12 章

第 12 章
12:1 你趁着年幼，衰败的日子尚未来到，就是你所说，我毫无乐趣的那些年日未曾临近之先，当记念造你的主。
三 | 老年人悲哀的描绘　十二2～8
122 | 不要等到日头、光明、月亮、星宿变为昏暗，雨后云彩返回；
12:3 | 那时看守房屋的发颤，有力气的男人屈身，推磨的妇人稀少就止息，从窗户往外看的都是昏暗；
12:4 | 街上门户关闭，推磨的响声低微，雀鸟一叫，人就起来，唱歌的女子都衰微；
12:5 | 人怕高处，路上有惊慌；杏树开花，蚱蜢成为重担，药物也失了效；(因为人归他永远的家，吊丧的在街上往来；)
12:6 | 不要等到银链折断，金罐破裂，瓶子在泉旁破碎，水轮在井口破烂，
12:7 | 尘土仍归于地，气息仍归于赐气息的神。
12:8 | 传道者说，虚空的虚空，凡事都是虚空。
四 | 智慧的话(续)　十二9～12
129 | 传道者不仅有智慧，也将知识教训众人；他又衡量又考察，又编集许多箴言。
12:10 | 传道者专心寻求可喜悦的言语，凭正直写下真实话。
12:11 | 智慧人的言语好像犁棒，他们所辑录的言语像钉稳的钉子，都是一个牧者所赐的。
12:12 | 我儿，还有一层，你当留意：著书多，没有穷尽；读书多，身体疲倦。
肆 | 结语　十二13～14
1213 | 这一切事都已听见了，结语就是：敬畏神，谨守祂的诫命，这就是人所当尽的本分。
12:14 | 因为人所作的事，连一切隐藏的事，无论是善是恶，神都必审问。
传道书 第 12 章 <上一章　下一章>


雅歌

圣经目录 雅歌纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8

主题：一个绝佳婚姻里爱的历史，启示出个别信徒与基督爱的交通中进展的经历
壹 | 受吸引追求基督以得满足 一2～二7
 | 一 | 受吸引追求基督 一2～4上
 | 二 | 与基督交通，以致进入召会生活 一4下～8
 | 三 | 被那灵重造而变化 一9～16上，二1～3上
 | 四 | 因在基督里的安息与享受而满足 一16下～17，二3下～7
 | 三 | 被那灵重造而变化(续) 二1～3上
 | 四 | 因在基督里的安息与享受而满足(续) 二3下～7
贰 | 蒙呼召藉与十字架合一脱离己 二8～三5
 | 一 | 藉着与基督交通所显之基督复活大能 二8～9
 | 二 | 被恳求与得鼓励 二10～13
 | 三 | 蒙呼召与十字架合一 二14～15
 | 四 | 佳偶的拒绝和失败 二16～三1
 | 五 | 佳偶的醒悟和恢复 三2～4
 | 六 | 基督对爱管闲事之信徒的嘱咐 三5
参 | 蒙呼召活在升天里，作复活里的新造 三6～五1
 | 一 | 新造 三6～四6
 |  | 1 | 佳偶与基督完全的联合 三6～11
 |  | 2 | 作新造之佳偶(新妇)的美丽 四1～5
 |  | 3 | 女子更深的追求 四6
 | 二 | 蒙呼召活在升天里 四7～15
 |  | 1 | 主的呼召 7～8
 |  | 2 | 女子无声的回答 9
 |  | 3 | 主对女子私有的享受 10～15
 | 三 | 过爱的生活 四16～五1
 |  | 1 | 新妇的回答 四16
 |  | 2 | 良人的回答 五1
肆 | 蒙更厉害的呼召，藉复活后的十字架，在幔内生活 五2～六13
 | 一 | 复活后十字架更厉害的呼召与女子的失败 五2～六3
 |  | 1 | 良人的呼召 五2
 |  | 2 | 女子的拒绝 五3
 |  | 3 | 女子的开门 五4～5
 |  | 4 | 良人的隐藏 五6
 |  | 5 | 女子的受伤 五7
 |  | 6 | 女子求助于普通信徒 五8
 |  | 7 | 对女子的第一个问题 五9
 |  | 8 | 女子对她良人的印象 五10～16
 |  | 9 | 对女子的第二个问题 六1
 |  | 10 | 女子的答覆 六2～3
 | 二 | 幔内的生活 六4～13
 |  | 1 | 良人的赞美 4～10
 |  | 2 | 佳偶的工作 11
 |  | 3 | 佳偶的进步与得胜 12～13
伍 | 分担主的工作 七1～13
 | 一 | 得装备作主工作中的工人 1～9上
 |  | 1 | 那灵追述佳偶的美德 1～5
 |  | 2 | 良人插入赞美的话 6～9上
 | 二 | 与她的良人同工 9下～13
陆 | 盼望被提 八1～14
 | 一 | 为她的肉体叹息 1
 | 二 | 盼望蒙拯救脱离肉体的叹息，指明她盼望被提 2～4
 | 三 | 被提之前 5～14


歌1

圣经目录 雅歌纲目 <上一章 下一章>

雅歌 第 1 章

主题：一个绝佳婚姻里爱的历史，启示出个别信徒与基督爱的交通中进展的经历
第 1 章
1:1 歌中的歌，就是所罗门的歌。
壹 | 受吸引追求基督以得满足　一2～二7
一 | 受吸引追求基督　一2～4上
12 | 愿他用口与我亲嘴！因你的爱情比酒更美。
1:3 | 你的膏油馨香；你的名如同倒出来的香膏，所以众童女都爱你。
1:4上 | 愿你吸引我，我们就快跑跟随你－
二 | 与基督交通，以致进入召会生活　一4下～8
14下 | 王带我进了他的内室－我们必因你欢喜快乐；我们要称赞你的爱情，胜似称赞美酒。她们爱你是理所当然的。
1:5 | 耶路撒冷的众女子阿，我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔子。
1:6 | 不要看我，因为我是黑的，因为日头把我晒黑了。我同母的弟兄向我发怒；他们使我看守葡萄园；我自己的葡萄园，我却没有看守。
1:7 | 我心所爱的阿，求你告诉我，你在何处牧放羊群？晌午在何处使羊群歇卧？我何必在你众同伴的羊群旁边，好像蒙着脸的人呢？
1:8 | 你这女子中极美丽的，你若不知道，只管出去跟随羊群的脚踪，把你的山羊羔牧放在牧人帐棚的旁边。
三 | 被那灵重造而变化　一9～16上，二1～3上
19 | 我的佳偶，我将你比作法老车上套的骏马。
1:10 | 你的两腮，因发辫的妆饰而秀美；你的颈项，因珠串而美丽。
1:11 | 我们要为你编上金辫，镶上银钉。
1:12 | 王正坐席的时候，我的哪哒香膏发出香味。
1:13 | 我以我的良人为一袋没药，夜里留在我的胸怀间。
1:14 | 我以我的良人为一束凤仙花，在隐基底的葡萄园中。
1:15 | 看哪，我的佳偶，你是美丽的！你是美丽的！你的眼好像鸽子。
1:16上 | 我的良人哪，你是美丽的，是可悦的！
四 | 因在基督里的安息与享受而满足　一16下～17，二3下～7
116下 | 我们的床榻是翠绿的，
1:17 | 我们房屋的栋梁是香柏木，椽子是松木。
雅歌 第 1 章 <上一章　下一章>


歌2

圣经目录 雅歌纲目 <上一章 下一章>

雅歌 第 2 章

三 | 被那灵重造而变化(续)　二1～3上
第 2 章
2:1 | 我是沙仑的玫瑰花，是谷中的百合花。
2:2 | 我的佳偶在女子中，好像百合花在荆棘中。
2:3上 | 我的良人在男子中，如同苹果树在树林中。
四 | 因在基督里的安息与享受而满足(续)　二3下～7
23下 | 我欢欢喜喜的坐在他的荫下，尝他果子的滋味觉得甘甜。
2:4 | 他带我进入筵宴所，以爱为旗在我以上。
2:5 | 求你们用葡萄饼增补我力，用苹果使我苏醒，因为我因爱成病。
2:6 | 他的左手在我头下，他的右手将我抱住。
2:7 | 耶路撒冷的众女子阿，我指着羚羊或田野的母鹿郑重的嘱咐你们，不要惊动，不要叫醒我所爱的，等她自己情愿。
贰 | 蒙呼召藉与十字架合一脱离己　二8～三5
一 | 藉着与基督交通所显之基督复活大能　二8～9
28 | 听阿，是我良人的声音；看哪，他蹿山越岭而来。
2:9 | 我的良人好像羚羊，或像小牡鹿。他站在我们墙壁后，从窗户往里观看，从窗棂往里探视。
二 | 被恳求与得鼓励　二10～13
210 | 我良人回应我说，我的佳偶，我的美人，起来，与我同去；
2:11 | 因为冬天已过，雨水也止住过去了。
2:12 | 地上百花开放，百鸟鸣叫的时候已经来到；斑鸠的声音在我们境内也听见了。
2:13 | 无花果树的果子渐渐成熟，葡萄树开花放香。我的佳偶，我的美人，起来，与我同去。
三 | 蒙呼召与十字架合一　二14～15
214 | 我的鸽子阿，你在磐石穴中，在陡岩的隐密处，求你让我得见你的面貌，得听你的声音；因为你的声音甘甜，你的面貌秀美。
2:15 | 要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸；因为我们的葡萄园正在开花。
四 | 佳偶的拒绝和失败　二16～三1
216 | 我的良人属我，我也属他；他在百合花中牧放群羊。
2:17 | 我的良人哪，等到天亮，黑影飞去的时候，你要转回，好像羚羊，或像小牡鹿在比特山上。
雅歌 第 2 章 <上一章　下一章>


歌3

圣经目录 雅歌纲目 <上一章 下一章>

雅歌 第 3 章

第 3 章
3:1 我夜夜在床上寻找我心所爱的；我寻找他，却寻不见。
五 | 佳偶的醒悟和恢复　三2～4
32 | 我说，我要起来，绕行城中，在街道上，在宽阔处，寻找我心所爱的。我寻找他，却寻不见。
3:3 | 城中巡逻看守的人遇见我；我问他们：你们看见我心所爱的没有？
3:4 | 我刚离开他们，就遇见我心所爱的；我拉住他，不让他走，直到领他进我母家，到怀我者的内室。
六 | 基督对爱管闲事之信徒的嘱咐　三5
35 耶路撒冷的众女子阿，我指着羚羊或田野的母鹿郑重的嘱咐你们，不要惊动，不要叫醒我所爱的，等她自己情愿。
参 | 蒙呼召活在升天里，作复活里的新造　三6～五1
一 | 新造　三6～四6
1 | 佳偶与基督完全的联合　三6～11
36 | 那从旷野上来，形状如烟柱，以没药和乳香，并商人各样香粉薰的，是谁呢？
3:7 | 看哪，是所罗门的卧榻；四围有六十个勇士，都是以色列中的勇士。
3:8 | 个个都拿着刀，善于争战；人人腰间佩刀，防备夜间有惊慌。
3:9 | 所罗门王用利巴嫩木，为自己制造一乘华轿。
3:10 | 轿柱是用银作的，轿底是用金作的；坐垫是紫色的；其中所铺的，是耶路撒冷众女子的爱情。
3:11 | 锡安的众女子阿，你们出去观看所罗门王戴着冠冕，就是在他婚娶的日子，心中喜乐的时候，他母亲给他戴上的。
雅歌 第 3 章 <上一章　下一章>


歌4

圣经目录 雅歌纲目 <上一章 下一章>

雅歌 第 4 章

2 | 作新造之佳偶(新妇)的美丽　四1～5
第 4 章
4:1 | 看哪，我的佳偶，你是美丽的！你是美丽的！你的眼在帕子内好像鸽子；你的头发如同山羊群，安卧在基列山旁。
4:2 | 你的牙齿如剪过毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
4:3 | 你的唇好像一条朱红线，你的嘴也秀美。你的两腮在帕子内，如同一块石榴。
4:4 | 你的颈项好像大卫建造收藏军器的高楼，其上悬挂一千盾牌，都是勇士的挡牌。
4:5 | 你的两乳好像百合花中吃草的一对小羚羊，就是母羚羊双生的。
3 | 女子更深的追求　四6
46 我要往没药山和乳香冈去，直等到天亮，黑影飞去的时候。
二 | 蒙呼召活在升天里　四7～15
1 | 主的呼召　7～8
47 | 我的佳偶，你全然美丽，毫无瑕疵。
4:8 | 我的新妇，求你与我一同从利巴嫩来，与我一同从利巴嫩来，从亚玛拿顶，从示尼珥与黑门顶，从有狮子的洞穴，从有豹子的山岭，来观看。
2 | 女子无声的回答　9
49 我妹子，我新妇，你夺了我的心；你用眼一看，用你项上的一条链子，夺了我的心。
3 | 主对女子私有的享受　10～15
410 | 我妹子，我新妇，你的爱情何等美丽！你的爱情比酒更美！你膏油的香气胜过一切香品！
4:11 | 我新妇，你的嘴唇滴下新蜜；你的舌下有蜜有奶；你衣服的香气如同利巴嫩的香气。
4:12 | 我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉。
4:13 | 你所种的萌芽，成了石榴园，有佳美的果子、凤仙花与哪哒树，
4:14 | 有哪哒和番红花，菖蒲和肉桂，并各样乳香木、没药、沉香，与一切上等的香料。
4:15 | 你是园中的泉，活水的井，从利巴嫩流下来的溪水。
三 | 过爱的生活　四16～五1
1 | 新妇的回答　四16
416 北风阿，醒起！南风阿，吹来！吹在我的园内，使其中的香气散发出来。愿我的良人进入自己园里，吃他佳美的果子。
雅歌 第 4 章 <上一章　下一章>


歌5

圣经目录 雅歌纲目 <上一章 下一章>

雅歌 第 5 章

2 | 良人的回答　五1
第 5 章
5:1 我妹子，我新妇，我进了我的园中，采了我的没药和香料，吃了我的蜜房和蜂蜜，喝了我的酒和奶。朋友们哪，请吃；亲爱的阿，请喝，且多多的喝！
肆 | 蒙更厉害的呼召，藉复活后的十字架，在幔内生活　五2～六13
一 | 复活后十字架更厉害的呼召与女子的失败　五2～六3
1 | 良人的呼召　五2
52 我身睡卧，我心却醒。这是我良人的声音！他敲门说，我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我开门；因我的头满了露水，我的头发有夜露滴落。
2 | 女子的拒绝　五3
53 我回答说，我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？
3 | 女子的开门　五4～5
54 | 我的良人从门孔里伸进手来，我便因他动了心肠。
5:5 | 我起来，要给我良人开门；我的两手滴下没药，我的指头有没药汁滴在闩把上。
4 | 良人的隐藏　五6
56 我给我的良人开了门；我的良人却已转身走了。他说话的时候，我魂不守舍；我寻找他，竟寻不见；我呼叫他，他却不回答。
5 | 女子的受伤　五7
57 城中巡逻看守的人遇见我，打了我，伤了我；看守城墙的人夺去我的帕子。
6 | 女子求助于普通信徒　五8
58 耶路撒冷的众女子阿，我郑重的嘱咐你们，若遇见我的良人，要告诉他甚么呢？要告诉他，我因爱成病。
7 | 对女子的第一个问题　五9
59 你这女子中极美丽的，你的良人比别人的良人有何强处？你的良人比别人的良人有何强处，你就这样郑重的嘱咐我们？
8 | 女子对她良人的印象　五10～16
510 | 我的良人白而且红，超乎万人之上。
5:11 | 他的头像至精的金子；他的头发鬈曲，黑如乌鸦。
5:12 | 他的眼如溪水旁的鸽子，在奶中洗净，安得合式。
5:13 | 他的两腮如香花畦，如香草台；他的嘴唇像百合花，滴下没药汁。
5:14 | 他的两手好像金管，镶嵌水苍玉；他的肚腹如同象牙作的，外面包着蓝宝石。
5:15 | 他的两腿好像白玉石柱，安在金座上；他的形状如利巴嫩，佳美如香柏树。
5:16 | 他的口甘甜，他全然可爱。耶路撒冷的众女子阿，这是我的良人，这是我的朋友。
雅歌 第 5 章 <上一章　下一章>


歌6

圣经目录 雅歌纲目 <上一章 下一章>

雅歌 第 6 章

9 | 对女子的第二个问题　六1
第 6 章
6:1 你这女子中极美丽的，你的良人往何处去了？你的良人转向何处去了？我们好与你同去寻找他。
10 | 女子的答覆　六2～3
62 | 我的良人下入自己园中，到香花畦，在园内牧放群羊，采百合花。
6:3 | 我属我的良人，我的良人也属我；他在百合花中牧放群羊。
二 | 幔内的生活　六4～13
1 | 良人的赞美　4～10
64 | 我的佳偶阿，你美丽如得撒，秀美如耶路撒冷，威武如展开旌旗的军队。
6:5 | 求你转眼不看我，因你的眼目使我惊乱。你的头发如同山羊群，安卧在基列山旁。
6:6 | 你的牙齿如一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。
6:7 | 你的两腮在帕子内，如同一块石榴。
6:8 | 有六十王后八十妃嫔，并有无数的童女。
6:9 | 我的鸽子，我的完全人，是独一的，是她母亲独一的，是生养她者特爱的。众女子见了就称她有福；王后妃嫔见了也赞美她。
6:10 | 那向前观望如晨光，美丽如月亮，皎洁如日头，威武如展开旌旗军队的是谁呢？
2 | 佳偶的工作　11
611 我下到坚果园，要看谷中青绿的植物，要看葡萄发芽没有，石榴开花没有。
3 | 佳偶的进步与得胜　12～13
612 | 不知不觉，我的魂将我安置在我君尊之民的车中。
6:13 | 回来，回来，书拉密女阿；回来，回来，使我们得观看你。你们为何要观看书拉密女，像观看二营军兵跳舞呢？
雅歌 第 6 章 <上一章　下一章>


歌7

圣经目录 雅歌纲目 <上一章 下一章>

雅歌 第 7 章

伍 | 分担主的工作　七1～13
一 | 得装备作主工作中的工人　1～9上
1 | 那灵追述佳偶的美德　1～5
第 7 章
7:1 | 王女阿，你的脚在鞋中何等美丽！你的大腿圆润，好像珍宝，是巧匠的手作成的。
7:2 | 你的肚脐如圆杯，不缺调和的酒；你的肚腹如一堆麦子，周围有百合花。
7:3 | 你的两乳好像一对小羚羊，就是母羚羊双生的。
7:4 | 你的颈项如象牙楼；你的眼目像希实本、巴特拉并门旁的水池；你的鼻子仿佛朝着大马色的利巴嫩楼。
7:5 | 你的头在你身上好像迦密山；你头上的发像紫色。王被这下垂的发绺监禁了。
2 | 良人插入赞美的话　6～9上
76 | 我所爱的阿，你何等美丽！何等优雅可悦！
7:7 | 你这身量好像棕树，你的两乳如同累累下垂的果子。
7:8 | 我说，我要上这棕树，抓住枝子；愿你的两乳好像葡萄累累下垂，你鼻子的气味香如苹果；
7:9上 | 你的口如上好的酒－
二 | 与她的良人同工　9下～13
79下 | 为我的良人下咽舒畅，流入睡觉人的嘴中。
7:10 | 我属我的良人，他也恋慕我。
7:11 | 我的良人，来罢，你我可以出到田间；你我可以在村庄住宿。
7:12 | 我们清晨起来往葡萄园去，看看葡萄发芽开花没有，石榴放蕊没有；我在那里要将我的爱情给你。
7:13 | 风茄放香，在我们的门口有各样新陈佳美的果子。我的良人，这些都是我为你存留的。
雅歌 第 7 章 <上一章　下一章>


歌8

圣经目录 雅歌纲目 <上一章 下一章>

雅歌 第 8 章

陆 | 盼望被提　八1～14
一 | 为她的肉体叹息　1
第 8 章
8:1 哦，巴不得你像我的兄弟，像吃我母亲奶的兄弟！我在外头遇见你就与你亲嘴，谁也不轻看我。
二 | 盼望蒙拯救脱离肉体的叹息，指明她盼望被提　2～4
82 | 我必引导你，领你进我母亲的家；我领受了她的教训；我要使你喝石榴汁酿的香酒。
8:3 | 他的左手必在我头下，他的右手必将我抱住。
8:4 | 耶路撒冷的众女子阿，我郑重的嘱咐你们，不要惊动，不要叫醒我所爱的，等她自己情愿。
三 | 被提之前　5～14
85 | 那从旷野上来，靠着她良人的是谁呢？我在苹果树下叫醒你：你母亲在那里为你劬劳；生你的在那里为你劬劳。
8:6 | 求你将我放在你心上如印记，带在你臂上如戳记；因为爱如死之坚强，嫉妒如阴间之残忍；所闪的光是火的闪光，是耶和华的烈焰。
8:7 | 这爱，众水不能熄灭，洪水也不能淹没。若有人拿家中所有的财宝要换这爱，就全被藐视。
8:8 | 我们有一小妹；她的两乳尚未长成：当我们的妹妹被人题亲的日子，我们当为她怎样办理？
8:9 | 她若是墙，我们要在其上建造银的城垛；她若是门，我们要用香柏木板围护她。
8:10 | 我是墙，我的两乳像其上的楼；那时，我在他眼中像得着平安的人。
8:11 | 所罗门在巴力哈们有一葡萄园：他将这葡萄园交给看守的人，每人要为其中的果子交一千舍客勒银子。
8:12 | 我自己的葡萄园在我面前。所罗门哪，一千舍客勒归你，二百舍客勒归看守果子的人。
8:13 | 你这住在园中的，我的同伴都要听你的声音，求你使我也得听见。
8:14 | 我的良人哪，愿你快来，如羚羊或小牡鹿在香草山上。
雅歌 第 8 章 <上一章　下一章>


以赛亚书

圣经目录 以赛亚书纲目 <上一卷 下一卷>

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33
34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66

壹 | 耶和华对祂所爱子民及列国的救恩 一1～十二6
 | 一 | 为父的耶和华对祂儿女以色列的抱怨、惩治、爱的劝勉与应许 一1～五30
 |  | (以色列国的复兴 二2～5)
 |  | (耶和华对高傲之列国屈辱的审判 二7～22)
 |  | (神人基督的引进，带来以色列国的复兴 四2～6)
 | 二 | 在荣耀里之基督的异象 六1～7
 | 三 | 基督给以赛亚警戒的使命 六8～13
 | 四 | 神对付犹大王亚哈斯的不信 七1～八8
 | 五 | 基督为以马内利 八9～22
 | 六 | 基督为大光和奇妙者的揭示，出自耶和华对以色列国的惩治和对亚述的审判 九1～十34
 |  | 1 | 基督为大光的揭示 九1～5
 |  | 2 | 基督为奇妙者的揭示 九6～7
 |  | 3 | 耶和华对以色列国的惩治 九8～十4
 |  | 4 | 耶和华对亚述的审判 十5～34
 | 七 | 藉着基督所带进的复兴 十一1～16
 | 八 | 为耶和华所爱之子民享受的救恩 十二1～6
贰 | 耶和华对列国的审判，揭示撒但与列国合一，显示耶和华对列国主宰的管治，裨益耶和华所爱的以色列，并供备奇妙的基督作救主，以应付蒙爱之以色列和受审判之列国的需要 十三1～二三18
 | 一 | 耶和华的审判－巴比伦因残暴的毁灭多国而遭毁灭 十三1～十四23
 |  | (耶和华的审判，揭示列国背后撒但黑暗的国度，并撒但与列国权势的一 十四12～15)
 | 二 | 耶和华的审判－亚述因加于以色列之轭与重担而遭击破 十四24～27
 | 三 | 耶和华的审判－非利士因损毁锡安而遭毁灭 十四28～32
 | 四 | 耶和华的审判－摩押因其骄傲而遭毁 十五1～十六14
 | 五 | 耶和华的审判－大马色因侵略以色列，而遭毁与撇弃 十七1～十八7
 | 六 | 耶和华的审判－埃及因其偶像与智慧人，而遭击打以致荒凉 十九1～25
 | 七 | 耶和华的审判－因古实成了以色列所仰望的，埃及成了以色列所夸耀的，以致埃及被掳，古实被迁徙 二十1～6
 | 八 | 耶和华的审判－巴比伦因其偶像而遭毁灭 二一1～10
 | 九 | 耶和华不审判度玛 二一11～12
 | 十 | 耶和华的审判－亚拉伯因其好战而遭战争的重灾，以致荒凉 二一13～17
 | 十一 | 耶和华的审判－耶路撒冷城(异象谷)因不可赦的罪孽而遭践踏 二二1～25
 |  | (基督－作耶路撒冷居民和犹大家的父，并钉在坚 固处的钉子，成为祂父家荣耀的宝座 二二20～25)
 | 十二 | 耶和华的审判－推罗因其一切美丽与其所有尊贵人的骄傲，而被亚述人毁灭 二三1～18
参 | 耶和华对付祂所爱的以色列，使以色列得复兴且归回神，并引进基督同着万物的复兴 二四1～三五10
 | 一 | 耶和华对以色列堕落的反应，并对列国在以色列身上过度行动的反应，使以色列转向耶和华，且回到圣地，得着复兴 二四1～二七13
 | 二 | 耶和华惩罚以法莲的酒徒，带进耶和华的复兴，并引进可靠的基督 二八1～29
 | 三 | 耶和华审判耶路撒冷敬拜者的虚伪，带进复兴 二九1～24
 | 四 | 耶和华因以色列倚靠埃及的对付，并对列国的对付，使以色列转向祂，并使祂带着复兴归回以色列 三十1～三一9
 | 五 | 耶和华毁灭列国，使基督作王，以带进以色列的复兴 三二1～三五10
肆 | 寻求并信靠耶和华的实例 三六1～三九8
 | 一 | 希西家为其处境寻求耶和华 三六1～三七38
 | 二 | 希西家为其健 寻求耶和华 三八1～22
 | 三 | 希西家因享太平和健 而失败 三九1～8
伍 | 耶和华的仆人与祂为以色列和列国所带来的救恩，连同万物的复兴，终极完成于新天新地 四十1～六六24
 | 一 | 耶和华对以色列安慰的话 四十1～31
 | 二 | 基督为耶和华的仆人 四一1～六六24
 |  | 1 | 如波斯王古列与以色列所豫表的 四一1～29
 |  | 2 | 为众民的约并外邦人的光 四二1～25
 |  | 3 | 如古列所豫表的，作耶和华的牧人并成就耶和华所喜悦的 四三1～四五25
 |  |  | a | 耶和华对以色列安慰与鼓励的话 四三1～28
 |  |  | b | 耶和华对祂仆人以色列牧养的话 四四1～28
 |  |  | c | 耶和华的仆人和见证人 四五1～25
 |  | 4 | 如古列所豫表的，释放耶和华所爱之被掳的以色列脱离巴比伦 四六1～四八22
 |  | 5 | 如耶和华之申言者以赛亚所豫表的，为众民的约，复兴遍地 四九1～五十11
 |  |  | a | 耶和华仆人的三个身位 四九1～9上
 |  |  | b | 被掳者蒙福的归回 四九9下～13
 |  |  | c | 耶和华如何宝爱锡安 四九14～21
 |  |  | d | 耶和华向列国举手，向万民竖立旌旗，好聚集锡安四散的俘虏 四九22～26
 |  |  | e | 锡安被弃的原因 五十1～3
 |  |  | f | 耶和华的仆人(以赛亚，豫表基督)所领受的教诲，并他所过的生活 五十4～9
 |  |  | g | 敬畏耶和华并听从祂仆人声音者，如何行在暗中而有亮光 五十10～11
 |  | 6 | 关于耶和华对祂所爱之以色列爱的对付 五一1～五二12
 |  |  | a | 耶和华对以色列的呼召 五一1～3
 |  |  | b | 耶和华为着以色列的公义与救恩 五一4～8
 |  |  | c | 耶和华为着以色列的膀臂 五一9～16
 |  |  | d | 耶和华对耶路撒冷的鼓励 五一17～23
 |  |  | e | 耶和华对锡安的鼓励 五二1～6
 |  |  | f | 耶和华为着锡安和耶路撒冷的好信息 五二7～10
 |  |  | g | 耶和华吩咐以色列离开巴比伦 五二11～12
 |  | 7 | 基督作为耶和华仆人的亨通，与以色列从被掳归回并复兴的关系 五二13～15
 |  | 8 | 基督藉祂代替的死并繁增的复活所完成大能的救赎，与祂作以色列安全之约的关系 五三1～五四17
 |  |  | a | 基督藉祂代替的死并繁增的复活所完成大能的救赎 五三1～12
 |  |  | b | 作以色列安全的约 五四1～17
 |  | 9 | 基督是给以色列之永约，乃向大卫所显之可靠怜悯，其与以色列亨通的关系 五五1～五六12
 |  |  | a | 基督是给以色列之神圣供备的中心 五五1～5
 |  |  | b | 寻找耶和华并转向祂和祂的话 五五6～13
 |  |  | c | 守公平并行公义，就得亨通且蒙耶和华悦纳 五六1～8
 |  |  | d | 责备瞎眼的守望者与利己的牧人 五六9～12
 |  | 10 | 与作耶和华仆人基督无关的雅各家之恶人，他们邪恶的光景和需要 五七1～五八14
 |  |  | a | 义人和敬虔人死去倒好，使他们从恶人分别出来 五七1～2
 |  |  | b | 雅各家的恶人所行的恶事 五七3～10
 |  |  | c | 雅各家的恶人不记念耶和华，也不惧怕祂 五七11～13上
 |  |  | d | 耶和华赐福与投靠祂者 五七13下～21
 |  |  | e | 雅各家的假冒为善 五八1～9上
 |  |  | f | 耶和华对雅各家的训诲 五八9下～14
 |  | 11 | 作救赎主拯救雅各脱离他们的罪和罪孽，并成为以色列的光和荣耀，直到永远 五九1～六十22
 |  |  | a | 耶和华的手臂并非缩短不能拯救 五九1～2
 |  |  | b | 雅各的罪和罪孽 五九3～8
 |  |  | c | 雅各之罪和罪孽的结果 五九9～15上
 |  |  | d | 耶和华向着雅各拯救的膀臂(基督作为耶和华的仆人仆人有耶和华的大能) 五九15下～21
 |  |  | e | 基督作为耶和华的仆人，成为以色列的光和荣耀，直到永远 六十1～22
 |  | 12 | 耶和华的受膏者基督作为耶和华的仆人，其职事带进以色列的复兴 六一1～六三19
 |  |  | a | 耶和华受膏者的职事 六一1～3
 |  |  | b | 以色列的复兴 六一4～六三19
 |  | 13 | 作耶和华仆人之基督的再来，带进以色列并万物的复兴，终极完成于新天新地 六四1～六六24


赛1

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 1 章

主题：耶和华藉着成为肉体、钉死十架、复活、升天、并再来的基督所施的救恩
壹 | 耶和华对祂所爱子民及列国的救恩　一1～十二6
一 | 为父的耶和华对祂儿女以色列的抱怨、惩治、爱的劝勉与应许　一1～五30
第 1 章
1:1 | 当乌西雅、约坦、亚哈斯、希西家作犹大王的时候，亚摩斯的儿子以赛亚所看见，关于犹大和耶路撒冷的异象：
1:2 | 天哪，要听；地阿，要侧耳听；因为耶和华说，我养育儿女，将他们养大，他们竟背叛我。
1:3 | 牛认识主人，驴认识主人的槽；以色列却不认识，我的民却不留意。
1:4 | 嗐，犯罪的国民，罪孽深重的百姓，作恶的种类，行事败坏的儿女！他们离弃耶和华，藐视以色列的圣者，与祂生疏而退后。
1:5 | 你们还有何处可受责打？你们还要继续背道么？你们已经满头疼痛，全心发昏；
1:6 | 从脚掌到头顶，没有一处完好；尽是伤口，青肿，与新打的伤痕；都没有收口，没有缠裹，也没有用油滋润。
1:7 | 你们的地土荒凉；你们的城邑被火焚毁；你们的田地在你们眼前被外人侵吞，就成为荒凉，如同被外人倾覆的一样。
1:8 | 仅存锡安城，好像葡萄园的草棚、瓜田的茅屋、被围困的城邑。
1:9 | 若不是万军之耶和华给我们稍留余种，我们早已像所多玛，和蛾摩拉一样了。
1:10 | 你们所多玛的官长阿，要听耶和华的话；你们蛾摩拉的百姓阿，要侧耳听我们神的训诲。
1:11 | 耶和华说，你们所献的许多祭物，与我何益呢？公绵羊的燔祭和肥畜的脂油，我已经彀了；公牛、羊羔和公山羊的血，我都不喜悦。
1:12 | 你们来朝见我的时候，谁要你们手中带着这些，践踏我的院宇呢？
1:13 | 你们不要再带虚浮的供物来；你们所烧的香是我所憎恶的。守月朔和安息日，宣召大会，也是我所憎恶的；作罪孽又守严肃会，我不能容忍。
1:14 | 你们的月朔和所定的节期，我心里恨恶；这些都成了我的重担；我担当得不耐烦了。
1:15 | 你们伸开双手祷告，我必遮眼不看你们；就是你们多多祷告，我也不听。你们的手满了杀人的血。
1:16 | 你们要洗濯自己，洁净自己；从我眼前除掉你们的恶行；要止住作恶，
1:17 | 学习行善；寻求公平，解救受欺压的；给孤儿伸冤，为寡妇辨屈。
1:18 | 耶和华说，你们来，我们彼此辩论。你们的罪虽像朱红，必变白如雪；虽红如丹颜，必白如羊毛。
1:19 | 你们若甘心听从，必吃地上的美物；
1:20 | 若不听从，反倒悖逆，必被刀剑吞灭；这是耶和华亲口说的。
1:21 | 忠信的城，何竟变为妓女！从前充满了公平，有公义居在其中，现今却有凶手居住！
1:22 | 你的银子变为渣滓，你的酒搀水变淡；
1:23 | 你的首领居心悖逆，与盗贼作伴；他们都喜爱贿赂，追求赃私，不为孤儿伸冤，寡妇的案件也不得呈到他们面前。
1:24 | 因此，主万军之耶和华以色列的大能者说，哎，我要向我的对头雪恨，向我的仇敌报复；
1:25 | 我必反手加在你身上。我必炼尽你的渣滓，如同用碱炼过，也必除净你的杂质。
1:26 | 我也必恢复你的审判官，像起初一样，恢复你的谋士，像起先一般。然后，你必称为公义之城，忠信之邑。
1:27 | 锡安必因公平得蒙救赎，其中归回的人，必因公义得蒙救赎。
1:28 | 但悖逆的和犯罪的必一同败亡，离弃耶和华的必致消灭。
1:29 | 你们必因所喜爱的橡树抱愧；你们必因所选择的园子蒙羞。
1:30 | 因为你们必如叶子凋落的橡树，又像无水的园子；
1:31 | 有权势的必如麻屑，他的工作好像火星；他们都要一同焚毁，无人扑灭。
以赛亚书 第 1 章 <上一章　下一章>


赛2

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 2 章

第 2 章
2:1 亚摩斯的儿子以赛亚所看见，关于犹大和耶路撒冷的话：
(以色列国的复兴　二2～5)
22 | 末后的日子，耶和华殿的山必坚立于诸山之顶，高举过于众冈陵；万国的民都要涌向这山；
2:3 | 多族的民要前来，说，来罢，我们登耶和华的山，上雅各神的殿；祂必将祂的道路教导我们，使我们行祂的路径。因为训诲必出于锡安，耶和华的言语必出于耶路撒冷；
2:4 | 祂必在列国之间施行审判，为多族的民断定是非。他们要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。
2:5 | 雅各家阿，来罢，我们在耶和华的光中行走。
2:6 | 耶和华阿，你离弃了你百姓雅各家，是因他们充满了东方的风俗，作观兆的，像非利士人一样，并与外邦人联手。
(耶和华对高傲之列国屈辱的审判　二7～22)
27 | 他们的地满了金银，财宝也无穷；他们的地满了马匹，车辆也无数。
2:8 | 他们的地满了偶像；他们跪拜自己手所造的，就是自己指头所作的。
2:9 | 如此，平常人屈膝，显贵人降卑下跪；所以不可饶恕他们。
2:10 | 你当进入岩穴，藏在土中，躲避耶和华的惊吓，和祂威严的荣光。
2:11 | 人高傲的眼目必降为卑，人的狂傲都必屈服；到那日，惟独耶和华被尊崇。
2:12 | 因为必有万军之耶和华的一个日子，临到一切骄矜高傲的，和一切高抬自己的，使其降为卑；
2:13 | 又临到利巴嫩一切高大的香柏树，和巴珊一切的橡树；
2:14 | 又临到一切高山，和一切耸起的冈陵；
2:15 | 又临到每一高台，和每一坚固的城墙；
2:16 | 又临到他施一切的船只，并一切可喜爱的美物；
2:17 | 平常人的高傲必屈服，显贵人的狂傲必降为卑；到那日，惟独耶和华被尊崇。
2:18 | 偶像必全然消逝。
2:19 | 耶和华兴起使地大震动的时候，人必进入石洞，进入土穴，躲避耶和华的惊吓，和祂威严的荣光。
2:20 | 到那日，人必将他们所造、供自己跪拜的银偶像和金偶像，抛给田鼠和蝙蝠；
2:21 | 到耶和华兴起使地震动的时候，人好进入磐石洞中，进入岩石穴里，躲避耶和华的惊吓，和祂威严的荣光。
2:22 | 你们休要倚靠人，他鼻孔里不过有气息；他可算甚么呢？
以赛亚书 第 2 章 <上一章　下一章>


赛3

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 3 章

第 3 章
3:1 | 看哪，主万军之耶和华快要从耶路撒冷和犹大，除掉人各种的倚靠，就是一切所倚靠的粮，和一切所倚靠的水；
3:2 | 除掉勇士和战士，审判官和申言者，占卜的和长老，
3:3 | 五十夫长和尊贵人，谋士、有巧艺的和通晓法术的。
3:4 | 主说，我必使少年人作他们的首领，使反覆无定的人辖管他们。
3:5 | 百姓要彼此欺压，各人受邻舍的欺压。少年人必侮慢老年人，卑贱人必侮慢尊贵人。
3:6 | 人在父家拉住弟兄，说，你有衣服，可以作我们的官长，这些败落的事归在你手下罢；
3:7 | 那时他必扬声说，我不作裹伤的人，因我家中没有粮食，也没有衣服；你们不可立我作百姓的官长。
3:8 | 耶路撒冷绊跌，犹大仆倒，因为他们的言语和行为都与耶和华作对，违抗祂荣光的眼目。
3:9 | 他们的面色证明自己的不正；他们宣扬自己的罪，并不隐瞒，好像所多玛一样。他们有祸了，因为他们自招祸害！
3:10 | 你们要对义人说，他们必享福乐，因为要吃自己行为所结的果子。
3:11 | 恶人有祸了！他必遭灾难，因为要照自己手所行的受报应。
3:12 | 至于我的百姓，孩童欺压他们，妇女辖管他们。我的百姓阿，引导你的使你走错，且隐藏你当行的道路。
3:13 | 耶和华站立辩论，站着审判百姓。
3:14 | 耶和华必控诉民中的长老和首领，说，吃尽葡萄园果子的，就是你们；从贫穷人所夺的，都在你们家中。
3:15 | 主万军之耶和华说，你们为何压制我的百姓，搓磨贫穷人的脸呢？
3:16 | 耶和华又说，因为锡安的女子高傲，行走挺项，卖弄眼目，俏步徐行，脚下玎珰；
3:17 | 所以主必使锡安的女子头长秃疮，耶和华又使她们赤露下体。
3:18 | 到那日，主必除掉她们华美的脚钏、发网、月牙圈，
3:19 | 耳坠、手镯、贵价的帕子，
3:20 | 华冠、足炼、华带、香盒、符囊，
3:21 | 戒指、鼻环，
3:22 | 礼服、外套、披肩、荷包，
3:23 | 手镜、细麻衣、裹头巾、蒙身的帕子。
3:24 | 必有臭烂代替馨香，绳索代替腰带，光秃代替美发，麻衣系腰代替华服，烙伤代替美容。
3:25 | 你的男丁必倒在刀下，你的勇士必倒在阵上；
3:26 | 锡安的城门必悲伤、哀号，她必荒凉坐在地上。
以赛亚书 第 3 章 <上一章　下一章>


赛4

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 4 章

第 4 章
4:1 在那日，七个女人必拉住一个男人，说，我们吃自己的食物，穿自己的衣服；但求你许我们归你名下；求你除掉我们的羞耻。
(神人基督的引进，带来以色列国的复兴　四2～6)
42 | 到那日，对以色列逃脱的人，耶和华的苗必成为他们的华美荣耀，而且地的果子必成为他们的夸耀光彩。
4:3 | 那时，剩在锡安、留在耶路撒冷的，就是一切记名在耶路撒冷存活的，必称为圣。
4:4 | 因为主已用审判的灵，和焚烧的灵，将锡安女子的污秽洗去，又将耶路撒冷中杀人的血洁除。
4:5 | 耶和华必创造日间的烟云，并夜间火焰的照亮，遮覆锡安山全境，且遮覆其所有宣召的大会；因为荣耀必成为罩盖，遮覆一切。
4:6 | 并且必有帐棚，白日成荫，可以避暑，并作避难所和藏身处，可以躲避狂风暴雨。
以赛亚书 第 4 章 <上一章　下一章>


赛5

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 5 章

第 5 章
5:1 | 我要歌唱我所亲爱的，唱我所爱者的歌，论到祂的葡萄园。我所亲爱的有葡萄园，在肥美的山冈上。
5:2 | 祂刨挖园子，清除石头，栽种上等的葡萄树，又在园中盖了一座楼，凿出压酒池；指望结好葡萄，反倒结了野葡萄。
5:3 | 耶路撒冷的居民和犹大人哪，请你们现今在我与我的葡萄园之间，作个评断。
5:4 | 我为我的葡萄园，还可以作甚么，是我没有作过的呢？我指望结好葡萄，怎么倒结了野葡萄呢？
5:5 | 现在我告诉你们，我要向我的葡萄园怎样行：我必撤去它的篱笆，使它被吞灭；拆毁它的墙垣，使它被践踏。
5:6 | 我必使它荒废，不再修理，不再锄刨；荆棘蒺藜倒要生长。我也必命云不降雨在其上。
5:7 | 原来万军之耶和华的葡萄园就是以色列家，祂所喜悦的树就是犹大人；祂指望的是公平，谁知倒有流血！指望的是公义，谁知倒有哀声！
5:8 | 祸哉，那些以房接房，以地连地，以致不留余地，只顾自己独居境内的人！
5:9 | 我耳闻万军之耶和华起誓说，必有许多房屋成为荒凉，又大又美的房屋无人居住。
5:10 | 因为十亩葡萄园只出一罢特酒，一贺梅珥谷种只结一伊法粮食。
5:11 | 祸哉，那些清早起来追求浓酒，留连到夜深，以致因酒发烧的人！
5:12 | 他们在筵席上弹琴、鼓瑟、击鼓、吹笛、饮酒，却不顾念耶和华的作为，也不留心祂手所作的。
5:13 | 所以我的百姓因无知就被迁徙；他们的尊贵人成了饥饿的民，群众极其干渴。
5:14 | 故此，阴间扩张其欲，大开其口，没有限量；耶路撒冷的荣美、群众、喧哗、并在其中欢乐的人，都落入阴间。
5:15 | 平常人屈服，显贵人降为卑，高傲人的眼目也降为卑；
5:16 | 惟有万军之耶和华，因审判得高举，圣别的神，因公义显为圣别。
5:17 | 那时羊羔必来吃草，如同在自己的草场，丰肥人的荒场必被外人吃尽。
5:18 | 祸哉，那些以虚假之绳索牵罪孽，又像以套绳拉罪恶的人！
5:19 | 他们说，任祂急速而行，赶快成就祂的作为，使我们可以看见；任以色列圣者所谋画的临近成就，使我们可以知道。
5:20 | 祸哉，那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人！
5:21 | 祸哉，那些自视为有智慧，自看为精明的人！
5:22 | 祸哉，那些饮酒的勇士，那些调浓酒的壮士！
5:23 | 他们因受贿赂，就定恶人为义，将义人的义夺去。
5:24 | 火舌怎样吞灭碎秸，干草怎样落在火焰之中，照样，他们的根必像朽物，他们的花必像灰尘飞扬；因为他们厌弃万军之耶和华的训诲，藐视以色列圣者的言语。
5:25 | 所以耶和华的怒气向祂的百姓发作，祂的手伸出击打他们。山岭震动，他们的尸首在街市上好像粪土。虽然如此，祂的怒气还未转消，祂的手仍然伸出。
5:26 | 祂必高举旌旗，招远方的国民，发啸声叫他们从地极而来；他们必急速奔来。
5:27 | 他们中间没有疲倦的、绊跌的，没有打盹的、睡觉的；他们的腰带并不放松，鞋带也不折断。
5:28 | 他们的箭快利，弓也上了弦；马蹄算如坚石，车轮好像旋风。
5:29 | 他们要吼叫像狮子，咆哮像少壮狮子；他们要咆哮抓食，安然叼去，无人搭救。
5:30 | 那日他们要向以色列人吼叫，像海浪匉訇。人若望地，只见黑暗艰难，亮光在云中变为昏暗。
以赛亚书 第 5 章 <上一章　下一章>


赛6

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 6 章

二 | 在荣耀里之基督的异象　六1～7
第 6 章
6:1 | 当乌西雅王崩的那年，我看见主坐在高高的宝座上，祂的衣袍垂下，遮满圣殿。
6:2 | 其上有撒拉弗侍立，各有六个翅膀：用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。
6:3 | 彼此呼喊说，圣哉，圣哉，圣哉，万军之耶和华；祂的荣光充满全地。
6:4 | 因呼喊者的声音，门槛的根基震动，殿充满了烟云。
6:5 | 那时我说，祸哉，我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。
6:6 | 撒拉弗中有一位飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的。
6:7 | 他用炭沾我的口，说，看哪，这炭沾了你的嘴唇，你的罪孽便除掉，你的罪就遮盖了。
三 | 基督给以赛亚警戒的使命　六8～13
68 | 我又听见主的声音，说，我可以差遣谁呢？谁肯为我们去呢？我说，我在这里，请差遣我。
6:9 | 祂说，你去对这百姓说，你们听是要听见，却绝不领悟；看是要看见，却绝不晓得。
6:10 | 你要使这百姓心蒙脂油，耳朵发沉，眼睛封闭；恐怕他们眼睛看见，耳朵听见，心里领悟，回转过来，便得医治。
6:11 | 我就说，主阿，这到几时为止呢？祂说，直到城邑荒废，无人居住，房屋空闲无人，地土废弃荒凉；
6:12 | 并且耶和华将人迁到远方，在这境内撇弃的地方甚多。
6:13 | 境内若还有十分之一，也必再被摧残；像栗树或橡树，虽被砍伐，树不却仍存留；这树不就是圣别的后裔。
以赛亚书 第 6 章 <上一章　下一章>


赛7

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 7 章

四 神对付犹大王亚哈斯的不信　七1～八8
第 7 章
7:1 | 乌西雅的孙子约坦的儿子犹大王亚哈斯在位的日子，亚兰王利汛，和利玛利的儿子以色列王比加上来攻打耶路撒冷，却不能攻取。
7:2 | 有人告诉大卫家说，亚兰与以法莲已经同盟，王的心和百姓的心就都震动，好像林中的树在风前震动一样。
7:3 | 那时，耶和华对以赛亚说，你和你的儿子施亚雅述出去，到上池的水沟尽头，在通往漂布者田间的大路上，去迎接亚哈斯；
7:4 | 对他说，你要谨慎安静；不要因亚兰人利汛和利玛利的儿子，这两个冒烟的火把头所发的烈怒害怕，也不要心怯。
7:5 | 因为亚兰，和以法莲并利玛利的儿子，设恶谋害你，说，
7:6 | 我们上去攻击犹大，惊吓她，将她攻破归与我们，在其中立他比勒的儿子为王；
7:7 | 主耶和华如此说，这所谋的必立不住，也不得成就。
7:8 | 原来亚兰的首城是大马色，大马色的首领是利汛；六十五年之内，以法莲必然破坏，不再成为一族之民。
7:9 | 以法莲的首城是撒玛利亚，撒玛利亚的首领是利玛利的儿子；你们若是不信，必不得稳固。
7:10 | 耶和华又对亚哈斯说，
7:11 | 你向耶和华你的神求一个兆头，或如阴间之深，或如高天之高。
7:12 | 亚哈斯说，我不求，我不试探耶和华。
7:13 | 以赛亚说，大卫家阿，你们当听，你们使人厌烦岂算小事，还要使我的神厌烦么？
7:14 | 因此，主自己要给你们一个兆头：看哪，必有童女怀孕生子，她要给他起名叫以马内利。
7:15 | 他必吃奶酪与蜂蜜，直到他晓得弃恶择善的时候。
7:16 | 因为在这孩子还不晓得弃恶择善之先，你所惧怕的那二王之地，必至见弃。
7:17 | 耶和华必使亚述王攻击你的日子，临到你和你的百姓，并你的父家；自从以法莲离开犹大以来，未曾有这样的日子。
7:18 | 那日，耶和华要向埃及江河尽头的苍蝇，和亚述地的蜂子发啸声。
7:19 | 牠们都必飞来，落在险峻的峡谷内、磐石的裂缝里、和一切荆棘丛中、并一切饮水之处。
7:20 | 那日，主必用大河外赁来的剃头刀，就是亚述王，剃去头发，和脚上的毛，并要剃净胡须。
7:21 | 那日，一个人只能养活一只母牛犊、两只母绵羊；
7:22 | 因为出的奶多，他就得吃奶酪；在境内所剩的人，都要吃奶酪与蜂蜜。
7:23 | 从前凡种一千棵葡萄树，值银一千舍客勒的地方，到那日，必长荆棘和蒺藜。
7:24 | 人到那里去，必带弓箭，因为遍地满了荆棘和蒺藜。
7:25 | 所有用锄刨挖的山地，你因怕荆棘和蒺藜，不敢到那里去；那里成了放牛之处，为羊践踏之地。
以赛亚书 第 7 章 <上一章　下一章>


赛8

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 8 章

第 8 章
8:1 | 耶和华对我说，你取一面大牌，用人常用的字写上：为玛黑珥，沙拉勒，哈施，罢斯；
8:2 | 我要用忠信的见证人，祭司乌利亚和耶比利家的儿子撒迦利亚，为我作证。
8:3 | 我以赛亚与妻子亲近，她就怀孕生子。耶和华对我说，给他起名叫玛黑珥．沙拉勒．哈施．罢斯，
8:4 | 因为在这小孩子不晓得叫父叫母之先，大马色的财宝和撒玛利亚的掳物，必在亚述王面前搬了去。
8:5 | 耶和华又进一步对我说，
8:6 | 这百姓既厌弃西罗亚缓流的水，且喜悦利汛和利玛利的儿子；
8:7 | 因此，主必使大河汹涌浩大的水，就是亚述王和他所有的威荣，上来淹没他们；那河必漫过一切的水道，涨过所有的河岸；
8:8 | 必冲入犹大，涨溢泛滥，直到颈项；以马内利阿，那河展开翅膀，遍满你的地。
五 基督为以马内利　八9～22
89 | 众民哪，你们要被击溃，要被破坏；地上远方的众人哪，你们当侧耳听：任凭你们束起腰来，终必破坏；任凭你们束起腰来，终必破坏。
8:10 | 任凭你们策画，终必失败；任凭你们言定，终不成立；因为神与我们同在。
8:11 | 耶和华以大能这样对我说话，指教我不可行这百姓所行的道路，说，
8:12 | 凡这百姓所称为同谋背叛的，你们不要称之为同谋背叛；他们所怕的，你们不要怕，也不要畏惧。
8:13 | 你们要尊万军之耶和华为圣；祂是你们所当怕的，也是你们所当畏惧的。
8:14 | 祂必作为圣所，却向以色列两家作绊脚的石头，并跌人的磐石，向耶路撒冷的居民作为圈套和网罗。
8:15 | 许多人必在其上绊脚跌倒，而且跌碎，并陷入网罗，被捉住。
8:16 | 你要卷起律法书，在我门徒中间封住训诲。
8:17 | 我要等候那掩面不顾雅各家的耶和华，我也要切切仰望祂。
8:18 | 看哪，我与耶和华所给我的儿女，就是从住在锡安山万军之耶和华来的，在以色列中作为兆头和奇事。
8:19 | 有人对你们说，当求问那些交鬼的和行巫术的，就是声音啁啾、喃喃细语的；你们便回答说，百姓不当求问自己的神么？岂可为活人求问死人么？
8:20 | 当以训诲和法度为标准！他们所说的，若不与这话相符，必是因他们没有晨光。
8:21 | 他们必经过这地，受艰难，受饥饿；饥饿的时候就焦躁，咒骂自己的君王和自己的神。他们仰脸望天，
8:22 | 俯视大地，不料，尽是艰难、黑暗、和困苦的幽暗，他们必被赶入漆黑之中。
以赛亚书 第 8 章 <上一章　下一章>


赛9

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 9 章

六 | 基督为大光和奇妙者的揭示，出自耶和华对以色列国的惩治和对亚述的审判　九1～十34
1 | 基督为大光的揭示　九1～5
第 9 章
9:1 | 但那受过困苦之处，必不再见幽暗：从前神使西布伦地和拿弗他利地被藐视，末后却使这沿海的路，约但河外，外邦人的加利利，得着荣耀。
9:2 | 那行走在黑暗中的百姓，看见了大光；那些住在死荫之地的人，有光照耀他们。
9:3 | 你使这国民繁多，加增他们的喜乐；他们在你面前欢喜，好像收割时的欢喜，像人分掳物那样的快乐。
9:4 | 因为他们所负的重轭和肩头上的杖，就是欺压他们之人的棍，你已经折断，好像在米甸的日子一样。
9:5 | 战士在鏖战震地之中所穿的战靴，并那辊在血中的衣服，都必作为可烧的，当作燃料。
2 | 基督为奇妙者的揭示　九6～7
96 | 因有一婴孩为我们而生，有一子赐给我们；政权必担在祂的肩头上；祂的名称为奇妙的策士、全能的神、永远的父、和平的君。
9:7 | 祂的政权与平安必加增无穷，祂必在大卫的宝座上，治理祂的国，以公平公义使国坚定稳固，从今时直到永远。万军之耶和华的热心，必成就这事。
3 | 耶和华对以色列国的惩治　九8～十4
98 | 主发言指责雅各，这话落于以色列。
9:9 | 众百姓，就是以法莲和撒玛利亚的居民，都要知道；他们凭骄傲和自大的心说，
9:10 | 砖墙塌了，我们却要凿石头建筑；桑树砍了，我们却要换上香柏树。
9:11 | 因此，耶和华要高举利汛的敌人，来攻击以色列，并要激动以色列的仇敌。
9:12 | 东有亚兰人，西有非利士人：他们张口吞吃以色列。虽然如此，耶和华的怒气还未转消，祂的手仍然伸出。
9:13 | 这百姓还没有归向击打他们的主，也没有寻求万军之耶和华。
9:14 | 因此，耶和华一日之间，从以色列中剪除头与尾，棕枝与芦苇。
9:15 | 长老和显贵人，就是头；以谎言教人的申言者，就是尾。
9:16 | 那些引导这百姓的，使他们走错了路；那些被引导的，都陷入混乱。
9:17 | 所以主必不喜悦他们的少年人，也不怜恤他们的孤儿寡妇；因为他们都是不虔敬的，是行恶的，并且各人的口都说愚妄的话。虽然如此，耶和华的怒气还未转消，祂的手仍然伸出。
9:18 | 邪恶像火焚烧，烧灭荆棘和蒺藜；在丛林中着起来，就旋转上腾，成为烟柱。
9:19 | 因万军之耶和华的盛怒，地被烧毁，百姓成为燃料，无人怜惜自己的弟兄。
9:20 | 有人切割右边的肉，仍受饥饿；吞吃左边，仍不饱足。各人吞吃自己膀臂上的肉：
9:21 | 玛拿西吞吃以法莲，以法莲吞吃玛拿西；又一同攻击犹大。虽然如此，耶和华的怒气还未转消，祂的手仍然伸出。
以赛亚书 第 9 章 <上一章　下一章>


赛10

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 10 章

第 10 章
10:1 | 祸哉，那些制定不义之律例，忙于记录凶恶之判语的；
10:2 | 他们要藉此屈枉穷乏人的案情，夺去我民中困苦人的公理，好使寡妇成为他们的掳物，孤儿成为他们的掠物。
10:3 | 到降罚的日子，有灾祸从远方临到，那时你们怎样行呢？你们向谁逃奔求助呢？你们的荣耀撇在何处呢？
10:4 | 他们只得屈身在被掳的人以下，仆倒在被杀的人以下。虽然如此，耶和华的怒气还未转消，祂的手仍然伸出。
4 耶和华对亚述的审判　十5～34
105 | 祸哉，亚述，我怒气的棍！他们手中的杖就是我的恼恨。
10:6 | 我打发他攻击不虔敬的国，吩咐他攻击我盛怒之下的百姓，抢掳来之财为掳物，夺掠来之货为掠物，将他们践踏，像街上的泥土一样。
10:7 | 然而他不这样想，他心也不这样打算；他心里倒想毁灭、剪除不少的国。
10:8 | 他说，我的臣宰岂不都是王么？
10:9 | 迦勒挪岂不像迦基米施么？哈马岂不像亚珥拔么？撒玛利亚岂不像大马色么？
10:10 | 我的手既已构到有偶像的国，这些国雕制的偶像胜过耶路撒冷和撒玛利亚的偶像，
10:11 | 我怎样待撒玛利亚和其中的偶像，岂不照样待耶路撒冷和其中的偶像么？
10:12 | 但主在锡安山和耶路撒冷成就祂一切工作的时候，祂说，我必罚亚述王自大之心的果子，和他高傲眼目的荣耀。
10:13 | 因为他说，我所成就的事，是靠我手的能力和我的智慧；我本有聪明。我挪移众民的地界，抢夺他们所积蓄的财宝，并且我像勇士，使坐宝座的降为卑。
10:14 | 我的手构到众民的财宝，好像人构到鸟窝；我也收聚了全地，好像人收聚被弃的雀蛋；没有动翅膀的，没有张嘴的，也没有鸣叫的。
10:15 | 斧岂可向用斧砍伐的自夸呢？锯岂可向用锯的自大呢？好比棍抡起那举棍的，好比杖举起那不是木头的人。
10:16 | 因此，主万军之耶和华必使亚述王的肥壮人变为瘦弱；在他的荣耀之下，必使火着起，如同焚烧一样。
10:17 | 以色列的光必成为火，他的圣者必成为火焰；在一日之间，将亚述王的荆棘和蒺藜，焚烧且烧灭；
10:18 | 又将他树林和肥田的荣耀，全然灭尽；他必像患病的人渐渐瘦弱一样。
10:19 | 他林中剩下的树必稀少，就是孩子也能写其数。
10:20 | 到那日，以色列所剩下的，和雅各家所逃脱的，必不再倚靠那击打他们的，却要诚实信靠耶和华以色列的圣者。
10:21 | 所剩下的，就是雅各家所剩下的，必归回全能的神。
10:22 | 以色列阿，你的百姓虽多如海沙，惟有剩下的归回。灭绝的事已定，必有公义如水涨溢。
10:23 | 因为主万军之耶和华，正在全地之中成就所定灭绝的事。
10:24 | 所以主万军之耶和华如此说，住锡安我的百姓阿，亚述虽然用棍击打你，又照埃及所行的举杖攻击你，你却不要怕他。
10:25 | 因为还有一点点时候，我向你发的忿恨就要完毕，我的怒气要转向他们，使他们灭亡。
10:26 | 万军之耶和华要兴起鞭来攻击他们，好像在俄立磐石那里击杀米甸人一样；耶和华的杖要向海伸出，祂要照祂在埃及所行的，把杖举起。
10:27 | 到那日，亚述的重担必离开你的肩头，他的轭必离开你的颈项；那轭也必因肥壮的缘故撑断。
10:28 | 亚述来攻击亚叶，经过米矶仑，在密抹安放辎重。
10:29 | 他们过了隘口，说，迦巴是我们住宿的地方。拉玛人战兢；扫罗的基比亚人逃跑。
10:30 | 迦琳的女子阿，要高声呼喊！莱煞人哪，要留心听！哀哉，困苦的亚拿突人哪！
10:31 | 玛得米那人逃遁；基柄的居民避难。
10:32 | 直到今日仍是如此；亚述在挪伯停留，向锡安女子的山，就是耶路撒冷的冈陵，抡手攻击。
10:33 | 看哪，主万军之耶和华以可怕的震撼削去树枝：长高的必被砍下，高大的必被伐低。
10:34 | 祂要用铁器砍下丛林；利巴嫩必倒在威严者手下。
以赛亚书 第 10 章 <上一章　下一章>


赛11

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 11 章

七 藉着基督所带进的复兴　十一1～16
第 11 章
11:1 | 从耶西的不必发嫩条，从他根生的枝子必结果实。
11:2 | 耶和华的灵必安歇在祂身上，就是智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵。
11:3 | 祂必以敬畏耶和华为乐：审判不凭眼见，判断也不凭耳闻；
11:4 | 却要以公义审判贫穷人，以公正判断地上的困苦人；以口中的杖击打这地；以嘴里的气杀戮恶人。
11:5 | 公义必当祂的腰带，信实必当祂胁下的带子。
11:6 | 豺狼必与绵羊羔同居，豹子必与山羊羔同卧；牛犊、少壮狮子并肥畜同群；小孩子要牵引牠们。
11:7 | 牛必与熊同食；牠们的崽子必一同躺卧；狮子必吃草与牛一样。
11:8 | 吃奶的孩子必玩耍在虺蛇的洞口，断奶的婴儿必按手在毒蛇的穴上。
11:9 | 在我圣山的遍处，这些都不伤人，不害物，因为对耶和华的认识充满遍地，好像水充满洋海一般。
11:10 | 到那日，耶西的根立作众民的旌旗；外邦人必寻求祂；祂安息之所必有荣耀。
11:11 | 当那日，主必再次伸手得回自己百姓中所余剩的，就是在亚述、埃及、巴忒罗、古实、以拦、示拿、哈马、并众海岛所剩下的。
11:12 | 祂必向列国高举旌旗，招聚以色列被赶散的人，又从地的四方聚集分散的犹大人。
11:13 | 以法莲的妒忌就必消除，敌对犹大的必被剪除；以法莲必不妒忌犹大，犹大也不敌对以法莲。
11:14 | 他们要向西飞，扑在非利士人的肩头上，一同掳掠东方人。他们要伸手拿住以东和摩押，亚扪人也必服从他们。
11:15 | 耶和华必使埃及海湾枯干；用祂暴热的风抡手，击打大河，使其分为七条溪流，令人过去不至湿脚。
11:16 | 必有一条大道，让主余剩的百姓从亚述归回，如当日有大道让以色列从埃及地上来一样。
以赛亚书 第 11 章 <上一章　下一章>


赛12

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 12 章

八 为耶和华所爱之子民享受的救恩　十二1～6
第 12 章
12:1 | 到那日，你必说，耶和华阿，我要赞美你。你虽曾向我发怒，你的怒气却已转消，你又安慰了我。
12:2 | 看哪，神是我的拯救；我要信靠祂，并不惧怕；因为主耶和华是我的力量，是我的诗歌，祂也成了我的拯救。
12:3 | 所以你们必从救恩之泉欢然取水，
12:4 | 在那日，你们要说，当称谢耶和华，呼求祂的名！将祂所行的传扬在万民中，题说祂的名已被尊崇。
12:5 | 你们要向耶和华歌颂，因祂所行的甚是超绝！但愿这事传遍全地！
12:6 | 锡安的居民哪，当扬声欢呼，因为以色列的圣者在你们中间乃为至大。
以赛亚书 第 12 章 <上一章　下一章>


赛13

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 13 章

贰 | 耶和华对列国的审判，揭示撒但与列国合一，显示耶和华对列国主宰的管治，裨益耶和华所爱的以色列，并供备奇妙的基督作救主，以应付蒙爱之以色列和受审判之列国的需要　十三1～二三18
一 | 耶和华的审判－巴比伦因残暴的毁灭多国而遭毁灭　十三1～十四23
第 13 章
13:1 | 亚摩斯的儿子以赛亚所得关于巴比伦的默示：
13:2 | 应当在光秃的山上高举旌旗，向他们扬声招手，使他们进入贵胄的门。
13:3 | 我吩咐我所分别的人；我也招呼我的勇士，就是那些因我的威严夸耀的人，为要成就我怒中所定的。
13:4 | 山间有喧嚷的声音，好像是众多的人民！有多国哄嚷的声音，是列国聚集的声音！这是万军之耶和华点齐军队，豫备打仗。
13:5 | 他们从远地来，从天边来，就是耶和华并祂恼恨的工具，要毁灭全地。
13:6 | 你们要哀号，因为耶和华的日子临近了！这日要来到，好像毁灭从全能者来到一样。
13:7 | 所以人手都必发软，人心都必融化。
13:8 | 他们必惊惶失措，疼痛与痛苦必将他们抓住；他们必绞痛，好像生产的妇人一样；各人与邻舍惊愕对望，脸如火焰。
13:9 | 看哪，耶和华的日子临到，是残忍的，有盛怒和烈怒，使这地荒凉；祂必从其中除灭罪人。
13:10 | 天上的众星群宿都不发光；日头一出就变黑暗，月亮也不放光。
13:11 | 我必因邪恶刑罚世界，因罪孽刑罚恶人；我要使骄傲人的狂妄止息，使强暴人的狂傲降为卑。
13:12 | 我必使人比精金还稀少，使人比俄斐金更稀少。
13:13 | 为此，我万军之耶和华必在盛怒之中，在发烈怒的日子，使天震动，使地摇撼，离其本位。
13:14 | 人必像被追赶的羚羊，像无人收聚的羊，各归回本族，各逃到本土。
13:15 | 凡被仇敌找着的，必被刺死；凡被捉住的，必倒在刀下。
13:16 | 他们的婴孩必在他们眼前摔碎；他们的房屋必被抢夺，他们的妻子必被玷污。
13:17 | 看哪，我激动玛代人来攻击他们；玛代人不注重银子，也不喜爱金子。
13:18 | 他们必用弓击碎少年人，不怜恤妇人所生的，眼也不顾惜孩子。
13:19 | 巴比伦素来为列国的华美，为迦勒底人所夸耀的荣华，必像神所倾覆的所多玛、蛾摩拉一样：
13:20 | 其内必永无居民，世世代代无人居住。亚拉伯人不在那里支搭帐棚，牧羊的人也不使羊群卧在那里。
13:21 | 只有旷野的走兽卧在那里，咆哮的兽满了房屋；鸵鸟住在那里，野山羊在那里跳跃；
13:22 | 豺狼必在巴比伦的宫中呼应，野狗必在华美的殿内呼号。巴比伦受罚的时候临近，她的日子必不久延。
以赛亚书 第 13 章 <上一章　下一章>


赛14

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 14 章

第 14 章
14:1 | 当耶和华怜恤雅各，再拣选以色列，将他们安置在本地时，寄居的必与他们联合，紧贴雅各家。
14:2 | 众民必将他们带回本土，以色列家必在耶和华的地上得这些民为仆婢；也要掳掠先前掳掠他们的，辖制先前欺压他们的。
14:3 | 当耶和华使你脱离痛苦、烦扰、并你受奴役所作的苦工，得享安息的日子，
14:4 | 你必题这诗歌论巴比伦王说，欺压人的何竟息灭！狂暴的何竟止息！
14:5 | 耶和华折断了恶人的棍，掌权者的杖，
14:6 | 就是那在忿怒中不住击打众民，在怒气中辖制列国，行逼迫无人阻止的。
14:7 | 现在全地得安息，享平静；人皆发声欢呼。
14:8 | 甚至松树和利巴嫩的香柏树，都因你喜乐，说，自从你躺下，就没有人上来砍伐我们。
14:9 | 你底下的阴间因你震动，要迎接你来临；又因你惊动一切在地上曾为首领的阴魂，并使一切曾为列国君王的，都离位站起。
14:10 | 他们都要回应你说，你也变为软弱，像我们一样；你也成了我们的样子。
14:11 | 你的威势和你琴瑟的声音，都被带下阴间。你下面铺的是虫，上面盖的是蛆。
(耶和华的审判，揭示列国背后撒但黑暗的国度，并撒但与列国权势的一　十四12～15)
1412 | 明亮之星，清晨之子阿，你何竟从天坠落！你这攻败列国的，何竟被砍倒在地上！
14:13 | 你心里曾说，我要升到天上；我要高举我的宝座在神众星以上。我要坐在聚会的山上，在北方的极处。
14:14 | 我要升到高云之上；我要使自己与至高者一样。
14:15 | 然而你必坠落阴间，到坑中极深之处。
14:16 | 凡看见你的，都要定睛看你；他们要留意看你，问说，那使地战抖，使列国震动，
14:17 | 使世界如同荒野，使其城邑倾覆，不释放被囚者回家的，是这个人么？
14:18 | 列国的君王俱各在自己的阴宅里，在荣耀中躺卧。
14:19 | 惟独你被抛在你的坟墓之外，好像可憎恶的枝子；好像被杀之人的衣服，就是被刀刺透、坠落坑中石头那里之人的衣服；又像被践踏的尸首一样。
14:20 | 你不得与君王同葬，因为你败坏了你的地，杀戮了你的民；作恶之人的后裔，必永不被题说。
14:21 | 祖宗既有罪孽，你们就要为他的子孙豫备杀戮之处，免得他们兴起来，得了地土，在世上修满城邑。
14:22 | 万军之耶和华说，我必兴起攻击他们，将巴比伦的名号和所余剩的人，连子带孙一并剪除；这是耶和华说的。
14:23 | 我必使巴比伦为箭猪所得，变为池沼；我要用毁灭的扫帚将其扫净；这是万军之耶和华说的。
二 | 耶和华的审判－亚述因加于以色列之轭与重担而遭击破　十四24～27
1424 | 万军之耶和华起誓说，我怎样思想，必照样成就；我怎样定意，必照样成立；
14:25 | 就是在我的地上击破亚述，在我的山上将他践踏。他加的轭必离开以色列人，他加的重担必离开他们的肩头。
14:26 | 这是向全地所定的旨意，这是向万国所伸出的手。
14:27 | 万军之耶和华既然定意，谁能废弃呢？祂的手已经伸出，谁能使其转回呢？
三 | 耶和华的审判－非利士因损毁锡安而遭毁灭　十四28～32
1428 | 亚哈斯王崩的那年，有以下的默示：
14:29 | 非利士阿，你们众人不要因击打你们的杖折断就喜乐，因为从蛇的根必生出毒蛇；牠所生的是会飞的火蛇。
14:30 | 最贫寒的人必有所食，穷乏人必安然躺卧。我必以饥荒治死你的根，你所余剩的人必被杀戮。
14:31 | 门哪，应当哀号！城阿，应当呼喊！非利士阿，你们都丧胆了。因为有烟从北方来，他行伍中并无乱队的。
14:32 | 人要怎样回答这国的使者呢？必说，耶和华建立了锡安，祂百姓中的困苦人，必投奔在其中。
以赛亚书 第 14 章 <上一章　下一章>


赛15

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 15 章

四 耶和华的审判－摩押因其骄傲而遭毁　十五1～十六14
第 15 章
15:1 | 关于摩押的默示：一夜之间，摩押的亚珥被毁坏剪除了。一夜之间，摩押的基珥被毁坏剪除了。
15:2 | 他们上庙堂，又往底本，到高处去哭泣。摩押人因尼波和米底巴哀号，各人头上光秃，胡须剃净。
15:3 | 他们在街市上都腰束麻布；在房顶上和宽阔处，俱各哀号，眼泪汪汪。
15:4 | 希实本和以利亚利哀叫，他们的声音远达雅杂；因此摩押带兵器的高声喊嚷，人心战兢。
15:5 | 我心为摩押哀叫；他的逃民直逃到琐珥，到伊基拉施利施亚；他们哭着上鲁希坡；在通往何罗念的路上，因毁灭举起哀声；
15:6 | 因为宁林的众水成为荒废；青草枯干，嫩草灭没，青绿之物一无所有。
15:7 | 因此，摩押人所生产并积蓄的财富，都要运过柳树河。
15:8 | 哀叫声遍及摩押的四境；哀号声达到以基莲，哀号声达到比珥以琳。
15:9 | 底们的水充满了血；我还要将更多的灾难加于底们，叫狮子临到摩押逃脱的民，和那地上所余剩的人。
以赛亚书 第 15 章 <上一章　下一章>


赛16

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 16 章

第 16 章
16:1 | 你们当将羊羔作贡物奉给那地掌权的，从西拉经过旷野，送到锡安城的山。
16:2 | 摩押的居民在亚嫩渡口，必像游飞的鸟，如拆窝的雏。
16:3 | 求你给我们出谋略，作决断。求你使你的影子在午间如黑夜荫庇我们，把被赶散的人隐藏起来；不可显露流荡的人。
16:4 | 求你让摩押被赶散的人和你同居；求你作他们的隐密处，脱离灭命者的面。当勒索人的归于无有，毁灭的事止息，欺压人的从那地除灭，
16:5 | 那时必有宝座因慈爱坚立，必有一位凭真实坐在其上，在大卫的帐幕中施行审判，寻求公平，速行公义。
16:6 | 我们听说摩押的骄傲，是极其骄傲，听说过他的狂妄、骄傲、忿怒；他夸大的话都是不真确的。
16:7 | 因此，摩押人必为摩押哀号；他们都要哀号。你们摩押人要为吉珥哈列设的葡萄饼哀叹，极其忧伤。
16:8 | 因为希实本的田地和西比玛的葡萄树，都衰残了。列国的君主践踏其上美好的枝子，这枝子达到雅谢，蔓延到旷野；嫩枝向外探出，直探过盐海。
16:9 | 因此，我要为西比玛的葡萄树哀哭，与雅谢人哀哭一样；希实本和以利亚利阿，我要以眼泪浇透你；因为在你夏天的果子并你收割的庄稼之上，收割的欢呼已经不再有了。
16:10 | 喜乐和欢腾从肥美的田中被取去了；在葡萄园里必无欢唱，也无欢呼的声音。踹酒的在酒醡中不得踹出酒来；我使收割的欢呼止息了。
16:11 | 因此，我的心腹为摩押哀鸣如琴，我的里面为吉珥哈列设也是如此。
16:12 | 摩押人尽管朝见他们的神，在高处使自己筋疲力尽，又到他们的圣所祷告，必没有成效。
16:13 | 这是耶和华从前所说关于摩押的话。
16:14 | 但现在耶和华说，三年之内，照雇工年数的算法，摩押的荣耀及其所有的群众，必被藐视，余剩的人必稀少无几。
以赛亚书 第 16 章 <上一章　下一章>


赛17

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 17 章

五 耶和华的审判－大马色因侵略以色列，而遭毁与撇弃　十七1～十八7
第 17 章
17:1 | 关于大马色的默示：看哪，大马色已被除灭，不再为城，必变作乱堆。
17:2 | 亚罗珥的城邑必被撇弃；必成为牧放羊群之处，羊群在那里躺卧，无人惊吓。
17:3 | 以法莲不再有坚固城，大马色不再有国权；亚兰所剩下的，必像以色列人的荣耀消灭一样，这是万军之耶和华说的。
17:4 | 到那日，雅各的荣耀必衰落，他肥胖的身体必消瘦。
17:5 | 就像收割的人收敛禾稼，用手割取穗子；又像人在利乏音谷拾取遗落的穗子。
17:6 | 其间虽有剩下的，却好像橄榄树被打过，在尽上的枝梢上只剩两三个果子，在多果树的旁枝上只剩四五个果子；这是耶和华以色列的神说的。
17:7 | 当那日，人必仰望造他的主，他的眼目必重看以色列的圣者。
17:8 | 他必不仰望祭坛，就是自己手所筑的；也不重看自己指头所作的，就是木像和日像。
17:9 | 在那日，他的护卫城必像树林中所撇弃的地方，又像从前在以色列人面前被撇弃的山顶；这样，地就荒凉了。
17:10 | 因你忘记了救你的神，不记念护卫你的磐石；所以你栽上可悦的树秧子，插上献给别神的栽子。
17:11 | 你在栽种的日子，仔细圈上篱笆，又在早晨使你所种的开花；但在忧患、伤痛无法医治的日子，所收割的不过一小堆。
17:12 | 祸哉！多民哄嚷，哄嚷犹如海浪匉訇；列邦喧哗，喧哗犹如猛水滔滔；
17:13 | 列邦喧哗，犹如多水滔滔。但神斥责他们，他们就远远逃避，又被追赶，如同山上的风前糠，如同暴风前的旋风土。
17:14 | 看哪，在晚上有灾难；未到早晨，他们就没有了。这是掳掠我们之人所得的分，是抢夺我们之人的定命。
以赛亚书 第 17 章 <上一章　下一章>


赛18

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 18 章

第 18 章
18:1 | 祸哉，那在古实的河外，翅膀刷刷响声之地，
18:2 | 就是那差遣使者在水面上，坐蒲草船过海之地。你们快行的使者，要到身材高大、皮肤光滑的国民那里，到为远近的人所畏惧的民族那里去；这国民是命令加上命令，践踏人的，他们的地有江河分开。
18:3 | 世上一切的居民，和地上所住的人哪，山上高举旌旗的时候，你们要看见；吹角的时候，你们要听见。
18:4 | 因为耶和华对我这样说，我要安静，在我的居所观看，如同日光中的炽热，如同收割的炎热中有露水的云雾。
18:5 | 收割之先，花苞开尽，花也成了将熟的葡萄，那时祂必用镰刀削去嫩枝，又砍掉蔓延的枝条。
18:6 | 都要撇给山间的鸷鸟，和地上的野兽；鸷鸟要靠这些度过夏天，地上一切的野兽要靠这些度过收割之时。
18:7 | 到那时这身材高大、皮肤光滑的民族，就是为远近的人所畏惧的民族，命令加上命令，践踏人的国民，他们的地有江河分开，必有礼物从他们奉给万军之耶和华，就是奉到锡安山，万军之耶和华立祂名的地方。
以赛亚书 第 18 章 <上一章　下一章>


赛19

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 19 章

六 耶和华的审判－埃及因其偶像与智慧人，而遭击打以致荒凉　十九1～25
第 19 章
19:1 | 关于埃及的默示：看哪，耶和华乘驾快云，临到埃及。埃及的偶像在祂面前战兢，埃及人的心在里面融化。
19:2 | 我必激动埃及人攻击埃及人；他们各人必攻击自己的弟兄，各人必攻击自己的邻舍，城攻击城，国攻击国。
19:3 | 埃及人的灵必在里面衰颓，我必败坏他们的谋略；他们必求问偶像、念咒的、交鬼的、和行巫术的。
19:4 | 我必将埃及人交在残忍的主人手中，强暴的王必辖制他们；这是主万军之耶和华说的。
19:5 | 海中的水必干绝，河也必枯竭干涸。
19:6 | 河道要变臭；埃及尼罗河的水必减少枯竭。苇子和芦荻必枯烂。
19:7 | 尼罗河旁，尼罗河口的植物，并沿尼罗河所种的田，都必枯干，被风吹去，归于无有。
19:8 | 打鱼的必悲伤，所有在尼罗河垂钓的必哀号，在水上撒网的必都衰弱。
19:9 | 用梳好的麻造物的，和织麻布的，都必羞愧。
19:10 | 那地的柱石必被打碎，所有的雇工必魂里愁烦。
19:11 | 琐安的首领极其愚昧；法老最有智慧的谋士所筹画的，都成为愚昧；你们怎敢对法老说，我是智慧人的子孙，是古王的子孙？
19:12 | 他们在那里？你的智慧人在那里？万军之耶和华向埃及所定的旨意，他们可以知道，可以告诉你罢。
19:13 | 琐安的首领都变为愚昧，挪弗的首领都受了迷惑；那些作埃及众支派房角石的，使埃及人走错了路。
19:14 | 耶和华使乖谬的灵搀入埃及中间，首领使埃及一切所作的都有差错，好像醉酒之人呕吐的时候，东倒西歪一样。
19:15 | 埃及中，无论是头或尾，棕枝或芦苇，都不能为他作成甚么。
19:16 | 到那日，埃及人必像妇人一样；他们必因万军之耶和华在埃及以上所抡的手，战兢惧怕。
19:17 | 犹大地必使埃及惊恐；向谁题起犹大地，谁就惧怕；这是因万军之耶和华向埃及所定的旨意。
19:18 | 当那日，埃及地必有五城的人说迦南的方言，又指着万军之耶和华起誓；有一城必称为灭亡城。
19:19 | 当那日，在埃及地中必有为耶和华筑的一座坛；靠近埃及的边界，必有为耶和华立的一根柱；
19:20 | 这要在埃及地为万军之耶和华作记号和见证；埃及人因为受人欺压哀求耶和华，祂就给他们差遣一位救主和大能者；这一位必拯救他们。
19:21 | 耶和华必被埃及人所认识，在那日埃及人必认识耶和华；他们要用祭物和供物敬拜祂，并向耶和华许愿还愿。
19:22 | 耶和华必击打埃及，又击打又医治；埃及人就归向耶和华，祂必应允他们的祈求，医治他们。
19:23 | 当那日，必有从埃及通往亚述的大道，亚述人要进入埃及，埃及人也要进入亚述；埃及人要与亚述人一同敬拜耶和华。
19:24 | 当那日，以色列必与埃及、亚述相联，三国一同在地上成为祝福；
19:25 | 万军之耶和华必赐福给他们，说，埃及我的百姓，亚述我手的工作，以色列我的产业，都有福了。
以赛亚书 第 19 章 <上一章　下一章>


赛20

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 20 章

七 耶和华的审判－因古实成了以色列所仰望的，埃及成了以色列所夸耀的，以致埃及被掳，古实被迁徙　二十1～6
第 20 章
20:1 | 亚述王撒珥根打发元帅到亚实突的那年，他攻打亚实突，将城攻取了；
20:2 | 那时耶和华藉着亚摩斯的儿子以赛亚说话，说，你去解掉你腰间的麻布，脱下你脚上的鞋。以赛亚就这样作，露身赤脚行走。
20:3 | 耶和华说，我仆人以赛亚怎样露身赤脚行走三年，作为警戒埃及和古实的表号和奇事；
20:4 | 照样，亚述王也必将埃及被掳的人，和古实被迁徙的人带去，他们无论老少，都要露身赤脚，现出下体，使埃及蒙羞。
20:5 | 以色列人必因所仰望的古实，并所夸耀的埃及，惊惶羞愧。
20:6 | 当那日，这沿海一带的居民必说，我们素所仰望的，就是我们为脱离亚述王逃往求助的，不过是如此！我们怎能逃脱呢？
以赛亚书 第 20 章 <上一章　下一章>


赛21

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 21 章

八 | 耶和华的审判－巴比伦因其偶像而遭毁灭　二一1～10
第 21 章
21:1 | 关于海旁旷野的默示：有仇敌从旷野，从可怕之地而来，好像南方的暴风猛然扫过。
21:2 | 惨酷的异象已经宣示于我；诡诈的行诡诈，毁灭的行毁灭。以拦哪，你要上去；玛代阿，你要围困；主说，我使巴比伦所引起的一切叹息都止住了。
21:3 | 所以我满腰疼痛；剧痛将我抓住，好像产妇的剧痛一样；我听了就疼痛弯腰；我看了就惊惶失措。
21:4 | 我心昏乱，惊恐威吓我。我所爱慕的黄昏竟使我战兢。
21:5 | 他们摆设筵席，铺展地毯，又吃又喝！首领阿，你们起来，用油抹盾牌。
21:6 | 主对我如此说，你去设立守望的，使他将所看见的报告出来。
21:7 | 他看见骑马的，是一对一对骑马的，又看见骑驴的、骑骆驼的，就留心听，极其留心。
21:8 | 他像狮子吼叫，说，主阿，我白日不断站在望楼上，整夜立在我守望所。
21:9 | 看哪，来了骑马的人，是一对一对骑马的。有一位回应说，巴比伦倾倒了，倾倒了！她一切雕制的神像，都打碎于地了。
21:10 | 我被打的禾稼，我禾场的谷阿！我从万军之耶和华以色列的神那里所听见的，都告诉你们了。
九 | 耶和华不审判度玛　二一11～12
2111 | 关于度玛的默示：有人从西珥呼问我，说，守望的阿，夜还有多长？守望的阿，夜还有多长？
21:12 | 守望的说，早晨到了，黑夜也会来；你们若要问，就可以问；可以回头再来。
十 | 耶和华的审判－亚拉伯因其好战而遭战争的重灾，以致荒凉　二一13～17
2113 | 关于亚拉伯的默示：底但结伴的客旅阿，你们必在亚拉伯的树林中住宿。
21:14 | 提玛地的居民拿水来迎接口渴的，拿饼来迎接逃避的；
21:15 | 因为他们逃避了刀剑、出鞘的刀、上弦的弓、以及剧烈的战事。
21:16 | 主对我这样说：一年之内，照雇工年数的算法，基达的一切荣耀必归于无有。
21:17 | 弓箭手的余数，基达人的勇士，必然稀少；因为这是耶和华以色列的神说的。
以赛亚书 第 21 章 <上一章　下一章>


赛22

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 22 章

十一 耶和华的审判－耶路撒冷城(异象谷)因不可赦的罪孽而遭践踏　二二1～25
第 22 章
22:1 | 关于异象谷的默示：有甚么事使你们众人都上了房顶呢？
22:2 | 你这满处呐喊、大有喧哗的城，欢乐的邑阿，你中间被杀的，并不是被刀杀，也不是因打仗死亡。
22:3 | 你所有的官长一同逃跑，他们不需弓箭就被捆绑；你中间一切被找到的都一同被捆绑，虽然他们已逃往远方。
22:4 | 所以我说，你们转眼不要看我！我要痛哭。不要因我民女的毁灭，就急忙安慰我。
22:5 | 因为主万军之耶和华使异象谷有溃乱、践踏、烦扰的日子，城被攻破，哀声达到山间。
22:6 | 以拦拿起箭袋，带同坐战车的和马兵；吉珥也揭开盾牌。
22:7 | 你佳美的谷遍满战车，也有马兵在城门前排列；
22:8 | 他揭去犹大的遮盖。那日，你仰望林宫内的军器；
22:9 | 你们看见大卫城的破口很多，便聚积下池的水；
22:10 | 又数点耶路撒冷的房屋，将房屋拆毁，巩固城墙。
22:11 | 又在两道城墙中间挖一个聚水池，可盛旧池的水；却不仰望行作这事的主，也看不见从古设定这事的神。
22:12 | 当那日主万军之耶和华叫你们哭泣哀号，头上光秃，身披麻布。
22:13 | 你们倒欢喜快乐，宰牛杀羊，吃肉喝酒，说，我们只管吃喝罢，因为明天要死了！
22:14 | 万军之耶和华在我耳中揭露这事，说，这罪孽直到你们死，绝不得遮盖；这是主万军之耶和华说的。
22:15 | 主万军之耶和华这样说：你去见作管家的，就是王的家宰舍伯那，对他说，
22:16 | 你在这里作甚么？你在这里有甚么人，竟在这里为自己凿坟墓，就是在高处凿坟墓，在磐石中为自己凿出安身之所？
22:17 | 勇士阿，耶和华快要将你远远抛去；祂必将你紧紧抓住，
22:18 | 紧紧卷成一团，抛在宽阔之地，好像抛球一样。你必死在那里；你荣耀的车也必在那里成为你主人家的羞辱。
22:19 | 我必赶逐你离开你的职位；你必从你的原位撤下。
(基督－作耶路撒冷居民和犹大家的父，并钉在坚　固处的钉子，成为祂父家荣耀的宝座　二二20～25)
2220 | 到那日我必召我的仆人，希勒家的儿子以利亚敬来，
22:21 | 将你的袍子给他穿上，将你的腰带给他系紧，将你的政权交在他手中；他必作耶路撒冷居民和犹大家的父。
22:22 | 我必将大卫家的钥匙放在他肩头上；他开了就没有人能关，关了就没有人能开。
22:23 | 我必将他像钉子钉在坚固处，他必成为他父家荣耀的宝座。
22:24 | 他父家所有的荣耀，连儿女带子孙，一切最小的器皿，从杯子到一切瓶罐，都必挂在他身上。
22:25 | 万军之耶和华说，当那日钉在坚固处的钉子必被挪去，砍断坠落；挂在其上的重担必被剪断；因为这是耶和华说的。
以赛亚书 第 22 章 <上一章　下一章>


赛23

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 23 章

十二 耶和华的审判－推罗因其一切美丽与其所有尊贵人的骄傲，而被亚述人毁灭　二三1～18
第 23 章
23:1 | 关于推罗的默示：他施的船只阿，要哀号，因为推罗被毁坏，甚至没有房屋，没有可进之路。这是从基提地向他们揭露的消息。
23:2 | 沿海的居民，就是素来靠航海的西顿商家得丰盛的，你们当静默无言。
23:3 | 在大水之上，西曷的谷物，尼罗河的庄稼，是推罗的进项；列国与她通商得利。
23:4 | 西顿哪，你当惭愧，因为大海说，就是海的保障说，我没有劬劳，也没有生产；没有养育少男，也没有抚养童女。
23:5 | 这风声传到埃及，埃及人为推罗的风声，极其疼痛。
23:6 | 推罗人哪，你们当过到他施去；沿海的居民哪，你们都当哀号。
23:7 | 这岂是你们所夸耀的城？她从上古之日就有，其居民移脚往远方寄居。
23:8 | 推罗本是赐冠冕的，她的商家是作首领的，她的买卖人是地上的尊贵人；她遭遇如此，是谁定的意呢？
23:9 | 是万军之耶和华定的意，为要污辱那因一切华美而有的骄傲，使地上一切的尊贵人被藐视。
23:10 | 他施的女子阿，可以像河一样流过你的地；不再有拘束了。
23:11 | 耶和华已经向海伸手，震动列国。至于迦南，祂已经吩咐拆毁其中的保障。
23:12 | 祂又说，受欺压的西顿处女阿，你必不得再欢乐。起来，过到基提去；就是在那里，你也不得安歇。
23:13 | 看哪，迦勒底人之地，向来没有这民；亚述人将这地派定给旷野的走兽；他们立起了攻城楼，拆毁推罗的宫殿，使她成为荒场。
23:14 | 他施的船只阿，要哀号，因为你们的保障毁灭了。
23:15 | 到那日，推罗必被忘记七十年，正如一王的年日。七十年后，推罗必像妓女所唱的歌：
23:16 | 你这被忘记的妓女阿，拿琴周游城内，巧弹多唱，使人再想念你。
23:17 | 七十年后，耶和华必眷顾推罗。她要仍得妓女的雇价，与地上的万国行淫。
23:18 | 她的营利和雇价，要归耶和华为圣，必不积攒存留；因为她的营利必归给住在耶和华面前的人，使他们吃得饱，穿得好。
以赛亚书 第 23 章 <上一章　下一章>


赛24

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 24 章

参 | 耶和华对付祂所爱的以色列，使以色列得复兴且归回神，并引进基督同着万物的复兴　二四1～三五10
一 | 耶和华对以色列堕落的反应，并对列国在以色列身上过度行动的反应，使以色列转向耶和华，且回到圣地，得着复兴　二四1～二七13
第 24 章
24:1 | 耶和华使地空虚，变为荒凉；又将地面扭曲，使居民分散。
24:2 | 那时百姓怎样，祭司也怎样；仆人怎样，主人也怎样；婢女怎样，主母也怎样；买物的怎样，卖物的也怎样；放债的怎样，借债的也怎样；取利的怎样，出利的也怎样。
24:3 | 地必全然空虚，尽被掠夺，因为这话是耶和华说的。
24:4 | 地悲哀衰残，世界败落衰残，地上居高位的人也败落了。
24:5 | 地被其上的居民污秽；因为他们犯了律法，废了律例，背了永约。
24:6 | 所以咒诅将地吞灭，其上的居民显为有罪；因此，地上的居民被焚烧，剩下的人稀少。
24:7 | 新酒悲哀，葡萄树衰残；心中欢乐的，俱都叹息。
24:8 | 击鼓之乐止息，欢乐人的喧哗停顿，弹琴之乐也止息了。
24:9 | 人必不得饮酒唱歌；喝浓酒的，必以为苦。
24:10 | 荒废的城拆毁了；各家关门闭户，使人不得进去。
24:11 | 在街上有呼喊要酒的声音；一切的喜乐变为昏暗；地上的欢乐都离去了。
24:12 | 城中只有荒凉，城门拆毁净尽。
24:13 | 在大地之间，万民之中必如此：像打过的橄榄树，又像已摘的葡萄所剩无几。
24:14 | 剩余的人要高声欢呼；他们要因耶和华的威严，从西边扬起声来。
24:15 | 因此你们要在东方荣耀耶和华，在众海岛荣耀耶和华以色列神的名。
24:16 | 我们听见从地极有歌声，说，荣耀归与那义者！我却说，我消瘦了！我消瘦了！我有祸了！诡诈的行诡诈！诡诈的大行诡诈！
24:17 | 地上的居民哪，恐惧、陷坑、网罗都临到你。
24:18 | 躲避恐惧声音的必坠入陷坑，从陷坑上来的必被网罗缠住；因为高天的窗户都开了，地的根基也震动了。
24:19 | 地全然破坏，尽都崩裂，大大的震动了。
24:20 | 地东倒西歪，好像醉酒的人；又摇来摇去，好像茅屋。地的罪过在其上沉重，必然塌陷，不能复起。
24:21 | 到那日耶和华在高处必惩罚高处的众军，在地上必惩罚地上的列王。
24:22 | 他们必被聚集，像囚犯被聚在牢狱中，并要囚在监牢里，多日之后必被讨罪。
24:23 | 那时月亮要蒙羞，日头要惭愧；因为万军之耶和华必在锡安山、在耶路撒冷作王，在祂的长老面前必有荣耀。
以赛亚书 第 24 章 <上一章　下一章>


赛25

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 25 章

第 25 章
25:1 | 耶和华阿，你是我的神；我要尊崇你，我要称谢你的名，因为你以忠信真实行过奇妙的事，成就你古时所定的旨意。
25:2 | 你使城变为乱堆，使坚固城变为荒场，使外邦人的宫堡不再为城，永远不再建造。
25:3 | 所以刚强的民必荣耀你；强暴之国的城必敬畏你。
25:4 | 当强暴人的气息如同暴风直吹墙壁，你就作了贫穷人的保障，作了困乏人急难中的保障，作了躲暴风的避难所、避炎热的阴凉处。
25:5 | 你要压制外邦人的喧哗，好像使干燥地的热气下落；强暴人的凯歌必低微，好像热气因云影消散。
25:6 | 万军之耶和华必在这山上，为万民用肥甘设摆筵席，用陈酒和满髓的肥甘，并澄清的陈酒，设摆筵席。
25:7 | 祂又必在这山上，吞灭遮盖万民之物，和遮蔽万国的帕子。
25:8 | 祂必吞灭死亡，直到永远；主耶和华必擦去各人脸上的眼泪，又除掉全地上祂百姓的羞辱；因为这是耶和华说的。
25:9 | 到那日人必说，看哪，这是我们的神，我们素来等候祂，祂必拯救我们。这是耶和华，我们素来等候祂；我们要因祂的救恩欢喜快乐。
25:10 | 因为耶和华的手必按在这山上；摩押在自己的地方必被践踏，好像干草被践踏在粪堆的水中。
25:11 | 他必在其中伸开手，好像洑水的伸开手洑水一样；但耶和华必使他的骄傲，和他手所行的诡计，一并败落。
25:12 | 耶和华必使你城上的坚固高台倾倒，拆平直到尘埃。
以赛亚书 第 25 章 <上一章　下一章>


赛26

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 26 章

第 26 章
26:1 | 当那日，在犹大地人必唱这歌，说，我们有坚固的城；耶和华要将救恩立为城墙和外郭。
26:2 | 当敞开城门，使持守忠信的公义国民得以进入。
26:3 | 心意坚定的，你必保守他十分平安，因为他信靠你。
26:4 | 你们当信靠耶和华，直到永远；因为在主耶和华里，我们有永久的磐石。
26:5 | 祂使住在高处的，与高城一并倾倒，将城拆毁，拆平直到尘埃。
26:6 | 它要被脚践踏，就是被困苦人的脚和穷乏人的脚践踏。
26:7 | 义人的道路是平直的；正直的主阿，你必修平义人的路径。
26:8 | 耶和华阿，我们在你行审判的路上等候你。我们魂里所羡慕的是你的名，就是你那可记念的名。
26:9 | 夜间我的魂羡慕你；清晨我里面的灵寻求你；因为你在地上行审判的时候，世上的居民就学习公义。
26:10 | 恶人虽得恩惠，仍不学习公义；在正直的地上，他必行事不义，也不注意耶和华的威严。
26:11 | 耶和华阿，你的手高举，他们仍看不见。他们必看见你为百姓发的热心，因而抱愧；并且有火要烧灭你的敌人。
26:12 | 耶和华阿，你必派定我们得平安，因为我们所作的事，也都是你给我们成就的。
26:13 | 耶和华我们的神阿，在你以外曾有别的主管辖我们，但我们惟独靠你题说你的名。
26:14 | 已死的必不能再活，去世的必不能再起；所以你刑罚了他们，毁灭了他们，又使他们的名号全然消灭。
26:15 | 耶和华阿，你增添国民，你增添国民，你得了荣耀；你又扩张地的四境到远处。
26:16 | 耶和华阿，他们在急难中寻求你；你的惩罚临到他们身上，他们就低声倾吐，向你祷告。
26:17 | 妇人怀孕，临产疼痛，在痛苦之中喊叫；耶和华阿，我们在你面前也是如此。
26:18 | 我们也曾怀孕疼痛，所产的竟像风一样。我们未曾给地行甚么拯救的事，世上的居民也未曾由我们而生。
26:19 | 属你的死人要活过来；我们的尸首要兴起。住在尘埃中的阿，要醒起欢呼，因你的甘露好像清晨的甘露，地也要交出死人来。
26:20 | 我的百姓阿，你们要来，进入自己的内室，关上门，隐藏片时，等到忿怒过去；
26:21 | 因为耶和华从祂的住处出来，要刑罚地上居民的罪孽；地也必露出其中的血，不再掩盖被杀的人。
以赛亚书 第 26 章 <上一章　下一章>


赛27

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 27 章

第 27 章
27:1 | 到那日，耶和华必用祂刚硬、巨大、有力的刀，刑罚鳄鱼，就是那快行的蛇；刑罚鳄鱼，就是那曲行的蛇；并杀海中的大龙。
27:2 | 当那日有出酒的葡萄园；你们要指这园唱歌，说，
27:3 | 我耶和华是看守葡萄园的，我必时刻浇灌，昼夜看守，免得有人侵害。
27:4 | 我没有忿怒。谁给我长出荆棘蒺藜，我就勇往直前与他争战，将他全部焚烧。
27:5 | 不然，让他持住我的能力，使他与我和好；愿他与我和好。
27:6 | 将来雅各要扎根，以色列要发芽开花；他们的果实必遍满世界。
27:7 | 主击打他们，岂像那些击打他们的人么？他们被杀戮，岂像那些被祂杀戮的人么？
27:8 | 你赶逐他们、遣开他们，是要与他们相争；刮东风的日子，祂就用暴风将他们逐去。
27:9 | 所以雅各的罪孽得赦免，他的罪得除掉的果效，全在于此：就是他叫祭坛的石头变为打碎的灰石，以致木像和日像不再立起。
27:10 | 因为坚固城被孤立，居住之处被撇下离弃，像旷野一样。牛犊必在那里吃草，在那里躺卧，并吃尽其中的树枝。
27:11 | 枝条枯干，必被折断；妇女要来，拿去生火；因为这百姓蒙昧无知，所以造作他们的，必不怜恤他们；塑造他们的，也不施恩与他们。
27:12 | 以色列人哪，到那日，耶和华必从大河的溪流，直到埃及小河，收打谷物，你们就要一个一个被收集。
27:13 | 当那日，必大发角声；在亚述地将要灭亡的，并在埃及地被赶散的，都要来；他们就在耶路撒冷圣山上敬拜耶和华。
以赛亚书 第 27 章 <上一章　下一章>


赛28

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 28 章

二 耶和华惩罚以法莲的酒徒，带进耶和华的复兴，并引进可靠的基督　二八1～29
第 28 章
28:1 | 祸哉，以法莲酒徒骄傲的冠冕；祸哉，被酒所胜之人，在肥美谷山顶华美光彩的将残之花。
28:2 | 看哪，主有一大能大力者；祂必像一阵冰雹，像毁灭的暴风，像涨溢泛滥的大水，用手将冠冕摔落于地。
28:3 | 以法莲酒徒骄傲的冠冕，必被踏在脚下；
28:4 | 那在肥美谷山顶上华美光彩的将残之花，必像夏令以前初熟的无花果；看见这果的就注意，一到手中就吞吃了。
28:5 | 到那日，万军之耶和华必作祂余剩之民的华冠荣冕，
28:6 | 也作了在位上行审判者公平的灵，并城门口打退敌阵者的力量。
28:7 | 但这些人，也因酒摇摇晃晃，因浓酒东倒西歪：祭司和申言者因浓酒摇摇晃晃，因酒昏乱，因浓酒东倒西歪；他们见异象时摇摇晃晃，行审判时摇摆不定。
28:8 | 因为各席上满了呕吐的污秽，无一处干净。
28:9 | 讥诮申言者的说，他要将知识指教谁呢？要使谁明白传言呢？是那刚断奶的么？是那刚离母怀的么？
28:10 | 因为他所说的是命令加上命令，命令加上命令，一行又一行，一行又一行，这里一点，那里一点。
28:11 | 申言者说，不然，主要藉异邦人的嘴唇，和外邦人的舌头，对这百姓说话；
28:12 | 祂曾对他们说，这就是安息，你们要使疲乏人得安息；又说，这才是舒畅；他们却不肯听。
28:13 | 所以耶和华向他们说的话，是命令加上命令，命令加上命令，一行又一行，一行又一行，这里一点，那里一点；以致他们前行仰面跌倒，而且跌碎，并陷入网罗，被缠住。
28:14 | 所以你们这些亵慢的人，就是辖管在耶路撒冷这百姓的，要听耶和华的话：
28:15 | 因为你们曾说，我们与死亡立了约，与阴间结了盟；敌军如水涨漫经过的时候，必不临到我们；因我们以谎言为避难所，在虚假之内藏身；
28:16 | 所以主耶和华如此说：看哪，我在锡安放一块石头，作为根基，是试验过的石头，是宝贵的房角石，作为稳固的根基；信靠的人必不着急。
28:17 | 我必以公平为准绳，以公义为线铊；冰雹必冲去谎言的避难所，大水必漫过藏身处。
28:18 | 你们与死亡所立的约必然废掉，与阴间所结的盟必立不住；敌军如水涨漫经过的时候，你们必被他们践踏。
28:19 | 每逢他们经过必将你们掳去；因为每早晨他们必经过，白昼黑夜都必如此。明白传言的，必受惊恐。
28:20 | 原来床榻短，使人不能舒身；被窝窄，使人不能遮体。
28:21 | 耶和华必兴起，像在毗拉心山，祂必发怒，像在基遍谷，好作成祂的工，就是非常的工，成就祂的事，就是奇异的事。
28:22 | 现在你们不可作亵慢人，恐怕捆你们的绑索更结实；因为我从主万军之耶和华那里听见，要坚决的在全地上施行完全的毁灭。
28:23 | 你们当侧耳听我的声音，留心听我的言语。
28:24 | 那耕地为要撒种的，岂是终日耕地呢？岂是不断开垦耙地呢？
28:25 | 他拉平了地面，岂不就撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦么？
28:26 | 因为他的神教导他这样判断，并且这样指教他。
28:27 | 原来打小茴香不用尖利的器具，轧大茴香也不用碾轮；但用杖打小茴香，用棍打大茴香。
28:28 | 作饼的谷是用磨磨碎，并不是不停的一打再打；一旦用碾轮和马辊过，就不用磨。
28:29 | 这也是出于万军之耶和华；祂的谋略奇妙，祂的智慧广大。
以赛亚书 第 28 章 <上一章　下一章>


赛29

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 29 章

三 耶和华审判耶路撒冷敬拜者的虚伪，带进复兴　二九1～24
第 29 章
29:1 | 祸哉，亚利伊勒，亚利伊勒，大卫安营的城！任凭你年上加年，节期照常循环；
29:2 | 我终必使亚利伊勒困难，她必悲伤哀号，对我如同亚利伊勒。
29:3 | 我必四围安营攻击你，用栅栏围困你，立起高垒攻击你。
29:4 | 你必降到低处，从地中说话；你的言语必低微，出于尘埃。你的声音必像那交鬼者的声音出于地，你的言语必呢喃出于尘埃。
29:5 | 你仇敌的群众却要像细尘，强暴人的群众也要像飞散的糠秕；这事必顷刻之间忽然临到。
29:6 | 万军之耶和华必用雷轰、地震、大声、旋风、暴风、并吞灭的火焰，向你讨罪。
29:7 | 那时，攻击亚利伊勒列国的群众，就是一切攻击亚利伊勒和她的保障，并使她困难的，必如梦景，如夜间的异象。
29:8 | 就像饥饿的人，梦中吃饭，醒了仍觉腹空；或像口渴的人，梦中喝水，醒了仍觉发昏，心里想喝；攻击锡安山列国的群众，也必如此。
29:9 | 你们等候惊奇罢；你们蒙蔽自己，继续蒙蔽罢。他们醉了，却非因酒；他们东倒西歪，却非因浓酒。
29:10 | 因为耶和华将沉睡的灵浇灌你们，封闭你们的眼，就是申言者；蒙盖你们的头，就是先见。
29:11 | 所有的异象对你们必如封住之书卷的话；人将这书卷交给识字的，说，请念罢；他必说，我不能念，因为封住了。
29:12 | 又将这书卷交给不识字的人，说，请念罢；他必说，我不识字。
29:13 | 主说，因为这百姓用口亲近我，用嘴唇尊敬我，心却远离我；他们敬畏我，不过是领受人的吩咐。
29:14 | 所以我要向这百姓再行奇妙的事，就是奇妙又奇妙的事；他们智慧人的智慧必然消灭，聪明人的聪明必然隐藏。
29:15 | 祸哉，那些向耶和华深藏谋略的，他们所行的都在暗中，他们说，谁看见我们呢？谁知道我们呢？
29:16 | 你们把事颠倒了！岂可看窑匠如泥么？被制作的物岂可论制作它的说，他没有制作我？或是被塑造的物论塑造它的说，他没有聪明？
29:17 | 不是还有一点点时候，利巴嫩就要变为肥田，肥田就要看为树林么？
29:18 | 到那日，聋子必听见这书上的话，瞎子的眼必从迷蒙黑暗中得以看见，
29:19 | 困苦人必因耶和华增添喜乐，人间穷乏的必因以色列的圣者欢腾。
29:20 | 因为强暴人已归无有，亵慢人已经灭绝，一切找机会作孽的都已被剪除；
29:21 | 他们使人在言语上犯罪，为城门口责备人的设下网罗，用虚无的事屈枉义人。
29:22 | 所以救赎亚伯拉罕的耶和华，论雅各家如此说，雅各必不再羞愧，面容也不至变为苍白；
29:23 | 但他看见他的子孙，就是我手的工作，在他那里，他们必尊我的名为圣，必尊雅各的圣者为圣，也必敬畏以色列的神。
29:24 | 灵里迷糊的必得明白，发怨言的必受训诲。
以赛亚书 第 29 章 <上一章　下一章>


赛30

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 30 章

四 耶和华因以色列倚靠埃及的对付，并对列国的对付，使以色列转向祂，并使祂带着复兴归回以色列　三十1～三一9
第 30 章
30:1 | 耶和华说，祸哉，这些悖逆的儿女；他们设谋却不由于我，结盟却不由于我的灵，以致罪上加罪；
30:2 | 他们起身下埃及去，并没有求问我；要投奔于法老的保障，并投靠在埃及的荫下；
30:3 | 所以法老的保障必成为你们的羞辱，投靠在埃及的荫下，必成为你们的羞愧。
30:4 | 他们的首领已在琐安，他们的使臣到了哈内斯。
30:5 | 他们都必因那不利于他们的民蒙羞；那民并非帮助，也非利益，只是羞耻，也是凌辱。
30:6 | 关于南方牲畜的默示：他们把财物驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，经过艰难困苦之地，就是有母狮、公狮、蝮蛇、会飞的火蛇出没之地，往那不利于他们的民那里去。
30:7 | 埃及的帮助是徒然且空洞的；所以我称她为坐而不动的拉哈伯。
30:8 | 现今你去，在他们面前将这话写在版上，记在书卷上，以便日后作证据到永远。
30:9 | 因为他们是悖逆的百姓，说谎的儿女，不肯听从耶和华训诲的儿女；
30:10 | 他们对观看的说，不要见异象；对有异象的说，不要向我们讲真异象；要向我们说动听的话，讲虚幻的异象；
30:11 | 你们要离开正道，转离直路；不要在我们面前再题说以色列的圣者。
30:12 | 所以以色列的圣者如此说，因为你们藐视这话，倚赖欺压和乖僻，以此为可靠的；
30:13 | 故此，这罪孽对于你们，好像高墙上凸出来，将要塌下的裂口，顷刻之间，忽然坍塌。
30:14 | 坍塌时好像把窑匠的瓦器打碎，毫不顾惜的打成碎块，甚至碎块中找不到一片，可用以从炉内取火，从池中舀水。
30:15 | 主耶和华以色列的圣者如此说，你们得救在于归回安息；你们得力在于平静信靠；你们竟自不肯。
30:16 | 你们却说，不然，我们要骑马奔逃；所以你们必然奔逃。又说，我们要骑飞快的牲口；所以追赶你们的，也必飞快。
30:17 | 一人叱喝，必令千人奔逃；五人叱喝，你们都必奔逃，以致剩下的，好像山顶的旗杆，冈上的旌旗。
30:18 | 所以耶和华必然等候，好施恩给你们；祂必留在高处，好怜恤你们；因为耶和华是公平的神；凡等候祂的都是有福的。
30:19 | 必有百姓在锡安在耶路撒冷居住；你必不再哭泣；主必因你哀求的声音多多施恩给你；祂听见的时候，就必应允你。
30:20 | 主虽以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你眼必看见你的教师。
30:21 | 你或向左、或向右，耳中必听见后边有话说，这是正路，要行在其间。
30:22 | 你雕制偶像所包的银子，和铸造偶像所镀的金子，你要玷污，要扬弃它们好像污秽之物；你要对偶像说，去罢！
30:23 | 你将种子撒在地里，主必赐雨在其上，地所出的粮必肥美丰盛；到那日，你的牲畜必在宽阔的草场吃草。
30:24 | 耕地的牛和驴驹必吃加盐的料，这料是用铲子和杈子扬净的。
30:25 | 在大行杀戮的日子，高台倒塌的时候，各高山和耸起的冈陵必有川流河涌。
30:26 | 当耶和华缠裹祂百姓的伤口、医治祂民受祂击打之伤的日子，月光必像日光，日光必加七倍，像七日的光一样。
30:27 | 看哪，耶和华的名从远方来，祂的怒气烧起，密烟上腾；祂的嘴唇满有忿恨，祂的舌头像吞灭的火；
30:28 | 祂的气如涨溢的河水，直涨到颈项，要用毁灭的筛把列国筛净；并且在众民的口中，有使人错行的嚼环。
30:29 | 你们必唱歌，像守圣别节期的夜间一样；并且心中喜乐，像人按笛声前行，去耶和华的山，到以色列的磐石那里。
30:30 | 耶和华必使人听见祂威严的声音，又以祂爆发的怒气、并吞灭的火焰、与豪雨、暴风、冰雹，使人看见祂降罚的膀臂。
30:31 | 亚述人必因耶和华的声音惊惶；耶和华必用杖击打他。
30:32 | 耶和华必将命定的杖加在他身上，每打一下，人必击鼓弹琴；打仗的时候，耶和华必抡起手来与他交战。
30:33 | 原来祂早已将陀斐特安排好，是为王豫备的，作得又深又宽。其中堆的是火与许多木柴；耶和华的气如一股硫磺火，使它着起来。
以赛亚书 第 30 章 <上一章　下一章>


赛31

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 31 章

第 31 章
31:1 | 祸哉，那些下埃及求帮助的；他们仗赖马匹，倚靠众多的车辆，并倚靠极其强壮的马兵，却不仰望以色列的圣者，也不求问耶和华！
31:2 | 其实耶和华也有智慧；祂必降灾祸，并不收回自己的话，却要兴起攻击那作恶之家，又攻击那帮助作孽之人的。
31:3 | 埃及人不过是人，并不是神；他们的马不过是血肉，并不是灵；耶和华一伸手，那帮助人的必绊跌，那受帮助的也必仆倒，都一同灭亡。
31:4 | 耶和华对我如此说：狮子和少壮狮子获食咆哮，就是喊许多牧人来攻击牠，牠总不因他们的声音惊惶，也不因他们的喧哗缩伏；万军之耶和华也必如此降临在锡安山及其冈陵上争战。
31:5 | 雀鸟怎样扇翅覆雏，万军之耶和华也要照样保护耶路撒冷；祂必保护且拯救、逾越且保全。
31:6 | 以色列人哪，你们要归向祂，就是你们所深深悖逆的那位。
31:7 | 到那日，各人必将自己的银偶像和金偶像，就是你们亲手为自己所造的罪，都抛弃了。
31:8 | 亚述人必倒在刀下，并非人的刀；有刀要将他吞灭，并非人的刀。他必逃避刀剑，他的少年人必成为服苦役的。
31:9 | 他的磐石必因惊吓挪去，他的首领必因旌旗惊惶；这是那有火在锡安、有炉在耶路撒冷的耶和华说的。
以赛亚书 第 31 章 <上一章　下一章>


赛32

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 32 章

五 耶和华毁灭列国，使基督作王，以带进以色列的复兴　三二1～三五10
第 32 章
32:1 | 看哪，必有一王凭公义作王，必有首领按公平掌权。
32:2 | 必有一人像避风所，和避暴雨的隐密处，像河流在干旱之地，像大磐石的影子在疲乏之地。
32:3 | 那能看的人，眼必不昏蒙；能听的人，耳必然倾听。
32:4 | 冒失人的心，必明白知识；结巴人的舌，必说话流利。
32:5 | 愚顽人不再称为高尚，奸险人不再称为大方。
32:6 | 因为愚顽人必说愚顽话，心里想行罪孽，作亵渎的事，说错谬的话攻击耶和华，使饥饿的人无食可吃，使口渴的人无水可喝。
32:7 | 奸险人的手段是恶的；他图谋恶计，用谎言毁灭困苦人；穷乏人讲公理的时候，他也是这样行。
32:8 | 高尚人却谋高尚事，他必在高尚事上站立得稳。
32:9 | 安逸的妇女阿，起来听我的声音；
32:10 | 无虑的女子阿，侧耳听我的言语。无虑的女子阿，再过一年多，你们必受搅扰；因为无葡萄可摘，收禾稼的日子必不来到。
32:11 | 安逸的妇女阿，要战兢；无虑的女子阿，要受搅扰。你们要脱去衣服，赤着身体，腰束麻布，
32:12 | 为着美好的田地，为着多结果的葡萄树，捶胸哀哭。
32:13 | 荆棘蒺藜必长在我百姓的地上，又长在欢乐城中一切快乐的房屋上。
32:14 | 因为宫堡必被撇下；多民的城必被离弃；山冈和守望楼必永为洞穴，作野驴所喜乐的，为羊群的草场；
32:15 | 等到那灵从高处浇灌在我们身上，旷野就变为肥田，肥田看为树林。
32:16 | 那时，公平要住在旷野，公义要居于肥田；
32:17 | 公义的果效必是平安；公义的效验必是平静稳妥，直到永远。
32:18 | 我的百姓必住在平安的居所、安稳的住处、平静的安歇所。
32:19 | 但要降冰雹打倒树林；城必全然拆平。
32:20 | 你们在各水边撒种、牧放牛驴的有福了。
以赛亚书 第 32 章 <上一章　下一章>


赛33

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 33 章

第 33 章
33:1 | 祸哉，你这毁灭人、自己倒不被毁灭的，行事诡诈、人倒不以诡诈相待的！你毁灭罢休了，自己必被毁灭；你行完了诡诈，人必以诡诈相待。
33:2 | 耶和华阿，求你恩待我们；我们等候你；求你每早晨作我们的膀臂，又在遭难的时候为我们的拯救。
33:3 | 喧嚷的响声一发，众民奔逃；你一兴起，列国四散。
33:4 | 你们所掳的必被敛尽，好像蚂蚱敛尽禾稼；人要冲拥而上，好像蝗虫一样。
33:5 | 耶和华被尊崇，因祂居在高处；祂以公平和公义充满锡安。
33:6 | 你一生的时日必得安稳，有丰盛的救恩、智慧和知识；敬畏耶和华是你的宝藏。
33:7 | 看哪，他们的豪杰在街市哀号；求和的使臣痛痛哭泣。
33:8 | 大路荒凉，行人止息；敌人背约，藐视城邑，不顾人民。
33:9 | 大地悲哀衰残；利巴嫩羞愧枯干；沙仑像旷野，巴珊和迦密的树林凋残。
33:10 | 耶和华说，现在我要起来，我要被尊崇；我要被高举。
33:11 | 你们要怀的是糠秕，要生的是碎秸；你们的气要如火吞灭自己；
33:12 | 众民必像燃烧的石灰，像已割的荆棘在火中焚烧。
33:13 | 你们远方的人，当听我所行的；你们近处的人，当认识我的大能。
33:14 | 锡安中的罪人都惧怕；不虔敬的人被战兢抓住：我们中间谁能与吞灭的火同住？我们中间谁能与永远焚烧的火同住？
33:15 | 那行事公义，说话正直，弃绝欺压之财利，摆手不受贿赂，塞耳不听流血之事，闭眼不看邪恶之事的，
33:16 | 他必居高处；他的高台是磐石的坚垒；他的粮食必供应无缺，他的水源必确实可靠。
33:17 | 你的眼必见王的华美，必见遥远之地。
33:18 | 你的心必默想已往惊吓的事，自问说，记数目的在那里？称贡银的在那里？数戍楼的在那里？
33:19 | 你必不见那强暴的民，就是言语深奥，难以听懂，说话结巴，难以明白的民。
33:20 | 你要观看锡安我们守所定节期的城；你的眼必见耶路撒冷为安稳的居所，为不挪移的帐幕，橛子永不拔出，绳索一根也不折断。
33:21 | 在那里，那威严者耶和华之于我们，必如江河宽渠溢流之处，其中必没有荡桨摇橹的船来往，也没有威武的船经过。
33:22 | 因为耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王；祂必拯救我们。
33:23 | 你的绳索松开了，不能栽稳桅杆，也不能扬起帆来；那时许多掳来的物被分了；瘸腿的把掠物夺去了。
33:24 | 城内居民必不说，我病了；其中居住的百姓，罪孽都赦免了。
以赛亚书 第 33 章 <上一章　下一章>


赛34

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 34 章

第 34 章
34:1 | 列国阿，要近前来听；众民哪，要留心听！地和其上所充满的，世界和其中所出的一切，都应当听。
34:2 | 因为耶和华的忿怒临到万国，祂的烈怒临到他们的全军；祂已将他们灭尽，交出他们受杀戮。
34:3 | 他们被杀的必被抛弃，尸首臭气上腾；诸山被他们的血融化。
34:4 | 天上的万象都要消没，天要卷起好像书卷，其上的万象都要衰败，像葡萄树的叶子凋残，又像无花果树的叶子凋残。
34:5 | 因为我的刀在天上已经喝足；看哪，这刀必落在以东和我所要灭尽的民身上，施行审判。
34:6 | 耶和华的刀满了血，是用脂油、用羊羔和公山羊的血、并用公绵羊腰子的脂油滋润的；因为耶和华在波斯拉有献祭的事，在以东地大行杀戮。
34:7 | 野牛、牛犊、和公牛要一同下来；他们的地要喝足血，他们的尘土要因脂油肥润。
34:8 | 因耶和华有报仇之日，为锡安的争辩，有报应之年。
34:9 | 以东的河水要变为柏油，尘埃要变为硫磺，地土要成为烧着的柏油。
34:10 | 昼夜总不熄灭，烟气永远上腾；必世世代代成为荒凉，永永远远无人经过。
34:11 | 鹈鹕和箭猪却要得为业，猫头鹰和乌鸦要住在其间；耶和华必将荒废的准绳和空虚的线铊拉在其上。
34:12 | 以东人要召贵胄来治国，那里却无一个，首领也都归于无有。
34:13 | 以东的宫堡要长荆棘，坚固城要长刺草和蒺藜；以东要作野狗的住处、鸵鸟的居所。
34:14 | 旷野的走兽要和豺狼相遇；野山羊要与伴偶对叫；连夜间的怪物也在那里栖身，为自己找着安歇之处。
34:15 | 猫头鹰要在那里作窝、下蛋、孵蛋、聚子在其荫下；鹞鹰也各与伴偶聚集在那里。
34:16 | 你们要查考宣读耶和华的书。这些都无一缺少，无一没有伴偶，因为祂的口已经吩咐，祂的灵已将牠们聚集。
34:17 | 祂也为牠们拈了阄，又亲手用准绳给牠们分了地；牠们必永得为业，世世代代住在其间。
以赛亚书 第 34 章 <上一章　下一章>


赛35

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 35 章

第 35 章
35:1 | 旷野和干旱之地必然欢喜；沙漠也必欢腾，又像玫瑰开花。
35:2 | 必开花繁盛，乐上加乐，而且欢呼；利巴嫩的荣耀、迦密与沙仑的华美，必赐给它；人必看见耶和华的荣耀，我们神的华美。
35:3 | 你们要使软弱的手坚壮，使战抖的膝稳固。
35:4 | 对忧心的人说，你们要刚强，不要惧怕；看哪，你们的神必来伸冤，必来施行神的报应；祂必来拯救你们。
35:5 | 那时瞎子的眼必睁开，聋子的耳必开通。
35:6 | 那时瘸子必跳跃像鹿，哑吧的舌头必欢呼；在旷野必有水发出，在沙漠必有河涌流。
35:7 | 灼热的沙地要变为水池，干渴之地要变为水泉；在野狗居住躺卧之处，必有青草、芦苇和蒲草。
35:8 | 在那里必有一条大道，一条路，称为圣别之路；污秽人不得经过，乃为赎民行走；人虽愚昧，也不至失迷。
35:9 | 在那里必没有狮子，猛兽也不登这路，在那里都遇不见；只有赎民在那里行走。
35:10 | 耶和华救赎的民必归回，欢呼来到锡安，永远的喜乐必归到他们头上。他们必得着欢喜快乐，忧愁叹息尽都逃避。
以赛亚书 第 35 章 <上一章　下一章>


赛36

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 36 章

肆 | 寻求并信靠耶和华的实例　三六1～三九8
一 | 希西家为其处境寻求耶和华　三六1～三七38
第 36 章
36:1 | 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将那些城攻取了。
36:2 | 亚述王从拉吉差遣军长率领大军往耶路撒冷，到希西家王那里去。他站在上池的引水道旁，在通往漂布地的大路上。
36:3 | 于是希勒家的儿子家宰以利亚敬、书记舍伯那、和亚萨的儿子记事官约亚，出来见军长。
36:4 | 军长对他们说，你们去告诉希西家，亚述大王如此说，你所倚靠的有甚么可仗赖的呢？
36:5 | 你说有打仗的计谋和能力，我说，不过是虚言。你到底倚靠谁才背叛我呢？
36:6 | 看哪，你倚靠埃及，乃是倚靠压伤的苇杖，人若靠这杖，这杖必刺透他的手；埃及王法老向一切倚靠他的人正是这样。
36:7 | 你若对我说，我们信靠耶和华我们的神；希西家岂不是曾将这位神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说，你们当在这坛前敬拜么？
36:8 | 现在你把抵押给我主亚述王，我就给你二千匹马，看你能不能派出足彀骑马的人。
36:9 | 若不然，你怎能拒绝我主臣仆中一位最小的官长呢？你竟倚靠埃及供应你战车马兵么？
36:10 | 现在我上来攻击毁灭这地，岂没有耶和华的意思么？耶和华对我说，你上去攻击毁灭这地罢。
36:11 | 以利亚敬、舍伯那和约亚对军长说，求你用亚兰语和仆人说话，因为我们懂得；不要用犹大语和我们说话，免得达到城墙上百姓的耳中。
36:12 | 军长说，我主差遣我来，岂是单对你的主和你说这些话么？不也是对这些坐在城墙上，要与你们一同吃自己粪、喝自己尿的人说么？
36:13 | 于是军长站着，用犹大语大声喊着说，你们当听亚述大王的话。
36:14 | 王如此说，你们不要被希西家欺哄了，因他不能拯救你们；
36:15 | 也不要让希西家使你们信靠耶和华，说，耶和华必拯救我们，这城必不交在亚述王的手中。
36:16 | 不要听希西家的话，因亚述王如此说，你们要与我和好，出来向我投降；各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水；
36:17 | 等我来领你们到一地，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地。
36:18 | 你们要谨防，恐怕希西家劝导你们说，耶和华必拯救我们。列国的神有那一个曾救自己的地脱离亚述王的手呢？
36:19 | 哈马、亚珥拔的神在那里？西法瓦音的神在那里？他们曾救撒玛利亚脱离我的手么？
36:20 | 这些地所有的神中，有谁曾救自己的地脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手么？
36:21 | 百姓静默不言，并不回答一句，因为王曾吩咐说，不要回答他。
36:22 | 当下，希勒家的儿子家宰以利亚敬、书记舍伯那、并亚萨的儿子记事官约亚，都撕裂衣服，来到希西家那里，将军长的话告诉了他。
以赛亚书 第 36 章 <上一章　下一章>


赛37

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 37 章

第 37 章
37:1 | 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。
37:2 | 他打发家宰以利亚敬、书记舍伯那、和祭司中的长老，都披上麻布，去见亚摩斯的儿子申言者以赛亚，
37:3 | 对他说，希西家如此说，今日是急难、责罚、凌辱的日子，就如孩子临产，妇人却没有力量生产。
37:4 | 或者耶和华你的神听见军长的话，就是他主人亚述王打发他来辱骂活神的话，耶和华你的神听了，就斥责这些话。故此，求你为余剩的民扬声祷告。
37:5 | 希西家王的臣仆就去见以赛亚。
37:6 | 以赛亚对他们说，要这样对你们的主人说，耶和华如此说，你听见亚述王的仆人亵渎我的话，不要惧怕。
37:7 | 看哪，我必使一灵进入他里面，他要听见风声就归回本地。我必使他在那里倒在刀下。
37:8 | 军长回去，正遇见亚述王攻打立拿；原来他早听见亚述王拔营离开拉吉。
37:9 | 亚述王听见人论古实王特哈加说，他出来要与你争战。亚述王一听见，就打发使者去见希西家，吩咐他们说，
37:10 | 你们对犹大王希西家如此说，不要让你所信靠的神欺哄你，说，耶路撒冷必不交在亚述王的手中。
37:11 | 你总听说亚述诸王向各地所行的，乃是尽行毁灭，难道你还能得拯救么？
37:12 | 我列祖所毁灭的，就是歌散、哈兰、利色、和在提拉撒的伊甸人，这些国的神何曾拯救这些国呢？
37:13 | 哈马的王和亚珥拔的王，西法瓦音城、希拿和以瓦的王都在那里呢？
37:14 | 希西家从使者手里接过书信来，念完了，就上耶和华的殿，将书信展开在耶和华面前。
37:15 | 希西家向耶和华祷告，说，
37:16 | 坐在二基路伯中间万军之耶和华以色列的神阿，惟独你是地上万国的神，你曾创造诸天与地。
37:17 | 耶和华阿，求你侧耳而听；耶和华阿，求你睁眼而看；要听西拿基立打发使者来辱骂活神的一切话。
37:18 | 耶和华阿，亚述诸王果真使列国和列国之地变为荒凉，
37:19 | 将列国的神像都扔在火里，因为它们本不是神，乃是人手所造的，是木头和石头的，所以被灭绝。
37:20 | 耶和华我们的神阿，现在求你救我们脱离亚述王的手，使地上万国都知道，惟独你是耶和华。
37:21 | 亚摩斯的儿子以赛亚，就打发人去见希西家，说，耶和华以色列的神如此说，你既向我祷告亚述王西拿基立的事，
37:22 | 所以耶和华论他这样说，锡安的处女藐视你，嗤笑你；耶路撒冷的女子在你背后摇头。
37:23 | 你辱骂谁？亵渎谁？你扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者。
37:24 | 你藉你的臣仆辱骂主，你说，我率领许多战车上了山岭的高处，到了利巴嫩极深之处；我要砍伐其中高大的香柏树，和佳美的松树；我必进到其中极远的高处，和其中茂密的树林。
37:25 | 我已经挖井喝水；我必用脚掌踏干埃及一切的河。
37:26 | 耶和华说，我早先所作的，古时所定的，你岂没有听见么？现在我将它实现，就是藉你使坚固城荒废，变为乱堆。
37:27 | 所以其中的居民力量短缺，惊惶羞愧；他们像田间的菜蔬和嫩草的青苗，如长在房顶上的草，未长成就被晒枯。
37:28 | 你坐下，你出去，你进来，你向我发烈怒，我都知道。
37:29 | 因你向我发烈怒，又因你狂傲的话上达我的耳中，我必用钩子钩住你的鼻子，把嚼环放在你的嘴里，使你从原路转回去。
37:30 | 希西家阿，这是给你的兆头：你们今年要吃遗落自生的，明年也要吃遗落自长的；至于后年，你们要撒种收割，栽植葡萄园，吃其中的果子。
37:31 | 犹大家所逃脱余剩的，仍要往下扎根，向上结果。
37:32 | 必有余剩的民从耶路撒冷而出，必有逃脱的人从锡安山而来。万军之耶和华的热心必成就这事。
37:33 | 所以，耶和华论亚述王如此说，他必不得来到这城，也不在这里射箭；不得拿盾牌到城前，也不筑垒攻城。
37:34 | 他从那条路来，必从那条路回去，必不得进入这城；这是耶和华说的。
37:35 | 我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。
37:36 | 耶和华的使者出去，在亚述营中杀了十八万五千人；清早有人起来一看，都是死尸了。
37:37 | 亚述王西拿基立就拔营回去，住在尼尼微。
37:38 | 一日在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。
以赛亚书 第 37 章 <上一章　下一章>


赛38

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 38 章

二 希西家为其健　寻求耶和华　三八1～22
第 38 章
38:1 | 那些日子，希西家病得要死；亚摩斯的儿子申言者以赛亚去见他，对他说，耶和华如此说，你当留遗命给你的家，因为你将要死，不能活了。
38:2 | 希西家就转脸朝墙，祷告耶和华，
38:3 | 说，耶和华阿，求你记念我在你面前怎样按真实，并存完全的心行事，又作了你眼中所看为善的。希西家就痛哭了。
38:4 | 耶和华的话临到以赛亚，说，
38:5 | 你去告诉希西家，耶和华你祖大卫的神如此说，我听见了你的祷告，看见了你的眼泪；看哪，我必加增你十五年的寿数。
38:6 | 并且我要救你和这城脱离亚述王的手，也要保护这城。
38:7 | 耶和华必成就祂所说的事。这是祂给你的兆头：
38:8 | 看哪，我必使亚哈斯台阶上那已经随日头下落的日影往后退十级。于是那落在台阶上的日影果然往后退了十级。
38:9 | 犹大王希西家患病痊愈以后，就写了这诗：
38:10 | 我说，正在我盛年之日，我就要进入阴间的门；我余剩的年岁已被夺去。
38:11 | 我说，我必不得见耶和华，就是不得在活人之地见耶和华；我要与住在万事休止之处的人同在，不得再见活人。
38:12 | 我的住处已被拔起离开我，好像牧人的帐棚一样。我已将性命卷起，像织布的卷布一样；耶和华必将我从织布机头剪断；无论昼夜，你要使我终结。
38:13 | 我使自己安静直到天亮；祂像狮子折断我一切的骨头；无论昼夜，你要使我终结。
38:14 | 我像燕子呢喃，像白鹤鸣叫；又像鸽子哀鸣；我因仰望高处，眼睛困倦；主阿，我受欺压，求你为我作保。
38:15 | 我可说甚么呢？祂应许了我，也亲自作成了；我因魂里的苦楚，在一生的年日，必谨慎而行。
38:16 | 主阿，人活着乃靠这些；我灵活着也全在于这些；所以求你使我痊愈，让我存活。
38:17 | 看哪，我受大苦，本为使我得平安；你因爱拯救了我的魂脱离毁灭的坑，因为你已将我一切的罪扔在你的背后。
38:18 | 原来阴间不能称谢你，死亡不能赞美你；下坑的人不能盼望你的真实。
38:19 | 只有活人，活人必称谢你，像我今日称谢你一样；为父的必使儿女知道你的真实。
38:20 | 耶和华肯救我，所以我们要一生一世在耶和华殿中，用丝弦的乐器弹奏我的诗歌。
38:21 | 以赛亚曾说，当取一块无花果饼来，敷在疮上，王必得活。
38:22 | 希西家也曾说，我能上耶和华的殿，有甚么兆头呢？
以赛亚书 第 38 章 <上一章　下一章>


赛39

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 39 章

三 希西家因享太平和健　而失败　三九1～8
第 39 章
39:1 | 那时，巴比伦王巴拉但的儿子米罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。
39:2 | 希西家喜欢见使者，就把他的宝库，银子、金子、香料、和贵重的膏油，以及他整个军器库，并他所珍藏的一切，都给他们看；他家中和他所管治的全境之内，希西家没有一样不给他们看的。
39:3 | 于是申言者以赛亚来见希西家王，问他说，这些人说了甚么？他们从那里来见你？希西家说，他们从远方的巴比伦来见我。
39:4 | 以赛亚说，他们在你家里看见了甚么？希西家说，凡我家中所有的，他们都看见了；我所珍藏的，没有一样不给他们看的。
39:5 | 以赛亚对希西家说，你要听万军之耶和华的话：
39:6 | 看哪，日子必到，凡你家里所有的，并你列祖积蓄到今日的，都要被带到巴比伦去，不留下一样；这是耶和华说的。
39:7 | 并且从你而出，你所生的子孙中，必有被掳去在巴比伦王宫里当太监的。
39:8 | 希西家对以赛亚说，你所说耶和华的话甚好。他又说，在我的年日中必有太平和稳固的景况。
以赛亚书 第 39 章 <上一章　下一章>


赛40

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 40 章

伍 | 耶和华的仆人与祂为以色列和列国所带来的救恩，连同万物的复兴，终极完成于新天新地　四十1～六六24
一 | 耶和华对以色列安慰的话　四十1～31
第 40 章
40:1 | 你们的神说，你们要安慰、安慰我的百姓。
40:2 | 要对耶路撒冷的心说话，向她呼喊说，她争战的日子满了，她为罪孽所受的刑罚已蒙认可；因她为自己的一切罪，已经从耶和华手中加倍受罚。
40:3 | 在旷野有人声喊着：豫备耶和华的道路，在沙漠修直我们神的大道。
40:4 | 一切山洼都要填满，大小山冈都要削平，弯曲的要修为直路，崎岖的要改为平原。
40:5 | 耶和华的荣耀必然显现，凡属肉体的人必一同看见，因为这是耶和华亲口说的。
40:6 | 有人声说，你喊叫罢。有一个说，我喊叫甚么呢？说，凡属肉体的人尽都如草，他一切的荣美都像野地的花；
40:7 | 草必枯干，花必凋残，因为耶和华的气吹在其上。百姓诚然是草。
40:8 | 草必枯干，花必凋残，惟有我们神的话必永远立定。
40:9 | 报好信息的锡安哪，你要登高山；报好信息的耶路撒冷阿，你要极力扬声；扬声不要惧怕。要对犹大的城邑说，看哪，你们的神！
40:10 | 看哪，主耶和华必像大能者临到，祂的膀臂必为祂掌权。看哪，祂的赏赐在祂那里，祂的报应在祂面前。
40:11 | 祂必像牧人牧养自己的羊群，用膀臂聚集羊羔，抱在怀中。祂必引导那乳养小羊的。
40:12 | 谁曾用手心量诸水，用手虎口测诸天，用量器量大地的尘土，用秤称山岭，用天平称冈陵呢？
40:13 | 谁曾指示耶和华的灵，或作祂的策士指教祂呢？
40:14 | 祂曾与谁商议，谁使祂明白，谁将公平的途径教导祂，又将知识教导祂，使祂认识通达的道路呢？
40:15 | 万民都像水桶里的一滴，又算如天平上的微尘。看哪，祂举起众海岛，好像极微之物。
40:16 | 利巴嫩的树林不彀当柴烧，其中的走兽也不彀作燔祭。
40:17 | 万民在祂面前好像虚无，被祂算为不及虚无，乃为虚空。
40:18 | 你们究竟将谁比神？用甚么形像与神比较呢？
40:19 | 偶像由匠人铸造，银匠用金包裹，又为它铸造银链。
40:20 | 穷乏献不起这样供物的，就挑选不能朽坏的树木，为自己寻找巧匠，立起不能摇动的偶像。
40:21 | 你们岂不知道么？你们岂没有听见么？从起初岂没有人告诉你们么？自从立地的根基，你们岂没有明白么？
40:22 | 祂坐在地的大圈之上，地上的居民好像蚱蜢；祂铺张诸天如幔子，展开诸天如可住的帐棚；
40:23 | 祂使君王归于虚无，使地上的审判官成为虚空。
40:24 | 他们是刚才栽上，刚才种上，干也刚才扎根在地里；然而祂一吹在其上，便都枯干，暴风将他们吹去，像碎秸一样。
40:25 | 那圣者说，你们将谁比我，叫他与我相等呢？
40:26 | 你们向高处举目，看谁创造了这万象，按数目将它们领出；祂一一称其名。因祂的权能，又因祂的大能大力，它们连一个都不缺。
40:27 | 雅各阿，你为何说，以色列阿，你为何言，我的道路向耶和华隐藏，我的冤屈被我的神忽略了？
40:28 | 你岂不知道么？你岂不曾听见么？永远的神耶和华，创造地极的主，并不疲乏，也不困倦；祂的聪明无法测度。
40:29 | 疲乏的，祂赐能力；无力的，祂加力量。
40:30 | 就是少年人也要疲乏困倦，年轻人也必力竭跌倒；
40:31 | 但那等候耶和华的必重新得力；他们必如鹰展翅上腾；他们奔跑却不困倦，行走却不疲乏。
以赛亚书 第 40 章 <上一章　下一章>


赛41

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 41 章

二 | 基督为耶和华的仆人　四一1～六六24
1 | 如波斯王古列与以色列所豫表的　四一1～29
第 41 章
41:1 | 众海岛阿，当静静听我。愿众民重新得力，让他们近前来，然后让他们说话；我们可以一起辩诉。
41:2 | 谁从东方兴起一人，凭公义召他来到脚前？耶和华将列国交在他面前，使他管辖君王；用刀砍碎他们如灰尘，用弓射散他们如风吹的碎秸。
41:3 | 他追赶他们，安然前行，走他所未走的路。
41:4 | 谁行作且成就这事，从起初宣召历代呢？就是我耶和华，我是首先的，也与末后的同在。
41:5 | 海岛看见就都害怕，地极也都战兢，就近前来。
41:6 | 他们各人帮助邻舍，各人对弟兄说，要刚强。
41:7 | 木匠勉励银匠，用锤打磨金属的勉励打砧的，论焊工说，焊得好；又用钉子钉稳，免得偶像动摇。
41:8 | 惟你以色列我的仆人，雅各我所拣选的，我朋友亚伯拉罕的后裔；
41:9 | 你是我从地极紧握领来的，从地角召来的，且对你说，你是我的仆人，我拣选了你，并没有弃绝你。
41:10 | 你不要害怕，因为我与你同在；不要惊惶，因为我是你的神。我必坚固你，我必帮助你，我必用我公义的右手扶持你。
41:11 | 看哪，凡向你发怒的，都必抱愧蒙羞；与你相争的，必如无有，并要灭亡。
41:12 | 与你争竞的，你要找他们也找不着；与你争战的，必成为无有，成为虚无。
41:13 | 因为我是耶和华你的神，我紧握你的右手，对你说，不要害怕，我必帮助你。
41:14 | 你这虫雅各，你们稀少的以色列人，不要害怕；耶和华你的救赎主，以色列的圣者说，我必帮助你。
41:15 | 看哪，我必使你成为有快齿打粮的新器具。你要把山岭打得粉碎，使冈陵如同糠秕。
41:16 | 你要把这些簸扬，风要卷去，旋风要刮散。你倒要因耶和华欢乐，以以色列的圣者为夸耀。
41:17 | 困苦穷乏人寻求水却没有，他们因口渴舌头干燥；我耶和华必应允他们，我以色列的神必不离弃他们。
41:18 | 我要在光秃的高处开江河，在谷中开泉源。我要使旷野变为水池，使干地变为水泉。
41:19 | 我要在旷野种上香柏树、皂荚树、番石榴树和橄榄树；我在沙漠要把松树、杉树、并黄杨树一同栽植；
41:20 | 好叫人看见、知道、思想、一同明白，这是耶和华的手所作的，是以色列的圣者所造的。
41:21 | 耶和华对假神说，你们要呈上你们的案件；雅各的王说，你们要题出你们的论据。
41:22 | 让他们题出，向我们说明将要发生的事；让他们说明先前的是甚么事，好叫我们思索，得知事的结局；或者让我们听见将来的事。
41:23 | 要说明后来的事，好叫我们知道你们是神；你们或降福或降祸罢，使我们忧急对望，同感惧怕。
41:24 | 看哪，你们属于虚无，你们的作为也属于虚空；那选择你们的是可憎恶的。
41:25 | 我从北方兴起一人，他已经来了；他必从日出之地呼求我的名。他必临到掌权的，好像临到灰泥，仿佛窑匠踹泥一样。
41:26 | 谁从起初说明这事，使我们知道呢？谁从先前说明，使我们说他不错呢？谁也没有说明，谁也没有给我们听见；谁也没有听见你们的话。
41:27 | 我首先对锡安说，看看这些；我要将一位报好信息的赐给耶路撒冷。
41:28 | 我看的时候并没有人，他们中间也没有谋士，可以在我问的时候回答一句。
41:29 | 看哪，他们都是虚空，他们的工作乃是虚无；他们所铸的像都是风，都是虚的。
以赛亚书 第 41 章 <上一章　下一章>


赛42

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 42 章

2 为众民的约并外邦人的光　四二1～25
第 42 章
42:1 | 看哪，我的仆人，我所扶持，我所拣选，我魂所喜悦的；我已将我的灵放在祂身上，祂必将公理宣布与外邦。
42:2 | 祂不喧嚷，不扬声，也不使街上听见祂的声音。
42:3 | 压伤的芦苇，祂不折断；将残的火把，祂不吹灭；祂要凭真实将公理宣布出去。
42:4 | 祂不灰心，也不丧胆，直到祂在地上设立公理；众海岛都要等候祂的训诲。
42:5 | 创造并铺张诸天，将地和地所出的一并铺开，赐气息给地上的万民，又赐灵给行在其上之人的神耶和华，祂如此说，
42:6 | 我是耶和华，凭公义召了你；我必紧握你的手，保守你，使你作众民的约，作外邦人的光，
42:7 | 开瞎子的眼，领被囚的出牢狱，领住在黑暗中的出监牢。
42:8 | 我是耶和华，这是我的名；我必不将我的荣耀归给别神，也不将我的赞美归给偶像。
42:9 | 看哪，先前的事已经成就，现在我将新事说明；这些事还未发生，我就说给你们听。
42:10 | 航海的和海中所充满的，众海岛和其上的居民，你们都当向耶和华唱新歌，从地极赞美祂。
42:11 | 旷野和其中的城邑，并基达人居住的村庄，都当扬声；西拉的居民当欢呼，在山顶上呐喊。
42:12 | 他们当将荣耀归给耶和华，在众海岛传扬对祂的赞美。
42:13 | 耶和华必像勇士出去，必像战士激动祂的妒忌；祂要喊叫，大声呐喊，要胜过祂的众仇敌。
42:14 | 我许久静默不言，忍住不语；现在我要喊叫像产难的妇人，我要急气而喘哮。
42:15 | 我要使大小山冈变为荒场，使其上的花草都枯干；我要使江河变为洲岛，使水池都干涸。
42:16 | 我要引瞎子行不认识的道路，领他们走不知道的途径；我要在他们面前使黑暗变为光明，使弯曲变为平直；这些事我都要为他们行，并不离弃他们。
42:17 | 倚靠雕制的偶像，对铸造的偶像说，你是我们的神，这等人必退后，全然蒙羞。
42:18 | 你们这耳聋的，听罢；你们这眼瞎的，看罢，使你们看得见。
42:19 | 除了我的仆人，有谁眼瞎呢？谁耳聋像我差遣的使者呢？谁眼瞎像那与我和好的，谁眼瞎像耶和华的仆人呢？
42:20 | 你看见许多事，却不遵守；他的耳朵开通，却不听见。
42:21 | 耶和华因自己公义的缘故就喜悦；祂要使律法为大、为尊。
42:22 | 但这百姓是被抢夺、被掳掠的，都牢笼在坑中，隐藏在狱里；他们成了被抢夺之物，无人拯救，成了被掳掠之物，无人说交还。
42:23 | 你们中间谁肯侧耳听这话？谁肯留心听要来的事？
42:24 | 谁曾将雅各交给掳掠的，将以色列交给抢夺的呢？岂不是耶和华，就是我们所得罪的那位么？他们不肯遵行祂的道路，不听从祂的训诲；
42:25 | 所以祂将猛烈的怒气和争战的勇力，倾倒在他们身上；使他们四围如火焰着起，他们还不知道；烧着他们，他们也不介意。
以赛亚书 第 42 章 <上一章　下一章>


赛43

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 43 章

3 | 如古列所豫表的，作耶和华的牧人并成就耶和华所喜悦的　四三1～四五25
a | 耶和华对以色列安慰与鼓励的话　四三1～28
第 43 章
43:1 | 雅各阿，创造你的耶和华如此说，以色列阿，塑造你的那位现在如此说，你不要害怕，因为我救赎了你；我曾题你的名召你，你是属我的。
43:2 | 你从水中经过，我必与你同在；你飏过江河，水必不漫过你。你从火中行过，必不被烧，火焰必不烧着你。
43:3 | 因为我是耶和华你的神，是以色列的圣者你的救主；我已经使埃及作你的赎价，使古实和西巴代替你。
43:4 | 因你在我眼中为宝为尊，又因我爱了你，所以我使人代替你，使列邦人替换你的性命。
43:5 | 不要害怕，因我与你同在；我必领你的后裔从东方来，又从西方招聚你。
43:6 | 我要对北方说，交出来；对南方说，不要拘留。要将我的众子从远方带来，将我的众女从地极领来，
43:7 | 就是凡称为我名下的人，是我为自己的荣耀所创造、所塑造的，更是我所造作的。
43:8 | 你要将有眼而瞎、有耳而聋的民都带出来。
43:9 | 任凭万国聚集，任凭众民会合；其中谁能将这说明，并将先前的事说给我们听？他们可以带出见证人来，好得称为义，或者他们听见便说，这是真的。
43:10 | 耶和华说，你们是我的见证人，是我的仆人，我所拣选的，为要使你们认识并相信我，又明白我就是耶和华。在我以前没有神存在，在我以后也必没有。
43:11 | 惟有我是耶和华，除我以外没有救主。
43:12 | 我曾指示，我曾拯救，我曾说给他们听；在你们中间没有别神。耶和华说，你们是我的见证人，我是神。
43:13 | 在有日子以前，我就是神，谁也不能救人脱离我的手。我行事，谁能扭转呢？
43:14 | 耶和华你们的救赎主，以色列的圣者如此说，因你们的缘故，我已经打发人到巴比伦去，并且我要使他们迦勒底众人，如逃民下来，他们的欢乐原在于他们的船只。
43:15 | 我是耶和华你们的圣者，是创造以色列的，是你们的王。
43:16 | 耶和华在海中开道路，在大水中开路径，
43:17 | 使车辆、马匹、军兵、勇士都一同出来；他们躺下不再起来，灭没好像火把熄灭。
43:18 | 耶和华如此说，你们不要记念从前的事，也不要思想古时的事。
43:19 | 看哪，我要作一件新事，如今要发生；你们岂不知道么？我甚至要在旷野开道路，在沙漠开江河。
43:20 | 野地的走兽必尊重我，野狗和鸵鸟也必如此，因我使旷野有水，使沙漠有河，好赐给我的百姓我的选民喝。
43:21 | 这百姓是我为自己塑造的；他们必述说对我的赞美。
43:22 | 雅各阿，你并没有呼求我，以色列阿，你倒厌烦我。
43:23 | 你没有将羊带来给我作你的燔祭，也没有用你的祭物尊敬我；我没有使你献素祭为我服劳，也没有要你献乳香使你厌倦。
43:24 | 你没有用银子为我买菖蒲，也没有用祭牲的脂油使我饱足；倒使我因你的罪服劳，使我因你的罪孽厌倦。
43:25 | 惟有我为自己的缘故涂抹你的过犯，也不记念你的罪。
43:26 | 你要题醒我，你我可以一同辩诉；你可以将你的理陈明，使你得称义。
43:27 | 你的始祖犯罪，你的中保违背我。
43:28 | 所以我辱没圣所的首领，使雅各遭毁灭，使以色列被辱骂。
以赛亚书 第 43 章 <上一章　下一章>


赛44

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 44 章

b 耶和华对祂仆人以色列牧养的话　四四1～28
第 44 章
44:1 | 我的仆人雅各，我所拣选的以色列阿，现在你当听。
44:2 | 造作你，又从母腹里就塑造你，并要帮助你的耶和华如此说，我的仆人雅各，我所拣选的耶书仑哪，不要害怕；
44:3 | 因为我要将水浇灌干渴之处，将河浇灌干旱之地；我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙。
44:4 | 他们要在草中长起，像溪水旁的柳树。
44:5 | 这个要说，我是属耶和华的；那个要以雅各的名自称；又一个要亲手写，我是属耶和华的，并要以以色列这名自称。
44:6 | 耶和华以色列的王，以色列的救赎主万军之耶和华如此说，我是首先的，我是末后的，除我以外再没有神。
44:7 | 自从我设立古时的民，谁能像我这样宣告？让他表明，并依次向我陈说。让他们将要来的事和必成的事说明。
44:8 | 你们不要恐惧，也不要害怕。我岂不是从上古就说给你们听，指示了你们么？并且你们是我的见证人。除我以外，岂有神么？岂有别的磐石么？我不知道有那一个。
44:9 | 雕制偶像的，尽都虚空；他们所喜悦的，都无益处；他们的见证人无所看见，无所知晓，他们便觉羞愧。
44:10 | 谁制造神像，铸造无益的偶像？
44:11 | 看哪，偶像的同伙都必羞愧，因为工匠不过是人。任他们众人聚会，任他们站立，任他们惧怕，一同羞愧。
44:12 | 铁匠磨利切割的工具，在火炭中操作，用锤打造偶像，用他有力的膀臂制作；但他也会饥饿无力，不喝水就发倦。
44:13 | 木匠拉线，用笔画出样子；用刨子刨成形状，用圆尺画了模样；他仿照人的样式、人的俊美，将偶像造作而成，好住在房屋中。
44:14 | 有人豫备为自己砍伐香柏树，或取柏树和橡树；他让树在树林中长得茁壮；他栽种白杨树，得雨水滋养。
44:15 | 这树，人可用以烧火；他自己取些烤火，又烧着烤饼；而且作神像跪拜，作雕制的偶像向它叩拜。
44:16 | 他把一半烧在火中，用这一半烤肉吃，烤了肉，也吃饱了；又自己烤火，说，阿哈，我暖和了，我见火了。
44:17 | 他用剩下的作了一个神像，就是雕制的偶像；他向这偶像俯伏叩拜，祷告它说，求你拯救我，因你是我的神。
44:18 | 他们不知道，也不明白，因为耶和华遮住他们的眼，叫他们不能看见，塞住他们的心，叫他们不能明白。
44:19 | 没有人心里醒悟，也没有人有知识或聪明，说，我曾把一半在火中烧了，在炭火上烤过饼；我也烤过肉吃。这剩下的，我岂要作成可憎的物么？我岂可向木块叩拜呢？
44:20 | 他以灰为食；他的心被迷惑，使他偏离正路；他不能救自己的魂；也不能说，我右手中岂不是有虚谎么？
44:21 | 雅各、以色列阿，要记念这些事，因你是我的仆人。我塑造了你，你是我的仆人；以色列阿，你必不会被我忘记。
44:22 | 我涂抹了你的过犯，像厚云消散；我涂抹了你的罪，如薄云灭没。你当归向我，因我救赎了你。
44:23 | 诸天哪，应当欢唱，因为耶和华作成这事。地的低下之处阿，应当欢呼；众山哪，应当发声欢唱，树林和其中所有的树，都当如此；因为耶和华救赎了雅各，并要因以色列得荣耀。
44:24 | 那救赎你，从母腹中就塑造你的耶和华如此说，我是造作万物的耶和华，是独自铺张诸天、铺开大地的；(那时谁与我同在呢？)
44:25 | 我使说假话的兆头失效，使占卜的变成愚妄，使智慧人退后，使他们的知识变为愚拙；
44:26 | 使我仆人的话语立定，我使者的谋算成就；论到耶路撒冷说，必有人居住；论到犹大的城邑说，必被建造，其中的荒场我也必兴起；
44:27 | 对深渊说，你干了罢，我也要使你的江河干涸；
44:28 | 论古列说，他是我的牧人，必成就我所喜悦的一切，就是论到耶路撒冷说，她必被建造，论到圣殿说，她的根基必立稳。
以赛亚书 第 44 章 <上一章　下一章>


赛45

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 45 章

c 耶和华的仆人和见证人　四五1～25
第 45 章
45:1 | 我耶和华所膏的古列，我紧握他的右手，使列国降伏在他面前；我也要放松列王的腰带，使门户在他面前敞开，使城门不得关闭；我对他如此说，
45:2 | 我必在你前面行，修平崎岖之地；我必打破铜门，砍断铁闩，
45:3 | 将暗中的宝物和隐密处的财宝赐给你，使你知道我是题你名召你的耶和华，以色列的神。
45:4 | 为我仆人雅各，我所拣选以色列的缘故，我题名召了你；你虽不认识我，我却加给你名号。
45:5 | 我是耶和华，再没有别神；除了我以外没有神；你虽不认识我，我却给你束腰；
45:6 | 从日出之地到日落之处，使人都知道，除了我以外没有别神。我是耶和华，再没有别神；
45:7 | 我是那形成光，又创造暗，造作平安，又创造灾祸的；我是那造作这一切的耶和华。
45:8 | 诸天哪，要从上头滴落，愿云彩降下公义；愿地开裂，产出救恩和公义，愿二者一同生发；这是我耶和华所创造的。
45:9 | 祸哉，那与塑造他者争论的，他不过是地上瓦片中的一块瓦片。泥土岂可对抟弄它的说，你在造作甚么？所作的物岂可说，他没有手？
45:10 | 祸哉，那对父亲说，你生的是甚么？或对母亲说，你产的是甚么？
45:11 | 耶和华以色列的圣者，就是那塑造以色列的，如此说，关于我众子将来的事，你们可以问我；关于我手的工作，你们可以吩咐我。
45:12 | 我造作地，又创造人在地上；我亲手铺张诸天，天上的万象也是我所命定的。
45:13 | 我凭公义兴起古列，又要修直他的一切道路；他必建造我的城，遣回我被掳的民，不是为工价，也不是为赏赐；这是万军之耶和华说的。
45:14 | 耶和华如此说，埃及劳碌得来的，和古实的货物必归你，身量高大的西巴人必过来归你，也要属你。他们必随从你；他们必带着锁炼过来，又向你下拜，祈求你说，神真在你们中间，再没有别神，没有别的神。
45:15 | 救主以色列的神阿，你实在是自隐的神。
45:16 | 凡制造偶像的，都必抱愧蒙羞，都要一同归于惭愧。
45:17 | 惟有以色列已蒙耶和华的拯救，得永远的救恩；你们必不蒙羞，也不抱愧，直到永永远远。
45:18 | 创造诸天的耶和华，就是那塑造并造作地的神；祂使地坚立；祂创造地，并非使其荒废，祂塑造地，是要给人居住；祂如此说，我是耶和华，再没有别神；
45:19 | 我没有在隐密中、在地的黑暗之处说话；我没有对雅各的后裔说，你们寻求我是徒然的。我耶和华所讲说的是公义，所宣扬的是正直。
45:20 | 你们从列国逃脱的人，要聚集而来，一同近前来。那些抬着雕刻木偶，向不能施拯救之神祷告的，毫无知识。
45:21 | 你们要说明并题出你们的理；让他们彼此商议罢。谁从古时将这事说给人听？谁从起初说明这事？不是我耶和华么？除了我以外，再没有神；我是公义的神，又是救主，除了我以外没有神。
45:22 | 地极的人都当转向我，就必得救，因为我是神，再没有别神。
45:23 | 我指着自己起誓，我口所出的话是凭公义，并不返回，万膝必向我跪拜，万口必凭我起誓。
45:24 | 人必论到我说，公义和能力惟独在于耶和华；人必到祂这里来，凡向祂发怒的，必致蒙羞。
45:25 | 以色列的后裔都必因耶和华得称为义，并要夸耀。
以赛亚书 第 45 章 <上一章　下一章>


赛46

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 46 章

4 如古列所豫表的，释放耶和华所爱之被掳的以色列脱离巴比伦　四六1～四八22
第 46 章
46:1 | 彼勒屈身，尼波弯腰；巴比伦的偶像驮在走兽和牲畜上；你们所抬的如今成了重驮，成了使牲畜疲乏的负担。
46:2 | 这些都一同弯腰屈身，不能保全重驮，自己倒被掳去。
46:3 | 雅各家、以色列家一切余剩的，要听我言，你们从出生就蒙我保抱，从母腹便蒙我怀搋。
46:4 | 直到你们年老，我仍这样；直到你们发白，我仍怀抱。我已造作，也必怀搋；我必怀抱，也必拯救。
46:5 | 你们将谁与我相比，使谁与我同等，可以与我比较，使我们相同呢？
46:6 | 那从囊中倒出金子，用天平称银子的人，雇金匠将金银制造成神像，他们又俯伏，又叩拜；
46:7 | 他们将神像抬起，扛在肩上，安置在定处，使它站立，不离本位；即使有人呼求它，它也不能答应，也不能救人脱离急难。
46:8 | 你们当想念这事，并站立得稳；悖逆的人哪，要心里回想。
46:9 | 你们要追念上古起头的事，因为我是神，再没有别神；我是神，没有像我的；
46:10 | 我从起初指明末后的事，从古时言明未成的事，说，我的筹算必立定，凡我所喜悦的，我必成就；
46:11 | 我召鸷鸟从东方来，召那成就我筹算的人从远方来。我已说出，也必成就；我已谋定，也必作成。
46:12 | 你们这些心中顽梗，远离公义的，当听我言。
46:13 | 我使我的公义临近，必不远离；我的救恩必不迟延；我要在锡安施行救恩，将我的荣耀赐给以色列。
以赛亚书 第 46 章 <上一章　下一章>


赛47

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 47 章

第 47 章
47:1 | 巴比伦的处女阿，下来坐在尘埃；迦勒底的女子阿，没有宝座了，要坐在地上，因为你不再称为柔弱娇嫩的。
47:2 | 要用磨磨面；揭去帕子，脱去长衣，露现大腿，渡过江河。
47:3 | 你的下体必被露出，你的羞耻必被看见；我要报仇，谁也不宽容。
47:4 | 我们的救赎主是以色列的圣者，万军之耶和华是祂的名。
47:5 | 迦勒底的女子阿，你要默然静坐，进入暗中；因为你不再称为列国的王后。
47:6 | 我曾向我的百姓发怒，使我的产业被亵渎，将他们交在你手中。你毫不怜恤他们，把极重的轭加在老年人身上。
47:7 | 你曾说，我必永为王后；你不将这些事放在心上，也不思想事情的终局。
47:8 | 你这专好宴乐、安然居住的，现在当听这话。你心中说，惟有我，除我以外再没有别的；我必不至寡居，也不遭丧子之事。
47:9 | 那知丧子和寡居这两件事，在一日转眼之间必临到你；虽然你多行邪术，虽然你竭力施咒，这两件事必全然临到你身上。
47:10 | 你素来倚仗自己的恶行，说，无人看见我。你的智慧和知识使你偏邪，并且你心里说，惟有我，除我以外再没有别的。
47:11 | 但祸患必临到你身，你不知它的由来；灾害必落在你身上，你不能藉遮罪而除掉；所不知道的毁灭，必忽然临到你身。
47:12 | 站起来罢，用你从幼年劳碌施行的符咒，和你许多的邪术，或者可得益处，或者会使人惊恐。
47:13 | 你筹画太多，以致疲倦。让那些观天象的，就是看星宿、逢月朔说豫言的，都站起来，救你脱离所要临到你的事。
47:14 | 他们要像碎秸被火焚烧，不能救自己脱离火焰之力；这火并非可以取暖的炭火，也不是可以坐在其前的火光。
47:15 | 与你一同劳碌的，都要这样与你无益；从幼年与你贸易的，都各往各方飘流，无人救你。
以赛亚书 第 47 章 <上一章　下一章>


赛48

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 48 章

第 48 章
48:1 | 雅各家，名称为以色列，从犹大水源出来的，当听这话；你们指着耶和华的名起誓，题说以色列的神，却不凭真实，不凭公义。
48:2 | 你们自称为圣城的人，所信靠的是以色列的神；万军之耶和华是祂的名。
48:3 | 主说，早先的事我从起初说明，已经出了我的口，也叫人听见了；我忽然行作，事便成就。
48:4 | 因为我素来知道你是顽梗的，你的颈项是铁筋，你的额是铜的；
48:5 | 所以我从古时给你说明，在未成以先就说给你听；免得你说，这些事是我的偶像所行的，是我雕制的偶像和我铸造的偶像所命定的。
48:6 | 你已经听见，现在要看见这一切。你不说明么？从今以后，我要将新事和你所不知道的隐密事，说给你听。
48:7 | 这些事是现今创造的，并非从古就有；在今日以先，你甚至未曾听见；免得你说，我早已知道了。
48:8 | 你未曾听见，未曾知道，你的耳朵从起初也未曾开通；我原知道你行事极其诡诈，你从母腹里便称为悖逆的。
48:9 | 我为我名的缘故，暂且忍怒，为我所当得的赞美，向你容忍，不将你剪除。
48:10 | 看哪，我熬炼你，却不像熬炼银子；你在苦难的炉中，我试炼你。
48:11 | 我为自己的缘故，为自己的缘故，必行这事，我的名焉能被亵渎？我必不将我的荣耀归给别神。
48:12 | 雅各，我所呼召的以色列阿，当听我言；我是耶和华；我是首先的，也是末后的。
48:13 | 我亲手立了地的根基，我的右手铺张了诸天；我一召唤，天地便都立住。
48:14 | 你们都当聚集而听！这些偶像中，谁曾说明这些事？耶和华所爱的人，必向巴比伦行祂所喜悦的，祂的膀臂也要加在迦勒底人身上。
48:15 | 惟有我曾说过；我又呼召了他；我领他来，他的道路就必亨通。
48:16 | 你们要就近我来听这话：我从起头并未曾在隐密中说话；自从有这事，我就在那里。现在主耶和华差遣我和祂的灵来。
48:17 | 耶和华你的救赎主，以色列的圣者如此说，我是耶和华你的神，教训你作有益的事，引导你所当行的路。
48:18 | 甚愿你素来听从我的命令！你的平安就必如河水，你的公义就必如海浪。
48:19 | 你的后裔也必多如海沙，你腹中所生的也必多如沙粒；他的名在我面前必不剪除，也不灭绝。
48:20 | 你们要从巴比伦出来，从迦勒底人中逃脱；要以欢呼的声音传扬，叫他们听见；要将这话宣扬到地极，说，耶和华救赎了祂的仆人雅各。
48:21 | 耶和华引导他们经过干旱之地，他们并不干渴；祂为他们使水从磐石而流；祂分裂磐石，水就涌出。
48:22 | 耶和华说，恶人必没有平安。
以赛亚书 第 48 章 <上一章　下一章>


赛49

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 49 章

5 | 如耶和华之申言者以赛亚所豫表的，为众民的约，复兴遍地　四九1～五十11
a | 耶和华仆人的三个身位　四九1～9上
第 49 章
49:1 | 众海岛阿，当听我言；远方的众民哪，要留心听。从我在胎中，耶和华就呼召了我；从我在母腹中，祂就题我的名。
49:2 | 祂使我的口如快刀，将我藏在祂手荫之下；又使我成为磨亮的箭，将我藏在祂箭袋之中。
49:3 | 祂对我说，你是我的仆人以色列，我必因你得荣耀。
49:4 | 我却说，我劳碌是徒然，我尽力是虚无虚空；然而我当得的公理是在耶和华那里，我的赏报是在我神那里。
49:5 | 耶和华从我在胎中就塑造我作祂的仆人，要使雅各归向祂，使以色列聚集到祂那里；我要在耶和华眼中被看为尊荣，我的神也要成为我的力量。
49:6 | 祂说，你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事；我还要立你作外邦人的光，叫你施行我的救恩，直到地极。
49:7 | 以色列的救赎主，他的圣者耶和华，对那被人所藐视、本国所憎恶、统治者所奴役的，如此说，君王要看见就站起，首领也要下拜；都因信实的耶和华，就是拣选你以色列的圣者。
49:8 | 耶和华如此说，在悦纳的时候，我应允了你；在拯救的日子，我济助了你；我要保护你，使你作众民的约，复兴遍地，使人承受荒凉之地为业；
49:9上 | 对那被囚的人说，出来罢；对那在黑暗中的人说，显露罢。
b | 被掳者蒙福的归回　四九9下～13
499下 | 他们在路上必得饮食，在一切光秃的高处必有草场；
49:10 | 他们必不饥不渴；炎热和烈日必不伤害他们；因为怜恤他们的必引导他们，领他们到水泉旁边。
49:11 | 我必使我的众山成为道路，我的大道也必被修高。
49:12 | 看哪，这些要从远方来，看哪，这些要从北方、西方来，这些要从希尼之地来。
49:13 | 诸天哪，应当欢呼；大地阿，应当欢腾；众山哪，应当发声欢呼；因为耶和华已经安慰祂的百姓，也要怜恤祂困苦之民。
c | 耶和华如何宝爱锡安　四九14～21
4914 | 锡安曾说，耶和华离弃了我，主忘记了我。
49:15 | 妇人焉能忘记她吃奶的婴孩，不怜恤她亲生的儿子？即或有忘记的，我却不忘记你。
49:16 | 看哪，我已将你铭刻在我掌上；你的墙垣常在我面前。
49:17 | 你的儿女急速归回，毁坏你的、使你荒废的，必都离你出去。
49:18 | 你举目向四围观看；他们都聚集来到你这里。耶和华说，我指着我的生存起誓，你必要以他们为妆饰佩戴，以他们为华带束腰，像新妇一样。
49:19 | 至于你荒废凄凉之处，并你被毁坏之地，现今众民居住必显为太窄；吞灭你的必离你遥远。
49:20 | 你丧失的儿女还要在你耳中说，这地方对我太窄，求你给我豫备地方居住。
49:21 | 那时你心里必说，我既丧子又没有生育，是被迁徙、赶逐在外的，谁给我生这些孩子？谁将他们养大？看哪，我被撇下独自一人；这些孩子从那里来呢？
d | 耶和华向列国举手，向万民竖立旌旗，好聚集锡安四散的俘虏　四九22～26
4922 | 主耶和华如此说，我必向列国举手，向众民高举我的旌旗；他们必将你的众子抱在怀中带来，将你的众女放在肩上扛来。
49:23 | 列王必作你的养父，他们的王后必作你的乳母；他们必将脸伏地，向你下拜，并舔你脚上的尘土；你便知道我是耶和华，等候我的必不至羞愧。
49:24 | 壮者抢去的岂能夺回？理当掳掠的岂能解救么？
49:25 | 耶和华实在如此说，就是壮者所掳掠的，也可以夺回，强暴人所抢的，也可以解救；因为与你相争的，我必与他相争，我要拯救你的儿女；
49:26 | 并且我必使那些欺压你的吃自己的肉；他们要喝醉自己的血，好像喝甜酒一样；凡属肉体的必都知道，我是耶和华你的救主，是你的救赎主，是雅各的大能者。
以赛亚书 第 49 章 <上一章　下一章>


赛50

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 50 章

e | 锡安被弃的原因　五十1～3
第 50 章
50:1 | 耶和华如此说，我休了你们的母亲，休书在那里？我将你们卖给我那一个债主呢？看哪，你们被卖，是因你们的罪孽；你们的母亲被休，是因你们的过犯。
50:2 | 我来的时候，为何无人等候？我呼唤的时候，为何无人答应？我的手臂岂是缩短，不能救赎么？我岂无拯救之力么？看哪，我一斥责，海就干了；
50:3 | 我使江河变为旷野；其中的鱼因无水腥臭，干渴而死。我使诸天以黑暗为衣服，以麻布为遮盖。
f | 耶和华的仆人(以赛亚，豫表基督)所领受的教诲，并他所过的生活　五十4～9
504 | 主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。主每早晨唤醒我；祂唤醒我的耳朵，使我能听，像受教者一样。
50:5 | 主耶和华开通我的耳朵；我并没有违背，也没有退后。
50:6 | 人打我的背，我任他打；人拔我腮颊的胡须，我由他拔；人辱我吐我，我并不掩面。
50:7 | 主耶和华必帮助我，所以我不抱愧；我硬着脸面好像坚石，我也知道我必不至蒙羞。
50:8 | 称我为义的与我相近；谁与我争论？我们可以一同站立！谁在审判中与我作对？可以就近我来。
50:9 | 看哪，主耶和华要帮助我；谁能定我有罪？他们都要像衣服渐渐旧了，为蛀虫所咬。
g | 敬畏耶和华并听从祂仆人声音者，如何行在暗中而有亮光　五十10～11
5010 | 你们中间谁敬畏耶和华，听从祂仆人的声音，而行在暗中没有亮光？他当信靠耶和华的名，依赖自己的神。
50:11 | 看哪，凡你们点火用火把围绕自己的，可以行在你们火焰的光里，并你们所点的火把中。这是你们从我手里所要得的：你们必躺在悲惨之中。
以赛亚书 第 50 章 <上一章　下一章>


赛51

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 51 章

6 | 关于耶和华对祂所爱之以色列爱的对付　五一1～五二12
a | 耶和华对以色列的呼召　五一1～3
第 51 章
51:1 | 你们这追求公义、寻求耶和华的，当听我言；你们要仰望你们从其中被凿而出的磐石，和你们从其中被挖而出的岩穴。
51:2 | 要仰望你们的祖宗亚伯拉罕，和为你们受生产之苦的撒拉；因为亚伯拉罕独自一人的时候，我呼召了他，赐福与他，使他人数增多。
51:3 | 耶和华已经安慰锡安；祂已经安慰锡安一切的荒场，使她的旷野像伊甸，使她的沙漠像耶和华的园子。在其中必有欢喜、快乐、感谢、和歌唱的声音。
b | 耶和华为着以色列的公义与救恩　五一4～8
514 | 我的百姓阿，要留心听我；我的国民哪，要向我侧耳；因为训诲必从我而出，我必立定我的典章为万民之光。
51:5 | 我的公义临近，我的救恩已经发出，我的膀臂要审判众民；众海岛要等候我，寄望于我的膀臂。
51:6 | 你们要向天举目，观看下地；因为天必像烟云消散，地必如衣服渐渐旧了，其上的居民也要如此死亡；惟有我的救恩永远长存，我的公义也不废掉。
51:7 | 你们这知道公义，将我训诲存在心中的民，要听我言，不要怕人的辱骂，也不要因人的毁谤惊惶。
51:8 | 因为蛀虫必咬他们，好像咬衣服，虫子必咬他们，如同咬羊绒；惟有我的公义永远长存，我的救恩直到万代。
c | 耶和华为着以色列的膀臂　五一9～16
519 | 耶和华的膀臂阿，醒起，醒起！穿上能力；像古时的日子、上古的世代一样醒起。从前砍碎拉哈伯、把龙刺透的，不是你么？
51:10 | 使海与深渊的水干涸，使海的深处变为赎民经过之路的，不是你么？
51:11 | 耶和华救赎的民必归回，欢呼来到锡安，永远的喜乐必归到他们的头上。他们必得着欢喜快乐，忧愁叹息尽都逃避。
51:12 | 惟有我是耶和华，是安慰你们的。你是谁，竟怕那必死的人，怕那要变如草的世人；
51:13 | 却忘记了铺张诸天、建立地基、造你的耶和华；又因欺压者定意毁灭你所发的暴怒，终日不住的害怕？其实那欺压者的暴怒在那里呢？
51:14 | 被捆绑的快要得释放，必不死而下坑；他的食物也不至缺乏。
51:15 | 我是耶和华你的神，就是那搅动大海，使海中波浪匉訇的，万军之耶和华是祂的名。
51:16 | 我已将我的话放在你口中，用我的手荫遮蔽你，为要栽定诸天，建立地基，又对锡安说，你是我的百姓。
d | 耶和华对耶路撒冷的鼓励　五一17～23
5117 | 耶路撒冷阿，醒起，醒起；你这从耶和华手中喝了祂忿怒之杯的，要站起来；你喝了那使人东倒西歪的杯爵，以致喝尽。
51:18 | 她所生的众子中，没有一个引导她的；她所养大的众子中，没有一个搀扶她手的。
51:19 | 荒凉与毁灭，饥荒与刀剑，这两样临到你，谁为你举哀？我如何安慰你呢？
51:20 | 你的众子发昏；他们在各街头躺卧，好像黄羊在网罗之中，满受了耶和华的忿怒，你神的斥责。
51:21 | 因此，你这困苦的，非因酒而醉的，要听这话：
51:22 | 你的主耶和华，并你的神，就是那为祂百姓辨屈的，如此说，看哪，我已将那使人东倒西歪的杯，从你手中取去；你必不至再喝我忿怒的杯爵。
51:23 | 我必将这杯递在苦待你的人手中，他们曾对你说，你屈身俯伏，由我们践踏过去罢；你便以背为地，好像街道，任人经过。
以赛亚书 第 51 章 <上一章　下一章>


赛52

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 52 章

e | 耶和华对锡安的鼓励　五二1～6
第 52 章
52:1 | 锡安哪，醒起，醒起！穿上你的能力；圣城耶路撒冷阿，穿上你华美的衣服；因为未受割礼的和不洁净的，必不再进入你中间。
52:2 | 耶路撒冷阿，要抖下尘土；起来坐在位上；锡安被掳的女子阿，要解开你颈项的锁炼。
52:3 | 耶和华如此说，你们是无价被卖的，也必无银被赎。
52:4 | 主耶和华如此说，起先我的百姓下到埃及，在那里寄居；后来有亚述人无故欺压他们。
52:5 | 耶和华说，我的百姓既是无价被掳去，如今我在这里作甚么呢？耶和华说，辖制他们的人咆哮，我的名终日不住的受亵渎。
52:6 | 所以我的百姓必知道我的名；到那日他们必知道说这话的就是我；看哪，是我。
f | 耶和华为着锡安和耶路撒冷的好信息　五二7～10
527 | 那报佳音、传平安、报好信、传救恩的，对锡安说，你的神作王了！这人的脚踪在山上何等佳美。
52:8 | 听阿，你守望者的声音！他们扬起声来，一同欢呼；因为耶和华恢复锡安的时候，他们必亲眼看见。
52:9 | 耶路撒冷的荒场阿，要发声一同欢呼，因为耶和华安慰了祂的百姓，救赎了耶路撒冷。
52:10 | 耶和华在万国眼前露出了圣臂，地极的人都要看见我们神的救恩。
g | 耶和华吩咐以色列离开巴比伦　五二11～12
5211 | 你们离开，离开罢！要从那里出来！不要沾不洁净的物！要从其中出来！你们扛抬耶和华器皿的人哪，务要洁净你们自己！
52:12 | 你们出来必不至急忙，行走也不至奔逃；因为耶和华必在你们前头行，以色列的神必在你们后面护卫。
7 | 基督作为耶和华仆人的亨通，与以色列从被掳归回并复兴的关系　五二13～15
5213 | 看哪，我的仆人行事必精明通达；祂必受尊崇，被高举，且成为至高。
52:14 | 许多人因祂惊讶，(祂的面貌比别人憔悴，祂的形容比世人枯槁。)
52:15 | 照样，祂必使许多国民惊奇；君王要因祂闭口；因为未曾传述与他们的，他们必看见；未曾听见的，他们要明白。
以赛亚书 第 52 章 <上一章　下一章>


赛53

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 53 章

8 | 基督藉祂代替的死并繁增的复活所完成大能的救赎，与祂作以色列安全之约的关系　五三1～五四17
a | 基督藉祂代替的死并繁增的复活所完成大能的救赎　五三1～12
第 53 章
53:1 | 我们所传的，有谁信呢？耶和华的膀臂向谁显露呢？
53:2 | 祂在耶和华面前生长如嫩芽，像根出于干地。祂无佳形华美叫我们观看祂，也无美貌使我们羡慕祂。
53:3 | 祂被藐视，被人厌弃，多受痛苦，常经忧患；祂被藐视，好像被人掩面不看的一样；我们也不尊重祂。
53:4 | 祂诚然担当了我们的忧患，背负了我们的痛苦；我们却以为祂受责罚，被神击打苦待了。
53:5 | 那知祂为我们的过犯受创，为我们的罪孽压伤；因祂受的刑罚我们得平安，因祂受的鞭伤我们得医治。
53:6 | 我们都如羊走迷，各人偏行己路；耶和华使我们众人的罪孽都归在祂身上。
53:7 | 祂被欺压，受苦却不开口；祂像羊羔被牵去宰杀，又像羊在剪毛的人面前无声，祂也是这样不开口。
53:8 | 因受欺压和审判祂被夺去；至于祂那世代的人，谁想祂是因我百姓的过犯，受他们所当受的鞭打，从活人之地被剪除呢？
53:9 | 祂虽然未行强暴，口中也没有诡诈，人还使祂与恶人同埋，谁知死的时候与财主同葬。
53:10 | 耶和华却喜悦将祂压伤，使祂受痛苦。祂使自己成了为着罪的祭，祂必看见后裔，并且延长年日；耶和华所喜悦的事，必在祂手中亨通。
53:11 | 祂必看见自己劳苦的果效，便心满意足；有许多人，因认识那义者我的仆人而成为义的；并且祂要担当他们的罪孽。
53:12 | 所以我要使祂与至大者同分，与至强者均分掳物；因为祂将命倾倒，以至于死，且被算在罪犯之中；惟独祂担当多人的罪，又为罪犯代求。
以赛亚书 第 53 章 <上一章　下一章>


赛54

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 54 章

b 作以色列安全的约　五四1～17
第 54 章
54:1 | 你这不怀孕未生养的，要欢呼；你这未曾经过产难的，要发声欢呼，放声呼喊；因为独居的，比有丈夫的儿女更多；这是耶和华说的。
54:2 | 要扩张你帐棚之地，张大你居所的幔子，不要限制；要放长你的绳子，坚固你的橛子；
54:3 | 因为你要向左向右开展，你的后裔必得多国为业，又使荒凉的城邑有人居住。
54:4 | 不要惧怕，因你必不至蒙羞；也不要抱愧，因你必不至受辱；你必忘记幼年的羞愧，不再记念你寡居的羞辱。
54:5 | 因为造你的，是你的丈夫；万军之耶和华是祂的名。救赎你的，是以色列的圣者；祂必称为全地的神。
54:6 | 耶和华召了你，如召被离弃、灵中忧伤的妻子，就是幼年所娶被弃的妻子；这是你的神说的。
54:7 | 我离弃你不过片时，却要施大怜恤将你招聚回来。
54:8 | 我曾怒气涨溢，顷刻之间向你掩面，却要以永远的慈爱怜恤你；这是耶和华你的救赎主说的。
54:9 | 这事在我好像挪亚的洪水；我怎样起誓不再使挪亚的洪水漫过大地，我也照样起誓不再向你发怒，也不斥责你。
54:10 | 大山可以移开，小山可以动摇，但我的慈爱必不从你移开，我平安的约也必不动摇；这是怜恤你的耶和华说的。
54:11 | 你这受困苦被风飘荡不得安慰的人哪，我必亲自将你的石头安置在黑石上，以蓝宝石立定你的根基；
54:12 | 又以红宝石造你的城垛，以红玉造你的城门，以宝石造你四围的边界。
54:13 | 你的儿女都要受耶和华的教训，你的儿女必大享平安。
54:14 | 你必因公义得坚立；必远离欺压，不至害怕；你必远离惊吓，惊吓必不临近你。
54:15 | 即或有人猛烈攻击你，却不由于我；凡攻击你的，必因你仆倒。
54:16 | 看哪，那吹嘘炭火，造出合用器械的铁匠，是我所创造；那残害人、行毁灭的，也是我所创造。
54:17 | 凡为攻击你造成的器械，必无效用；凡在审判时起来与你争辩的舌头，你必将它驳倒。这是耶和华仆人的产业，是他们从我所得的义；这是耶和华说的。
以赛亚书 第 54 章 <上一章　下一章>


赛55

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 55 章

9 | 基督是给以色列之永约，乃向大卫所显之可靠怜悯，其与以色列亨通的关系　五五1～五六12
a | 基督是给以色列之神圣供备的中心　五五1～5
第 55 章
55:1 | 喂！你们一切干渴的都当就近水来，没有银钱的也可以来；你们都来，买了吃；不用银钱，不用价值，也来买酒和奶。
55:2 | 你们为何花钱买那不是食物的，用劳碌得来的买那不能使人饱足的呢？你们要留意听我的话，就能吃那美物，使你们的魂享肥甘得喜乐。
55:3 | 你们要到我这里来，侧耳而听，你们的魂就必得活；我必与你们立永远的约，就是向大卫所显确定的怜悯。
55:4 | 我已立祂向众民作见证人，为众民的领袖和司令。
55:5 | 看哪，你素不认识的国民，你要召来；素不认识你的国民，也必向你奔跑，都因耶和华你的神，就是以色列的圣者，因为祂已经荣耀你。
b | 寻找耶和华并转向祂和祂的话　五五6～13
556 | 当趁耶和华可寻找的时候寻找祂，相近的时候呼求祂。
55:7 | 恶人当离弃自己的道路，作孽的人当弃绝自己的意念，归向耶和华，耶和华就必怜恤他；当归向我们的神，因为祂必广行赦免。
55:8 | 耶和华说，我的意念并非你们的意念，你们的道路并非我的道路。
55:9 | 天怎样高过地，照样我的道路高过你们的道路，我的意念高过你们的意念。
55:10 | 就如雨雪从天而降，并不返回，却滋润地土，使地发芽结实，使撒种的有种，使要吃的有粮；
55:11 | 我口所出的话也必如此，绝不徒然返回，却要成就我所喜悦的，在我所打发去成就的事上必然亨通。
55:12 | 你们必欢欢喜喜的出来，平平安安的蒙引导；大山小山必在你们面前发声欢呼，田野的树木也都拍掌。
55:13 | 松树要长起代替荆棘；番石榴要长起代替蒺藜；这要为耶和华留名，作为永远的记号，不能剪除。
以赛亚书 第 55 章 <上一章　下一章>


赛56

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 56 章

c | 守公平并行公义，就得亨通且蒙耶和华悦纳　五六1～8
第 56 章
56:1 | 耶和华如此说，你们当守公平、行公义，因我的救恩快要来到，我的公义快要显现。
56:2 | 谨守安息日不渎犯，保守己手不作恶事，如此行，如此持守的人，便为有福。
56:3 | 与耶和华联合的外邦人不要说，耶和华必定将我从祂民中分别出来；太监也不要说，我是枯树。
56:4 | 因为耶和华如此说，那些谨守我安息日、拣选我所喜悦之事、持守我约的太监，
56:5 | 我必使他们在我殿中、在我墙内，有记念、有名号，比有儿女的更美；我必赐他们永远的名，是不能剪除的。
56:6 | 还有那些与耶和华联合的外邦人，要事奉祂，要爱耶和华的名，要作祂的仆人，就是凡守安息日不渎犯，又持守我约的人，
56:7 | 我必领他们到我的圣山，使他们在我祷告的殿中喜乐；他们的燔祭和平安祭，在我祭坛上必蒙悦纳；因我的殿必称为万民祷告的殿。
56:8 | 主耶和华，就是招聚以色列被赶散之人的，说，在这些已经被招聚归祂的人以外，我还要招聚别人归祂。
d | 责备瞎眼的守望者与利己的牧人　五六9～12
569 | 田野的兽，你们都来吞吃罢，林中的兽，你们也要如此。
56:10 | 以色列守望的人是瞎眼的，都没有知识，都是哑吧狗，不能吠叫；但知作梦、躺卧、贪睡。
56:11 | 这些狗贪食，不知饱足。他们是缺少悟性的牧人，全都偏行己路，各求自己的利益，人人如此。
56:12 | 他们说，来罢，我去拿淡酒，我们饱饮浓酒；明日必和今日一样，并且更为丰盈。
以赛亚书 第 56 章 <上一章　下一章>


赛57

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 57 章

10 | 与作耶和华仆人基督无关的雅各家之恶人，他们邪恶的光景和需要　五七1～五八14
a | 义人和敬虔人死去倒好，使他们从恶人分别出来　五七1～2
第 57 章
57:1 | 义人死亡，无人放在心上；敬虔人被收去，无人思念；这义人被收去是脱离了祸患。
57:2 | 他们进入平安；素行正直的，在他们的坟墓里安歇。
b | 雅各家的恶人所行的恶事　五七3～10
573 | 你们这些巫婆的儿子，奸夫和妓女之种，都要近前来。
57:4 | 你们向谁戏笑，向谁张口吐舌呢？你们岂不是悖逆的儿女，虚谎之种么？
57:5 | 你们在橡树中间，在各青翠树下欲火中烧，在山谷间，在石穴下杀了儿女。
57:6 | 在谷中光滑石头里有你的分；这些就是你所得的分。你也向这些浇了奠祭，献了素祭；对这些事我岂能宽容呢？
57:7 | 你在高而又高的山上安设床榻，也上那里去献祭牲。
57:8 | 你在门后，在门框后，安设你的记念。你离开我赤露自己，并且上去扩张床榻；你又为自己与他们立约；你喜爱他们的床，看见他们的赤身。
57:9 | 你带着油到王那里，又多加香料；你打发使者往远方去，自卑自贱直到阴间。
57:10 | 你因路远困倦，却不说，没有指望了；你寻得更新之力，所以不觉疲弱。
c | 雅各家的恶人不记念耶和华，也不惧怕祂　五七11～13上
5711 | 你因谁挂虑，因谁恐惧，竟说谎，不记念我，又不将这事放在心上？我不是许久闭口不言，你仍不怕我么？
57:12 | 我要指明你的公义和你所行的，但这些都必与你无益。
57:13上 | 你哀求的时候，让你所聚集的偶像拯救你罢；风要把它们全都刮走，一口气要把它们吹去。
d | 耶和华赐福与投靠祂者　五七13下～21
5713下 | 但那投靠我的必承受地土，必得我的圣山为业。
57:14 | 耶和华要说，你们要修筑，修筑，要豫备道路，将绊脚石从我百姓的路中拿起除掉。
57:15 | 因为那至高至上、住在永远、名为圣者的如此说，我必住在至高至圣的所在，也与心中痛悔和灵里卑微的人同居，要使卑微之人的灵苏醒，也使痛悔之人的心苏醒。
57:16 | 我必不永远争辩，也不长久发怒；因为有灵的，并我所造有气息的，在我面前都必发昏。
57:17 | 因他贪得不义之财的罪孽，我就发怒击打他；我向他掩面发怒，他却仍然行走己路，随心背道。
57:18 | 我看见他所行的路，也要医治他；又要引导他，使他和那为他伤心的人再得安慰，
57:19 | 造出嘴唇的果子：愿平安，平安归与远处的人，也归与近处的人；并且我要医治他；这是耶和华说的。
57:20 | 惟独恶人，好像翻腾的海，不得平静，其中的水，常涌出污秽和淤泥来。
57:21 | 我的神说，恶人必没有平安。
以赛亚书 第 57 章 <上一章　下一章>


赛58

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 58 章

e | 雅各家的假冒为善　五八1～9上
第 58 章
58:1 | 你要大声喊叫，不留余力；要扬起声来好像吹角，向我百姓说明他们的过犯，向雅各家说明他们的罪。
58:2 | 他们天天寻求我，乐意认识我的道路，好像行义的国民，未曾离弃他们神的典章。他们向我求问公义的判语，喜爱亲近神。
58:3 | 他们说，我们禁食，你为何不看见？我们刻苦己心，你为何不理会？看哪，你们禁食的日子，仍寻求自己喜爱的事，欺压为你们作苦工的人。
58:4 | 你们禁食，却吵闹争竞，以凶恶的拳头打人；你们今日这样禁食，并不能使你们的声音听闻于上。
58:5 | 这岂是我所拣选，使人在刻苦己心的日子，禁食的样子么？岂是叫人垂头像苇子，用麻布和炉灰当床铺么？你可以称这为禁食，为耶和华所悦纳的日子么？
58:6 | 我所拣选的禁食，岂不是要松开凶恶的绳，解下轭上的索，使被欺压的自由出去，并折断一切的轭么？
58:7 | 岂不是要把你的饼分给饥饿的人，将飘流的穷人接到你家中；见赤身的，给他衣服遮体；顾恤自己的骨肉而不掩藏么？
58:8 | 这样，你的光就必突然发出如晨光，你所得的医治要速速发生。你的公义必在你前面行；耶和华的荣耀必作你的后盾。
58:9上 | 那时你呼求，耶和华必应允；你呼救，祂必说，我在这里。
f | 耶和华对雅各家的训诲　五八9下～14
589下 | 你若从你中间除掉重轭、和指摘人的指头、并发恶言的事；
58:10 | 你若从心里向饥饿的人发怜悯，使困苦人的愿望得满足；你的光就必在黑暗中出现，你的幽暗必变如正午；
58:11 | 耶和华也必时常引导你，在干旱之时使你的心满足，使你的骨头强壮；你必像浇灌的园子，又像水流不绝的水泉。
58:12 | 那些出于你的人，必修造古久的荒场；你要建立累代的根基；你必称为修补破口的，和重修路径给人居住的。
58:13 | 你若在安息日掉转你的脚步，在我的圣日不作自己喜爱的事，称安息日为可喜乐的，称那归耶和华为圣之日为可尊重的，并且尊重这日，不行自己的路，不寻求自己的喜乐，也不说闲话；
58:14 | 你就以耶和华为乐；我要使你乘驾地的高处，又以你祖雅各的产业喂养你；这是耶和华亲口说的。
以赛亚书 第 58 章 <上一章　下一章>


赛59

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 59 章

11 | 作救赎主拯救雅各脱离他们的罪和罪孽，并成为以色列的光和荣耀，直到永远　五九1～六十22
a | 耶和华的手臂并非缩短不能拯救　五九1～2
第 59 章
59:1 | 耶和华的手臂并非缩短不能拯救；祂的耳朵并非发沉不能听见。
59:2 | 但你们的罪孽使你们与神隔绝，你们的罪使祂掩面不听你们。
b | 雅各的罪和罪孽　五九3～8
593 | 因你们的手被血沾染，你们的指头被罪孽玷污；你们的嘴唇说虚谎之言，你们的舌头出不义之语。
59:4 | 无一人按公义告状，无一人凭真实辨白；他们都倚靠虚妄，说谎言；所怀的是毒害，所生的是罪孽；
59:5 | 他们菢毒蛇蛋，结蜘蛛网；人吃这蛋必死；这蛋破裂，必出蝮蛇；
59:6 | 他们所结的网不能成为衣服，所作的也不能遮盖自己；他们的作为都是罪孽的作为，手中所作的都是强暴。
59:7 | 他们的脚奔向邪恶，他们急速流无辜人的血；他们的意念都是罪孽的意念；在他们所经过的路上，尽是荒凉和毁坏。
59:8 | 平安的路，他们不知道；他们的行径中没有公平；他们使自己的路径弯曲；凡行在这路径上的，都不知道平安。
c | 雅各之罪和罪孽的结果　五九9～15上
599 | 因此公平远离我们，公义追不上我们；我们指望亮光，却是黑暗；指望光明，却行在幽暗中。
59:10 | 我们摸索墙壁，好像瞎子；我们摸索，如同无目之人；我们晌午绊脚，如在黄昏一样；我们在肥壮人中，就像死人一般。
59:11 | 我们都咆哮如熊，不住哀鸣如鸽子；指望公平，却没有公平；指望救恩，救恩却远离我们。
59:12 | 因为我们的过犯在你面前增多，我们的罪作证告我们；过犯与我们同在；至于我们的罪孽，我们都知道；
59:13 | 就是悖逆不认耶和华，转去不跟从我们的神；说欺压和叛逆的话，心怀谎言并且说出。
59:14 | 公平转而退后，公义站在远处；真实在街上跌倒，正直也不得进入。
59:15上 | 真实少见，离开恶事的人反成掠物。
d | 耶和华向着雅各拯救的膀臂(基督作为耶和华的仆人仆人有耶和华的大能)　五九15下～21
5915下 | 耶和华看见没有公平，祂眼中以此为恶。
59:16 | 祂见没有一人，祂诧异无人代求；就用自己的膀臂施行拯救，以公义扶持自己。
59:17 | 祂穿上公义如胸甲，头戴救恩的头盔，又穿上报仇为衣服，披上热心如外袍。
59:18 | 祂必按人的行为施报，将恼怒加给祂的敌人，将报应加给祂的仇敌，向众海岛施行报应。
59:19 | 如此，人从日落之处，必敬畏耶和华的名，从日出之地，也必敬畏祂的荣耀；敌人好像河水冲来时，耶和华的灵必高举旌旗抵挡他。
59:20 | 必有一位救赎主来到锡安，来到雅各家中转离过犯的人那里；这是耶和华说的。
59:21 | 耶和华说，至于我，我与他们所立的约乃是这样：我加在你身上的灵，放在你口中的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今时直到永远；这是耶和华说的。
以赛亚书 第 59 章 <上一章　下一章>


赛60

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 60 章

e 基督作为耶和华的仆人，成为以色列的光和荣耀，直到永远　六十1～22
第 60 章
60:1 | 兴起发光！因为你的光已经来到，耶和华的荣耀已经升起照耀你。
60:2 | 看哪，黑暗要遮盖大地，幽暗要遮盖众民；耶和华却要升起照耀你，祂的荣耀要显在你身上。
60:3 | 列国要来就你的光，君王要来就你升起的光辉。
60:4 | 你举目向四围观看：众人都聚集，来到你这里；你的众子要从远方而来，你的众女也要被怀抱而来。
60:5 | 那时你看见就有光荣，你的心又惊怕，又宽畅，因为大海的丰富必转来归你，列国的财富必来归你。
60:6 | 成群的骆驼，米甸和以法的小骆驼，必遮满你的地；示巴的众人都必来到，他们要带来黄金和乳香，又要宣扬耶和华当得的赞美。
60:7 | 基达的羊群都必聚集到你这里；尼拜约的公羊要供你使用；这些必上我的祭坛蒙悦纳，我必使我荣美的殿得荣美。
60:8 | 那些如云飞来，又如鸽子飞回鸽房的，是谁呢？
60:9 | 众海岛必等候我；首先是他施的船只，将你的众子，连他们的金银，从远方一同带来，都为耶和华你神的名，又为以色列的圣者，因为祂已经使你得了荣美。
60:10 | 外邦人必建筑你的城墙，他们的王必服事你；因为我虽曾在怒中击打你，现今却在恩宠中怜恤你。
60:11 | 你的城门必时常开放，昼夜不关，使人把列国的财富带来归你，并将他们的君王列队牵引而来。
60:12 | 那一邦那一国不服事你，就必灭亡，也必全然荒废。
60:13 | 利巴嫩的荣耀，就是松树、杉树、黄杨树，都必一同归你，为要使我圣所之地得荣美；我也要使我脚踏之处得荣耀。
60:14 | 素来苦待你的，他们的子孙必屈身来就你；藐视你的，都要在你脚下跪拜；他们要称你为耶和华的城，为以色列圣者的锡安。
60:15 | 你虽然被撇弃被恨恶，以致无人经过，我却使你变为永远的夸耀，成为累代的喜乐。
60:16 | 你也必吸食列国的奶，又吸食君王的奶；你便知道我耶和华是你的救主，是你的救赎主，雅各的大能者。
60:17 | 我要拿金子代替铜，拿银子代替铁，拿铜代替木头，拿铁代替石头；并要以和平为你的官长，以公义为你的监督。
60:18 | 你的地上不再听见强暴的事，境内不再听见荒凉和毁灭的事；你必称你的墙为拯救，称你的门为赞美。
60:19 | 日头不再作你白昼的光，月亮也不再发光照耀你；耶和华却要作你永远的光，你的神要作你的荣美。
60:20 | 你的日头不再下落，你的月亮也不退缩；因为耶和华必作你永远的光，你悲哀的日子也要完毕。
60:21 | 那时你的民都成为义人，永远得地为业，他们是我种的枝子，我手的工作，使我得荣美。
60:22 | 至小的要加增千倍，微弱的必成为强国；我耶和华要按定期速成这事。
以赛亚书 第 60 章 <上一章　下一章>


赛61

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 61 章

12 | 耶和华的受膏者基督作为耶和华的仆人，其职事带进以色列的复兴　六一1～六三19
a | 耶和华受膏者的职事　六一1～3
第 61 章
61:1 | 主耶和华的灵在我身上，因为耶和华膏了我，叫我传好信息给困苦的人；祂差遣我去为伤心的人裹伤，宣扬被掳的得自由，被囚的得开释；
61:2 | 宣扬耶和华悦纳人的禧年，和我们神报仇的日子；安慰一切悲哀的人；
61:3 | 赐给锡安悲哀的人，华冠代替灰尘，喜乐油代替悲哀，赞美衣代替下沉的灵；使他们称为公义的橡树，是耶和华所栽的，叫祂得荣美。
b | 以色列的复兴　六一4～六三19
614 | 他们必修造古老的荒场，建立先前凄凉之处，重修荒废之城，历代凄凉之处。
61:5 | 外人必起来牧放你们的羊群，外邦人必作你们耕种田地的、修理葡萄园的。
61:6 | 你们却要称为耶和华的祭司；人必称你们为我们神的仆役。你们必吃用列国的财富，因得他们的荣耀而自夸。
61:7 | 你们必得加倍的好处，代替所受的羞辱；他们必为所得的分欢呼，代替所受的凌辱。因此他们在自己境内必得加倍的产业；永远之乐必归与他们。
61:8 | 因为我耶和华爱公平，恨恶抢夺和不义；我要凭信实施行报应，并要与他们立永约。
61:9 | 他们的后裔必在列国中被人认识，他们的子孙在众民中也必如此；凡看见他们的，必认他们是蒙耶和华赐福的后裔。
61:10 | 我必因耶和华大大欢喜，我的魂必因我的神欢腾；因祂以拯救为衣给我穿上，以公义为袍给我披上，好像新郎戴上祭司的华冠，又像新妇佩戴她的饰物。
61:11 | 地怎样使百谷发芽，园子怎样使所种的长出，主耶和华必照样使公义和赞美在列国面前发出。
以赛亚书 第 61 章 <上一章　下一章>


赛62

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 62 章

第 62 章
62:1 | 为锡安的缘故我必不静默，为耶路撒冷的缘故我必不息声，直到她的公义如光辉发出，她的救恩如火把焚烧。
62:2 | 列国必见你的公义，列王必见你的荣耀；你必得新名的称呼，是耶和华亲口指定的。
62:3 | 你也必在耶和华的手中作华美的冠冕，在你神的掌上作君王的冕旒。
62:4 | 你必不再称为被撇弃的，你的地也不再称为荒凉的。你却要称为：我所喜悦的，你的地也必称为已婚的；因为耶和华喜悦你，你的地也必有归属。
62:5 | 少年人怎样娶处女，你的众民也要照样娶你；新郎怎样喜悦新妇，你的神也要照样喜悦你。
62:6 | 耶路撒冷阿，我在你城墙上设立了守望者；他们整日整夜总不静默。题醒耶和华的，你们不要歇息，
62:7 | 也不要让祂歇息，直等祂建立耶路撒冷，使耶路撒冷在地上成为可赞美的。
62:8 | 耶和华指着自己的右手和大能的膀臂起誓，说，我必不再将你的五谷给你的仇敌作食物，外邦人也必不再喝你劳碌得来的新酒；
62:9 | 惟有那收割的要吃，并赞美耶和华；那聚敛的要在我圣别的院内喝。
62:10 | 你们要经过，要从城门经过；豫备百姓的路；要修筑，修筑大道；捡去石头；为众民高举旌旗。
62:11 | 看哪，耶和华已宣告到地极：你们要对锡安的女子说，你的救恩来到了；祂的赏赐在祂那里，祂的报应在祂面前。
62:12 | 人必称他们为圣别的子民，为耶和华所救赎的民；你也必称为被追求、不被撇弃的城。
以赛亚书 第 62 章 <上一章　下一章>


赛63

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 63 章

第 63 章
63:1 | 这从以东，从波斯拉来，穿着染红衣服，装扮威严，力量广大，阔步行走的是谁呢？就是我，是那凭公义说话，以大能施行拯救的。
63:2 | 你的装扮为何有红色，你的衣服为何像踹酒醡的呢？
63:3 | 我独自踹酒醡，众民中无一人与我同在。我在怒中将他们踹下，在烈怒中将他们践踏；他们的血溅在我衣服上，并且我染污了我一切的衣裳。
63:4 | 因为报仇之日在我心中，我救赎之年已经来到。
63:5 | 我观看，见无人帮助；我诧异无人扶持；所以我自己的膀臂为我施行拯救，我的烈怒将我扶持。
63:6 | 我在怒中踹下众民，在烈怒中使他们沉醉，又将他们的血倒在地上。
63:7 | 我要题起耶和华的慈爱，就是耶和华当得的赞美，是照耶和华一切所赐给我们的，并祂向以色列家所施的大恩，这恩是照祂的怜恤和丰盛的慈爱赐给他们的。
63:8 | 祂说，他们诚然是我的百姓，不行虚假的子孙；这样，祂就作了他们的救主。
63:9 | 他们在一切苦难中，祂也同受苦难；并且祂面前的使者拯救他们；祂在自己的爱和怜悯中救赎他们，在古时的一切日子保抱他们，怀搋他们。
63:10 | 他们竟悖逆，使主圣别的灵忧愁；祂就转成他们的仇敌，亲自攻击他们；
63:11 | 那时，祂想起古时的日子，想起摩西和祂的百姓，说，那将百姓连同祂羊群的牧人从海里领上来的在那里？那将祂圣别的灵置于他们中间的在那里？
63:12 | 那使祂荣耀的膀臂在摩西的右边行动，在他们前面将水分开，要建立自己永远的名，
63:13 | 带领他们经过深处，如马行在旷野，使他们不至绊跌的在那里？
63:14 | 耶和华的灵使他们得安息，仿佛牲畜下到山谷。你这样引导你的百姓，要建立自己荣耀的名。
63:15 | 求你从天上垂顾，从你圣别华美的居所观看：你的热心和你大能的作为在那里？你热切的心肠和怜恤向我们止住了；
63:16 | 亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的父。耶和华阿，你是我们的父；从亘古以来，你的名称为我们的救赎主。
63:17 | 耶和华阿，你为何使我们走错离开你的道路，使我们心里刚硬不敬畏你呢？求你为你仆人，为你产业众支派的缘故转回来。
63:18 | 你的圣民不过暂时得你的圣所为业；我们的敌人已经将它践踏了。
63:19 | 我们好像成了你从未治理的人，又像从未按你的名被称呼的人。
以赛亚书 第 63 章 <上一章　下一章>


赛64

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 64 章

13 作耶和华仆人之基督的再来，带进以色列并万物的复兴，终极完成于新天新地　六四1～六六24
第 64 章
64:1 | 愿你裂天而降，愿山岭在你面前震动，
64:2 | 好像火烧干柴，又像火将水烧开；使你敌人知道你的名，使列国在你面前发颤！
64:3 | 你曾行我们不能逆料的可畏之事；那时你降临，山岭在你面前震动。
64:4 | 自古以来人未曾听见，未曾耳闻，未曾眼见，在你以外有甚么神为等候祂的人行事。
64:5 | 你迎接那欢喜且行义，记念你道路的人。你曾发怒，因我们犯了罪；这景况已久，我们还能得救么？
64:6 | 我们都像不洁净的人，所有的义都像污秽的衣服；我们都像叶子渐渐枯干，我们的罪孽好像风把我们吹去。
64:7 | 无人呼求你的名，无人奋起抓住你；原来你掩面不顾我们，使我们被自己的罪孽消灭。
64:8 | 耶和华阿，现在你仍是我们的父；我们是泥土，你是窑匠；我们都是你手的工作。
64:9 | 耶和华阿，求你不要大发震怒，也不要永远记念罪孽；求你垂顾我们，我们都是你的百姓。
64:10 | 你圣别的城邑成了旷野，锡安成了旷野，耶路撒冷成了荒场。
64:11 | 我们圣别华美的殿，就是我们列祖赞美你的所在，被火焚烧；我们所喜爱的一切，都荒废了。
64:12 | 耶和华阿，对这些事，你还要忍住么？你仍静默使我们受苦至极么？
以赛亚书 第 64 章 <上一章　下一章>


赛65

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 65 章

第 65 章
65:1 | 素来没有求我的，我让他们求得；没有寻找我的，我叫他们遇见；没有按我的名被称呼的国，我对他们说，我在这里，我在这里。
65:2 | 我整天向那悖逆的百姓伸手招呼，他们随自己的意念行不善之道；
65:3 | 这百姓时常当面惹我发怒，在园中献祭，在砖上烧香；
65:4 | 在坟墓间坐着，在隐密处住宿；他们吃猪肉，器皿中有可憎之物作的汤；
65:5 | 他们对人说，你站开罢，不要挨近我，因为我比你圣别。主说，这些人是我鼻中的烟，是整天烧着的火。
65:6 | 这都写在我面前：我若不先施行报应，必不静默；我必报应在他们怀中，
65:7 | 将你们的罪孽和你们列祖的罪孽，都一并报应，因为这些人在山上烧香，在冈上辱骂我；所以我要把他们所行的，先量在他们怀中，这是耶和华说的。
65:8 | 耶和华如此说，人从葡萄串中寻得新酒，就说，不要毁坏，因为有福在其中；我因我仆人的缘故也必照样行，不将他们全然毁灭。
65:9 | 我必从雅各中领出后裔，从犹大中领出承受我众山的；我的选民必承受为业，我的仆人要在那里居住。
65:10 | 沙仑平原必成为羊群的圈，亚割谷必成为牛群躺卧之处，都为那寻求我、属我的民所得。
65:11 | 但你们这些离弃耶和华，忘记我的圣山，给时运摆筵席，给天命盛满调和酒的，
65:12 | 我要命定你们归在刀下，你们都必屈身被杀戮；因为我呼唤，你们没有答应；我说话，你们没有听从；反倒行我眼中看为恶的，拣选我所不喜悦的。
65:13 | 所以主耶和华如此说，我的仆人必得吃，你们却饥饿；我的仆人必得喝，你们却干渴；我的仆人必喜乐，你们却蒙羞；
65:14 | 我的仆人必因心中高兴而欢呼，你们却因心中伤痛而哀叫，又因灵里忧伤而哀号。
65:15 | 你们必留下自己的名，给我选民指着赌咒；主耶和华必杀你们，另以别名称呼祂的仆人；
65:16 | 这样，在地上给自己祝福的，必凭信实的神给自己祝福；在地上起誓的，必指信实的神起誓；因为从前的患难已经忘记，也从我眼前隐藏了。
65:17 | 看哪，我创造新天新地，从前的事不再被记念，人心也不再追想。
65:18 | 你们当因我所创造的永远喜乐欢腾，因为看哪，我创造耶路撒冷使人欢腾，创造其中的民叫人喜乐。
65:19 | 我必因耶路撒冷欢腾，因我的百姓喜乐；其中必不再听见哭泣的声音，和哀号的声音。
65:20 | 其中必不再有数日夭亡的婴孩，也不再有寿数不满的老者；因为百岁死的算是孩童，百岁死的罪人算是被咒诅的。
65:21 | 他们要建造房屋，居住其中；栽种葡萄园，吃其中的果子。
65:22 | 他们必不建造而由别人居住；必不栽种而由别人吃；因为我民的日子必像树木的日子，我选民必充分享用亲手劳碌得来的；
65:23 | 他们必不徒然劳碌，生孩子也不遭灾害；因为都是蒙耶和华赐福之人的后裔，他们的子孙也与他们一样。
65:24 | 他们尚未呼求，我就应允；正说话的时候，我就垂听。
65:25 | 豺狼必与羊羔同食，狮子必吃草与牛一样，尘土必作蛇的食物；在我圣山的遍处，这些都不伤人，不害物，这是耶和华说的。
以赛亚书 第 65 章 <上一章　下一章>


赛66

圣经目录 以赛亚书纲目 <上一章 下一章>

以赛亚书 第 66 章

第 66 章
66:1 | 耶和华如此说，天是我的座位，地是我的脚凳；你们要在那里为我建造殿宇？那里是我安息的地方？
66:2 | 耶和华说，这一切都是我手所造的，所以就都有了；但我所看顾的，就是灵里贫穷痛悔、因我话战兢的人。
66:3 | 宰牛的好像杀人的；献羊羔的好像打折狗颈的；献素祭的好像献猪血的；烧乳香的好像颂赞偶像的。这等人拣选自己的道路，魂里喜悦他们那些可憎恶的事；
66:4 | 我也必拣选那愚弄他们的事，使他们所惧怕的临到他们；因为我呼唤，无人答应；我说话，他们不听从；反倒行我眼中看为恶的，拣选我所不喜悦的。
66:5 | 你们因耶和华言语战兢的人，当听祂的话：你们的弟兄，就是恨恶你们，因我名赶出你们的，曾说，愿耶和华得荣耀，使我们得见你们的喜乐；但蒙羞的乃是他们。
66:6 | 有喧哗的声音出自城中！有声音出于殿中！是耶和华向祂仇敌施行报应的声音。
66:7 | 她未曾劬劳，就生产；未觉疼痛，就生出男孩。
66:8 | 一地的民岂能一日而生？一国的人岂能一时而产？因为锡安一劬劳，便生下儿女；这样的事，谁曾听见？谁曾看见？
66:9 | 耶和华说，我既使她临产，岂不使她生产呢？你的神说，我既是使她生产的，岂能使她闭胎不生呢？
66:10 | 你们爱耶路撒冷的，都要与她一同喜乐，且要因她欢腾；你们为她悲哀的，都要与她一同乐上加乐；
66:11 | 使你们在她安慰的怀中吃奶得饱，使你们得她丰盛的荣耀，犹如挤奶，满心喜乐。
66:12 | 耶和华如此说，我要使平安延及她，好像江河；使列国的荣耀延及她，如同涨溢的河；你们要从中咂奶；你们必蒙抱在肋旁，摇弄在膝上。
66:13 | 人怎样受母亲安慰，我就照样安慰你们；你们也必在耶路撒冷得安慰。
66:14 | 你们看见，心就快乐，你们的骨头必得滋润，像嫩草一样；而且耶和华的仆人必得知祂手所行的，祂也要向仇敌发恼恨。
66:15 | 看哪，耶和华必在火中来临；祂的车辇像旋风，以烈怒施行报应，以火焰施行斥责；
66:16 | 因为耶和华在一切有血肉的人身上，必以火与刀施行审判；被耶和华所杀的必甚多。
66:17 | 那些分别为圣，洁净自己的，进入园内跟在其中一个人的后头，吃猪肉和可憎之物并老鼠，他们必一同灭绝，这是耶和华说的。
66:18 | 至于我，我必对他们的行为和他们的意念施行报应；时候将到，我必将各邦国各方言的人聚来；他们必来看我的荣耀。
66:19 | 我要在他们中间显神迹，又从他们中间把逃脱的人差到列国去，就是到他施、弗和路德那些拉弓的人那里，到土巴和雅完，到素来没有听见我名声，没有看见我荣耀的辽远海岛；他们必将我的荣耀传扬在列国中。
66:20 | 他们必用马、用车、用轿、用骡子、用独峰驼，将你们所有的弟兄，从列国送到我的圣山耶路撒冷，作为素祭献给耶和华，好像以色列人用洁净的器皿把素祭奉到耶和华的殿中；这是耶和华说的。
66:21 | 耶和华说，我也必从他们中间取人为祭司，为利未人。
66:22 | 耶和华说，我所造的新天新地怎样在我面前常存，你们的后裔和你们的名字，也必照样常存。
66:23 | 每逢月朔、安息日，凡有血肉的必来在我面前下拜；这是耶和华说的。
66:24 | 他们必出去观看那些违背我之人的尸首；因为他们的虫是不死的，他们的火是不灭的；凡有血肉的，都必憎恶他们。
以赛亚书 第 66 章 <上一章　下一章>


耶利米书

圣经目录 耶利米书纲目 <上一卷 下一卷>

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26
27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52

壹 | 耶利米的蒙召与使命 一1～19
 | 一 | 耶利米的蒙召 5～8
 | 二 | 耶利米的使命 9～19
贰 | 以色列干犯耶和华的罪，与耶和华对以色列的惩罚 二1～四五5
 | 一 | 以色列的两件恶事－离弃耶和华这活水的泉源，为自己凿出破裂的池子 二1～三5
 | 二 | 以色列的回转，或耶和华对她背道的管教 三6～四31
 |  | 1 | 作妻子之以色列的背道 三6～11
 |  | 2 | 作妻子之以色列的回转－作丈夫之耶和华爱的恳求 三12～四2
 |  | 3 | 作丈夫之耶和华的管教 四3～31
 | 三 | 作丈夫的耶和华进一步抱怨作妻子的以色列(事实上是犹大)邪恶之细节 五1～31
 | 四 | 丈夫管教妻子的决心 六1～30
 | 五 | 以色列对耶和华的虚伪敬拜 七1～十25
 | 六 | 以色列破坏耶和华的约 十一1～十三27
 | 七 | 耶和华以干旱惩罚以色列(事实上是犹大) 十四1～十五9
 |  | 1 | 耶和华论干旱的信息 十四1～6
 |  | 2 | 申言者耶利米的代求 十四7～十五9
 |  |  | a | 他的代求 十四7～9
 |  |  | b | 耶和华的拒绝 十四10～12
 |  |  | c | 申言者关乎假申言者的祷告与耶和华的答覆 十四13～16
 |  |  | d | 申言者的反应，他与施惩罚的耶和华乃是一 十四17～18
 |  |  | e | 申言者进一步的代求 十四19～22
 |  |  | f | 耶和华的答覆 十五1～4
 |  |  | g | 施惩罚的耶和华为祂受惩罚的百姓叹息 十五5～9
 | 八 | 耶和华给耶利米进一步的使命 十五10～十六9
 | 九 | 耶和华进一步陈述犹大(就是以色列)的罪 十六10～十七27
 | 十 | 耶和华是窑匠，以色列是陶器 十八1～二十18
 |  | 1 | 耶和华是主宰的窑匠 十八1～10
 |  | 2 | 以色列邪恶的光景 十八11～23
 |  | 3 | 以色列如窑匠的瓦瓶，要被打碎 十九1～13
 |  | 4 | 耶利米重复关于以色列的豫言 十九14～15
 |  | 5 | 以色列对耶利米的逼迫 二十1～2，7～10
 |  | 6 | 耶和华对以色列的对付 二十3～6
 |  | 5 | 以色列对耶利米的逼迫(续) 二十7～10
 |  | 7 | 耶利米对以色列的指控 二十11～13
 |  | 8 | 耶利米咒诅自己的生日 二十14～18
 | 十一 | 耶和华对犹大诸王同其百姓的定罪与惩罚 二一1～二三8
 |  | (耶和华应许以色列必得复兴 二三3～8)
 | 十二 | 耶和华对犹大众申言者同其祭司与百姓的定罪和惩罚 二三9～40
 | 十三 | 犹大的被掳 二四1～二五38
 |  | 1 | 耶利米之两筐无花果的异象 二四1～10
 |  | 2 | 耶利米关乎犹大众民的豫言 二五1～38
 | 十四 | 犹大对耶利米的反应 二六1～24
 | 十五 | 耶利米的真豫言与其他人的假豫言相对 二七1～二九32
 |  | 1 | 关于尼布甲尼撒作为以色列同其周围列国的绳索与轭 二七1～15
 |  | 2 | 关于带回耶和华殿中的器皿 二七16～22
 |  | 3 | 关于折断巴比伦王尼布甲尼撒的轭，与带回耶和华殿中的器皿和一切从犹大被迁徙至巴比伦的人 二八1～17
 |  | 4 | 关于在巴比伦的俘虏与那些留在犹大之人的命运 二九1～32
 | 十六 | 耶和华关乎以色列复兴的应许 三十1～三三26
 |  | 1 | 耶和华使被掳的以色列和犹大回转，并在惩治他们之后，把他们带回美地 三十1～三一40
 |  | 2 | 耶利米被西底家囚禁并定罪 三二1～5
 |  | 3 | 耶利米买下在亚拿突的地 三二6～15
 |  | 4 | 耶利米为那地与耶和华办交涉 三二16～25
 |  | 5 | 耶和华给耶利米的答覆 三二26～44
 |  | 6 | 耶和华的话，再确认祂关乎以色列复兴的应许 三三1～26
 | 十七 | 以色列在他们犯罪干犯耶和华上的顽梗与耶利米在他为耶和华说话上的坚定 三四1～四五5
 |  | 1 | 耶路撒冷陷落前 三四1～三八28
 |  |  | a | 尼布甲尼撒的入侵与西底家的命运 三四1～7
 |  |  | b | 西底家在遵守神诫命上的不诚实与耶和华的惩罚 三四8～22
 |  |  | c | 利甲族人的例子 三五1～19
 |  |  | d | 约雅敬在焚烧耶利米豫言书事上的顽梗与耶和华的惩罚 三六1～32
 |  |  | e | 耶利米第一步被囚 三七1～21
 |  |  | f | 耶利米第二步被囚 三八1～28
 |  | 2 | 耶路撒冷陷落时 三九1～10
 |  |  | a | 耶路撒冷被攻取 1～3
 |  |  | b | 对西底家的惩罚 4～10
 |  | 3 | 耶路撒冷陷落后－耶利米从王的护卫兵院得释放 三九11～14
 |  | 4 | 耶路撒冷陷落前－以伯米勒的命运 三九15～18
 |  | 5 | 耶路撒冷陷落后 四十1～四四30
 |  |  | a | 耶利米从被迁徙的人中得释放脱离锁炼 四十1～6
 |  |  | b | 犹大遗民从基大利到约哈难的历史 四十7～四四30
 |  |  |  | (一) | 犹大遗民聚归基大利 四十7～12
 |  |  |  | (二) | 基大利被杀 四十13～四一10
 |  |  |  | (三) | 约哈难胜过以实玛利 四一11～15
 |  |  |  | (四) | 约哈难与犹大遗民的去向 四一16～18
 |  |  |  | (五) | 遗民与首领在央求耶利米为他们祷告的事上不诚实 四二1～四三7
 |  |  |  | (六) | 耶和华藉耶利米论到犹大遗民在埃及之命运的话 四三8～四四14
 |  |  |  | (七) | 大批群众与申言者耶利米之间的争论 四四15～30
 |  | 6 | 耶路撒冷陷落前－耶和华对巴录的话 四五1～5
参 | 耶和华对与神选民以色列有关之列国的惩罚与审判 四六1～五一64
 | 一 | 对埃及 四六2～28
 |  | (安慰以色列的话 四六27～28)
 | 二 | 对非利士人 四七1～7
 | 三 | 对摩押 四八1～47
 | 四 | 对亚扪人 四九1～6
 | 五 | 对以东 四九7～22
 | 六 | 对大马色 四九23～27
 | 七 | 对基达和夏琐的诸国 四九28～33
 | 八 | 对以拦 四九34～39
 | 九 | 对巴比伦 五十1～五一64
肆 | 被掳历史的补充 五二1～34
 | 一 | 耶路撒冷被攻陷 1～16
 | 二 | 圣殿被劫掠 17～23
 | 三 | 犹大人被迁徙 24～27
 | 四 | 尼布甲尼撒从犹大所迁徙的人数 28～30
 | 五 | 犹大王约雅斤被高抬 31～34


耶1

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 1 章

主题：基督在神对付以色列与列国时，成为耶和华对神选民的义，作他们的中心和圆周
壹 | 耶利米的蒙召与使命　一1～19
第 1 章
1:1 | 便雅悯地亚拿突城的祭司中，希勒家的儿子耶利米的话记在下面。
1:2 | 犹大王亚们的儿子约西亚在位第十三年，耶和华的话临到耶利米。
1:3 | 从犹大王约西亚的儿子约雅敬在位的日子，直到犹大王约西亚的儿子西底家在位的末年，就是第十一年五月间，耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。)
1:4 | 耶和华的话临到我，说：
一 | 耶利米的蒙召　5～8
15 | 我未将你造在母腹中，我已晓得你；你未出母胎，我已将你分别为圣；我已派你作列国的申言者。
1:6 | 我就说，主耶和华阿！哎，我不知怎样说，因为我是年幼的。
1:7 | 耶和华对我说，你不要说我是年幼的；因为我差遣你到谁那里去，你都要去；我吩咐你说甚么话，你都要说。
1:8 | 你不要惧怕他们的面，因为我与你同在，要拯救你；这是耶和华说的。
二 | 耶利米的使命　9～19
19 | 于是耶和华伸手触我的口；耶和华对我说，我已将我的话放在你口中。
1:10 | 看哪，我今日派你在列邦列国之上，为要拔出并拆毁，毁坏并倾覆，建造并栽植。
1:11 | 耶和华的话又临到我，说，耶利米，你看见甚么？我说，我看见一根杏树枝。
1:12 | 耶和华对我说，你看得不错；因为我留意我的话，使其成就。
1:13 | 耶和华的话第二次临到我，说，你看见甚么？我说，我看见一个烧开的锅，从北而倾。
1:14 | 耶和华对我说，必有灾祸从北方发出，临到这地的一切居民。
1:15 | 耶和华说，我要召北方列国的众族；他们要来，各安座位在耶路撒冷的城门口，周围攻击城墙，又要攻击犹大的一切城邑。
1:16 | 至于这民的一切恶，就是离弃我，向别神献祭，跪拜自己手所造的，我要向他们发出我的判语。
1:17 | 所以你当束腰，起来将我所吩咐你的一切话告诉他们；不要因他们惊惶，免得我使你在他们面前惊惶。
1:18 | 我今日使你成为坚城、铁柱、铜墙，抵挡全地，就是抵挡犹大的君王、首领、祭司、并这地的众民。
1:19 | 他们要攻击你，却不能胜过你；因为我与你同在，要拯救你；这是耶和华说的。
耶利米书 第 1 章 <上一章　下一章>


耶2

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 2 章

贰 | 以色列干犯耶和华的罪，与耶和华对以色列的惩罚　二1～四五5
一 | 以色列的两件恶事－离弃耶和华这活水的泉源，为自己凿出破裂的池子　二1～三5
第 2 章
2:1 | 耶和华的话临到我，说，
2:2 | 你去向耶路撒冷人的耳中喊叫，说，耶和华如此说，你幼年的恩爱，新婚的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。
2:3 | 那时以色列归耶和华为圣，作为祂所出产的初熟果子；凡吞吃他的，便算为有罪，灾祸就临到他们；这是耶和华说的。
2:4 | 雅各家，以色列家的各族阿，你们当听耶和华的话。
2:5 | 耶和华如此说，你们的列祖见我有甚么不义，竟远离我，随从虚无的神，自己成为虚妄呢？
2:6 | 他们也不说，那领我们从埃及地上来，引导我们经过旷野，经过沙漠有深坑之地，经过干旱死荫之地，经过无人通行、无人居住之地的耶和华在那里呢？
2:7 | 我领你们进入肥美之地，使你们得吃其中的果子和美物；但你们进入的时候，就玷污我的地，使我的产业成为可憎之物。
2:8 | 祭司都不说，耶和华在那里呢？执掌律法的，都不认识我，牧者违背我，申言者藉巴力说豫言，随从无益之物。
2:9 | 耶和华说，因此我必与你们争辩，也必与你们的子孙争辩。
2:10 | 你们且过到基提众海岛去察看，打发人往基达去留心查考，看曾有这样的事没有。
2:11 | 岂有一国换了自己的神么？其实那些并不是神；但我的百姓，将他们的荣耀换了那无益的神。
2:12 | 诸天哪，要因此惊骇、恐慌，极其凄凉；这是耶和华说的。
2:13 | 因为我的百姓，作了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子。
2:14 | 以色列是奴仆么？是家中生的奴仆么？为何竟成为掠物呢？
2:15 | 少壮狮子向他咆哮，大发吼声，使他的地荒凉，城邑也都焚烧，无人居住。
2:16 | 挪弗人和答比匿人，也剃光你的头顶。
2:17 | 这事临到你身上，不是你自招的么？不是因耶和华你神引你行路的时候，你离弃了祂么？
2:18 | 现今你为何在往埃及的路上，要喝西曷的水呢？你为何在往亚述的路上，要喝大河的水呢？
2:19 | 你自己的恶必惩治你，你背道的事必责备你。因此要知道并看见，你离弃耶和华你的神，对我毫无畏惧，乃为恶事，为苦事；这是主万军之耶和华说的。
2:20 | 你在古时折断你的轭，挣开你的绳索；你说，我必不事奉耶和华！你在各高冈上，各青翠树下，躺卧行淫。
2:21 | 然而我栽种你是上好的葡萄树，全然是真种子。你怎么向我变为外邦葡萄树的坏枝条呢？
2:22 | 你虽用碱，多用肥皂洗濯，你罪孽的污渍仍然留在我面前；这是主耶和华说的。
2:23 | 你怎能说，我没有被玷污，没有随从众巴力？看你谷中的路，就知道你所作的如何。你像快行的小骆驼，狂奔乱走；
2:24 | 你像野母驴惯在旷野，欲心发动就吸风喘气。她起性的时候，谁能使她转回呢？凡寻找她的，必不至疲乏：在她的月分，必能寻见。
2:25 | 我说，你不要使脚上无鞋，喉咙干渴；你倒说，这是枉然。我喜爱外邦神，我必随从他们。
2:26 | 贼被捉拿，怎样羞愧，以色列家和他们的君王、首领、祭司、申言者，也照样羞愧。
2:27 | 他们向树木说，你是我的父；向石头说，你生了我。他们以背向着我，不以面向着我；及至遭遇患难的时候却说，起来拯救我们。
2:28 | 你为自己作的神在那里？你遭遇患难的时候，他们若能拯救你，就叫他们起来罢。犹大阿，你神的数目，与你城的数目相等。
2:29 | 耶和华说，你们为何与我争辩？你们都违背了我。
2:30 | 我责打你们的儿女，是徒然的：他们不受管教；你们自己的刀，吞灭你们的申言者，好像残害的狮子。
2:31 | 这世代的人哪，你们要注意耶和华的话：我岂向以色列成了旷野么？或成了幽暗之地么？我的百姓为何说，我们自由无拘，再不来你这里了？
2:32 | 处女岂能忘记她的妆饰呢？新妇岂能忘记她的美衣呢？我的百姓，却忘记了我无数的日子。
2:33 | 你多么会修饰自己的道路，去寻求爱情！所以连恶劣的妇人，你也教导她们行你的路。
2:34 | 并且你的衣襟上有无辜穷人的血；你杀他们，并不是遇见他们挖洞入屋，乃是因这一切的事。
2:35 | 你还说，我是无辜的；耶和华的怒气，必定从我转消了。我必审问你，因你说，我没有犯罪。
2:36 | 你为何东奔西跑，更换你的道路呢？你也必因埃及蒙羞，像从前因亚述蒙羞一样。
2:37 | 你必两手抱头，从埃及出来；因为耶和华已经弃绝你所倚靠的，你必不因他们得亨通。
耶利米书 第 2 章 <上一章　下一章>


耶3

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 3 章

第 3 章
3:1 | 有话说，人若休妻，妻子离他而去，作了别人的妻子，前夫岂能再回到她那里么？若回到她那里，那地岂不是大大污秽了么？但你和许多所爱的人行邪淫，还可以归向我；这是耶和华说的。
3:2 | 你向光秃的高处举目观看：你在何处没有被玷污？你坐在道旁等候他们，好像亚拉伯人在荒野埋伏一样；你以你的淫行邪恶污秽了这地。
3:3 | 因此甘霖停止，春雨不降。但你还是有娼妓之脸，不顾羞耻。
3:4 | 你岂不是刚刚向我呼叫说，我父阿，你是我幼年时的引导么？
3:5 | 耶和华岂永远怀怒，存留到底么？你虽这样说，还是尽所能的作恶事。
二 | 以色列的回转，或耶和华对她背道的管教　三6～四31
1 | 作妻子之以色列的背道　三6～11
36 | 约西亚王在位的日子，耶和华又对我说，背道的以色列所行的，你看见没有？她上各高山，在各青翠树下行淫。
3:7 | 我说，她行这一切事以后，必归向我；她却不归向我；她奸诈的妹妹犹大也看见了。
3:8 | 因背道的以色列所犯的一切奸淫，我给她休书休了她；但她奸诈的妹妹犹大还不惧怕，也去行淫。
3:9 | 因以色列轻忽她的淫乱，和石头木头行淫，就污秽了这地。
3:10 | 虽有这一切的事，她奸诈的妹妹犹大，还不全心归向我，不过是假意归向我；这是耶和华说的。
3:11 | 耶和华对我说，背道的以色列，比奸诈的犹大还显为义。
2 | 作妻子之以色列的回转－作丈夫之耶和华爱的恳求　三12～四2
312 | 你去向北方宣告这些话，说，耶和华说，背道的以色列阿，回来罢；我必不向你们变脸；因为我是有怜悯的，我必不永远存怒；这是耶和华说的。
3:13 | 只要承认你的罪孽，就是你违背了耶和华你的神，在各青翠树下，向外邦神东奔西跑，没有听从我的话；这是耶和华说的。
3:14 | 耶和华说，背道的儿女阿，回来罢，因为我是你们的丈夫；并且我必将你们从一城取一人，从一族取两人，将你们带到锡安。
3:15 | 我也必将合乎我心的牧者赐给你们；他们必以知识和明智，牧养你们。
3:16 | 耶和华说，你们在这地繁衍增多，当那些日子，人必不再题说，耶和华的约柜！他们不追想，不记念，不觉缺少，也不再制造。
3:17 | 那时，人必称耶路撒冷为耶和华的宝座；万国必聚集到那里，因为耶和华的名在耶路撒冷；他们必不再随从自己顽梗的恶心行事。
3:18 | 当那些日子，犹大家要和以色列家同行，从北方之地，一同来到我赐给他们列祖为业之地。
3:19 | 我说，我多么愿意将你安置在众子之中，赐给你可悦之地，就是万国中极佳美的产业！我又说，你们必称我为父，也不再转去不跟从我。
3:20 | 以色列家阿，你们向我行诡诈，真像妇人行诡诈，离开她丈夫一样；这是耶和华说的。
3:21 | 在光秃的高处听见声音，就是以色列人哭泣恳求之声；因为他们走了弯曲的道路，忘记了耶和华他们的神。
3:22 | 背道的儿女阿，回来罢；我要医治你们背道的病。我们来到你这里，因你是耶和华我们的神。
3:23 | 仰望从小山，或从大山的喧嚷中得帮助，真是枉然。以色列得拯救，诚然在于耶和华我们的神。
3:24 | 从我们幼年以来，那可耻的偶像，已将我们列祖所劳碌得来的羊群、牛群、和他们的儿女，都吞吃了。
3:25 | 我们在自己的羞耻中躺卧罢；愿惭愧将我们遮盖；因为我们和我们的列祖，从幼年直到今日，常常得罪耶和华我们的神，没有听从耶和华我们神的话。
耶利米书 第 3 章 <上一章　下一章>


耶4

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 4 章

第 4 章
4:1 | 耶和华说，以色列阿，你若回来，就当回到我这里；你若从我面前除掉你可憎之物，不四处游荡，
4:2 | 并且凭真实、公平、公义，指着永活的耶和华起誓，列国就必凭耶和华称自己为有福，也必凭祂夸耀。
3 作丈夫之耶和华的管教　四3～31
43 | 耶和华对犹大和耶路撒冷人如此说，要开垦你们未耕之地，不要撒种在荆棘中。
4:4 | 犹大人和耶路撒冷的居民哪，你们当自行割礼，归耶和华，将心里的污秽除掉；恐怕我的忿怒，因你们的恶行发作，如火焚烧，无人能以熄灭。
4:5 | 你们当传扬在犹大，宣告在耶路撒冷，说，你们当在这地吹角，高声呼叫说，你们当聚集，我们好进入坚固城。
4:6 | 应当向锡安竖立旌旗；要逃避，不要停留；因我必使灾祸，与大毁灭，从北方来到。
4:7 | 有狮子已经从树丛中上来，毁坏列国的已经动身。他已经出离本处，要使你的地荒凉；你的城邑必变为荒场，无人居住。
4:8 | 因此，你们当腰束麻布，恸哭哀号；因为耶和华的烈怒，没有转离我们。
4:9 | 耶和华说，到那日君王和首领的心，都要沮丧；祭司都要惊奇，申言者都要诧异。
4:10 | 我说，哀哉，主耶和华阿，你真是大大的欺哄了这百姓和耶路撒冷，说，你们必得平安；其实刀剑害及性命了。
4:11 | 那时，必有话对这百姓和耶路撒冷说，有一阵热风，从旷野光秃的高处，向我的百姓刮来，不是为簸扬，也不是为扬净；
4:12 | 这一阵风强烈难当，从我刮到；现在我又必发出判语，攻击他们。
4:13 | 他必如云上来，他的战车如旋风，他的马比鹰更快。我们有祸了，我们遭殃了！
4:14 | 耶路撒冷阿，你当洗去心中的恶，使你可以得救；恶念存留在你心里，要到几时呢？
4:15 | 有声音从但宣扬，从以法莲山地报患难。
4:16 | 你们当向列国题说，向耶路撒冷报告，说，有围困的人从远方来到，向犹大的城邑发声呐喊。
4:17 | 他们四面围住耶路撒冷，好像看守田地的人，因为她背叛了我；这是耶和华说的。
4:18 | 你的行径，你的作为，给你招惹这些事；这是你的恶果；实在是苦，是害及你心了！
4:19 | 我的心肠阿，我的心肠阿，我翻腾绞痛。我的心哪！我的心在我里面呻吟；我不能静默不言；因为我的魂哪，你已经听见角声，听见打仗的呐喊。
4:20 | 毁坏的信息接连不断，因为全地败落；我的帐棚忽然破败，我的幔子顷刻破裂。
4:21 | 我看见旌旗，听见角声，要到几时呢？
4:22 | 耶和华说，我的百性愚顽，不认识我。他们是愚蠢无知的儿女；他们有智慧行恶，却无知识行善。
4:23 | 申言者说，我观看地，见地荒废空虚；我观看天，天也无光。
4:24 | 我观看大山，见大山尽都震动，小山也都摇来摇去。
4:25 | 我观看，见无一人，空中的飞鸟也都躲避。
4:26 | 我观看，见肥田变为荒野，一切城邑在耶和华面前，在祂烈怒之前，都被拆毁。
4:27 | 耶和华如此说，全地必然荒凉，我却不毁灭净尽。
4:28 | 为此，地要悲哀，在上的天也必黑暗；因为我言已出，我意已定；我不后悔，也不转意不作。
4:29 | 各城的人，因马兵和弓箭手的响声，就都逃跑，进入丛林，爬上磐石。各城被撇下，无一人住在其中。
4:30 | 你这荒凉的阿，你要怎样行呢？你虽穿上朱红衣服，佩戴黄金妆饰，用颜料修饰眼目，你美化自己是枉然的；你的爱人藐视你，他们寻索你的性命。
4:31 | 我听见有声音，仿佛妇人产难的声音，好像生头胎疼痛的声音，是锡安女子的声音；她喘着气，伸出双手，说，我有祸了，在杀人者跟前，我的魂发昏了。
耶利米书 第 4 章 <上一章　下一章>


耶5

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 5 章

三 作丈夫的耶和华进一步抱怨作妻子的以色列(事实上是犹大)邪恶之细节　五1～31
第 5 章
5:1 | 你们当在耶路撒冷的街上，跑来跑去，观看察知，并在宽阔处寻找，是否有一人施行公理，寻求忠信；若有，我就赦免这城。
5:2 | 他们虽然说，我指着永活的耶和华起誓，其实他们所起的誓是假的。
5:3 | 耶和华阿，你的眼目不是看顾忠信么？你击打他们，他们却不伤恸；你毁灭他们，他们却不受管教。他们使脸刚硬过于磐石，不肯回头。
5:4 | 我说，这些人实在是贫穷的，是愚昧的；因为他们不晓得耶和华的法则，和他们神的典章。
5:5 | 我要去见尊大的人，对他们说话；他们必然晓得耶和华的法则，和他们神的典章；但这些人一起将轭折断，挣开绳索。
5:6 | 因此，林中的狮子必袭击他们，荒地的豺狼必毁灭他们。豹子要窥伺他们的城，凡出城的必被撕碎；因为他们的过犯极多，背道的事也大大加增。
5:7 | 我怎能赦免你呢？你的儿女离弃了我，又指着那不是神的起誓。我使他们饱足，他们就行奸淫，成群的到娼妓家里。
5:8 | 他们像喂饱的马，到处乱跑，各向邻舍的妻子发嘶声。
5:9 | 耶和华说，我岂不因这些事讨罪呢？我魂岂不报复这样的国呢？
5:10 | 你们要上去，穿过她葡萄树的行列，施行毁坏；但不可毁坏净尽，只要除掉她的枝子，因为那些不属于耶和华。
5:11 | 原来以色列家和犹大家，对我大行诡诈；这是耶和华说的。
5:12 | 他们否认耶和华，说，这并不是祂；灾祸必不临到我们，我们也必不至见到刀剑和饥荒。
5:13 | 申言者必成为风，话也不在他们里面；因此，这灾必临到他们。
5:14 | 所以耶和华万军之神如此说，因为他们说这话，我必使我的话，在你口中为火，使这百姓为柴；这火必将他们吞灭。
5:15 | 耶和华说，以色列家阿，我必使一国从远方来攻击你，是强盛不衰的国，是从古而有的国；这国的言语你不晓得，他们说的话你不明白。
5:16 | 他们的箭袋，如同敞开的坟墓；他们都是勇士。
5:17 | 他们必吃尽你的庄稼和你的粮食，吃尽你的儿女；他们必吃尽你的牛群羊群，吃尽你的葡萄树和无花果树；又必用刀毁坏你所倚靠的坚固城。
5:18 | 耶和华说，甚至到那些日子，我也不将你们毁灭净尽。
5:19 | 百姓若说，耶和华我们的神，为甚么向我们行这一切事呢？你就对他们说，你们怎样离弃了我，在你们的地上事奉外邦神，也必照样在不属你们的地上事奉外邦人。
5:20 | 当将这话传扬在雅各家，报告在犹大家，说，
5:21 | 愚昧无知的百姓阿，你们有眼不看，有耳不听，现在当听这话：
5:22 | 耶和华说，你们怎么不惧怕我呢？你们在我面前还不战兢么？我以永远的定例，用沙为界限，使海不得越过。波浪虽然翻腾，却不能得胜；虽然匉訇，却不能越过。
5:23 | 但这百姓有顽梗叛逆的心；他们竟偏离我而去。
5:24 | 他们心里也不说，我们应当敬畏耶和华我们的神；祂按时赐雨，就是秋雨春雨，又为我们定收割的节令，永存不废。
5:25 | 你们的罪孽使这些事转离，你们的罪使你们不能得好处。
5:26 | 因为在我民中有恶人，他们好像捕鸟的人埋伏窥探；他们设立圈套捕捉人。
5:27 | 笼内怎样满了雀鸟，他们的房中也照样充满诡诈；所以他们得成为大，而且富足。
5:28 | 他们肥胖光润，又作恶过甚；他们不为人伸冤，就是不为孤儿伸冤，反倒自己亨通，也不为穷人辨屈。
5:29 | 耶和华说，我岂不因这些事讨罪呢？我岂不报复这样的国呢？
5:30 | 这地有可惊骇、恐怖的事，
5:31 | 就是申言者说假豫言，祭司凭自己的权柄管理；我的百姓也喜爱这样。但到了结局，你们要怎样行呢？
耶利米书 第 5 章 <上一章　下一章>


耶6

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 6 章

四 丈夫管教妻子的决心　六1～30
第 6 章
6:1 | 便雅悯人哪，你们要逃出耶路撒冷，在提哥亚吹角，在伯哈基琳立号旗；因为有灾祸与大毁坏，从北方向下张望。
6:2 | 那秀美娇嫩的锡安女子，我必剪除。
6:3 | 牧人必带他们的羊群到她那里，在她周围支搭帐棚，各在自己所占之地牧养。
6:4 | 你们要准备攻击她；起来罢，我们可以趁中午上去。我们有祸了，日已渐斜，晚影拖长了。
6:5 | 起来罢，我们可以夜间上去，毁坏她的宫殿。
6:6 | 因为万军之耶和华如此说，你们要砍伐她的树木，筑垒攻打耶路撒冷。这就是那该受惩罚的城，其中尽是欺压。
6:7 | 水池怎样使水清新，这城也照样在恶上推陈出新；在其间常听见强暴毁灭的事，病患损伤也常在我面前。
6:8 | 耶路撒冷阿，你当受警戒，免得我与你生疏，免得我使你荒凉，成为无人居住之地。
6:9 | 万军之耶和华如此说，他们必掳尽以色列余剩的民，如同摘净葡萄一样；你要像摘葡萄的人伸手到枝子上，摘了又摘。
6:10 | 现在我可以向谁说话作见证，使他们听呢？他们的耳朵未受割礼，不能听见。耶和华的话，他们以为羞辱，不以为喜悦。
6:11 | 因此我被耶和华的忿怒充满，难以含忍；我要倾倒在街中的孩童和聚集的少年人身上；连夫带妻，并年老的与日子满足的，都必被擒拿。
6:12 | 他们的房屋、田地和妻子，都必转归别人；我要伸手攻击这地的居民；这是耶和华说的。
6:13 | 因为他们从最小的到至大的，人人都贪图不义之财；从申言者到祭司，个个都行事虚谎。
6:14 | 他们轻轻忽忽的医治我百姓的损伤，说，平安了，平安了；其实没有平安。
6:15 | 他们行可憎的事，知道惭愧么？不然，他们毫不惭愧，也不知羞耻。因此，他们必在仆倒的人中仆倒；我向他们讨罪的时候，他们必至跌倒；这是耶和华说的。
6:16 | 耶和华如此说，你们当站在路上察看，访问古远的路径，那一条是善路，便行在其上；你们魂里就必得安息。他们却说，我们不行在其上。
6:17 | 我设立守望的人照管你们，说，要听角声。他们却说，我们不听。
6:18 | 列国阿，因此你们当听；会众阿，要知道我必怎样待他们。
6:19 | 地阿，当听，我必使灾祸临到这百姓，那是他们意念所结的果子，因为他们未曾听从我的言语，也厌弃了我的律法。
6:20 | 从示巴出的乳香，从远方出的甜甘蔗，奉来给我有何益呢？你们的燔祭不蒙悦纳，你们的平安祭我也不喜悦。
6:21 | 所以耶和华如此说，我要将绊脚石放在这百姓前面，父亲和儿子要一同跌在其上；邻舍与朋友，也都要灭亡。
6:22 | 耶和华如此说，看哪，有一民从北方之地而来，有一大国从地极被激动来到。
6:23 | 他们拿弓和枪，性情残忍，毫无怜悯；他们的声音，像海浪匉訇；锡安的女子阿，他们都骑马摆队，如上战场的人来攻击你。
6:24 | 我们听见了这风声，手就发软；痛苦将我们抓住，疼痛仿佛临产的妇人。
6:25 | 你们不要往田野去，也不要行在路上；因仇敌有刀剑，四围有惊吓。
6:26 | 我的百姓阿，应当腰束麻布，辊在灰中。你要悲伤如丧独生子，痛痛哭号；因为灭命的要忽然临到我们。
6:27 | 我已立你在我民中为试验的人，为保障，使你知道并试验他们所行的路。
6:28 | 他们都是极悖逆的，是往来谗谤人的；他们是铜是铁，都行事败坏。
6:29 | 风箱烧毁；铅被火烧尽；尽管炼而又炼，终是徒然，因为恶劣的尚未除掉。
6:30 | 人必称他们为被弃的银渣，因为耶和华已经弃掉他们。
耶利米书 第 6 章 <上一章　下一章>


耶7

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 7 章

五 以色列对耶和华的虚伪敬拜　七1～十25
第 7 章
7:1 | 从耶和华有话临到耶利米，说，
7:2 | 你当站在耶和华殿的门口，在那里宣告这话，说，你们进这些门敬拜耶和华的一切犹大人，当听耶和华的话。
7:3 | 万军之耶和华以色列的神如此说，你们当改正所行所为，我就使你们仍然安居在这地方。
7:4 | 你们不要倚靠虚谎的话，说，这些建筑是耶和华的殿，是耶和华的殿，是耶和华的殿。
7:5 | 你们若实在改正所行所为，在人和邻舍中间诚然施行公理，
7:6 | 不欺压寄居的和孤儿寡妇，在这地方不流无辜人的血，也不随从别神陷害自己；
7:7 | 我就使你们仍然安居在这地方，就是我从古时所赐给你们列祖的地，直到永远。
7:8 | 你们倚靠虚谎无益的话。
7:9 | 你们偷盗、杀害、奸淫、起假誓、向巴力烧香、并随从素不认识的别神；
7:10 | 然后来到这称为我名下的殿，站在我面前说，我们得自由了；你们以为这样就可以行那一切可憎的事么？
7:11 | 这称为我名下的殿，在你们眼中成了贼窝么？我都看见了；这是耶和华说的。
7:12 | 你们且往示罗我的地方，就是我先前给我名居住的地方，察看我因我百姓以色列的罪恶，向那地所行的。
7:13 | 耶和华说，现在因你们行了这一切的事，我也从早起来说话，告诉你们，你们却不听从，呼唤你们，你们却不答应；
7:14 | 所以我要对付这称为我名下，你们所倚靠的殿，与我所赐给你们和你们列祖的地方，像我从前对付示罗一样。
7:15 | 我必将你们从我面前赶出，正如赶出你们的众弟兄，就是以法莲的一切后裔。
7:16 | 至于你，不要为这百姓祈祷，不要为他们呼求祷告，也不要向我为他们代求；因我必不听你。
7:17 | 他们在犹大城邑中和耶路撒冷街上所行的，你没有看见么？
7:18 | 孩子捡柴，父亲烧火，妇女抟面，作饼给天后，又向别神浇奠祭，惹我发怒。
7:19 | 耶和华说，他们岂是惹我发怒呢？不是自己惹祸，以致脸上惭愧么？
7:20 | 所以主耶和华如此说，我的怒气和忿怒，必倾倒在这地方，在人和牲畜身上，并田野的树木和地里的出产上；必如火着起，不能熄灭。
7:21 | 万军之耶和华以色列的神如此说，你们将燔祭加在平安祭上，吃肉罢。
7:22 | 因为我将你们列祖从埃及地领出来的那日，燔祭和平安祭的事，我并没有题说，也没有吩咐他们。
7:23 | 我只吩咐他们这事，说，你们当听从我的话，我就作你们的神，你们也作我的子民；你们要行在我所吩咐的一切道路上，就可以得福。
7:24 | 他们却不听从，不侧耳而听，竟随从自己的计谋和顽梗的恶心而行，向后不向前。
7:25 | 自从你们列祖出埃及地的那日，直到今日，我差遣我的众仆人申言者，到你们那里去，每日从早起来差遣他们。
7:26 | 你们却不听从，不侧耳而听，竟硬着颈项，行恶比你们列祖更甚。
7:27 | 你要将这一切的话告诉他们，他们却不肯听从；呼唤他们，他们却不肯答应。
7:28 | 你要对他们说，这就是不听从耶和华他们神的话，不受管教的国民；真理已经丧失，从他们口中断绝了。
7:29 | 耶路撒冷阿，要剪发抛弃，在光秃的高处举哀；因为耶和华丢掉并离弃了惹祂盛怒的世代。
7:30 | 耶和华说，犹大人行了我眼中看为恶的事，将他们的可憎之物设立在称为我名下的殿中，污秽这殿。
7:31 | 他们在欣嫩子谷建筑陀斐特的邱坛，好在火中焚烧自己的儿女；这并不是我所吩咐的，也不是我心所起的意。
7:32 | 耶和华说，因此日子将到，这地方不再称为陀斐特或欣嫩子谷，反倒称为杀戮谷；因为他们要在陀斐特葬埋尸首，因无别处可葬。
7:33 | 并且这百姓的尸首，必给空中的飞鸟和地上的野兽作食物，并无人哄赶。
7:34 | 我必使犹大城邑中和耶路撒冷街上，欢喜和快乐的声音，新郎和新妇的声音，都止息了；因为这地必成为荒场。
耶利米书 第 7 章 <上一章　下一章>


耶8

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 8 章

第 8 章
8:1 | 耶和华说，到那时人必将犹大王的骸骨、犹大首领的骸骨、祭司的骸骨、申言者的骸骨、并耶路撒冷居民的骸骨，都从坟墓中取出来，
8:2 | 抛散在日头、月亮、和天上众星之下，就是他们从前所喜爱、所事奉、所随从、所求问、所敬拜的；这些骸骨不再收殓葬埋；必在地面上成为粪土。
8:3 | 并且这恶族所剩下一切的余民，在我所赶他们到的各处，宁可拣选死不拣选生，这是万军之耶和华说的。
8:4 | 你要对他们说，耶和华如此说，人跌倒，不再起来么？人转去，不再转回么？
8:5 | 这耶路撒冷的民，为何恒久背道呢？他们持定诡诈，不肯回头。
8:6 | 我留心听且听见了，他们说不正直的话；无人懊悔自己的恶行，说，我作了甚么呢？他们各人转奔己路，如马直闯战场。
8:7 | 空中的鹳鸟，知道来去的定期；斑鸠、燕子和白鹤，也守候当来的时令；我的百姓，却不知道耶和华的律例。
8:8 | 你们怎么说，我们有智慧，耶和华的律法在我们这里？看哪，经学家的假笔舞弄虚假。
8:9 | 智慧人惭愧、惊惶、被擒拿；看哪，他们弃掉耶和华的话，还有甚么智慧呢？
8:10 | 所以我必将他们的妻子给别人，将他们的田地给别人为业；因为他们从最小的到至大的，人人都贪图不义之财；从申言者到祭司，个个都行事虚谎。
8:11 | 他们轻轻忽忽的医治我百姓的损伤，说，平安了，平安了；其实没有平安。
8:12 | 他们行可憎的事，知道惭愧么？不然，他们毫不惭愧，也不知羞耻。因此，他们必在仆倒的人中仆倒；我向他们讨罪的时候，他们必至跌倒；这是耶和华说的。
8:13 | 耶和华说，我必将他们收取净尽；葡萄树上必没有葡萄，无花果树上必没有无花果，叶子也必枯干；我所赐给他们的，已离开他们过去。
8:14 | 我们为何坐着不动？你们当聚集，进入坚固城，在那里静默不言；因为耶和华我们的神，使我们静默不言，又将苦毒的水给我们喝，都因我们得罪了耶和华。
8:15 | 我们指望平安，却得不着好处；指望得医治的时候，却受了惊惶。
8:16 | 从但听见敌人的马喷鼻气；他们的壮马发嘶声，全地就都震动。他们来吞灭这地和其上所有的，吞灭这城和其中的居民。
8:17 | 因为我必打发毒蛇到你们中间，是没有法术能制伏的；牠们必咬你们；这是耶和华说的。
8:18 | 我有忧愁，愿得安慰！我心在我里面发昏。
8:19 | 听阿，是我百姓的哀声，从极远之地而来，说，耶和华不在锡安么？锡安的王不在其中么？耶和华说，他们为甚么以雕制的偶像，和外邦的偶像，惹我发怒呢？
8:20 | 收割已过，夏日已完，我们还未得救。
8:21 | 申言者说，因我百姓的损伤，我也受了损伤。我哀痛；惊恐将我抓住。
8:22 | 在基列岂没有乳香么？在那里岂没有医生么？我百姓为何不得痊愈呢？
耶利米书 第 8 章 <上一章　下一章>


耶9

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 9 章

第 9 章
9:1 | 但愿我的头为众水，我的眼为泪的泉源，我好为我百姓中被杀的人，昼夜哭泣！
9:2 | 惟愿我在旷野有行路人住宿之处，使我可以离开我的民出去，因他们都是行奸淫的，是行诡诈的会众。
9:3 | 他们弯起舌头像弓一样；在这地得势的，是谎言而非真理；他们乃是恶上加恶，并不认识我；这是耶和华说的。
9:4 | 你们各人当谨防邻舍，不可信靠弟兄；因为弟兄尽行抓夺，邻舍都往来谗谤人。
9:5 | 他们各人欺哄邻舍，不说真话；他们教导舌头说谎，劳劳碌碌的作孽。
9:6 | 你的住处在诡诈之中；他们因行诡诈不肯认识我；这是耶和华说的。
9:7 | 所以万军之耶和华如此说，我要熬炼、试验他们；不然，我因我百姓的罪该怎样行呢？
9:8 | 他们的舌头是致命的箭，说话诡诈。人与邻舍口说和平话，心却谋害他。
9:9 | 耶和华说，我岂不因这些事讨他们的罪么？我魂岂不报复这样的国么？
9:10 | 我要为山岭哭泣举哀，为旷野的草场扬声哀号，因为都已烧尽，甚至无人经过，人也听不见牲畜鸣叫；空中的飞鸟和地上的野兽，都已逃去。
9:11 | 我必使耶路撒冷变为乱堆，为野狗的住处；也必使犹大的城邑变为荒场，无人居住。
9:12 | 谁是智慧人可以明白这事？耶和华的口向谁说过，使他可以述说？这地为何毁灭，烧尽如同旷野，甚至无人经过？
9:13 | 耶和华说，因为这百姓离弃我在他们面前所设立的律法，没有听从我的话，也没有遵行我的律法；
9:14 | 只随从自己顽梗的心而行，照他们列祖所教训的，随从众巴力；
9:15 | 所以万军之耶和华以色列的神如此说，我必将茵蔯给这百姓吃，又将苦毒的水给他们喝。
9:16 | 我要把他们分散在列国中，就是他们和他们列祖素不认识的列国；我也要打发刀剑追杀他们，直到将他们灭尽。
9:17 | 万军之耶和华如此说，你们应当思想，将唱哀歌的妇女召来，又打发人召灵巧的妇女来；
9:18 | 叫她们速速为我们举哀，使我们眼泪汪汪，使我们的眼皮涌出水来。
9:19 | 因为听见哀声出于锡安，说，我们是怎样的败落！我们大大的蒙羞！因为我们撇下了这地，因为人拆毁了我们的住处。
9:20 | 妇女们哪，你们当听耶和华的话，你们的耳朵要领受祂口中的言语；又当教导你们的女儿哀哭，各人教导自己的邻舍唱哀歌。
9:21 | 因为死亡已经上来，进了我们的窗户，入了我们的宫殿，要从街道上剪除孩童，从宽阔处剪除少年人。
9:22 | 你当说，耶和华如此说，人的尸首必倒在田野像粪土，又像收割的人遗落的一把禾稼，无人收取。
9:23 | 耶和华如此说，智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口；
9:24 | 夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在地上施行慈爱、公理和公义，以此夸口；这是耶和华说的。
9:25 | 耶和华说，日子将到，我要惩罚一切受过割礼，心却没有受割礼的；
9:26 | 我要惩罚埃及、犹大、以东、亚扪人、摩押、和一切住在旷野剃周围胡须的；因为列国人都没有受割礼，以色列全家心中也没有受割礼。
耶利米书 第 9 章 <上一章　下一章>


耶10

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 10 章

第 10 章
10:1 | 以色列家阿，要听耶和华对你们所说的话。
10:2 | 耶和华如此说，你们不要学列国的行径，也不要为天象惊惶，虽然列国为此事惊惶。
10:3 | 众民的风俗是虚空的，他们的神是从树林中砍下的树，是匠人用斧子作成的手工。
10:4 | 他用金银妆饰，用钉子和锤子钉牢，使它不动摇。
10:5 | 它们好像瓜田里的柱子，不能说话；它们不能行走，必须有人抬着。你们不要怕它们，因为它们不能降祸，也无力降福。
10:6 | 耶和华阿，没有像你的；你本为大，你的名大有能力。
10:7 | 万国的王阿，谁不敬畏你？敬畏你本是合宜的，因为在列国的智慧人中，并万国之中，没有像你的。
10:8 | 他们尽都是愚蠢、愚昧的；偶像的训诲算甚么？它不过是木头。
10:9 | 有银子打成片，是从他施带来的，并有从乌法来的金子，都是匠人的作品和金匠的手工；又有蓝色紫色料的衣服，都是巧匠的作品。
10:10 | 惟耶和华是真神，是活神，是永远的王。祂一发怒，地就震动；祂一恼恨，列国都抵受不住。
10:11 | 你们要对他们如此说，那些不是造作天地的神，必从地上、从天下灭亡。
10:12 | 耶和华用能力造作大地，用智慧建立世界，用聪明铺张诸天。
10:13 | 祂一发声，空中便有多水激动；祂使云雾从地极上升；祂为雨造闪电，从祂府库中带出风来。
10:14 | 各人都愚蠢，毫无知识；各金匠都因自己雕制的偶像羞愧；他所铸的像是虚假的，其中并无气息。
10:15 | 这些都是虚无的，是迷惑人的作品；到讨罪的时候，必要灭亡。
10:16 | 雅各的分不像这些；因祂是形成万有的，以色列也是祂产业的支派；万军之耶和华是祂的名。
10:17 | 受围困的居民哪，从地上收拾你的包袱罢。
10:18 | 因为耶和华如此说，这时候我必将此地的居民甩出去，又必将困苦加在他们身上，使他们受困苦。
10:19 | 民说，祸哉，我受损伤！我的创伤严重。我却说，这真是我的痛苦，我必须忍受。
10:20 | 我的帐棚毁坏，我的绳索都折断了。我的儿女离我出去，没有了。无人再支搭我的帐棚，挂起我的幔子。
10:21 | 因为牧人都是愚蠢，没有寻求耶和华；所以他们不得顺利，他们的羊群也都分散。
10:22 | 有风声！敌人来了，有大扰乱从北方之地出来，要使犹大城邑变为荒凉，成为野狗的住处。
10:23 | 耶和华阿，我晓得人的道路不由自己；行走的人，也不能定自己的脚步。
10:24 | 耶和华阿，求你适度管教我；不要在你的怒中管教我，恐怕使我归于无有。
10:25 | 愿你将忿怒倾在不认识你的列国中，和不呼求你名的各族上；因为他们吞了雅各，不但吞了而且灭绝，把他的住处变为荒场。
耶利米书 第 10 章 <上一章　下一章>


耶11

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 11 章

六 以色列破坏耶和华的约　十一1～十三27
第 11 章
11:1 | 从耶和华有话临到耶利米，说，
11:2 | 当听这约的话，并将这些话告诉犹大人和耶路撒冷的居民。
11:3 | 你要对他们说，耶和华以色列的神如此说，不听从这约之话的人，必受咒诅。
11:4 | 这约是我将你们列祖从埃及地领出来，脱离铁炉的那日所吩咐他们的，说，你们要听从我的话，照我所吩咐的一切去行；这样，你们就必作我的子民，我也必作你们的神；
11:5 | 我好坚定向你们列祖所起的誓，给他们流奶与蜜之地，正如今日一样。我就回答说，耶和华阿，阿们。
11:6 | 耶和华对我说，你要在犹大城邑中，和耶路撒冷街道上，宣告这一切话，说，你们当听从遵行这约的话。
11:7 | 因为我将你们列祖从埃及地领上来的那日，曾郑重的警戒他们；直到今日，都是从早起来警戒他们，说，你们当听从我的话。
11:8 | 他们却不听从，不侧耳而听，竟都按自己顽梗的恶心而行；所以我使这约中一切咒诅的话临到他们，这约是我吩咐他们行的，他们却不去行。
11:9 | 耶和华对我说，在犹大人和耶路撒冷居民中，有同谋背叛的事。
11:10 | 他们转回到他们先祖的罪孽中，不肯听我的话，又随从别神，事奉他们；以色列家和犹大家违背了我与他们列祖所立的约。
11:11 | 所以耶和华如此说，我必使灾祸临到他们，是他们不能逃脱的；他们必向我哀求，我却不听。
11:12 | 那时犹大城邑的人，和耶路撒冷的居民，要去哀求他们烧香所供奉的神；只是他们遭难的时候，这些神毫不拯救他们。
11:13 | 犹大阿，你神的数目与你城的数目相等；你为那可耻之物所立的坛，就是向巴力烧香的坛，与耶路撒冷街道的数目相等。
11:14 | 至于你，不要为这百姓祈祷，不要为他们呼求祷告；因为他们遭难向我呼求的时候，我必不听。
11:15 | 我所亲爱的既与许多人行淫，圣肉也离了你，你在我殿中作甚么呢？你作恶就喜乐。
11:16 | 耶和华曾给你起名叫青翠的橄榄树，外形华美，又结好果子；如今祂用哄嚷之声，点火在其上，枝子也烧毁了。
11:17 | 原来栽培你的万军之耶和华已经说，要降祸攻击你，是因以色列家和犹大家行恶，向巴力烧香，惹我发怒，是自作自受。
11:18 | 耶和华指示我，我就知道；你又将他们所行的，给我指明。
11:19 | 我像柔顺的羊羔被牵去宰杀，并不知道他们设计谋害我，说，我们把树连果子都毁灭罢，将他从活人之地剪除，使他的名不再被记念。
11:20 | 按公义判断，察验人肺腑心肠的万军之耶和华阿，愿我看见你在他们身上报仇，因我将我的案件向你禀明了。
11:21 | 所以耶和华论到寻索你命的亚拿突人如此说，他们说，你不要奉耶和华的名说豫言，免得你死在我们手中；
11:22 | 所以万军之耶和华如此说，我必惩罚他们，他们的少年人必被刀剑杀死；他们的儿女必因饥荒死亡。
11:23 | 他们必没有余剩的人，因为在向他们讨罪之年，我必使灾祸临到亚拿突人。
耶利米书 第 11 章 <上一章　下一章>


耶12

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 12 章

第 12 章
12:1 | 耶和华阿，我与你争辩的时候，你显为公义；但我还要与你理论你的判决：恶人的道路为何亨通呢？大行诡诈的为何得安逸呢？
12:2 | 你栽种了他们，他们也扎根、长大、并结出果子。他们的口与你相近，他们的心肠却远离你。
12:3 | 耶和华阿，你晓得我，看见我，察验我向你是怎样的心。求你将他们拉出来，好像将宰的羊，将他们分别出来，等候宰杀的日子。
12:4 | 这地悲哀，遍野的青草枯干，要到几时呢？因其上居民的恶行，牲畜和飞鸟都灭绝了；他们曾说，祂看不见我们的结局。
12:5 | 耶和华说，你若与步行的人同跑，尚且疲累，怎能与马赛跑呢？你在平安之地虽然安稳，在约但河边的丛林要怎样行呢？
12:6 | 因为连你弟兄和你父家，都用奸诈待你；他们也在你后边大声喊叫；虽向你说好话，你也不要信他们。
12:7 | 我离弃了我的殿宇，撇弃了我的产业，将我心里所亲爱的，交在她仇敌的手中。
12:8 | 我的产业向我如林中的狮子；她发声攻击我，因此我恨恶她。
12:9 | 我的产业，对于我岂是斑点的鸷鸟么？鸷鸟岂在她四围攻击她么？你们去聚集田野的百兽，带来吞吃罢。
12:10 | 许多牧人毁坏了我的葡萄园，践踏了我的分，使我美好的分变为荒凉的旷野。
12:11 | 他们使地荒凉；地既荒凉，便向我悲哀；全地荒凉，因无人放在心上。
12:12 | 灭命的来到旷野中一切光秃的高处，因为耶和华的刀，从地这边直到地那边，尽行杀灭；凡有血肉的，都不得平安。
12:13 | 他们种的是麦子，收的是荆棘；虽然耗尽了力气，却毫无益处；因耶和华的烈怒，你们必为自己的出产羞愧。
12:14 | 耶和华如此说，至于我的一切恶邻，就是侵犯我使百姓以色列所承受之产业的，我要将他们拔出本地，又要将犹大家从他们中间拔出来。
12:15 | 我拔出他们以后，必转过来怜恤他们，把他们再带回来，各归本业，各归本土。
12:16 | 他们若殷勤学习我百姓的道路，指着我的名起誓，说，我指着永活的耶和华起誓，正如他们从前教我百姓指着巴力起誓，他们就必建立在我百姓中间。
12:17 | 他们若是不听，我必拔出那国，拔出而且毁灭；这是耶和华说的。
耶利米书 第 12 章 <上一章　下一章>


耶13

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 13 章

第 13 章
13:1 | 耶和华对我如此说，你去买一根麻布带子束腰，不可放在水中。
13:2 | 我就照着耶和华的话，买了一根带子束腰。
13:3 | 耶和华的话第二次临到我，说，
13:4 | 要拿着你所买的腰带，就是你腰上的带子，起来往伯拉河去，将腰带藏在那里的磐石穴中。
13:5 | 我就去，照着耶和华所吩咐我的，将腰带藏在伯拉河边。
13:6 | 过了多日，耶和华对我说，你起来，往伯拉河去，将我吩咐你藏在那里的腰带取出来。
13:7 | 我就往伯拉河去，在那里挖掘，将腰带从我所藏的地方取出来；见腰带已经变坏，毫无用处了。
13:8 | 耶和华的话临到我，说，
13:9 | 耶和华如此说，我必照样败坏犹大的骄傲，和耶路撒冷的大骄傲。
13:10 | 这恶民不肯听我的话，按自己顽梗的心而行，随从别神，事奉敬拜它们，也必像这腰带，毫无用处。
13:11 | 耶和华说，腰带怎样紧贴人腰，照样，我也使以色列全家和犹大全家紧贴我，好叫他们作我的子民，使我得名声，得赞美，得荣耀；他们却不肯听。
13:12 | 你要将这话对他们说，耶和华以色列的神如此说，各皮袋都要盛满酒。他们必对你说，我们岂不确知各皮袋都要盛满酒么？
13:13 | 你就要对他们说，耶和华如此说，我必使这地的一切居民，就是坐大卫宝座的君王，和祭司、申言者、并耶路撒冷的一切居民，都酩酊大醉。
13:14 | 耶和华说，我要使他们彼此相碰，就是父与子彼此相碰；我必不顾惜，不可怜，不怜恤，以致灭绝他们。
13:15 | 你们当听，当侧耳而听，不要骄傲；因为耶和华已经说了。
13:16 | 耶和华你们的神未使黑暗来到，你们的脚未在昏暗山上绊跌之先，当将荣耀归给祂；你们盼望光，祂却使光变为死荫，成为幽暗。
13:17 | 你们若不听这话，我必因你们的骄傲，在暗地哭泣；我眼必痛哭流泪，因为耶和华的群羊被掳去了。
13:18 | 你要对君王和太后说，你们当自卑坐下，因你们的华冠，已经从头上脱落了。
13:19 | 南方的城尽都关闭，无人开放；全犹大都被迁走，全被迁走了。
13:20 | 你们要举目观看从北方来的人；先前赐给你的群羊，就是你佳美的群羊，如今在那里呢？
13:21 | 耶和华立你自己所教导、作你朋友的，为首辖制你，那时你还有甚么话说呢？痛苦岂不将你抓住，像产难的妇人么？
13:22 | 你若心里说，这些事为何临到我？你的衣裙揭起，你的脚跟受伤，是因你的罪孽甚大。
13:23 | 古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的，便能行善了。
13:24 | 所以我必使他们四散，像碎秸被旷野的风吹走一样。
13:25 | 耶和华说，这是你所当得的，是我量给你的分，因为你忘记了我，倚靠了虚假。
13:26 | 所以我也要剥除你的衣裙，蒙在你脸上，显出你的羞耻。
13:27 | 你那些可憎恶的事，就是在田野、在山上行奸淫，发嘶声，放荡淫乱的事，我都看见了。耶路撒冷阿，你有祸了！你不肯洁净，还要到几时呢？
耶利米书 第 13 章 <上一章　下一章>


耶14

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 14 章

七 | 耶和华以干旱惩罚以色列(事实上是犹大)　十四1～十五9
1 | 耶和华论干旱的信息　十四1～6
第 14 章
14:1 | 耶和华论到干旱之灾的话，临到耶利米：
14:2 | 犹大悲哀，城门衰败；众人披着黑衣坐在地上悲哀，耶路撒冷的哀声上扬。
14:3 | 他们的贵胄打发家僮打水；他们来到水池，见没有水，就拿着空器皿，蒙羞惭愧，抱头而回。
14:4 | 耕地的也蒙羞抱头；因为无雨降在地上，地就干裂。
14:5 | 田野的母鹿，生下小鹿就撇弃，因为无草。
14:6 | 野驴站在光秃的高处，喘气好像野狗；因为无草，眼目失明。
2 | 申言者耶利米的代求　十四7～十五9
a | 他的代求　十四7～9
147 | 耶和华阿，虽然我们的罪孽作见证告我们，还求你为你名的缘故行事；我们本是多次背道，得罪了你。
14:8 | 以色列的盼望，在患难时作他救主的阿，你为何在这地像寄居的，又像行路的只转来住一宵呢？
14:9 | 你为何像受惊的人，像不能救人的勇士呢？耶和华阿，你仍在我们中间，我们是称为你名下的人；求你不要离开我们。
b | 耶和华的拒绝　十四10～12
1410 | 耶和华对这百姓如此说，这百姓喜爱飘流，不约束自己的脚步；所以耶和华不喜悦他们，现今要记念他们的罪孽，追讨他们的罪。
14:11 | 耶和华又对我说，不要为这百姓祷告求好处。
14:12 | 他们禁食的时候，我不听他们的呼求；他们献上燔祭和素祭，我也不悦纳；我却要用刀剑、饥荒、瘟疫，灭绝他们。
c | 申言者关乎假申言者的祷告与耶和华的答覆　十四13～16
1413 | 我就说，唉，主耶和华阿，那些申言者常对他们说，你们必不看见刀剑，也不会有饥荒；因为我耶和华要在这地方赐你们确实的平安。
14:14 | 耶和华对我说，那些申言者讬我的名说假豫言；我并没有打发他们，没有吩咐他们，也没有对他们说话。他们向你们豫言的，乃是虚假的异象、占卜、和虚无的事，以及自己心中的诡诈。
14:15 | 所以耶和华如此说，论到讬我名说豫言的那些申言者，我并没有打发他们，他们还说这地不至有刀剑饥荒；其实那些申言者必被刀剑饥荒灭绝。
14:16 | 听他们说豫言的百姓，必因饥荒刀剑被抛在耶路撒冷的街道上，无人葬埋；他们连妻子带儿女，都是如此；我必将他们的恶，倒在他们身上。
d | 申言者的反应，他与施惩罚的耶和华乃是一　十四17～18
1417 | 你要将这话对他们说，愿我眼流泪，昼夜不息；因为我民的处女受了极大的损伤，受了严重的创伤。
14:18 | 我若出往田间，就见有被刀杀的；我若进入城内，就见有因饥荒患病的；因为连申言者带祭司都必飘泊到他们素不认识的地去。
e | 申言者进一步的代求　十四19～22
1419 | 你全然弃绝犹大么？你厌恶锡安么？你为何击打我们，以致我们无法得医治呢？我们指望平安，却得不着好处；指望得医治的时候，却受了惊惶。
14:20 | 耶和华阿，我们承认自己的恶，和我们列祖的罪孽；因我们得罪了你。
14:21 | 求你为你名的缘故，不藐视我们，不辱没你荣耀的宝座；求你追念，不背弃你与我们所立的约。
14:22 | 外邦人虚无的神中，有能降雨的么？天上有能赐下甘霖的么？耶和华我们的神阿，能如此的不是你么？所以我们仍要等候你，因为这一切都是你所造的。
耶利米书 第 14 章 <上一章　下一章>


耶15

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 15 章

f | 耶和华的答覆　十五1～4
第 15 章
15:1 | 耶和华对我说，虽有摩西和撒母耳站在我面前代求，我也不转向这百姓。你将他们从我眼前打发走，叫他们去罢。
15:2 | 他们问你说，我们往那里去呢？你便告诉他们，耶和华如此说，定为死亡的必至死亡，定为刀杀的必交刀杀，定为饥荒的必遭饥荒，定为掳掠的必被掳掠。
15:3 | 耶和华说，我要以四样刑罚向他们讨罪，就是刀剑杀戮，狗类撕裂，空中的飞鸟和地上的野兽吞吃毁灭。
15:4 | 又必使他们在地上万国中，令人惊恐；都因犹大王希西家的儿子玛拿西在耶路撒冷所行的事。
g | 施惩罚的耶和华为祂受惩罚的百姓叹息　十五5～9
155 | 耶路撒冷阿，谁可怜你？谁为你悲伤？谁转身问你安好呢？
15:6 | 耶和华说，你弃绝了我，转身退后；因此我伸手攻击你，毁坏你；我已后悔得不耐烦了。
15:7 | 我在这地各城门口，用簸箕簸散了他们；我使他们丧掉儿女，我毁灭了我的百姓，他们仍不转离所行的道路。
15:8 | 他们的寡妇在我面前加增，比海沙更多；我使灭命的午间来到他们那里，攻击少年人的母亲；我使痛苦惊吓忽然临到她身上。
15:9 | 生过七子的妇人，力衰气绝。尚在白昼，她的日头就下落；她抱愧蒙羞。其余的人，我必将他们在敌人面前交与刀剑；这是耶和华说的。
八 | 耶和华给耶利米进一步的使命　十五10～十六9
1510 | 我的母亲哪，我有祸了，因你生了我作与遍地相争相竞的人。我素来没有贷放取利，人也没有贷放与我，人人却都咒骂我。
15:11 | 耶和华说，我必释放你，使你得好处；灾祸苦难临到的时候，我必使仇敌央求你。
15:12 | 人岂能折断铁，就是北方的铁，或折断铜呢？
15:13 | 我必因你在四境之内所犯的一切罪，把你的赀产财宝，白白的交给仇敌为掠物。
15:14 | 我也必使仇敌带这掠物到你所不认识的地去；因为在我怒中有火着起，要将你们焚烧。
15:15 | 耶和华阿，你是知道的；求你记念我，眷顾我，向逼迫我的人为我报仇。不要向他们恒久忍耐，以致把我取去；要知道我为你的缘故，担受了凌辱。
15:16 | 耶和华万军之神阿，我得着你的言语，就当食物吃了；你的言语成了我心中的欢喜快乐；因我是称为你名下的人。
15:17 | 我没有坐在亵慢人的会中，我也没有欢乐。我因你的手独自坐着；因你使我满了愤恨。
15:18 | 我的痛苦，为何长久不止？我的伤痕，为何无法医治，不能痊愈？难道你待我像诡诈的河，像不可靠的水么？
15:19 | 耶和华如此说，你若归回，我就将你带回，使你站在我面前；你若将宝贵的从下贱的分别出来，你就可以作我的口；他们必归向你，你却不归向他们。
15:20 | 我必使你向这百姓成为坚固的铜墙；他们必攻击你，却不能胜你；因我与你同在，要拯救你，搭救你；这是耶和华说的。
15:21 | 我必搭救你脱离恶人的手，救赎你脱离强暴人的手。
耶利米书 第 15 章 <上一章　下一章>


耶16

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 16 章

第 16 章
16:1 | 耶和华的话又临到我，说，
16:2 | 你在这地方不可娶妻，也不可有儿女。
16:3 | 因为论到在这地方所生的儿女，又论到在这地生养他们的父母，耶和华如此说，
16:4 | 他们必死得甚苦，无人哀哭，必不得葬埋；必在地上像粪土；必被刀剑和饥荒灭绝；他们的尸首必给空中的飞鸟，和地上的野兽作食物。
16:5 | 耶和华如此说，不要进入丧家，不要去哀哭，也不要为他们悲伤；因我已将我的平安、慈爱、怜恤，从这百姓夺去了；这是耶和华说的。
16:6 | 他们连大带小，都必在这地死亡，不得葬埋；没有人为他们哀哭；也没有人为他们用刀划身，或使头光秃。
16:7 | 他们有丧事，人必不为他们擘饼，因死人安慰他们；他们丧父丧母，人也不给他们喝一杯安慰酒。
16:8 | 你不可进入宴乐的家，与他们同坐吃喝。
16:9 | 因为万军之耶和华以色列的神如此说，就在你们还活着的日子，在你们眼前，我必使欢喜和快乐的声音，新郎和新妇的声音，都从这地方止息了。
九 耶和华进一步陈述犹大(就是以色列)的罪　十六10～十七27
1610 | 你将这一切的话告诉这百姓，他们问你说，耶和华为甚么宣告这大灾祸攻击我们？我们有甚么罪孽呢？我们向耶和华我们的神犯了甚么罪呢？
16:11 | 你就对他们说，耶和华说，因为你们列祖离弃我，随从别神，事奉敬拜；他们离弃了我，没有遵守我的律法。
16:12 | 而你们行恶，比你们列祖更甚；你们各人随从自己顽梗的恶心行事，并不听从我。
16:13 | 所以我必将你们从这地远远的赶逐出去，到你们和你们列祖素不认识的地；在那里你们必昼夜事奉别神，因我必不向你们施恩惠。
16:14 | 耶和华说，日子将到，人必不再指着那将以色列人从埃及地领上来之永活的耶和华起誓；
16:15 | 却要指着那将以色列人从北方之地，并从他们被赶逐到的各地领上来之永活的耶和华起誓；并且我要领他们回到他们自己的地，就是我赐给他们列祖之地。
16:16 | 耶和华说，我要差遣许多打鱼的，把以色列人打上来；然后我要差遣许多打猎的，从各山上、各冈上、各石穴中，猎取他们。
16:17 | 因我的眼目察看他们的一切道路；他们不能在我面前遮掩，他们的罪孽也不能在我眼前隐藏。
16:18 | 我先要加倍报应他们的罪孽，和他们的罪，因他们用可憎之物的尸体，玷污了我的地土，又用可厌之物，充满了我的产业。
16:19 | 耶和华阿，你是我的力量，是我的保障，是我在急难之日的避难所；列国人必从地极来到你这里，说，我们列祖所承受的，不过是虚假虚空，其中并无益处。
16:20 | 人岂可为自己制造神呢？其实那些并不是神。
16:21 | 所以我要使他们知道；这一次我要使他们知道我的手和我的能力，他们就知道我的名是耶和华。
耶利米书 第 16 章 <上一章　下一章>


耶17

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 17 章

第 17 章
17:1 | 犹大的罪，是用铁笔、用金钢石尖写的，铭刻在他们的心版上，和你们的坛角上。
17:2 | 他们的儿女，记念他们在高冈上、青翠树旁的坛，和他们的木像。
17:3 | 我田野的山哪，我必因你在四境之内所犯的罪，把你的赀产，和一切的财宝，并你的邱坛，当掠物交给仇敌。
17:4 | 并且你自己必失去我所赐给你的产业；我也必使你在你所不认识的地上，服事你的仇敌，因为你们使我在怒中有火着起，直烧到永远。
17:5 | 耶和华如此说，倚靠人，以血肉为膀臂，心转离耶和华的，那人当受咒诅。
17:6 | 因他必像荒地的灌木，不见福乐来到，却要住旷野干旱之处，无人居住的咸地。
17:7 | 信靠耶和华，以耶和华为可信靠的，那人有福了。
17:8 | 他必像树栽于水旁，沿河边扎根，炎热来到并不惧怕，叶子仍必青翠，在干旱之年毫无挂虑，而且结果不止。
17:9 | 人心比万物都诡诈，无法医治，谁能识透呢？
17:10 | 我耶和华是鉴察人心，试验人肺腑的，要照各人所行的，和他作事的结果报应他。
17:11 | 那不按正道得财的，好像鹧鸪菢不是自己下的蛋；到了中年，那财都必离开他，他终久成为愚顽人。
17:12 | 我们的圣所之处是荣耀的宝座，从太初安置在高处。
17:13 | 耶和华以色列的盼望阿，凡离弃你的必至蒙羞。耶和华说，转离我的，他们的名字必写在土里，因为他们离弃耶和华这活水的泉源。
17:14 | 耶和华阿，求你医治我，我便痊愈；拯救我，我便得救；因你是我所赞美的。
17:15 | 他们对我说，耶和华的话在那里呢？叫这话应验罢。
17:16 | 至于我，我并没有急忙离开而不作跟从你的牧人，也没有想望那灾殃的日子。你知道我嘴唇所出的言语，都在你面前。
17:17 | 求你不要成为我所惊恐的；当灾祸的日子，你是我的避难所。
17:18 | 愿那些逼迫我的蒙羞，却不要使我蒙羞；使他们惊惶，却不要使我惊惶；使灾祸的日子临到他们，以加倍的毁坏破坏他们。
17:19 | 耶和华对我如此说，你去站在平民门口，就是犹大君王出入的门，又站在耶路撒冷的各门口；
17:20 | 对他们说，你们这犹大君王和犹大众人，并耶路撒冷的一切居民，凡从这些门进入的，都当听耶和华的话：
17:21 | 耶和华如此说，你们要谨慎，不要在安息日担甚么担子，也不要带甚么进入耶路撒冷的各门。
17:22 | 也不要在安息日从家中担甚么担子出去；无论何工都不可作，只要分别安息日为圣，正如我所吩咐你们列祖的。
17:23 | 他们却不听从，也不侧耳而听，竟硬着颈项不听，不受管教。
17:24 | 耶和华说，你们若留意听从我，在安息日不担甚么担子进入这城的各门，却分别安息日为圣，在那日无论何工都不作，
17:25 | 那时就有坐大卫宝座的君王和首领，他们与犹大人，并耶路撒冷的居民，或坐车或骑马，进入这城的各门；而且这城必永远有人居住。
17:26 | 也必有人从犹大城邑，和耶路撒冷四围的各处，从便雅悯地、低陆、山地、并南地而来，都带着燔祭、平安祭、素祭和乳香，并带着感谢祭，到耶和华的殿去。
17:27 | 你们若不听从我，不分别安息日为圣，仍在安息日担担子进入耶路撒冷的各门，我必在各门中点火，这火必烧毁耶路撒冷的宫殿，不能熄灭。
耶利米书 第 17 章 <上一章　下一章>


耶18

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 18 章

十 | 耶和华是窑匠，以色列是陶器　十八1～二十18
1 | 耶和华是主宰的窑匠　十八1～10
第 18 章
18:1 | 从耶和华有话临到耶利米，说，
18:2 | 你起来，下到窑匠的家里去，我在那里要使你听我的话。
18:3 | 我就下到窑匠的家里去，他正在转轮边工作。
18:4 | 窑匠用泥作的器皿，在他手中作坏了，他就用这泥另作别的器皿；窑匠看怎样好，就怎样作。
18:5 | 耶和华的话就临到我，说，
18:6 | 耶和华说，以色列家阿，我待你们岂不能照这窑匠所作的么？以色列家阿，泥在窑匠的手中怎样，你们在我的手中也怎样。
18:7 | 我何时论到一邦或一国，说，要拔出、拆毁、毁坏；
18:8 | 我所说的那一邦，若是回转离开他们的恶，我就必后悔，不将我要行的灾祸降与他们。
18:9 | 我何时论到一邦或一国，说，要建立、栽植；
18:10 | 他们若行我眼中看为恶的事，不听从我的话，我就必后悔，不将我所说使他们得益的美福赐给他们。
2 | 以色列邪恶的光景　十八11～23
1811 | 现在你要对犹大人和耶路撒冷的居民说，耶和华如此说，我要造出灾祸攻击你们，设定计画刑罚你们；你们各人当回头离开所行的恶道，改正你们的行径作为。
18:12 | 他们却说，这是枉然！我们要照自己的计谋去行，各人随自己顽梗的恶心作事。
18:13 | 所以耶和华如此说，你们且往各国访问，有谁听见这样的事，以色列的处女行了一件极恐怖的事。
18:14 | 利巴嫩的雪，从田野的磐石上岂能断绝呢？从远处流下的凉水，岂能干涸呢？
18:15 | 我的百姓竟忘记我；他们向虚无的神烧香，在所行的路上，在古道上绊跌，行在没有修筑的小路上；
18:16 | 以致他们的地令人惊骇，永远被人嗤笑。凡经过这地的，必惊骇摇头。
18:17 | 我必在仇敌面前分散他们，好像用东风吹散一样；在他们遭难的日子，我必以背向着他们，不以面向着他们。
18:18 | 他们就说，来罢，我们可以设计谋害耶利米；因为我们有祭司的律法，智慧人的谋略，申言者的话，这些都不至于断绝。来罢，我们可以用舌头击打他，不理会他的一切话。
18:19 | 耶和华阿，求你理会我，听那些与我争竞之人的话。
18:20 | 人岂可以恶报善呢？他们竟挖坑要害我的性命。求你记念我怎样站在你面前，为他们说好话，要使你的忿怒从他们转消。
18:21 | 故此，愿你将他们的儿女交与饥荒和刀剑的权势；愿他们的妻丧子，且作寡妇，又愿他们的男人被杀死，他们的少年人在阵上被刀击杀。
18:22 | 你使敌军忽然临到他们的时候，愿人听见哀声从他们的屋内发出；因他们挖坑要捉拿我，暗设网罗要绊我的脚。
18:23 | 耶和华阿，他们要杀我的那一切计谋，你都知道。不要遮盖他们的罪孽，也不要从你面前涂抹他们的罪，却要叫他们在你面前跌倒，愿你发怒的时候对付他们。
耶利米书 第 18 章 <上一章　下一章>


耶19

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 19 章

3 | 以色列如窑匠的瓦瓶，要被打碎　十九1～13
第 19 章
19:1 | 耶和华如此说，你去买窑匠的瓦瓶，又带百姓中的长老，和祭司中的长老，
19:2 | 出去到哈珥西门口欣嫩子谷那里，宣告我要对你说的话，
19:3 | 说，犹大君王和耶路撒冷的居民哪，当听耶和华的话；万军之耶和华以色列的神如此说，我必使灾祸临到这地方，凡听见的人都必耳鸣；
19:4 | 因为他们离弃我，使这地方疏远我，在这里向他们和他们列祖并犹大君王素不认识的别神烧香，又使这地方满了无辜人的血；
19:5 | 又建筑巴力的邱坛，好在火中焚烧自己的儿子，作为燔祭献给巴力，这不是我所吩咐的，不是我所题说的，也不是我心里所想的。
19:6 | 耶和华说，因此，日子将到，这地方不再称为陀斐特或欣嫩子谷，反倒称为杀戮谷。
19:7 | 我必在这地方，使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒于刀下，并寻索其命的人手下；我必将他们的尸首给空中的飞鸟，和地上的野兽作食物。
19:8 | 我必使这城令人惊骇嗤笑；凡经过的人，必因这城所遭的一切伤损，惊骇嗤笑。
19:9 | 我必使他们在围困窘迫之中，就是仇敌和寻索其命的人窘迫他们的时候，各人吃自己儿女的肉，和邻舍的肉。
19:10 | 你要在同去的人眼前，打碎那瓶，
19:11 | 对他们说，万军之耶和华如此说，我要照样打碎这民和这城，正如人打碎窑匠的瓦器，以致不能再修补；并且人要在陀斐特葬埋尸首，因无别处可葬。
19:12 | 耶和华说，我必向这地方和其中的居民如此行，使这城与陀斐特一样。
19:13 | 耶路撒冷的房屋和犹大君王的宫殿，都必与陀斐特这地方一样，是被玷污的，因为他们在其一切屋顶上向天上的万象烧香，向别神浇奠祭。
4 | 耶利米重复关于以色列的豫言　十九14～15
1914 | 耶利米从陀斐特，就是耶和华差他去说豫言的地方，回来站在耶和华殿的院中，对众人说，
19:15 | 万军之耶和华以色列的神如此说，我必使我对这城所说的一切灾祸临到这城，和属这城的一切城邑，因为他们硬着颈项，不听我的话。
耶利米书 第 19 章 <上一章　下一章>


耶20

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 20 章

5 | 以色列对耶利米的逼迫　二十1～2，7～10
第 20 章
20:1 | 祭司音麦的儿子巴施户珥，作耶和华殿的总管，听见耶利米豫言这些事。
20:2 | 他就打申言者耶利米，用耶和华殿里便雅悯上门内的枷，将他枷在那里。
6 | 耶和华对以色列的对付　二十3～6
203 | 次日巴施户珥将耶利米开枷释放；于是耶利米对他说，耶和华不再叫你的名为巴施户珥，乃要叫你玛歌珥米撒毕。
20:4 | 因耶和华如此说，我必使你自觉惊吓，并使你的众朋友惊吓，你也必亲眼看见他们倒在仇敌的刀下；我必将全犹大交在巴比伦王的手中，他要将他们迁徙到巴比伦去，也要用刀击杀他们。
20:5 | 并且我要将这城中的一切货财和劳碌得来的，并一切珍宝，以及犹大君王所有的宝物，都交在他们仇敌的手中；仇敌要抢劫掠夺他们，将他们带到巴比伦去。
20:6 | 你巴施户珥和一切住在你家中的人，都必被掳去，你和你的众朋友，就是你向他们说假豫言的，都必到巴比伦去，要死在那里，葬在那里。
5 | 以色列对耶利米的逼迫(续)　二十7～10
207 | 耶和华阿，你诓哄了我，我受了你的诓哄；你抓住了我，且胜了我；我终日成为笑话，人人都戏弄我。
20:8 | 我每逢讲论的时候，就发出哀声；我喊叫说，有强暴和毁灭；因为耶和华的话，终日成了我的凌辱和讥刺。
20:9 | 我若说，我不再题说祂，也不再奉祂的名讲论，我便心里觉得似乎有烧着的火，闭塞在我骨中，我就含忍不住，不能自禁。
20:10 | 我听见许多人的谗谤，四围都是惊吓，说，告他罢，我们要告他。我知己的朋友也都窥探我，愿我跌倒，说，或者他被引诱，我们就能胜过他，在他身上报仇。
7 | 耶利米对以色列的指控　二十11～13
2011 | 然而耶和华与我同在，好像可畏的勇士；因此，逼迫我的必都绊跌，不能得胜；他们必大大蒙羞，因为他们不得亨通，受了永不忘记的羞辱。
20:12 | 试验义人，察看人肺腑心肠的万军之耶和华阿，求你让我看见你在他们身上报仇，因我将我的案件向你禀明了。
20:13 | 你们要向耶和华唱歌，赞美耶和华，因祂救了穷人的性命脱离作恶之人的手。
8 | 耶利米咒诅自己的生日　二十14～18
2014 | 愿我生的那日受咒诅；愿我母亲产我的那日不蒙福。
20:15 | 给我父亲报好消息说，给你生了一个男孩，使我父亲极为快乐的，愿那人受咒诅。
20:16 | 愿那人像耶和华所倾覆而不后悔的城邑；愿他早晨听见哀声，晌午听见呐喊；
20:17 | 因他在我未出母胎的时候不杀我，没有使我母亲成为我的坟墓，叫她一直怀着我。
20:18 | 我为何出母胎见劳碌愁苦，使我的日子在羞愧中耗尽呢？
耶利米书 第 20 章 <上一章　下一章>


耶21

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 21 章

十一 耶和华对犹大诸王同其百姓的定罪与惩罚　二一1～二三8
第 21 章
21:1 | 从耶和华有话临到耶利米，那时西底家王打发玛基雅的儿子巴施户珥，和玛西雅的儿子祭司西番雅，去见耶利米，说，
21:2 | 请你为我们求问耶和华，因为巴比伦王尼布甲尼撒来攻击我们；或者耶和华照祂一切奇妙的作为待我们，使巴比伦王离开我们上去。
21:3 | 于是耶利米对他们说，你们当对西底家这样说，
21:4 | 耶和华以色列的神如此说，我要使你们手中的兵器，就是你们与城外围困你们的巴比伦王和迦勒底人打仗的兵器，翻转过来，又要把这些都收集到这城中。
21:5 | 并且我要在怒气、忿怒、和大恼恨中，用伸出来的手，并大能的膀臂，亲自攻击你们。
21:6 | 我要击打这城的居民，连人带牲畜都必因大瘟疫死亡。
21:7 | 然后我要将犹大王西底家和他的臣仆百姓，就是在城内，从瘟疫、刀剑、饥荒中余剩的，都交在巴比伦王尼布甲尼撒的手中，和他们仇敌并寻索其命的人手中；巴比伦王必用刀击杀他们，不可怜，不顾惜，不怜恤他们；这是耶和华说的。
21:8 | 你要对这百姓说，耶和华如此说，我将生命的路和死亡的路，摆在你们面前。
21:9 | 住在这城里的，必遭刀剑、饥荒、瘟疫而死，但出去向围困你们的迦勒底人投降的，必得存活，必掠得自己的性命。
21:10 | 耶和华说，我已转脸攻击这城，降祸不降福；这城必交在巴比伦王的手中，他必用火焚烧。
21:11 | 至于犹大王的家，你们当听耶和华的话，
21:12 | 大卫家阿，耶和华如此说，你们每早晨要施行公理，拯救被抢夺的脱离欺压人的手，免得我的忿怒因你们的恶行发作，如火焚烧，甚至无人能以熄灭。
21:13 | 耶和华说，在山谷和平原磐石上的居民哪，你们说，谁能下来攻击我们，谁能进入我们的住处呢？我与你们为敌。
21:14 | 耶和华又说，我必按你们行为的结果惩罚你们，我也必使火在耶路撒冷的林中着起，将其四围所有的尽行烧灭。
耶利米书 第 21 章 <上一章　下一章>


耶22

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 22 章

第 22 章
22:1 | 耶和华如此说，你下到犹大王的宫中，在那里说这话，
22:2 | 说，坐大卫宝座的犹大王阿，你和你的臣仆，并进入这些门的百姓，都当听耶和华的话。
22:3 | 耶和华如此说，你们要施行公理和公义，拯救被抢夺的脱离欺压人的手，不可亏负寄居的和孤儿寡妇，不可以强暴待他们，在这地方也不可流无辜人的血。
22:4 | 你们若认真行这事，就必有坐大卫宝座的君王，和他的臣仆、百姓，或坐车或骑马，从这宫的各门进入。
22:5 | 你们若不听这些话，耶和华说，我指着自己起誓，这宫必变为荒场。
22:6 | 耶和华论到犹大王的家如此说，我看你如基列，如利巴嫩顶，然而我必使你变为旷野，为无人居住的城邑。
22:7 | 我要分派行毁灭的人，各拿兵器攻击你，他们要砍下你佳美的香柏树，扔在火中。
22:8 | 许多国的民要经过这城，各人对邻舍说，耶和华为何向这大城如此行呢？
22:9 | 他们必回答说，是因他们离弃了耶和华他们神的约，跪拜事奉别神。
22:10 | 不要为死人哭号，不要为他悲伤，却要为离家出外的人痛哭，因为他不得再回来，也不得再见他的出生地。
22:11 | 因为耶和华论到从这地方出去的犹大王约西亚的儿子沙龙，就是接续他父亲约西亚作王的，这样说，他必不得再回到这里来；
22:12 | 却要死在被迁徙去的地方，不得再见这地。
22:13 | 那凭不义盖房，凭不公造楼，白白用他邻舍作工却不给工价的，有祸了。
22:14 | 他说，我要为自己盖广大的房，宽敞的楼，为房屋开窗户，以香柏木作护墙板漆上朱红色。
22:15 | 难道你作王是以香柏木争胜么？你的父亲岂不是也吃，也喝，也施行公理和公义么？那时他得了福乐。
22:16 | 他为困苦和穷乏人伸冤，那时就得了福乐。这岂不是认识我么？这是耶和华说的。
22:17 | 但你的眼和你的心，专顾不义之财，流无辜人的血，行欺压和强暴。
22:18 | 所以耶和华论到犹大王约西亚的儿子约雅敬，如此说，人必不为他举哀，说，哀哉，我的兄弟！或说，哀哉，我的姊妹！也不为他举哀，说，哀哉，我的主！或说，哀哉，我主的威荣！
22:19 | 他必被埋葬好像埋驴子一样，要拉出去扔在耶路撒冷的城门之外。
22:20 | 你要上利巴嫩哀号，在巴珊扬声，从亚巴琳哀号，因为你所爱的人都毁灭了。
22:21 | 你兴盛的时候，我对你说话，你却说，我不要听。你自幼年以来的行径总是这样，不听从我的话。
22:22 | 风要牧放你的一切牧人，你所爱的人必被掳去；那时你必因你一切的恶，抱愧蒙羞。
22:23 | 你这居住利巴嫩，在香柏树上搭窝的阿，有痛苦临到你，好像疼痛临到生产的妇人，那时你将是何等可怜。
22:24 | 耶和华说，我指着我的生存起誓，犹大王约雅敬的儿子哥尼雅，你虽是我右手上带印的戒指，我也必将你摘下来。
22:25 | 我必将你交给寻索你命的人，和你所惧怕的人手中，就是巴比伦王尼布甲尼撒，和迦勒底人的手中。
22:26 | 我也必将你和生你的母亲，远远的赶到异地，那并不是你们出生的地方，你们必死在那里。
22:27 | 但他们心中甚想归回之地，必不得归回。
22:28 | 哥尼雅这人是被轻看、被摔碎的容器么？是无人喜爱的器皿么？他和他的后裔，为何被赶逐、被抛弃到不认识之地呢？
22:29 | 地阿，地阿，地阿，当听耶和华的话：
22:30 | 耶和华如此说，要写下这人算为无子，是平生不得亨通的，因为他后裔中必无一人得亨通，能坐在大卫的宝座上，再治理犹大。
耶利米书 第 22 章 <上一章　下一章>


耶23

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 23 章

第 23 章
23:1 | 耶和华说，那些摧毁、赶散我草场之羊的牧人，有祸了。
23:2 | 因此，耶和华以色列的神论到那些牧养祂百姓的牧人，如此说，你们赶散、驱逐我的羊群，并没有看顾他们；我必讨你们这行恶的罪；这是耶和华说的。
(耶和华应许以色列必得复兴　二三3～8)
233 | 我要将我羊群中所余剩的，从我赶逐他们所到的各地招聚出来，领他们归回自己的草场，他们必繁衍增多。
23:4 | 我必兴起照管他们的牧人牧养他们；他们不再惧怕，不再惊惶，也不缺少一个；这是耶和华说的。
23:5 | 耶和华说，日子将到，我要给大卫兴起一个公义的苗；祂必作王掌权，行事精明，在地上施行公理和公义。
23:6 | 在祂的日子，犹大必得救，以色列必安然居住；人要称呼祂的名为，耶和华我们的义。
23:7 | 耶和华说，日子将到，人必不再指着那将以色列人从埃及地领上来之永活的耶和华起誓；
23:8 | 却要指着那将以色列家的后裔从北方之地，并从他们被赶逐到的各地领上来之永活的耶和华起誓；他们必住在本土。
十二 耶和华对犹大众申言者同其祭司与百姓的定罪和惩罚　二三9～40
239 | 论到那些申言者，我的心在我里面忧伤，我的骨头都发颤；因耶和华和祂的圣言，我像醉酒的人，像被酒所胜的人。
23:10 | 这地满了行淫的人；因受咒诅，这地就悲哀，旷野的草场都枯干了；他们所跑的道路是恶的，他们的勇力是不正的。
23:11 | 连申言者和祭司都是亵渎的，甚至在我殿中我也看见他们的恶；这是耶和华说的。
23:12 | 因此，他们的道路必像黑暗中的滑地；他们必被赶逐，在这路中仆倒；因为当追讨之年，我必使灾祸临到他们；这是耶和华说的。
23:13 | 我在撒玛利亚的申言者中曾见可厌的事：他们藉巴力说豫言，使我的百姓以色列走岔了路。
23:14 | 我在耶路撒冷的申言者中曾见可怖的事：他们行奸淫，行事虚假；又坚固作恶之人的手，以致无人回头离开他的恶。他们在我面前都像所多玛，耶路撒冷的居民都像蛾摩拉。
23:15 | 所以万军之耶和华论到申言者如此说，我必将茵蔯给他们吃，又将苦毒的水给他们喝，因为亵渎的事出于耶路撒冷的申言者，已经遍及全地。
23:16 | 万军之耶和华如此说，这些申言者向你们说豫言，你们不要听他们的话；他们把你们引到虚空，所说的异象，是出于自己的心，不是出于耶和华的口。
23:17 | 他们常对藐视我的人说，耶和华说，你们必享平安；又对一切按自己顽梗之心而行的人说，必没有灾祸临到你们。
23:18 | 有谁站在耶和华的议会中，得以看见并听见祂的话呢？有谁留心听祂的话呢？
23:19 | 看哪，耶和华的暴风！祂的忿怒已经发出，是急旋的暴风，必转到恶人的头上。
23:20 | 耶和华的怒气必不转回，直到祂心中的定旨都施行了，成就了；在末后的日子，你们要全然明白。
23:21 | 我没有打发那些申言者，他们竟自奔跑；我没有对他们说话，他们竟自豫言。
23:22 | 他们若曾站在我的议会中，并使我的百姓听我的话，就必使他们回头离开恶道，和他们所行的恶。
23:23 | 耶和华说，我岂是近处的神么？不也是远处的神么？
23:24 | 耶和华说，人岂能在隐密处藏身，使我看不见他呢？耶和华说，我岂不充满天地么？
23:25 | 我已听见那些申言者所说的，就是讬我名说的假豫言，说，我作了梦，我作了梦。
23:26 | 说假豫言的申言者，就是申述自己心中诡诈的申言者，他们这样存心要到几时呢？
23:27 | 他们各人将自己的梦对邻舍述说，想要使我的百姓忘记我的名，正如他们列祖因巴力忘记我的名一样。
23:28 | 得梦的申言者，可以述说那梦；得我话的人，可以忠诚的讲说我的话。禾秆怎能与麦粒相比呢？这是耶和华说的。
23:29 | 耶和华说，我的话岂不是像火，又像能打碎磐石的大锤么？
23:30 | 耶和华说，那些申言者，各从邻舍偷窃我的言语，因此我必与他们反对。
23:31 | 耶和华说，那些申言者用舌头说是耶和华说的；我必与他们反对。
23:32 | 耶和华说，那些以假梦为豫言，又述说这些梦，以谎言和谬语使我百姓走岔了路的，我必与他们反对；我没有打发他们，也没有吩咐他们；他们与这百姓毫无益处；这是耶和华说的。
23:33 | 无论是这百姓，是申言者，是祭司，问你说，耶和华的负担是甚么？你就要对他们说，甚么负担？耶和华说，我要丢弃你们。
23:34 | 无论是申言者，是祭司，是百姓，讲说耶和华的负担，我必刑罚那人和他的家。
23:35 | 你们各人要对邻舍，各人要对弟兄如此说，耶和华回答了甚么？耶和华说了甚么呢？
23:36 | 你们不可再题耶和华的负担，各人所说的话必作自己的负担；因为你们扭曲了活神万军之耶和华我们神的言语。
23:37 | 你们要对申言者如此说，耶和华回答了你甚么，耶和华说了甚么呢？
23:38 | 你们若说耶和华的负担，耶和华就如此说，因你们说耶和华的负担这句话，我也打发人到你们那里去，说，你们不可说耶和华的负担，
23:39 | 所以我必全然忘记你们，将你们和我所赐给你们并你们列祖的城，从我面前抛弃。
23:40 | 我必使永远的凌辱和永远的羞耻，临到你们，是不能忘记的。
耶利米书 第 23 章 <上一章　下一章>


耶24

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 24 章

十三 | 犹大的被掳　二四1～二五38
1 | 耶利米之两筐无花果的异象　二四1～10
第 24 章
24:1 | 巴比伦王尼布甲尼撒，将犹大王约雅敬的儿子耶哥尼雅，和犹大的首领，并工匠、铁匠，从耶路撒冷迁徙出去，带到巴比伦；这事以后，耶和华指给我看，有两筐无花果，放在耶和华的殿前。
24:2 | 一筐是极好的无花果，好像是初熟的；一筐是极坏的无花果，坏得不可吃。
24:3 | 耶和华问我说，耶利米，你看见甚么？我说，我看见无花果，好的无花果极好，坏的极坏，坏得不可吃。
24:4 | 于是耶和华的话临到我，说，
24:5 | 耶和华以色列的神如此说，被迁徙的犹大人，就是我打发离开这地到迦勒底人之地去的，我必看他们如这些好无花果，使他们得好处。
24:6 | 我要向他们定住眼目，使他们得好处，领他们归回这地，也要建立他们并不拆毁，栽植他们并不拔出。
24:7 | 我要赐他们认识我的心，知道我是耶和华；他们要作我的子民，我要作他们的神；因为他们要全心归向我。
24:8 | 耶和华如此说，我必使犹大王西底家和他的首领，以及耶路撒冷的余民，无论是剩在这地的，或是住在埃及地的，都像那极坏，坏得不可吃的无花果。
24:9 | 我必使他们在地上万国中令人惊恐，使他们遭遇灾祸，在我赶逐他们到的各处，成为凌辱、笑谈、讥刺、咒诅。
24:10 | 我必使刀剑、饥荒、瘟疫临到他们，直到他们从我所赐给他们和他们列祖之地灭绝。
耶利米书 第 24 章 <上一章　下一章>


耶25

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 25 章

2 耶利米关乎犹大众民的豫言　二五1～38
第 25 章
25:1 | 犹大王约西亚的儿子约雅敬第四年，就是巴比伦王尼布甲尼撒的元年，耶和华论犹大众民的话，临到耶利米。
25:2 | 申言者耶利米就将这话告诉犹大众人和耶路撒冷的一切居民，说，
25:3 | 从犹大王亚们的儿子约西亚十三年，直到今日，这二十三年之内，常有耶和华的话临到我，我也对你们讲说，就是从早起来传说，只是你们没有听从。
25:4 | 耶和华也从早起来，差遣祂的仆人众申言者到你们这里来，只是你们没有听从，也没有侧耳而听；
25:5 | 他们说，你们各人当回转离开恶道和所作的恶，便可居住耶和华从永远到永远所赐给你们和你们列祖之地。
25:6 | 不可随从别神，事奉敬拜它们，以你们手所作的惹我发怒，这样，我就不加害于你们。
25:7 | 耶和华说，然而你们没有听从我，竟要以你们手所作的惹我发怒，自招祸害。
25:8 | 所以万军之耶和华如此说，因为你们没有听从我的话，
25:9 | 我必差遣使者取来北方的众族，并我仆人巴比伦王尼布甲尼撒，领他们来攻击这地和这地的居民，并四围一切的国民；我要将他们尽行灭绝，以致他们令人惊骇、嗤笑，并且永远蒙羞；这是耶和华说的。
25:10 | 我又要使欢喜和快乐的声音，新郎和新妇的声音，推磨的声音，和灯的亮光，从他们中间灭绝。
25:11 | 这全地必然荒凉旷废；这些国民要服事巴比伦王七十年。
25:12 | 七十年满了以后，我必因巴比伦王和那国民的罪孽惩罚他们，并惩罚迦勒底人之地，使那地永远荒凉；这是耶和华说的。
25:13 | 我也必使我向那地所说的话，凡记在这书上，耶利米向各国所说的豫言，都临到那地。
25:14 | 因为多国和大君王必使迦勒底人作奴仆，我也必照他们的行为，按他们手所作的，报应他们。
25:15 | 耶和华以色列的神对我如此说，你从我手中接这杯忿怒的酒，给我所差遣你去的各国的民喝。
25:16 | 他们喝了就要东倒西歪，并要发狂，因我使刀剑临到他们中间。
25:17 | 我就从耶和华的手中接了这杯，给耶和华所差遣我去的各国的民喝；
25:18 | 就是耶路撒冷，和犹大的城邑，并耶路撒冷的君王与首领，使这些城邑荒凉，令人惊骇、嗤笑、咒诅，正如今日一样。
25:19 | 又有埃及王法老，和他的臣仆、首领，以及他的众民；
25:20 | 并一切混杂的人民，和乌斯地的诸王，与非利士人之地的诸王，亚实基伦、迦萨、以革伦，以及余剩的亚实突人；
25:21 | 以东、摩押、亚扪人，
25:22 | 推罗的诸王、西顿的诸王、海外岛屿的众王，
25:23 | 底但、提玛、布斯，和一切剃周围头发的；
25:24 | 亚拉伯的诸王、住旷野混杂人民的诸王、
25:25 | 心利的诸王、以拦的诸王、玛代的诸王；
25:26 | 北方远近的诸王，以及地上的万国都喝了；以后示沙克王也要喝。
25:27 | 你要对他们说，万军之耶和华以色列的神如此说，你们要喝且要喝醉，要呕吐且要跌倒，不得再起来，都因我使刀剑临到你们中间。
25:28 | 他们若不肯从你的手接这杯喝，你就要对他们说，万军之耶和华如此说，你们一定要喝。
25:29 | 我既从称为我名下的城起首施行灾祸，你们能全然免受惩罚么？你们必不能免，因为我要呼唤刀剑临到地上一切的居民；这是万军之耶和华说的。
25:30 | 所以你要向他们豫言这一切的话攻击他们，对他们说，耶和华必从高天吼叫，从祂的圣所发声，向自己的居所大声吼叫；祂要向地上一切的居民呐喊回应，像踹葡萄的一样。
25:31 | 必有哄嚷之声达到地极，因为耶和华与列国相争。凡属肉体的，祂必审问；至于恶人，祂必交给刀剑；这是耶和华说的。
25:32 | 万军之耶和华如此说，必有灾祸从这国发出到那国，并有大暴风从地极刮起。
25:33 | 在那日，从地这边直到地那边，凡被耶和华杀戮的，必无人哀哭，不得收殓，不得葬埋，必在地上成为粪土。
25:34 | 牧人哪，你们当哀号、呼喊；群羊的尊贵者阿，你们要辊在灰中；因为你们被杀戮的日子满足了，我要分散你们，你们就跌碎，好像美器被打碎一样。
25:35 | 牧人无路逃避，群羊的尊贵者也无法逃脱。
25:36 | 听阿，牧人的喊声！群羊尊贵者的哀号！因为耶和华毁坏他们的草场。
25:37 | 因耶和华的烈怒，平安的居所都毁坏了。
25:38 | 祂离了隐密处像少壮狮子一样，他们的地，因欺压的刀剑，又因祂的烈怒，都成了荒场。
耶利米书 第 25 章 <上一章　下一章>


耶26

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 26 章

十四 犹大对耶利米的反应　二六1～24
第 26 章
26:1 | 犹大王约西亚的儿子约雅敬登基的时候，从耶和华有这话临到耶利米，说，
26:2 | 耶和华如此说，你站在耶和华殿的院内，对犹大众城邑的人，就是到耶和华殿来敬拜的，说我所吩咐你对他们说的一切话，一字不可删减。
26:3 | 或者他们肯听从，各人回转离开恶道，使我后悔不将我因他们所行的恶，想要施行的灾祸，降与他们。
26:4 | 你要对他们说，耶和华如此说，你们若不听从我，不遵行我设立在你们面前的律法，
26:5 | 不听我从早起来差遣到你们那里去，我仆人众申言者的话－你们还是没有听从－
26:6 | 我就必使这殿如示罗，使这城为地上万国所咒诅的。
26:7 | 耶利米在耶和华殿中说的这些话，祭司、申言者、与众民都听见了。
26:8 | 耶利米说完了耶和华所吩咐他对众人说的一切话，祭司、申言者、与众民都来抓住他，说，你必要死！
26:9 | 你为何讬耶和华的名豫言，说，这殿必如示罗，这城必变为荒场，无人居住呢？于是众民都在耶和华的殿中，聚集攻击耶利米。
26:10 | 犹大的首领听见这些事，就从王宫上到耶和华的殿，坐在耶和华殿的新门口。
26:11 | 祭司、申言者对首领和众民说，判这人死刑！因为他说豫言攻击这城，正如你们亲耳所听见的。
26:12 | 耶利米就对众首领和众民说，耶和华差遣我豫言，攻击这殿和这城，说你们所听见的这一切话。
26:13 | 现在要改正你们的行径和作为，听从耶和华你们神的话，祂就必后悔，不将所说的灾祸降与你们。
26:14 | 至于我，我在你们手中；你们眼看何为善，何为正，就那样待我罢。
26:15 | 但你们要确实知道，若把我治死，就使无辜人的血归到你们自己和这城，并其中的居民；因为耶和华实在差遣我到你们这里来，将这一切话说在你们耳中。
26:16 | 首领和众民就对祭司、申言者说，这人不该判死刑，因为他是奉耶和华我们神的名，向我们说话。
26:17 | 那地的长老，就有几个人起来，对聚会的众民说，
26:18 | 当犹大王希西家的日子，有摩利沙人弥迦对犹大众人豫言，说，万军之耶和华如此说，锡安必被耕种像一块田，耶路撒冷必变为乱堆，这殿的山必像丛林的高处。
26:19 | 犹大王希西家和犹大众人，何曾把他治死呢？希西家岂不是敬畏耶和华，恳求祂的恩么？耶和华岂不就后悔，不将所说的灾祸降与他们么？但我们竟要作大恶，自害己命。
26:20 | 又有一个人，就是基列耶琳人示玛雅的儿子乌利亚，他奉耶和华的名说豫言攻击这城和这地，所说的就像耶利米的一切话。
26:21 | 约雅敬王和他众勇士、众首领，听见了乌利亚的话，王就想要把他处死；乌利亚听见就惧怕，逃往埃及去了。
26:22 | 约雅敬王便打发亚革波的儿子以利拿单，带领几个人往埃及去；
26:23 | 他们从埃及将乌利亚带出来，送到约雅敬王那里，王用刀杀了他，把他的尸首抛在平民的坟地中。
26:24 | 然而沙番的儿子亚希甘，保护耶利米，不把他交在百姓的手中处死他。
耶利米书 第 26 章 <上一章　下一章>


耶27

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 27 章

十五 | 耶利米的真豫言与其他人的假豫言相对　二七1～二九32
1 | 关于尼布甲尼撒作为以色列同其周围列国的绳索与轭　二七1～15
第 27 章
27:1 | 犹大王约西亚的儿子西底家登基的时候，从耶和华有这话临到耶利米，说，
27:2 | 耶和华对我如此说，你作绳索与轭，加在自己的颈项上；
27:3 | 藉那些来耶路撒冷见犹大王西底家的使臣之手，把绳索与轭送到以东王、摩押王、亚扪人的王、推罗王、西顿王那里。
27:4 | 且嘱咐使臣，去对他们的主人说，万军之耶和华以色列的神如此说，你们要对你们的主人说，
27:5 | 我用大能和伸出来的膀臂，造了大地和地面上的人民、牲畜，我看给谁相宜，就把地给谁。
27:6 | 现在我将这些地，都交在我仆人巴比伦王尼布甲尼撒的手中，我也将田野的走兽给了他，好为他服役。
27:7 | 列国都必服事他和他的儿孙，直到他本地遭报的日期来到；那时多国和大君王，要使他作他们的奴仆。
27:8 | 无论那一邦那一国，不肯服事这巴比伦王尼布甲尼撒，也不把颈项放在巴比伦王的轭下，我必用刀剑、饥荒、瘟疫，惩罚那邦，直到我藉巴比伦王的手，将他们毁灭；这是耶和华说的。
27:9 | 至于你们，不可听从你们的申言者和占卜的、圆梦的、观兆的、以及行邪术的；他们告诉你们说，你们不至于服事巴比伦王。
27:10 | 他们向你们说假豫言，好使你们迁移，远离本地；我必将你们赶出去，使你们灭亡。
27:11 | 但那一邦肯把颈项放在巴比伦王的轭下服事他，我必使那邦仍在本地存留，得以耕种居住；这是耶和华说的。
27:12 | 我就照这一切的话，对犹大王西底家说，要把你们的颈项放在巴比伦王的轭下，服事他和他的百姓，便得存活。
27:13 | 你和你的百姓，为何要因刀剑、饥荒、瘟疫死亡，正如耶和华论到不服事巴比伦王的那国所说的话呢？
27:14 | 不可听那些申言者对你们所说的话，他们说，你们不至于服事巴比伦王；其实他们向你们说假豫言。
27:15 | 耶和华说，我并没有打发他们，他们却讬我的名说假豫言，好使我将你们和向你们说豫言的那些申言者，赶出去一同灭亡。
2 | 关于带回耶和华殿中的器皿　二七16～22
2716 | 我又对祭司和这众民说，耶和华如此说，你们不可听那些申言者对你们所说的豫言，他们说，耶和华殿中的器皿，现今快要从巴比伦带回来；其实他们向你们说假豫言。
27:17 | 不可听从他们，只管服事巴比伦王，便得存活。这城何必变为荒场呢？
27:18 | 他们若是申言者，他们若有耶和华的话，就让他们祈求万军之耶和华，使那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，不至带到巴比伦去。
27:19 | 因为万军之耶和华论到柱子、铜海、盆座、并剩在这城里其余的器皿，
27:20 | 就是巴比伦王尼布甲尼撒将犹大王约雅敬的儿子耶哥尼雅，和犹大并耶路撒冷的一切贵胄，从耶路撒冷迁徙到巴比伦的时候，所没有掠去的器皿。
27:21 | 论到那些在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，万军之耶和华以色列的神如此说，
27:22 | 那些器皿必被带到巴比伦存在那里，直到我眷顾以色列人的日子；那时，我必将这些器皿带上来，交还这地方；这是耶和华说的。
耶利米书 第 27 章 <上一章　下一章>


耶28

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 28 章

3 关于折断巴比伦王尼布甲尼撒的轭，与带回耶和华殿中的器皿和一切从犹大被迁徙至巴比伦的人　二八1～17
第 28 章
28:1 | 当年，就是犹大王西底家登基第四年五月，基遍人押朔的儿子申言者哈拿尼雅，在耶和华的殿中当着祭司和众民，对我说，
28:2 | 万军之耶和华以色列的神如此说，我已经折断巴比伦王的轭。
28:3 | 二年之内，我要将巴比伦王尼布甲尼撒从这地方掠到巴比伦的器皿，就是耶和华殿中的一切器皿，都带回这地方。
28:4 | 我又要将犹大王约雅敬的儿子耶哥尼雅，和一切从犹大被迁徙到巴比伦去的人，带回这地方，因为我要折断巴比伦王的轭；这是耶和华说的。
28:5 | 申言者耶利米当着祭司，和站在耶和华殿里的众民，与申言者哈拿尼雅说话。
28:6 | 申言者耶利米说，阿们！愿耶和华如此行，愿耶和华坚立你所豫言的话，将耶和华殿中的器皿，和一切被迁徙的人，从巴比伦带回这地方。
28:7 | 然而我向你和众民耳中所要说的话，你应当听。
28:8 | 从古以来，在你我以前的申言者，向多地和大国说豫言，论到争战、灾祸、瘟疫的事。
28:9 | 豫言平安的申言者，到他话语成就的时候，人便知道他真是耶和华所差来的。
28:10 | 于是申言者哈拿尼雅，将申言者耶利米颈项上的轭取下来折断了。
28:11 | 哈拿尼雅又当着众民说，耶和华如此说，二年之内，我必照样从列国人的颈项上，折断巴比伦王尼布甲尼撒的轭；于是申言者耶利米就走了。
28:12 | 申言者哈拿尼雅把申言者耶利米颈项上的轭折断以后，耶和华的话临到耶利米，说，
28:13 | 你去告诉哈拿尼雅说，耶和华如此说，你折断了木轭，却换来铁轭；
28:14 | 因为万军之耶和华以色列的神如此说，我已将铁轭加在这些国的颈项上，使他们服事巴比伦王尼布甲尼撒，他们必要服事他；我也把田野的走兽给了他。
28:15 | 于是申言者耶利米对申言者哈拿尼雅说，哈拿尼雅阿，你应当听；耶和华并没有差遣你，你竟使这百姓倚靠虚假。
28:16 | 所以耶和华如此说，我要叫你去世，你今年必死，因为你向耶和华说了叛逆的话。
28:17 | 这样，申言者哈拿尼雅当年七月间就死了。
耶利米书 第 28 章 <上一章　下一章>


耶29

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 29 章

4 关于在巴比伦的俘虏与那些留在犹大之人的命运　二九1～32
第 29 章
29:1 | 申言者耶利米从耶路撒冷寄信与被迁徙还存活的长老，以及祭司、申言者和众民，就是尼布甲尼撒从耶路撒冷迁徙到巴比伦去的。
29:2 | (这是在耶哥尼雅王和太后、太监、并犹大和耶路撒冷的首领、工匠、铁匠，都离了耶路撒冷以后。)
29:3 | 他藉沙番的儿子以利亚萨，和希勒家的儿子基玛利的手寄去；他们二人，是犹大王西底家打发往巴比伦，去见巴比伦王尼布甲尼撒的；信上说，
29:4 | 万军之耶和华以色列的神，对一切被迁徙的，就是我使他们从耶路撒冷被迁徙到巴比伦的人，如此说，
29:5 | 你们要盖造房屋居住，栽种园子吃其中所产的。
29:6 | 要娶妻生儿女，为你们的儿子娶妻，使你们的女儿嫁人，生儿生女，在那里增多，不至减少。
29:7 | 我所使你们迁徙到的那城，你们要为那城求平安，为那城祷告耶和华，因为那城得平安，你们也随着得平安。
29:8 | 万军之耶和华以色列的神如此说，不要被你们中间的申言者和占卜者诱骗，也不要听信自己所作的梦；
29:9 | 因为他们讬我的名对你们说假豫言，我并没有差遣他们；这是耶和华说的。
29:10 | 耶和华如此说，为巴比伦所定的七十年满了以后，我要眷顾你们，向你们坚立我美善的话，将你们带回这地方。
29:11 | 耶和华说，我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念，要叫你们末后有好结局，有指望。
29:12 | 你们要呼求我，前来向我祷告，我就应允你们；
29:13 | 你们寻求我，若全心寻求，就必寻见。
29:14 | 耶和华说，我必被你们寻见，我也必使你们被掳的人归回，将你们从各国，和我所赶你们到的各处招聚来，又将你们带回我使你们被迁徙离开的地方；这是耶和华说的。
29:15 | 你们说，耶和华在巴比伦为我们兴起了申言者，
29:16 | 所以耶和华如此论到坐大卫宝座的王，和住在这城里的一切百姓，就是未曾与你们一同被迁徙的弟兄，说，
29:17 | 万军之耶和华如此说，我必使刀剑、饥荒、瘟疫临到他们，使他们像极坏的无花果，坏得不可吃。
29:18 | 我必用刀剑、饥荒、瘟疫追赶他们，使他们在地上万国中令人惊恐，在我所赶他们到的各国中，成为咒诅、惊骇、嗤笑、凌辱。
29:19 | 耶和华说，这是因为他们没有听从我的话，就是我从早起来差遣我仆人众申言者去说的，无奈他们不听；这是耶和华说的。
29:20 | 所以你们一切被迁徙的，就是我从耶路撒冷打发到巴比伦去的，当听耶和华的话。
29:21 | 万军之耶和华以色列的神如此说，论到哥赖雅的儿子亚哈，并玛西雅的儿子西底家，他们是讬我名向你们说假豫言的，我必将他们交在巴比伦王尼布甲尼撒的手中，他要在你们眼前击杀他们。
29:22 | 在巴比伦一切从犹大被迁徙的人，必藉这二人赌咒，说，愿耶和华使你像巴比伦王在火中烧烤的西底家和亚哈一样。
29:23 | 因为这二人在以色列中行了愚妄的事，与邻舍的妻子行淫，又讬我名说假话，是我未曾吩咐他们的；知道的是我，作见证的也是我；这是耶和华说的。
29:24 | 你要对尼希兰人示玛雅说，
29:25 | 万军之耶和华以色列的神如此说，因为你曾用自己的名送信给耶路撒冷的众民，和祭司玛西雅的儿子西番雅，并众祭司，说，
29:26 | 耶和华已经立你西番雅为祭司，代替祭司耶何耶大，使耶和华殿中有督理，好将一切狂妄说豫言的人，用枷枷住，用锁锁住。
29:27 | 现在亚拿突人耶利米，向你们说豫言，你们为何没有责备他呢？
29:28 | 因为他送信给我们在巴比伦的人说，被掳的事必长久，你们要盖造房屋居住，栽种园子吃其中所产的。
29:29 | 祭司西番雅就把这信念给申言者耶利米听。
29:30 | 于是耶和华的话临到耶利米，说，
29:31 | 你当送信给一切被迁徙的人，说，耶和华论到尼希兰人示玛雅说，因为示玛雅向你们说豫言，我并没有差遣他，他使你们信靠虚谎；
29:32 | 所以耶和华如此说，我必惩罚尼希兰人示玛雅和他的后裔，他必无一人住在这民中，也不得见我所要施与我百姓的福乐，因为他向耶和华说了叛逆的话。这是耶和华说的。
耶利米书 第 29 章 <上一章　下一章>


耶30

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 30 章

十六 | 耶和华关乎以色列复兴的应许　三十1～三三26
1 | 耶和华使被掳的以色列和犹大回转，并在惩治他们之后，把他们带回美地　三十1～三一40
第 30 章
30:1 | 从耶和华有话临到耶利米，说，
30:2 | 耶和华以色列的神如此说，你要将我对你说过的一切话都写在书上。
30:3 | 耶和华说，日子将到，我要使我的百姓以色列和犹大被掳的人归回，这是耶和华说的；我也要使他们回到我所赐给他们列祖之地，他们就得这地为业。
30:4 | 以下是耶和华论到以色列和犹大所说的话：
30:5 | 耶和华如此说，我们听见战抖的声音，是惧怕而不是平安的声音。
30:6 | 你们且访问看看，男人能生产么？我怎么看见每个男人都用手掐腰，像临产的妇人，脸面都变苍白了呢？
30:7 | 哀哉，那日为大，无可比拟；这是雅各遭难的时候，但他必被救出来。
30:8 | 万军之耶和华说，到那日，我必从他颈项上折断他的轭，扯开他的捆索，外人不得再使他作奴仆。
30:9 | 他们却要服事耶和华他们的神，和我为他们所要兴起的王大卫。
30:10 | 故此，耶和华说，我的仆人雅各阿，不要惧怕；以色列阿，不要惊惶；因为我要从远方拯救你，从你后裔被掳到之地拯救他们，雅各必回来得享平静安宁，无人使他害怕。
30:11 | 因我与你同在，要拯救你；也要将我所赶散你到的那些国，灭绝净尽，却不将你灭绝净尽，倒要适度管教你，绝不能不罚你；这是耶和华说的。
30:12 | 因耶和华如此说，你的损伤无法医治，你的创伤极其严重。
30:13 | 无人为你伸冤，缠裹你的创伤；你没有医治的良药。
30:14 | 你所爱的人都忘记你，不来探问你；我因你的罪孽甚大，你的罪众多，曾用仇敌的击打击打你，用残忍者的惩治惩治你。
30:15 | 你为何因损伤哀号呢？你的痛苦无法医治。我因你的罪孽甚大，你的罪众多，曾将这些事施行在你身上。
30:16 | 故此，凡吞吃你的必被吞吃，迫害你的个个都被掳去；掳掠你的必成为掳物，抢夺你的必成为掠物。
30:17 | 耶和华说，我必使你痊愈，医好你的创伤；因为他们称你为被赶散的，说，这是锡安，是无人探问的。
30:18 | 耶和华如此说，我必使雅各被掳去的帐棚归回，也必怜恤他的住处；城必重建在原旧的山冈上，宫殿也照原样有人居住。
30:19 | 必有感谢和欢笑的声音，从其中发出；我要使他们增多，不至减少；使他们尊荣，不至卑微。
30:20 | 他们的儿女要如往日，他们的会众要坚立在我面前；凡欺压他们的，我必惩罚他。
30:21 | 他们的首领，必是属乎他们的；掌权的必从他们中间而出。我要使他就近我，他也要亲近我；不然，谁有胆量亲近我呢？这是耶和华说的。
30:22 | 你们要作我的子民，我要作你们的神。
30:23 | 看哪，耶和华的暴风！祂的忿怒已经发出，是旋转的暴风，必转到恶人的头上。
30:24 | 耶和华的烈怒必不转回，直到祂心中所拟定的施行了，成就了；在末后的日子，你们必明白。]
耶利米书 第 30 章 <上一章　下一章>


耶31

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 31 章

第 31 章
31:1 | 耶和华说，那时我必作以色列各家族的神，他们必作我的子民。
31:2 | 耶和华如此说，脱离刀剑的民，就是以色列人，当我去使他享安息的时候，他在旷野蒙了恩眷。
31:3 | 耶和华从远方向我显现，说，我以永远的爱爱了你，因此我以慈爱吸引了你。
31:4 | 以色列的处女阿，我要再建造你，你就被建造；你必再以自己的鼓为妆饰，与欢笑的人一同跳舞而出。
31:5 | 你必再在撒玛利亚的山上，栽种葡萄园；栽种的人要栽种并享用所结的果子。
31:6 | 日子必到，在以法莲山地守望的人，必呼叫说，起来罢，我们可以上锡安，到耶和华我们的神那里去。
31:7 | 因为耶和华如此说，你们当为雅各喜乐欢呼，向万国中为首的呼喊；当传扬颂赞，说，耶和华阿，求你拯救你的百姓，就是以色列所余剩的人。
31:8 | 我必将他们从北方之地领来，从地极招聚，在他们中间有瞎子、瘸子、孕妇和产妇，他们必成为大群回到这里来。
31:9 | 他们要哭泣而来，我要照他们的恳求引导他们，使他们在溪水旁走正直的路，在其上不至绊跌；因为我是以色列的父，以法莲是我的长子。
31:10 | 列国阿，要听耶和华的话，传扬在远处的众海岛，说，赶散以色列的必招聚他，又看守他，好像牧人看守羊群。
31:11 | 因为耶和华救赎了雅各，拯救他脱离比他更强之人的手。
31:12 | 他们要来到锡安的高处歌唱，又涌向耶和华的美福，就是五谷、新酒、新油、羊羔和牛犊；他们的心必像浇灌的园子，他们也不再有一点愁烦。
31:13 | 那时处女必喜乐跳舞，年少的、年老的也必一同喜乐；我要使他们的悲哀转为欢喜，并要安慰他们，使他们的忧愁转为快乐。
31:14 | 我必以肥油使祭司的心满足，我的百姓也要因我的美福饱足；这是耶和华说的。
31:15 | 耶和华如此说，在拉玛听见号啕痛哭的声音，是拉结哭她的儿女，不肯受安慰，因为他们都不在了。
31:16 | 耶和华如此说，你禁止声音不要哀哭，止住眼目不要流泪，因你所作的工，必有赏赐；他们必从敌人之地归回；这是耶和华说的。
31:17 | 耶和华说，你末后必有指望，你的儿女必回到自己的境界。
31:18 | 我听见以法莲悲叹，说，你惩治我，我便受惩治，像未驯的牛犊一样；求你使我回转，我便回转，因为你是耶和华我的神。
31:19 | 我回转以后就悔改，受教以后就拍腿叹息。我因担当幼年的耻辱，就抱愧蒙羞。
31:20 | 耶和华说，以法莲是我宝贵的儿子么？是可喜悦的孩子么？我每逢责备他，仍深顾念他；所以我的心肠为他哀痛，我必要怜恤他。
31:21 | 以色列的处女阿，你当为自己设立指路碑，立起路标柱，你要留心向大路，就是你走过的原路；你当回转，回转到你这些城邑。
31:22 | 背道的女子阿，你四处流离要到几时呢？耶和华在地上创作了一件新事，就是女子围护男子。
31:23 | 万军之耶和华以色列的神如此说，我使被掳之人归回的时候，他们在犹大地和其中的城邑，必再这样说，公义的居所阿，圣别的山岭阿，愿耶和华赐福与你。
31:24 | 犹大和属犹大城邑的人、农夫、和游牧的人，要一同住在其中。
31:25 | 疲乏的人，我使他饱足；衰颓的人，我使他满足。
31:26 | 这时我醒了，我一看，觉得睡得香甜。
31:27 | 耶和华说，日子将到，我要把人的种和牲畜的种，播种在以色列家和犹大家。
31:28 | 我先前怎样留意将他们拔出、拆毁、毁坏、倾覆、苦害，也必照样留意将他们建立、栽植；这是耶和华说的。
31:29 | 当那些日子，人不再说，父亲吃了酸葡萄，儿子的牙酸坏了；
31:30 | 但各人必因自己的罪孽死亡，凡吃酸葡萄的，自己的牙必酸坏。
31:31 | 耶和华说，日子将到，我要与以色列家和犹大家，另立新约，
31:32 | 不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约；我虽是他们的丈夫，他们却背了我的约；这是耶和华说的。
31:33 | 耶和华说，那些日子以后，我与以色列家所立的约，乃是这样：我要将我的律法放在他们里面，写在他们心上；我要作他们的神，他们要作我的子民。
31:34 | 他们各人不再教导自己的邻舍和自己的弟兄，说，你该认识耶和华；因为他们从最小的到至大的，都必认识我，因为我要赦免他们的罪孽，不再记念他们的罪；这是耶和华说的。
31:35 | 那使太阳在白日发光，使月亮星宿按定例在黑夜发亮，又搅动大海，使海中波浪匉訇的，万军之耶和华是祂的名，祂如此说，
31:36 | 这些定例若能在我面前废掉，以色列的后裔也就在我面前断绝，永远不再成国；这是耶和华说的。
31:37 | 耶和华如此说，人若能测量在上的诸天，若能探察在下的地基，我也就因以色列后裔一切所行的弃绝他们；这是耶和华说的。
31:38 | 耶和华说，日子将到，这城必建造归于耶和华，从哈楠业楼，直到角门。
31:39 | 准绳要往外量出，直到迦立山，又转到歌亚。
31:40 | 抛尸和倒灰的全山谷，并一切田地，直到汲沦溪，又直到东方马门的拐角，都要归耶和华为圣，不再拔出，不再倾覆，直到永远。
耶利米书 第 31 章 <上一章　下一章>


耶32

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 32 章

2 | 耶利米被西底家囚禁并定罪　三二1～5
第 32 章
32:1 | 犹大王西底家第十年，就是尼布甲尼撒十八年，从耶和华有话临到耶利米。
32:2 | 那时巴比伦王的军队围困耶路撒冷，申言者耶利米被囚在犹大王宫中的护卫兵院内；
32:3 | 因为犹大王西底家已将他囚禁，说，你为甚么豫言说，耶和华如此说，我必将这城交在巴比伦王的手中，他必攻取这城；
32:4 | 犹大王西底家必不能逃脱迦勒底人的手，必要交在巴比伦王的手中，且要口对口和他说话，眼要见他的眼；
32:5 | 巴比伦王必将西底家带到巴比伦，西底家必在那里，直到我眷顾他的时候；你们虽与迦勒底人争战，却不顺利；这是耶和华说的。你为甚么这样豫言？
3 | 耶利米买下在亚拿突的地　三二6～15
326 | 耶利米说，耶和华的话临到我，说，
32:7 | 你叔叔沙龙的儿子哈拿篾必来见你，说，我在亚拿突的那块地，求你为自己买下，因你有赎回权买这地。
32:8 | 我叔叔的儿子哈拿篾，果然照耶和华的话，来到护卫兵的院内，对我说，我在便雅悯境内，亚拿突的那块地，求你买下，因你有承受之权，赎回权也是你的，你为自己买下罢；我耶利米就知道这是耶和华的话。
32:9 | 我便从我叔叔的儿子哈拿篾，买了亚拿突的那块地，称了十七舍客勒银子给他。
32:10 | 我写下契约，将契书封缄，又请见证人来，并用天平将银子称给他。
32:11 | 我取了买契，就是含有协议和条件并封缄的那一张，和敞着的那一张，
32:12 | 当着我叔叔的儿子哈拿篾，和在买契上签字作见证的人，并坐在护卫兵院内的一切犹大人面前，把买契交给玛西雅的孙子，尼利亚的儿子巴录。
32:13 | 我当着他们面前，嘱咐巴录，说，
32:14 | 万军之耶和华以色列的神如此说，要将这些契约，就是封缄的和敞着的买契，取来放在瓦器里，可以存留多日。
32:15 | 因为万军之耶和华以色列的神如此说，将来在这地必有人再买房屋、田地、和葡萄园。
4 | 耶利米为那地与耶和华办交涉　三二16～25
3216 | 我将买契交给尼利亚的儿子巴录以后，便祷告耶和华，说，
32:17 | 哎，主耶和华阿！你曾用大能和伸出来的膀臂造了天地，在你没有难成的事；
32:18 | 你施慈爱与千万人，又将父亲的罪孽报应在他后世子孙的怀中。至大全能的神阿，万军之耶和华是你的名，
32:19 | 你的谋略伟大，行事有能，你睁眼观看世人一切的行径，为要照各人的行径，和他行事的结果报应他；
32:20 | 你在埃及地显神迹奇事，直到今日，在以色列和人类中间也是如此，使自己得了名声，正如今日一样。
32:21 | 你用神迹奇事和大能的手，并伸出来的膀臂，与大可畏的事，领你的百姓以色列出了埃及。
32:22 | 你将这地赐给他们，就是你向他们列祖起誓要赐给他们的流奶与蜜之地。
32:23 | 他们进入这地得了为业，却不听从你的话，也不遵行你的律法。你吩咐他们行的一切事，他们都没有行；因此，你使这一切的灾祸临到他们。
32:24 | 看哪，敌人已经筑垒，来攻取这城。这城也已经因刀剑、饥荒、瘟疫，交在攻城的迦勒底人手中。你所说的话都成就了，你也看见了。
32:25 | 主耶和华阿，你对我说，要用银子为自己买那块地，又请见证人；其实这城已交在迦勒底人的手中了。
5 | 耶和华给耶利米的答覆　三二26～44
3226 | 耶和华的话临到耶利米，说，
32:27 | 我是耶和华，是凡有血肉者的神，在我岂有难成的事么？
32:28 | 因此耶和华如此说，我要将这城交付迦勒底人的手，和巴比伦王尼布甲尼撒的手，他必攻取这城。
32:29 | 攻这城的迦勒底人必来，放火焚烧这城和其中的房屋，在这些房屋顶上人曾向巴力烧香，向别神浇奠祭，惹我发怒。
32:30 | 以色列人和犹大人，自从幼年以来，专行我眼中看为恶的事；以色列人尽以他们手所作的惹我发怒；这是耶和华说的。
32:31 | 这城自从建造的那日，直到今日，常惹我的怒气和忿怒，使我将这城从我眼前除掉；
32:32 | 因为以色列人和犹大人一切的邪恶，就是他们和他们的君王、首领、祭司、申言者、犹大的众人、以及耶路撒冷的居民所行的，惹我发怒。
32:33 | 他们以背向着我，不以面向着我；我虽从早起来教训他们，他们却不听从，不受教诲；
32:34 | 竟把可憎之物，设立在称为我名下的殿中，污秽了这殿。
32:35 | 他们在欣嫩子谷，建筑巴力的邱坛，好使自己的儿女经火归摩洛，他们行这可憎的事，使犹大犯罪，这并不是我所吩咐的，也不是我心所起的意。
32:36 | 现在论到这城，就是你们所说已经因刀剑、饥荒、瘟疫，交在巴比伦王手中的，耶和华以色列的神如此说，
32:37 | 我在怒气、忿怒、和大恼恨中，将以色列人赶到各地；日后我必从那里将他们招聚出来，领他们回到这地方，使他们安然居住。
32:38 | 他们要作我的子民，我要作他们的神；
32:39 | 我要赐给他们一个心和一条路，好叫他们终身敬畏我，使他们和他们以后的子孙得福乐。
32:40 | 我又要与他们立永远的约，必不转身离开他们，必善待他们，并且赐他们敬畏我的心，使他们不转身离开我。
32:41 | 我必因他们喜乐，必善待他们，且要全心全魂，真真实实，将他们栽植在这地；
32:42 | 因为耶和华如此说，我怎样使这一切大灾祸临到这百姓，我也要照样使我所应许他们的一切福乐，都临到他们。
32:43 | 你们所说，这荒凉、无人、无牲畜，已经交在迦勒底人手中之地，日后在这地必有人置买田地。
32:44 | 在便雅悯地、耶路撒冷四围的各处、犹大的城邑、山地的城邑、低陆的城邑、并南地的城邑，人必用银子买田地，写下契约，将契书封缄，请出见证人，因为我必使被掳的人归回；这是耶和华说的。
耶利米书 第 32 章 <上一章　下一章>


耶33

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 33 章

6 耶和华的话，再确认祂关乎以色列复兴的应许　三三1～26
第 33 章
33:1 | 耶利米还囚在护卫兵的院内，耶和华的话第二次临到他，说，
33:2 | 成就的是耶和华，塑造为要建立的也是耶和华；耶和华是祂的名；祂如此说，
33:3 | 你呼求我，我就应允你，并将你所不知道，又大又隐密的事指示你。
33:4 | 论到这城中的房屋，和犹大王的宫室，就是拆毁为了抵挡围城土垒和刀剑的，耶和华以色列的神如此说，
33:5 | 人要与迦勒底人争战，正是使这些房屋充满死尸，就是我在怒气和忿怒中所击杀的人；因他们的一切恶，我就掩面不顾这城；
33:6 | 我要使这城得着康复痊愈，使城中的人得着医治；又要将丰盛的平安和真实显明与他们。
33:7 | 我也要使犹大被掳的和以色列被掳的归回，并且建造他们，和起初一样。
33:8 | 我要洁净他们一切的罪孽，就是向我所犯的罪；又要赦免他们一切的罪孽，就是向我所犯的罪，并干犯我的罪。
33:9 | 这城要在地上万国的人面前，名为可喜乐的城，使我得赞美，得荣耀，万国的人必听见我要向他们所施的一切福乐；他们因我向这城所施的一切福乐与平安，就惧怕战兢。
33:10 | 耶和华如此说，你们论这地方说，这是荒废无人、无牲畜之地，但在这荒凉无人、无居民、无牲畜的犹大城邑，和耶路撒冷的街上，
33:11 | 必再听见欢喜和快乐的声音，新郎和新妇的声音，并听见那些带着感谢祭到耶和华殿中之人的声音，说，要赞美万军之耶和华，因耶和华本为善，祂的慈爱永远长存；因为我必使这地被掳的人归回，和起初一样；这是耶和华说的。
33:12 | 万军之耶和华如此说，在这荒废无人、无牲畜之地，并其中所有的城邑，必再有牧人的住处，他们要使羊群躺卧在那里。
33:13 | 在山地的城邑、低陆的城邑、南地的城邑、便雅悯地、耶路撒冷四围的各处、和犹大的城邑，必再有羊群从数点的人手下经过；这是耶和华说的。
33:14 | 耶和华说，日子将到，我所说关于以色列家和犹大家美善的话，我必然坚立。
33:15 | 当那些日子，那时候，我必使大卫公义的苗长起来；祂必在这地上施行公理和公义。
33:16 | 在那些日子，犹大必得救，耶路撒冷必安然居住；这城的名必称为：耶和华我们的义。
33:17 | 因为耶和华如此说，大卫必永不断人坐在以色列家的宝座上；
33:18 | 祭司利未人在我面前也永不断人献燔祭，献素祭，时常办理献祭的事。
33:19 | 耶和华的话临到耶利米，说，
33:20 | 耶和华如此说，你们若能废弃我所立白日的约与黑夜的约，使白日黑夜不按其时，
33:21 | 就能废弃我与我仆人大卫所立的约，使他没有儿子在他的宝座上为王，并能废弃我与事奉我的祭司利未人所立的约。
33:22 | 天上的万象怎样不能数算，海边的尘沙怎样不能度量，我必照样使我仆人大卫的后裔，和事奉我的利未人多起来。
33:23 | 耶和华的话临到耶利米，说，
33:24 | 这百姓所说的你没有看明么？他们说，耶和华所拣选的二家族，祂已经弃绝了；他们藐视我的百姓，不再把他们看为一国。
33:25 | 耶和华如此说，若是我所立白日与黑夜的约不能存立，若是我未曾设立天地的定例，
33:26 | 我也就弃绝雅各的后裔，和我仆人大卫的后裔，不从大卫的后裔中拣选人治理亚伯拉罕、以撒、雅各的后裔；因为我必使他们被掳的人归回，也必怜恤他们。
耶利米书 第 33 章 <上一章　下一章>


耶34

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 34 章

十七 | 以色列在他们犯罪干犯耶和华上的顽梗与耶利米在他为耶和华说话上的坚定　三四1～四五5
1 | 耶路撒冷陷落前　三四1～三八28
a | 尼布甲尼撒的入侵与西底家的命运　三四1～7
第 34 章
34:1 | 巴比伦王尼布甲尼撒率领他的全军，和地上属他管理的各国各民，攻打耶路撒冷和属耶路撒冷所有的城邑；那时，从耶和华有话临到耶利米，说，
34:2 | 耶和华以色列的神如此说，你去告诉犹大王西底家，对他说，耶和华如此说，我要将这城交付巴比伦王的手，他必用火焚烧；
34:3 | 你必不能逃脱他的手，定被拿住，交在他的手中；你的眼要见巴比伦王的眼；他要口对口和你说话，你也必到巴比伦去。
34:4 | 然而犹大王西底家阿，你还要听耶和华的话；耶和华论到你如此说，你必不死于刀剑；
34:5 | 你必平安而死；人必为你焚烧香料，好像为你列祖，就是在你以前的先王焚烧一般；人必哀悼你，说，哀哉，我主阿！耶和华说，这话是我说的。
34:6 | 于是申言者耶利米在耶路撒冷将这一切话告诉犹大王西底家；
34:7 | 那时，巴比伦王的军队正攻打耶路撒冷，又攻打犹大所剩下的城邑，就是拉吉和亚西加；原来犹大的城邑中，只剩下这两座坚固城。
b | 西底家在遵守神诫命上的不诚实与耶和华的惩罚　三四8～22
348、9 | 西底家王与耶路撒冷的众民立约，要向他们宣告自由，叫各人打发自己希伯来的仆人和婢女自由出去，谁也不可使他的一个犹大弟兄作奴仆。(此后，从耶和华有话临到耶利米。)
34:10 | 所有立约的首领和众民都听从了，各人打发自己的仆人婢女自由出去，谁也不再叫他们作奴仆；大家都听从，打发他们自由去了；
34:11 | 但后来他们又反悔，叫所打发任其自由的仆人婢女回来，强迫他们仍为仆婢。
34:12 | 有耶和华的话从耶和华临到耶利米，说，
34:13 | 耶和华以色列的神如此说，我将你们的列祖从埃及地为奴之家领出来的时候，与他们立约，说，
34:14 | 你的一个希伯来弟兄，若卖给你服事你六年，到第七年，你们各人就要打发他去；你要打发他自由离开你；只是你们列祖不听从我，也不侧耳而听。
34:15 | 如今你们回转，行我眼中看为正的事，各人向邻舍宣告自由；并且在称为我名下的殿中，在我面前立约。
34:16 | 但你们却又反悔，亵渎我的名，各人叫所打发任其随意自由的仆人婢女回来，强迫他们仍为仆婢。
34:17 | 所以耶和华如此说，你们没有听从我，各人没有向弟兄和邻舍宣告自由；看哪，我向你们宣告一样自由，就是使你们自由于刀剑、饥荒、瘟疫之下；并且使你们在地上万国中令人惊恐；这是耶和华说的。
34:18 | 我必将那些违背我约的人交出去；他们没有坚立他们在我面前所立的约，当时他们曾将牛犊剖开，分成两半，从其间经过；
34:19 | 犹大的首领、耶路撒冷的首领、太监、祭司、和这地的众民，都曾从牛犊的两半中间经过－
34:20 | 我必将他们交在仇敌和寻索他们性命的人手中，他们的尸首必给空中的鸟，和地上的兽作食物。
34:21 | 并且我必将犹大王西底家和他的首领，交在他们仇敌和寻索他们性命的人手中，与那撤离你们而去的巴比伦王军队手中。
34:22 | 耶和华说，我必吩咐他们回到这城；他们要攻打这城，将城攻取，用火焚烧；我也要使犹大的城邑变为荒场，无人居住。
耶利米书 第 34 章 <上一章　下一章>


耶35

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 35 章

c 利甲族人的例子　三五1～19
第 35 章
35:1 | 当犹大王约西亚之子约雅敬的日子，从耶和华有话临到耶利米，说，
35:2 | 你去见利甲族的人，和他们说话，领他们进入耶和华殿的一间屋子，给他们酒喝。
35:3 | 我就将哈巴洗尼雅的孙子，雅利米雅的儿子雅撒尼亚，和他弟兄，并他众子，以及利甲全族的人，
35:4 | 领到耶和华的殿，进入神人伊基大利的儿子哈难众子的屋子；那屋子在首领的屋子旁边，在沙龙之子守门的玛西雅屋子以上。
35:5 | 我在利甲族人面前设摆盛满酒的大小杯子，对他们说，请喝酒。
35:6 | 他们却说，我们不喝酒；因为我们先祖利甲的儿子约拿达曾吩咐我们说，你们与你们的子孙，永不可喝酒。
35:7 | 也不可盖房、撒种、栽种或拥有葡萄园；但你们一生要住帐棚，使你们在寄居之地，得以存活许多年日。
35:8 | 凡我们先祖利甲的儿子约拿达所吩咐我们的话，我们都听从了；我们和我们的妻子儿女，一生都不喝酒，
35:9 | 也不盖房居住；也没有葡萄园、田地和种子。
35:10 | 但我们住帐棚，听从我们先祖约拿达的话，照他所吩咐我们的一切去行。
35:11 | 巴比伦王尼布甲尼撒上来攻打这地，我们就说，来罢，我们要从迦勒底的军队和亚兰的军队面前，逃到耶路撒冷去；这样，我们才住在耶路撒冷。
35:12 | 耶和华的话临到耶利米，说，
35:13 | 万军之耶和华以色列的神如此说，你去对犹大人和耶路撒冷的居民说，耶和华说，你们不受教诲，不听从我的话么？
35:14 | 利甲的儿子约拿达所吩咐他子孙不可喝酒的话，他们已经遵行，直到今日也不喝酒，因为他们听从先祖的吩咐。但我从早起来对你们说话，你们却不听从我。
35:15 | 我从早起来差遣我的仆人众申言者到你们那里去，说，你们各人当回转，离开恶的行径，改正行为，不随从事奉别神，就必住在我所赐给你们和你们列祖的地上；只是你们没有侧耳而听，也没有听从我。
35:16 | 利甲的儿子约拿达的子孙，能遵行先祖所吩咐他们的命令，这百姓却没有听从我。
35:17 | 因此，耶和华万军之神，以色列的神如此说，我要使我向犹大人和耶路撒冷所有居民所说的一切灾祸临到他们；因为我对他们说话，他们没有听从；我呼唤他们，他们没有答应。
35:18 | 耶利米对利甲族的人说，万军之耶和华以色列的神如此说，因你们听从你们先祖约拿达的吩咐，谨守他的一切命令，照他所吩咐你们的一切去行；
35:19 | 所以万军之耶和华以色列的神如此说，利甲的儿子约拿达必永不缺人侍立在我面前。
耶利米书 第 35 章 <上一章　下一章>


耶36

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 36 章

d 约雅敬在焚烧耶利米豫言书事上的顽梗与耶和华的惩罚　三六1～32
第 36 章
36:1 | 犹大王约西亚的儿子约雅敬第四年，从耶和华有这话临到耶利米，说，
36:2 | 你取一书卷，将我对你所说攻击以色列、犹大、并各国的一切话，从我对你说话的那日，就是从约西亚的日子起，直到今日，都写在其上。
36:3 | 或者犹大家听见我想要降与他们的一切灾祸，各人就回头离开自己恶的行径，我好赦免他们的罪孽和他们的罪。
36:4 | 于是耶利米召了尼利亚的儿子巴录来，巴录就从耶利米口中，将耶和华对耶利米所说的一切话写在书卷上。
36:5 | 耶利米吩咐巴录说，我被拘管，不能进耶和华的殿；
36:6 | 所以你要进去，趁禁食的日子，在耶和华殿中，将耶和华的话，就是你从我口中所写在书卷上的话，念给百姓听，也要把这些话念给一切从犹大城邑来的人听；
36:7 | 或者他们的恳求达到耶和华面前，各人回转离开恶的行径；因为耶和华向这百姓所说要发的怒气和忿怒是大的。
36:8 | 尼利亚的儿子巴录就照申言者耶利米所吩咐的一切去行，在耶和华的殿中，念书上耶和华的话。
36:9 | 犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的众民，和那些从犹大城邑来到耶路撒冷的众民，在耶和华面前宣告禁食。
36:10 | 巴录就在耶和华殿的上院，耶和华殿的新门口，沙番的儿子书记基玛利雅的屋内，念书上耶利米的话给众民听。
36:11 | 沙番的孙子，基玛利雅的儿子米该亚，听见书上耶和华的一切话，
36:12 | 他就下到王宫，进入书记的屋子；众首领，就是书记以利沙玛、示玛雅的儿子第来雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家、和所有其余的首领，都坐在那里。
36:13 | 米该亚对他们述说他所听见的一切话，就是巴录向百姓念那书的时候，他所听见的。
36:14 | 众首领就打发古示的曾孙，示利米雅的孙子，尼探雅的儿子犹底，到巴录那里，对他说，你将所念给百姓听的书卷拿在手中，到我们这里来。尼利亚的儿子巴录就手拿书卷，来到他们那里。
36:15 | 他们对他说，请你坐下，念给我们听；巴录就念给他们听。
36:16 | 他们听见这一切话就害怕，面面相觑，对巴录说，我们必须将这一切话报告王。
36:17 | 他们问巴录说，请你告诉我们，你怎样写这一切话？是他亲口说的么？
36:18 | 巴录回答说，他亲口向我念这一切话，我就用笔墨写在这书上。
36:19 | 众首领对巴录说，你和耶利米要去藏起来，不可叫人知道你们在那里。
36:20 | 众首领进院见王，却先把书卷存放在书记以利沙玛的屋内；然后将这一切话报告给王听。
36:21 | 王就打发犹底去拿这书卷来；他便从书记以利沙玛的屋内取来，念给王和王左右侍立的众首领听。
36:22 | 那时正是九月，王坐在过冬的房屋里，王前面的火盆中烧着火。
36:23 | 犹底念了三四段，王就用书记的刀将书卷割破，扔在火盆中，直到全卷在火中烧尽了。
36:24 | 王和听见这一切话的臣仆都不惧怕，也不撕裂自己的衣服。
36:25 | 以利拿单、第来雅、和基玛利雅恳求王不要烧这书卷，他却不听。
36:26 | 王吩咐王的儿子耶拉篾，和亚斯列的儿子西莱雅，并亚伯叠的儿子示利米雅，去捉拿书记巴录和申言者耶利米；耶和华却将他们隐藏。
36:27 | 王烧了书卷，其上有巴录从耶利米口中所写的话，以后耶和华的话临到耶利米，说，
36:28 | 你再取一卷，将犹大王约雅敬所烧第一卷上先前的一切话，写在其上。
36:29 | 论到犹大王约雅敬你要说，耶和华如此说，你烧了这书卷，说，你为甚么在其上写着说，巴比伦王必要来毁灭这地，使这地上绝了人口和牲畜呢？
36:30 | 所以耶和华论到犹大王约雅敬如此说，他后裔中必没有人坐在大卫的宝座上；他的尸首必被抛弃，白日受炎热，黑夜受寒霜。
36:31 | 我必因他和他后裔，并他臣仆的罪孽，惩罚他们；我要使我所说的一切灾祸临到他们和耶路撒冷的居民，并犹大人；只是他们不听。
36:32 | 于是耶利米又取一书卷，交给尼利亚的儿子书记巴录，他就从耶利米的口中，将犹大王约雅敬用火所烧书卷上的一切话写下；另外又添了许多相仿的话。
耶利米书 第 36 章 <上一章　下一章>


耶37

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 37 章

e 耶利米第一步被囚　三七1～21
第 37 章
37:1 | 约西亚的儿子西底家代替约雅敬的儿子哥尼雅为王，是巴比伦王尼布甲尼撒立在犹大地作王的。
37:2 | 但西底家和他的臣仆并那地的百姓，都不听从耶和华藉申言者耶利米所说的话。
37:3 | 西底家王打发示利米雅的儿子犹甲，和祭司玛西雅的儿子西番雅，去见申言者耶利米，说，求你为我们祷告耶和华我们的神。
37:4 | 那时耶利米在民中出入，因为他们还没有把他下在监里。
37:5 | 法老的军队已经从埃及出来；那围困耶路撒冷的迦勒底人听见他们的风声，就从耶路撒冷退去了。
37:6 | 耶和华的话临到申言者耶利米说，
37:7 | 耶和华以色列的神如此说，犹大王打发你们来求问我，你们要如此对他说，那出来帮助你们的法老军队，必回埃及本地去。
37:8 | 迦勒底人必再来攻打这城，并要攻取，用火焚烧。
37:9 | 耶和华如此说，你们不要自欺，说，迦勒底人必定离开我们；因为他们必不离开。
37:10 | 你们即便杀败了与你们争战的迦勒底全军，使他们只剩下受伤的人，他们也必各人从帐棚里起来，用火焚烧这城。
37:11 | 迦勒底的军队因怕法老的军队，从耶路撒冷退去的时候，
37:12 | 耶利米就出离耶路撒冷，要往便雅悯地去，好在那里的百姓中间得自己的地业。
37:13 | 他到了便雅悯门那里，有守门官名叫伊利雅，是哈拿尼亚的孙子，示利米雅的儿子；他拿住申言者耶利米，说，你是投降迦勒底人罢！
37:14 | 耶利米说，这是谎话！我不是投降迦勒底人。伊利雅不听他的话，拿住他，解到首领那里。
37:15 | 首领恼怒耶利米，就打了他，将他下在监里，就是书记约拿单的房屋中；因为他们把这房屋当作监牢。
37:16 | 耶利米来到地牢，进入囚室，在那里留了多日；
37:17 | 西底家王打发人提出他来，在自己的宫内私下问他说，从耶和华有甚么话临到么？耶利米说，有。又说，你必被交在巴比伦王手中。
37:18 | 耶利米又对西底家王说，我在甚么事上得罪你，或你的臣仆，或这百姓，你竟将我下在监里呢？
37:19 | 那些对你们豫言说，巴比伦王必不来攻击你们和这地的申言者，现今在那里呢？
37:20 | 我主我王阿，求你现在垂听，愿我的恳求达到你面前，不要使我回到书记约拿单的房屋中，免得我死在那里。
37:21 | 于是西底家王下令，他们就把耶利米交在护卫兵的院中，每天从饼铺街取一个饼给他，直到城中的饼用尽了。这样，耶利米就留在护卫兵的院中。
耶利米书 第 37 章 <上一章　下一章>


耶38

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 38 章

f 耶利米第二步被囚　三八1～28
第 38 章
38:1 | 玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴示户珥，听见耶利米对众人所说的话，说，
38:2 | 耶和华如此说，留在这城里的，必遭刀剑、饥荒、瘟疫而死；但出去投降迦勒底人的，必得存活，必掠得自己的性命而存活。
38:3 | 耶和华如此说，这城必要交在巴比伦王军队的手中，他必攻取这城。
38:4 | 于是首领对王说，求你将这人治死，因他向城里余剩的军兵和众民说这样的话，使他们的手发软；这人不是求这百姓的平安，乃是叫他们受灾祸。
38:5 | 西底家王说，他在你们手中，王不能作甚么与你们反对。
38:6 | 他们就拿住耶利米，将他扔在王的儿子玛基雅的牢坑里；那牢坑在护卫兵的院中；他们用绳子将耶利米缒下去。牢坑里没有水，只有淤泥；耶利米就陷在淤泥中。
38:7 | 在王宫里的太监，古实人以伯米勒，听见他们将耶利米下在牢坑里，(那时王坐在便雅悯门口，)
38:8 | 以伯米勒就从王宫里出来，对王说，
38:9 | 我主我王阿，这些人向申言者耶利米一味的行恶，将他扔在牢坑里；他在那里必因饥荒而死，因为城中再没有粮食。
38:10 | 王就吩咐古实人以伯米勒说，你从这里带领三十人，趁着申言者耶利米未死以前，将他从牢坑里提上来。
38:11 | 于是以伯米勒带领这些人同去，进入王宫，到库房以下，从那里取了些碎布和破烂的衣服，用绳子缒下牢坑，到耶利米那里。
38:12 | 古实人以伯米勒对耶利米说，你用这些碎布和破烂的衣服放在绳子上，垫你的骼肢窝。耶利米就照样行了。
38:13 | 这样，他们用绳子将耶利米从牢坑里拉上来；耶利米仍在护卫兵的院中。
38:14 | 西底家王打发人，将申言者耶利米带到耶和华殿中第三入口处见王；王对耶利米说，我要问你一件事，你丝毫不可向我隐瞒。
38:15 | 耶利米对西底家说，我若告诉你，你岂不将我处死么？我若劝戒你，你必不听从我。
38:16 | 西底家王就私下向耶利米起誓说，我指着那造我们性命之永活的耶和华起誓，我必不将你处死，也不将你交在寻索你命的人手中。
38:17 | 耶利米对西底家说，耶和华万军之神，以色列的神如此说，你若出去投降巴比伦王的首领，你的性命就必存活，这城也不至被火焚烧，你和你的全家都必存活。
38:18 | 你若不出去投降巴比伦王的首领，这城必交在迦勒底人手中；他们必用火焚烧，你也不得逃脱他们的手。
38:19 | 西底家王对耶利米说，我怕那些投降迦勒底人的犹大人，恐怕迦勒底人将我交在他们手中，他们就戏弄我。
38:20 | 耶利米说，迦勒底人必不将你交出。求你听从我对你所说耶和华的话；这样，你必得好处，你的性命也必存活。
38:21 | 但你若不肯出去，耶和华指示我的话乃是这样：
38:22 | 犹大王宫里所剩的妇女，必都带到巴比伦王的首领那里；这些妇女必论到王，说，你知己的朋友欺骗你，胜过了你；你的脚陷入淤泥中，他们就转身离开你了。
38:23 | 人必将你的后妃和你的儿女，带到迦勒底人那里；你也不得逃脱他们的手，必被巴比伦王的手捉住；你也必使这城被火焚烧。
38:24 | 西底家对耶利米说，不要使人知道这些话，你就不至于死。
38:25 | 首领若听见了我与你说话，就来见你，对你说，告诉我们，你对王说了甚么话，不要向我们隐瞒，我们就不将你处死；王向你说了甚么话？
38:26 | 你就要对他们说，我在王面前恳求，不要叫我回到约拿单的房屋死在那里。
38:27 | 随后众首领来见耶利米，并且问他。他就照王所吩咐的这一切话告诉他们。于是他们不再与他说话，因为事情没有被人听见。
38:28 | 于是耶利米仍在护卫兵的院中，直到耶路撒冷被攻取的日子。
耶利米书 第 38 章 <上一章　下一章>


耶39

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 39 章

2 | 耶路撒冷陷落时　三九1～10
a | 耶路撒冷被攻取　1～3
第 39 章
39:1 | 耶路撒冷被攻取的时候，(犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领全军来到耶路撒冷，将城围困；
39:2 | 西底家十一年四月初九日，城被攻破，)
39:3 | 巴比伦王的众首领，就是尼甲沙利薛、三甲尼波、太监长撒西金、总管星象家的尼甲沙利薛、并巴比伦王所有其余的首领，都来坐在中门。
b | 对西底家的惩罚　4～10
394 | 犹大王西底家和一切兵丁看见他们，就在夜间从王园的路，两城墙之间的门，出城逃跑，他沿着通往亚拉巴的路出去。
39:5 | 迦勒底人的军队追赶他们，在耶利哥的平原追上西底家，将他拿住，带到哈马地的利比拉，巴比伦王尼布甲尼撒那里；尼布甲尼撒就审判他。
39:6 | 巴比伦王在利比拉，西底家眼前杀了他的众子，又杀了犹大的一切贵胄。
39:7 | 并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去。
39:8 | 迦勒底人用火焚烧王宫和百姓的房屋，又拆毁耶路撒冷的城墙。
39:9 | 那时护卫长尼布撒拉旦，将城里余剩的百姓，并投降他的人，以及其余的民，都迁徙到巴比伦去了。
39:10 | 护卫长尼布撒拉旦却将民中毫无所有的穷人留在犹大地，当时给他们葡萄园和田地。
3 | 耶路撒冷陷落后－耶利米从王的护卫兵院得释放　三九11～14
3911 | 巴比伦王尼布甲尼撒题到耶利米，嘱咐护卫长尼布撒拉旦，说，
39:12 | 要领他去，好好的看待他，切不可害他。他对你怎么说，你就向他怎么行。
39:13 | 于是护卫长尼布撒拉旦打发人，并且太监长尼布沙斯班、总管星象家的尼甲沙利薛、和巴比伦王的一切大臣，
39:14 | 也打发人去，将耶利米从护卫兵院中提出来，交与沙番的孙子，亚希甘的儿子基大利，带他回家去。耶利米就住在民中。
4 | 耶路撒冷陷落前－以伯米勒的命运　三九15～18
3915 | 耶利米还囚在护卫兵院中的时候，耶和华的话临到他，说，
39:16 | 你去告诉古实人以伯米勒说，万军之耶和华以色列的神如此说，我必使我所说降祸不降福的话临到这城；到那日，这些话必在你面前成就了。
39:17 | 耶和华说，但到那日我必拯救你；你必不至交在你所怕的人手中。
39:18 | 我必定搭救你；你必不至倒在刀下，却要掠得自己的性命，因你信靠了我；这是耶和华说的。
耶利米书 第 39 章 <上一章　下一章>


耶40

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 40 章

5 | 耶路撒冷陷落后　四十1～四四30
a | 耶利米从被迁徙的人中得释放脱离锁炼　四十1～6
第 40 章
40:1 | 耶利米锁在耶路撒冷和犹大被迁徙到巴比伦的众人中，护卫长尼布撒拉旦将他提出来，从拉玛放走以后，从耶和华有话临到耶利米。
40:2 | 那时护卫长将耶利米提出来，对他说，耶和华你的神曾说要降这祸与这地方。
40:3 | 耶和华使这祸临到，照祂所说的行了；因为你们得罪耶和华，没有听从祂的话，所以这事临到你们。
40:4 | 现今我解开你手上的链子。你若看与我同往巴比伦去好，就可以去，我必看顾你；你若看与我同往巴比伦去不好，就不必去。看哪，全地在你面前；你以为那里美好，那里合宜，只管往那里去罢。
40:5 | 耶利米还没有回去，护卫长说，你可以回到沙番的孙子，亚希甘的儿子基大利那里去；现在巴比伦王派他管理犹大的城邑；你可以在他那里住在民中；不然，你看那里合宜，就可以往那里去。于是护卫长送他粮食和礼物，放他去了。
40:6 | 耶利米就到米斯巴见亚希甘的儿子基大利，在他那里住在那地余剩的民中。
b | 犹大遗民从基大利到约哈难的历史　四十7～四四30
(一) | 犹大遗民聚归基大利　四十7～12
407 | 在田野的一切军长和属他们的人，听见巴比伦王派亚希甘的儿子基大利管理那地，并将没有迁徙到巴比伦的男人、妇女、孩童、和那地极穷的人，全委讬给他；
40:8 | 于是尼探雅的儿子以实玛利、加利亚的两个儿子约哈难和约拿单、单户篾的儿子西莱雅、并尼陀法人以斐的众子、玛迦人的儿子耶撒尼亚、和属他们的人，都到米斯巴见基大利。
40:9 | 沙番的孙子，亚希甘的儿子基大利向他们和属他们的人起誓，说，不要怕服事迦勒底人，只管住在这地，服事巴比伦王，就可以得好处。
40:10 | 至于我，我要住在米斯巴，伺候那到我们这里来的迦勒底人；只是你们当收积酒、夏天的果子和油，放在器皿里，住在你们所占的城邑中。
40:11 | 在摩押地和亚扪人中，在以东地和各地的一切犹大人，也听见巴比伦王给犹大留下余民，并派沙番的孙子，亚希甘的儿子基大利管理他们；
40:12 | 这一切犹大人就从被赶到的各地方回来，到犹大地的米斯巴基大利那里，又收积了许多酒，和夏天的果子。
(二) | 基大利被杀　四十13～四一10
4013 | 加利亚的儿子约哈难，和在田野的一切军长，来到米斯巴见基大利。
40:14 | 他们对他说，亚扪人的王巴利斯打发尼探雅的儿子以实玛利来取你的命，你知道么？亚希甘的儿子基大利却不信他们的话。
40:15 | 加利亚的儿子约哈难在米斯巴私下对基大利说，求你让我去杀尼探雅的儿子以实玛利，必无人知道；何必让他取你的命，使聚集到你这里来的犹大人都分散，以致犹大余剩的人都灭亡呢？
40:16 | 亚希甘的儿子基大利对加利亚的儿子约哈难说，你不可行这事，你所论以实玛利的话是假的。
耶利米书 第 40 章 <上一章　下一章>


耶41

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 41 章

第 41 章
41:1 | 七月间，王的宗室大臣，以利沙玛的孙子，尼探雅的儿子以实玛利，带着十个人，来到米斯巴见亚希甘的儿子基大利；他们在米斯巴一同吃饭。
41:2 | 尼探雅的儿子以实玛利和同他来的那十个人起来，用刀杀了沙番的孙子亚希甘的儿子基大利，就是巴比伦王所派管理那地的。
41:3 | 以实玛利又杀了在米斯巴基大利那里的一切犹大人，和那里所遇见的迦勒底兵丁。
41:4 | 他杀了基大利的第二天，还无人知道，
41:5 | 有八十人从示剑、示罗、撒玛利亚来，胡须剃去，衣服撕裂，身体划破，手拿素祭和乳香，要奉到耶和华的殿。
41:6 | 尼探雅的儿子以实玛利出米斯巴迎接他们，随走随哭；遇见了他们，就对他们说，你们可以来见亚希甘的儿子基大利。
41:7 | 他们到了城中，尼探雅的儿子以实玛利和同着他的人就将他们杀了，抛在坑中。
41:8 | 只是他们中间有十个人对以实玛利说，不要杀我们，因为我们有许多小麦、大麦、油、蜜，藏在田间。于是他住了手，没有将他们杀在弟兄中间。
41:9 | 以实玛利杀这些人是因基大利的缘故，他将所击杀之人的尸首，都抛在坑里；这坑原是从前亚撒王因提防以色列王巴沙所挖的；尼探雅的儿子以实玛利，将那些被杀的人填满了坑。
41:10 | 以实玛利将米斯巴余剩的人，就是众公主和仍住在米斯巴所有的百姓，都掳去了，这些人原是护卫长尼布撒拉旦委讬给亚希甘的儿子基大利的；尼探雅的儿子以实玛利掳了他们，要过到亚扪人那里去。
(三) | 约哈难胜过以实玛利　四一11～15
4111 | 加利亚的儿子约哈难，和同着他的众军长，听见尼探雅的儿子以实玛利所行的一切恶，
41:12 | 就带领众人前往，要和尼探雅的儿子以实玛利争战，在基遍的大水池旁遇见他。
41:13 | 以实玛利那里的众人看见加利亚的儿子约哈难，和同着他的众军长，就都欢喜。
41:14 | 这样，以实玛利从米斯巴所掳去的众人，都回转归向加利亚的儿子约哈难。
41:15 | 尼探雅的儿子以实玛利和八个人，逃离约哈难，往亚扪人那里去了。
(四) | 约哈难与犹大遗民的去向　四一16～18
4116 | 加利亚的儿子约哈难，和同着他的众军长，接收了余剩的一切百姓，就是兵丁、妇女、孩童、太监，把他们从以实玛利那里，从基遍都夺回来；这些人原是尼探雅的儿子以实玛利杀了亚希甘的儿子基大利以后，从米斯巴掳去的。
41:17 | 他们去到靠近伯利恒的基罗特金罕住下，要进入埃及去；
41:18 | 这是由于迦勒底人的缘故；因为尼探雅的儿子以实玛利，杀了巴比伦王所派管理那地的亚希甘的儿子基大利，约哈难和同着他的人就惧怕迦勒底人。
耶利米书 第 41 章 <上一章　下一章>


耶42

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 42 章

(五) 遗民与首领在央求耶利米为他们祷告的事上不诚实　四二1～四三7
第 42 章
42:1 | 众军长和加利亚的儿子约哈难，并何沙雅的儿子耶撒尼亚，以及众百姓，从最小的到至大的，都进前来，
42:2 | 对申言者耶利米说，求你准我们的祈求达到你面前，为我们这余剩的众人祷告耶和华你的神；我们本来很多，现今余剩的却极少，这是你亲眼所见的。
42:3 | 愿耶和华你的神告诉我们所当走的路，所当作的事。
42:4 | 申言者耶利米对他们说，我已经听见了。我必照着你们的话祷告耶和华你们的神；耶和华无论回答甚么，我必都告诉你们，毫不隐瞒。
42:5 | 于是他们对耶利米说，我们若不照耶和华你的神差遣你来对我们说的一切话去行，愿耶和华作真实诚信的见证人指责我们。
42:6 | 我们差你到耶和华我们的神那里，祂说的无论是好是歹，我们都必听从，好叫我们听从耶和华我们神的话，就可以得福。
42:7 | 过了十天，耶和华的话临到耶利米。
42:8 | 他就将加利亚的儿子约哈难，和同着他的众军长并众百姓，从最小的到至大的，都叫了来，
42:9 | 对他们说，耶和华以色列的神，就是你们差我在祂面前为你们恳求的，如此说，
42:10 | 你们若仍住在这地，我就建立你们并不拆毁，栽植你们并不拔出；因我为降与你们的灾祸后悔了。
42:11 | 不要怕你们所怕的巴比伦王。耶和华说，不要怕他，因为我与你们同在，要拯救你们脱离他的手。
42:12 | 我也要向你们施怜恤，叫他怜恤你们，使你们归回本地。
42:13 | 倘若你们说，我们不要住在这地，以致不听从耶和华你们神的话，
42:14 | 说，不，我们要进入埃及地，在那里我们看不见争战，听不见角声，也不至饥饿无食；我们必住在那里；
42:15 | 你们犹大余剩的人哪，现在要听耶和华的话：万军之耶和华以色列的神如此说，你们若定意要往埃及去，在那里寄居；
42:16 | 你们所惧怕的刀剑，必在埃及地追上你们；你们所惧怕的饥荒，必在埃及紧紧的跟随你们；你们必死在那里。
42:17 | 凡定意要进入埃及在那里寄居的，必遭刀剑、饥荒、瘟疫而死；他们必无一人存留，无人逃脱我所降与他们的灾祸。
42:18 | 万军之耶和华以色列的神如此说，我怎样将我的怒气和忿怒倾在耶路撒冷的居民身上，你们进入埃及的时候，我也必照样将我的忿怒倾在你们身上。你们必成为辱骂、惊骇、咒诅、羞辱，你们不得再见这地方。
42:19 | 犹大余剩的人哪，耶和华论到你们说，不要进入埃及去！你们要确实的知道，我今日作证警告你们了。
42:20 | 你们是自欺了；因为你们差我到耶和华你们的神那里，说，求你为我们祷告耶和华我们的神，照耶和华我们神一切所说的告诉我们，我们就必遵行。
42:21 | 我今日告诉你们了，但耶和华你们的神为你们的事，差遣我到你们这里说的，你们一样也没有听从。
42:22 | 现在你们要确实的知道，你们在所要去寄居之地，必遭刀剑、饥荒、瘟疫而死。
耶利米书 第 42 章 <上一章　下一章>


耶43

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 43 章

第 43 章
43:1 | 耶利米向众百姓说完了耶和华他们神的一切话，就是耶和华他们神差遣他去对他们所说的一切话，
43:2 | 何沙雅的儿子亚撒利雅，和加利亚的儿子约哈难，并一切狂傲的人，对耶利米说，你说谎言；耶和华我们的神并没有差遣你来说，你们不可进入埃及，在那里寄居。
43:3 | 这是尼利亚的儿子巴录挑唆你害我们，要将我们交在迦勒底人的手中，使他们杀死我们，或将我们迁徙到巴比伦去。
43:4 | 于是加利亚的儿子约哈难和一切军长，并众百姓，不听从耶和华的话住在犹大地。
43:5 | 加利亚的儿子约哈难和一切军长，却将所余剩的犹大人，就是从被赶到的各国回来，要在犹大地寄居的人，
43:6 | 男人、妇女、孩童、和众公主，并护卫长尼布撒拉旦所留在沙番的孙子，亚希甘的儿子基大利那里的众人，与申言者耶利米，以及尼利亚的儿子巴录，都带走了；
43:7 | 他们进入埃及地，(因他们不听从耶和华的话，)到了答比匿。
(六) 耶和华藉耶利米论到犹大遗民在埃及之命运的话　四三8～四四14
438 | 在答比匿耶和华的话临到耶利米，说，
43:9 | 你在犹大人眼前要用手拿几块大石头，藏在砌砖的灰泥中，就是在答比匿法老的宫门那里；
43:10 | 对他们说，万军之耶和华以色列的神如此说，我必打发并领来我的仆人巴比伦王尼布甲尼撒；在所藏的这些石头上，我要安置他的宝座；他必将华盖支搭在其上。
43:11 | 他要来攻击埃及地：定为死亡的必至死亡，定为掳掠的必被掳掠，定为刀杀的必交刀杀。
43:12 | 我要在埃及诸神的庙中使火着起；巴比伦王要将庙宇焚烧，把他们掳去；他要披上埃及地，好像牧人披上外衣，从那里安然出去。
43:13 | 他必打碎埃及地伯示麦的柱像；用火焚烧埃及诸神的庙宇。
耶利米书 第 43 章 <上一章　下一章>


耶44

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 44 章

第 44 章
44:1 | 有临到耶利米的话，论及一切住在埃及地的犹大人，就是住在密夺、答比匿、挪弗、巴忒罗地的犹大人，说，
44:2 | 万军之耶和华以色列的神如此说，我所降与耶路撒冷和犹大各城的一切灾祸，你们都看见了；看哪，那些城邑今日荒凉，无人居住，
44:3 | 这是因他们所行的恶惹我发怒，去烧香事奉别神，就是他们和你们，并你们列祖所不认识的神，。
44:4 | 我从早起来差遣我的仆人众申言者到你们那里去，说，你们切不要行我所恨恶这可憎之事。
44:5 | 他们却不听从，不侧耳而听，不转离恶事，仍向别神烧香。
44:6 | 因此，我的忿怒和怒气都倒出来，在犹大的城邑中和耶路撒冷的街道上，如火着起，以致成为荒废凄凉，正如今日一样。
44:7 | 现在耶和华万军之神，以色列的神如此说，你们为何作这大恶自害己命，使你们的男人、妇女、婴孩、和吃奶的，都从犹大中剪除，不留剩一人呢？
44:8 | 就是因你们手所作的，在所去寄居的埃及地，向别神烧香惹我发怒，使你们被剪除，在地上万国中令人咒诅、羞辱
44:9 | 你们列祖的恶，犹大列王和他们后妃的恶，你们自己和你们妻子的恶，就是在犹大地、耶路撒冷街上所行的，你们都忘了么？
44:10 | 你们到如今还没有痛悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的律法和条例。
44:11 | 所以万军之耶和华以色列的神如此说，我必向你们变脸降灾，以致剪除犹大众人。
44:12 | 那定意进入埃及地在那里寄居的，就是余剩的犹大人，我必把他们除去；他们必尽都灭绝，必在埃及地仆倒，必因刀剑、饥荒灭绝；从最小的到至大的，都必遭刀剑、饥荒而死；他们必成为辱骂、惊骇、咒诅、羞辱。
44:13 | 我怎样用刀剑、饥荒、瘟疫惩罚耶路撒冷，也必照样惩罚那些住在埃及地的犹大人。
44:14 | 甚至那些进入埃及地在那里寄居的，就是余剩的犹大人，没有一人能逃脱、幸存，而能归回犹大地，就是他们渴想归回居住之地；除了一些逃脱的以外，他们都不能归回。
(七) 大批群众与申言者耶利米之间的争论　四四15～30
4415 | 那些住在埃及地巴忒罗，知道自己妻子向别神烧香的众民，与旁边站立的众妇女聚集成大群，回答耶利米，说，
44:16 | 论到你奉耶和华的名向我们所说的话，我们必不听从。
44:17 | 我们定要成就我们口中所出的一切话，向天后烧香、浇奠祭，按我们与我们列祖、君王、首领，在犹大的城邑中和耶路撒冷的街道上，素常所行的一样；因为那时我们吃饱饭，享福乐，并不见灾祸。
44:18 | 自从我们停止向天后烧香、浇奠祭，我们倒缺乏一切，又因刀剑、饥荒灭绝。
44:19 | 妇女说，我们向天后烧香、浇奠祭，作饼给她，向她浇奠祭，难道没有我们的丈夫同着么？
44:20 | 耶利米对众民，论到一切那样回答他的男女众人，说，
44:21 | 你们与你们列祖、君王、首领、并这地的百姓，在犹大城邑中和耶路撒冷街道上所烧的香，耶和华岂不记得，心中岂不思想么？
44:22 | 耶和华因你们所作的恶，所行可憎的事，不能再容忍；所以你们的地成为荒凉、惊骇、咒诅，无人居住，正如今日一样。
44:23 | 你们烧香，得罪耶和华，没有听从耶和华的话，没有遵行祂的律法、条例、法度；所以你们遭遇这灾祸，正如今日一样。
44:24 | 耶利米又对众民和众妇女说，你们在埃及地的一切犹大人，当听耶和华的话：
44:25 | 万军之耶和华以色列的神如此说，你们和你们的妻子，都口中说，手里作，说，我们定要履行所许的愿，向天后烧香、浇奠祭；现在你们只管坚立所许的愿，履行所许的愿罢。
44:26 | 所以你们住在埃及地的一切犹大人，当听耶和华的话；耶和华说，我指着我的大名起誓，在埃及全地，我的名不再被任何一个犹大人的口称呼，说，我指着主永活的耶和华起誓。
44:27 | 我必向他们留意降祸不降福，在埃及地的一切犹大人必因刀剑、饥荒灭亡，直到灭尽。
44:28 | 逃脱刀剑，从埃及地归回犹大地的人数很少；一切余剩的犹大人，就是那些进入埃及地要在那里寄居的，必知道是谁的话立得住，是我的话呢？还是他们的话？
44:29 | 耶和华说，我在这地方惩罚你们，这是给你们的豫兆，使你们知道我降祸与你们的话，必要立得住。
44:30 | 耶和华如此说，我必将埃及王法老合弗拉交在他仇敌和寻索其命的人手中，像我将犹大王西底家交在他仇敌和寻索其命的巴比伦王尼布甲尼撒手中一样。
耶利米书 第 44 章 <上一章　下一章>


耶45

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 45 章

6 耶路撒冷陷落前－耶和华对巴录的话　四五1～5
第 45 章
45:1 | 申言者耶利米对巴录所说的话，是在犹大王约西亚的儿子约雅敬第四年，由尼利亚的儿子巴录将耶利米口中所说以下这些话写在书上，说，
45:2 | 巴录阿，论到你，耶和华以色列的神如此说，
45:3 | 你曾说，我有祸了！耶和华将忧愁加在我的痛苦上；我因唉哼而困乏，不得安歇。
45:4 | 你要这样告诉他，耶和华如此说，我要拆毁我所建造的；我要拔出我所栽植的，在这全地我都要如此行。
45:5 | 你为自己图谋大事么？不要图谋，因我必使灾祸临到凡有血肉的；但你无论往那里去，我必将你的性命赐给你为掠物；这是耶和华说的。
耶利米书 第 45 章 <上一章　下一章>


耶46

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 46 章

参 | 耶和华对与神选民以色列有关之列国的惩罚与审判　四六1～五一64
第 46 章
46:1 耶和华论列国的话临到申言者耶利米。
一 | 对埃及　四六2～28
462 | 论埃及：关于埃及王法老尼哥的军队；这军队在伯拉河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬第四年所打败的。
46:3 | 你们要豫备大小盾牌，往前上阵。
46:4 | 你们要套上车，骑上马，顶盔站立，磨枪披甲。
46:5 | 我为何看见他们惊惶，转身退后呢？他们的勇士被击溃了，急忙逃跑，并不回头；四围都是惊吓；这是耶和华说的。
46:6 | 不要让快跑的逃走，不要让勇士逃脱；他们在北方伯拉河边绊跌仆倒。
46:7 | 那像尼罗河涨发，像江河之水翻腾的是谁呢？
46:8 | 埃及像尼罗河涨发，像江河的水翻腾。他说，我要涨发淹没这地；我要毁灭城邑，和其中的居民。
46:9 | 马匹阿，上去罢；战车阿，急行罢；勇士，就是手拿盾牌的古实人和弗人，并拉弓的路德族，都出去罢。
46:10 | 这日是属主万军之耶和华的，是报仇的日子，要向敌人报仇；刀剑必吞吃得饱，饮血饮足；因为在北方之地伯拉河边，有献给主万军之耶和华的祭。
46:11 | 埃及的处女阿，可以上基列取乳香去；你虽多服良药，总是徒然，不得治好。
46:12 | 列国听见你的羞辱，大地满了你的哀声；勇士与勇士彼此相碰，一齐跌倒。
46:13 | 耶和华对申言者耶利米所说的话，论到巴比伦王尼布甲尼撒要来攻击埃及地：
46:14 | 你们要传扬在埃及，宣告在密夺，报告在挪弗、答比匿，说，要站稳，自作准备；因为刀剑在你四围施行吞灭。
46:15 | 你的壮士为何仆倒？他站立不住，因为耶和华将他推倒了。
46:16 | 他使多人绊跌；他们也彼此撞倒，说，起来罢，我们回到本民和出生地去，好躲避欺压者的刀剑。
46:17 | 他们在那里喊叫说，埃及王法老不过是哄嚷的声音；他已错过所定的时候了。
46:18 | 名为万军之耶和华的王说，我指着我的生存起誓，尼布甲尼撒必来，他的气势必像他泊在众山之中，像迦密在海边一样。
46:19 | 埃及的女子阿，居民哪，要豫备掳去时所用的物件；因为挪弗必成为荒场，且被烧毁，无人居住。
46:20 | 埃及是肥美的母牛犊；但出于北方的牛 来到她身上了。
46:21 | 其中的雇勇，好像圈里的肥牛犊；他们也转身退后，一齐逃跑，站立不住；因为他们遭难的日子，追讨的时候，已经临到。
46:22 | 她的声音好像蛇行的声音一样；敌人要成队前来，如砍伐树木的拿斧子来攻击她。
46:23 | 耶和华说，埃及的树林，虽然穿越不过，敌人却要砍伐；因他们多于蝗虫，不可胜数。
46:24 | 埃及的女子蒙受羞辱，交在北方的民手中。
46:25 | 万军之耶和华以色列的神说，我必惩罚挪的亚扪神、法老、并埃及、与埃及的神、以及埃及的诸王，就是法老和倚靠他的人。
46:26 | 我要将他们交付寻索他们性命之人的手，就是巴比伦王尼布甲尼撒与他臣仆的手；此后埃及必再有人居住，与从前一样；这是耶和华说的。
(安慰以色列的话　四六27～28)
4627 | 至于你，我的仆人雅各阿，不要惧怕；以色列阿，不要惊惶。因为我要从远方拯救你，从你后裔被掳到之地拯救他们；雅各必回来得享平静安宁，无人使他害怕。
46:28 | 我的仆人雅各阿，不要惧怕；因我与你同在；我要将我所赶你到的那些国灭绝净尽；却不将你灭绝净尽，倒要适度管教你，绝不能不罚你；这是耶和华说的。
耶利米书 第 46 章 <上一章　下一章>


耶47

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 47 章

二 对非利士人　四七1～7
第 47 章
47:1 | 法老攻击迦萨之先，有耶和华论非利士人的话临到申言者耶利米。
47:2 | 耶和华如此说，看哪，有水从北方涨发，成为泛滥的河，要漫过那地和其中所有的，并城和其中所住的；人必呼喊，那地的居民都必哀号。
47:3 | 因敌人壮马蹄跳的响声，和战车隆隆，车轮轰轰，为父的手就发软，不回头看顾儿女，
47:4 | 因为日子将到，要毁灭一切非利士人，剪除推罗、西顿一切余剩的帮助者；原来耶和华必毁灭非利士人，就是迦斐讬海岛余剩的人。
47:5 | 迦萨成了光秃；亚实基伦已被剪除；山谷中余剩的人哪，你用刀划身，要到几时呢？
47:6 | 哀哉，耶和华的刀剑哪，你到几时才止息呢？你要入鞘，静止不动。
47:7 | 耶和华既吩咐攻击亚实基伦和海边之地，祂已经派定，焉能止息呢？
耶利米书 第 47 章 <上一章　下一章>


耶48

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 48 章

三 对摩押　四八1～47
第 48 章
48:1 | 论摩押：万军之耶和华以色列的神如此说，尼波有祸了，因遭毁灭；基列亭蒙羞被攻取；高台蒙羞被毁坏。
48:2 | 摩押不再被称赞；有人在希实本设计谋害她，说，来罢，我们将她剪除，使她不再成国。玛得缅哪，你也必默默无声；刀剑必紧随着你。
48:3 | 从何罗念有哀声喊说，荒凉和大毁坏！
48:4 | 摩押毁坏了；她的孩童发哀声，使人听见。
48:5 | 人上鲁希坡随走随哭；因为在何罗念的下坡，听见毁坏的哀声。
48:6 | 你们要奔逃，自救性命，要像旷野的灌木。
48:7 | 你因倚靠自己所作的和自己的财宝，你也必被攻取；基抹和属他的祭司、首领，也要一同被迁徙出去。
48:8 | 行毁坏的必来到各城，并无一城逃脱；山谷也必败亡，平原必被毁坏；正如耶和华所说的。
48:9 | 要将翅膀给摩押，使她可以飞去；她的城邑必至荒凉，无人居住。
48:10 | 松散怠慢为耶和华作工的，必受咒诅；禁止自己刀剑不经血的，必受咒诅。
48:11 | 摩押自幼年以来，常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被迁徙；因此，他的原味尚存，香气未变。
48:12 | 耶和华说，因此日子将到，我必打发倒酒的往他那里去，将他倒出来；倒空他的器皿，打碎他的坛子。
48:13 | 摩押必因基抹羞愧，像以色列家从前因他们所倚靠的伯特利羞愧一样。
48:14 | 你们怎么说，我们是勇士，是有勇力打仗的人呢？
48:15 | 摩押毁灭了；他的城邑如烟上腾；他所特选的少年人，下去遭了杀戮；这是名为万军之耶和华的王说的。
48:16 | 摩押的灾祸临近，他的苦难速速来到。
48:17 | 凡在他四围的，和认识他名的，你们都要为他悲伤，说，那有力量的杖，和那荣美的棍，何竟折断！
48:18 | 住在底本的女子阿，要从你荣耀的位上下来，坐受干渴；因毁灭摩押的上来攻击你；他毁坏了你的保障。
48:19 | 亚罗珥的居民哪，要站在路旁观望；问逃避的男人和逃脱的女人，说，是甚么事呢？
48:20 | 摩押因毁坏蒙羞。你们要哀号呼喊；要在亚嫩报告，说，摩押毁灭了。
48:21 | 审判临到高原之地的何伦、雅杂、米法押、
48:22 | 底本、尼波、伯低比拉太音、
48:23 | 基列亭、伯迦末、伯米恩、
48:24 | 加略、波斯拉、和摩押地远近一切的城邑。
48:25 | 摩押的角砍断了，摩押的膀臂折断了；这是耶和华说的。
48:26 | 你们要使摩押沉醉，因他向耶和华夸大；他要在自己所吐之物中打滚，又要被人嗤笑。
48:27 | 你岂不曾嗤笑以色列么？他岂是在盗贼中间发现的么？你每逢题到他便摇头。
48:28 | 摩押的居民哪，要离开城邑，住在岩石里，像鸽子在坑口上搭窝。
48:29 | 我们听说摩押的骄傲，是极其骄傲；听说过他的狂傲、骄傲、狂妄、并心中的高傲。
48:30 | 耶和华说，我知道他的忿怒，他夸大的话是不正确的，是一无所成的。
48:31 | 因此，我要为摩押哀号，为全摩押呼喊；人必为吉珥哈列设人哀叹。
48:32 | 西比玛的葡萄树阿，我为你哀哭甚于雅谢人的哀哭；你的枝子蔓延过海，直达到海，达到雅谢；那行毁灭的，已经临到你夏天的果子，和你所摘的葡萄。
48:33 | 肥田和摩押地的喜乐欢腾，都被夺去。我使酒醡的酒绝流，无人踹酒，欢呼收成；收割的欢呼成了没有收割的喊声。
48:34 | 希实本人发的哀声，达到以利亚利，直达到雅杂，从琐珥达到何罗念，直到伊基拉施利施亚；因为连宁林的水，也必干涸。
48:35 | 耶和华说，我必在摩押地，使那上邱坛献祭的，和向他的神烧香的，都断绝了。
48:36 | 所以我的心为摩押哀鸣如箫，我的心为吉珥哈列设人也是如此；故此摩押所积的财富，都灭没了。
48:37 | 各人头上光秃，胡须剃净，手有划伤，腰束麻布。
48:38 | 在摩押的各房顶上和宽阔处，处处有人哀哭；因我打碎摩押，好像打碎没有人要的器皿；这是耶和华说的。
48:39 | 摩押遭了何等的毁坏！他们哀号，摩押何等羞愧的转背！因此，摩押必令四围的众人嗤笑、惊骇。
48:40 | 耶和华如此说，必有一人如大鹰扑下，展开翅膀攻击摩押。
48:41 | 加略被攻取，保障也被占据；到那日，摩押勇士的心必疼痛，如临产妇人的心一样。
48:42 | 摩押必被毁灭，不再成一民，因他向耶和华夸大。
48:43 | 耶和华说，摩押的居民哪，恐惧、陷坑、网罗，都临及你。
48:44 | 躲避恐惧的，要坠入陷坑；从陷坑上来的，要被网罗缠住；因我必使追讨之年临到摩押；这是耶和华说的。
48:45 | 躲避的人，无力的站在希实本的荫下；因为有火从希实本发出，有火焰出于西宏中间，烧尽摩押的角落，和哄嚷人的头顶。
48:46 | 摩押阿，你有祸了！属基抹的民灭亡了，因你的众子都被掳去，你的众女也被掳去。
48:47 | 耶和华说，但到末后的日子，我要使被掳的摩押人归回。摩押受审判的话到此为止。
耶利米书 第 48 章 <上一章　下一章>


耶49

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 49 章

四 | 对亚扪人　四九1～6
第 49 章
49:1 | 论亚扪人：耶和华如此说，以色列没有儿子么？没有后嗣么？玛勒堪为何得迦得之地为业呢？属他的民为何住迦得的城邑呢？
49:2 | 耶和华说，因此日子将到，我必使人听见打仗的呐喊，是攻击亚扪人拉巴的呐喊。拉巴要成为乱堆；其乡村要被火焚烧；先前赶出以色列的，这时以色列要赶出他们；这是耶和华说的。
49:3 | 希实本哪，你要哀号，因为艾城已被毁灭；拉巴的女子阿，要呼喊。要以麻布束腰，要哭号，在围篱内跑来跑去；因玛勒堪和属他的祭司、首领，要一同被迁徙。
49:4 | 背道的女子阿，你倚靠自己的财宝，说，谁会来攻击我呢？你为何夸耀自己的山谷呢？你的山谷必如水流失。
49:5 | 主万军之耶和华说，我要使恐吓从四围的众人中临到你们；你们必被赶出，各往各方，没有人收聚逃民。
49:6 | 但后来我要使被掳的亚扪人归回；这是耶和华说的。
五 | 对以东　四九7～22
497 | 论以东：万军之耶和华如此说，提幔中再没有智慧么？聪明人不再有谋略么？他们的智慧耗尽了么？
49:8 | 底但的居民哪，要转身逃跑，住在隐密处；因为我向以扫追讨的时候，必使灾祸临到他。
49:9 | 摘葡萄的若来到你这里，岂不剩下些葡萄么？盗贼若夜间来，岂不是只毁坏到彀了么？
49:10 | 我却剥光以扫，显出他的隐密处；他不能掩藏自己。他的后裔、弟兄、邻舍，尽都毁灭，他也归于无有。
49:11 | 你撇下孤儿，我必使他们存活；你的寡妇可以信靠我。
49:12 | 耶和华如此说，原来判定不该喝那杯的，一定要喝。你能尽免刑罚么？你不能免罚，一定要喝。
49:13 | 耶和华说，我指着自己起誓，波斯拉必成为荒废、羞辱、咒诅，并且荒凉；她的一切城邑，必成为永远的荒场。
49:14 | 我从耶和华那里听见信息，并有使者被差往列国去，说，你们聚集来攻击以东，起来争战。
49:15 | 因为我使你在列国中为最小，在人中间被藐视。
49:16 | 住在磐石穴中，据守高冈的阿，你的威吓，你心中的狂傲，欺骗了你。你虽如鹰高高搭窝，我必从那里拉下你来；这是耶和华说的。
49:17 | 以东必令人惊骇；凡经过的人都必惊骇，又嗤笑她一切的创伤。
49:18 | 耶和华说，必无人住在那里，也无世人在其中寄居，就像所多玛、蛾摩拉、和邻近的城邑倾覆一样。
49:19 | 看哪，必有一人像狮子从约但河边的丛林上来，攻击坚固的居所；转眼之间，我要使以东人逃跑离开她；谁蒙拣选，我就派谁治理她。谁能像我呢？谁能给我定规日期呢？谁是那能在我面前站立的牧人呢？
49:20 | 所以你们要听耶和华攻击以东所设的谋略，和祂攻击提幔居民所定的意念：仇敌定要将他们羊群中微小的拉去；祂定要使他们的居所荒凉。
49:21 | 因他们仆倒的声音，地就震动。人在红海那里，听见了呼喊的声音。
49:22 | 祂必如大鹰飞起扑下，展开翅膀攻击波斯拉；到那日，以东勇士的心必疼痛，如临产妇人的心一样。
六 | 对大马色　四九23～27
4923 | 论大马色：哈马和亚珥拔蒙羞，因为他们听见凶恶的消息。他们的心融化；海上有忧虑，不得平静。
49:24 | 大马色发软，转身逃跑；恐慌将她捉住，痛苦忧愁将她抓住，如正在生产的妇人一样。
49:25 | 我所称赞的城、所喜乐的镇，为何没有被撇弃呢？
49:26 | 因此，她的少年人必仆倒在街上；当那日，一切兵丁必默默无声；这是万军之耶和华说的。
49:27 | 我必在大马色城墙使火着起，烧灭便哈达的宫殿。
七 | 对基达和夏琐的诸国　四九28～33
4928 | 论巴比伦王尼布甲尼撒所攻打的基达，和夏琐的诸国：耶和华如此说，起来，上基达去，毁灭东方人。
49:29 | 他们的帐棚和羊群，都要夺去；要将幔子和一切器皿并骆驼，为自己掠去；他们要彼此喊着说，四围都有惊吓！
49:30 | 耶和华说，夏琐的居民哪，要逃奔远方，住在隐密处；因为巴比伦王尼布甲尼撒设计谋害你们，定策略攻击你们。
49:31 | 耶和华说，起来，上安居无虑的国那里去；他们是无门无闩，独自居住的。
49:32 | 他们的骆驼必成为掠物，他们众多的牲畜必成为掳物；我必将剃周围胡须的人分散各方，使灾祸从四围临到他们；这是耶和华说的。
49:33 | 夏琐必成为野狗的住处，永远荒凉；必无人住在那里，也无世人在其中寄居。
八 | 对以拦　四九34～39
4934 | 犹大王西底家登基的时候，耶和华论以拦的话临到申言者耶利米，说，
49:35 | 万军之耶和华如此说，我必折断以拦人的弓，就是他们勇力的主要部分。
49:36 | 我要使四风从天的四方刮来，临到以拦人，将他们分散到四方；从以拦被赶出的人，必没有一国不到的。
49:37 | 耶和华说，我必使以拦人在仇敌和寻索其命的人面前惊惶；我也必使灾祸，就是我的烈怒，临到他们；又必打发刀剑追杀他们，直到将他们灭尽。
49:38 | 我要在以拦设立我的宝座，从那里除灭君王和首领；这是耶和华说的。
49:39 | 但在末后的日子，我还要使被掳的以拦人归回；这是耶和华说的。
耶利米书 第 49 章 <上一章　下一章>


耶50

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 50 章

九 对巴比伦　五十1～五一64
第 50 章
50:1 | 耶和华藉申言者耶利米论巴比伦和迦勒底人之地所说的话：
50:2 | 你们要在万国中传扬报告，竖立旌旗；要报告，不可隐瞒，说，巴比伦被攻取，彼勒蒙羞，米罗达惊惶；巴比伦的神像都蒙羞，她的偶像都惊惶。
50:3 | 因有一国从北方上来攻击她，使她的地荒凉，无人居住；连人带牲畜，都逃走了。
50:4 | 耶和华说，当那些日子，那时候，以色列人要和犹大人同来，随走随哭，寻求耶和华他们的神。
50:5 | 他们必询问去锡安的路，又面向这里，说，来罢，，我们要凭永远不忘的约，与耶和华联结。
50:6 | 我的百姓成了迷失的羊；他们的牧人使他们走错了路，使他们流落山上；他们从大山走到小山，竟忘了安歇之处。
50:7 | 凡遇见他们的，就把他们吞灭；他们的敌人说，我们没有罪，因为他们得罪了那作公义居所的耶和华，就是他们列祖所盼望的耶和华。
50:8 | 你们要从巴比伦中间逃走，从迦勒底人之地出去，像羊群前面走的公山羊。
50:9 | 因我必激动联合的大国，从北方之地上来攻击巴比伦；他们要摆阵攻击她，她必从那里被攻取。他们的箭，好像善战勇士的箭，无一徒然返回。
50:10 | 迦勒底必成为掠物；凡掳掠她的都必心满意足；这是耶和华说的。
50:11 | 抢夺我产业的阿，因你们喜乐欢腾，因你们欢跳像踹谷的母牛犊，又发嘶声像壮马，
50:12 | 你们的母亲巴比伦就极其抱愧，生你们的必然蒙羞；她被列在诸国之末，沦为旷野、旱地、沙漠。
50:13 | 因耶和华的忿怒，她必无人居住，要全然荒凉；凡经过巴比伦的，都必惊骇，又嗤笑她一切的创伤。
50:14 | 所有拉弓的，你们要在巴比伦的四围摆阵，射箭攻击她；不要爱惜箭枝，因她得罪了耶和华。
50:15 | 你们要四围呐喊攻击她。她已经投降；她的外郭坍塌了，城墙拆毁了；因为这是耶和华报仇的事；你们要向巴比伦报仇，她怎样待人，也要怎样待她。
50:16 | 你们要将巴比伦撒种的和收割时拿镰刀的，都剪除了；他们各人因怕欺压者的刀剑，必归回本族，逃到本土。
50:17 | 以色列是打散的羊，狮子把他赶逐出去了。首先是亚述王将他吞灭，末后是巴比伦王尼布甲尼撒将他的骨头啃断。
50:18 | 所以万军之耶和华以色列的神如此说，我必惩罚巴比伦王和他的地，像我从前惩罚亚述王一样。
50:19 | 我必再领以色列回他的居所；他必在迦密和巴珊得喂养，又在以法莲山地和基列境内，魂得饱足。
50:20 | 耶和华说，当那些日子，那时候，虽寻以色列的罪孽，却一无所得；虽寻犹大的罪，也一无所见；因为我所留下的人，我必赦免。
50:21 | 耶和华说，上去攻击她，攻击米拉大翁之地，又攻击比割的居民。要摧残毁灭净尽，照我所吩咐你的一切去行。
50:22 | 这地有打仗和大毁坏的响声。
50:23 | 全地的大锤，何竟砍断破毁！巴比伦在列国中，何竟令人惊骇！
50:24 | 巴比伦哪，我为你设下网罗，你被缠住却不自知；你被寻着，也被捉住，因为你与耶和华争战。
50:25 | 耶和华已经开了武库，拿出祂恼恨的兵器，因为这是主万军之耶和华的工作，要攻击迦勒底人之地。
50:26 | 你们要从四围来攻击她，开她的仓廪，将她堆如高堆，毁灭净尽，丝毫不留。
50:27 | 要杀她的一切公牛，使他们下去遭宰杀。他们有祸了，因为他们的日子，就是向他们追讨的时候，已经来到。
50:28 | 有从巴比伦地逃跑脱身之人的声音，在锡安报告耶和华我们的神报仇，就是为祂的殿报仇。
50:29 | 要招集弓箭手，一切拉弓的人，攻击巴比伦；要在她四围安营攻击她；不要容一人逃脱。要照她所作的报应她；她怎样待人，也要怎样待她；因为她敌对耶和华以色列的圣者，举动狂傲。
50:30 | 所以她的少年人，必仆倒在宽阔处；当那日，她一切的兵丁必默默无声；这是耶和华说的。
50:31 | 主万军之耶和华说，你这狂傲的阿，我与你反对；因为你的日子，就是我向你追讨的时候，已经来到。
50:32 | 狂傲的必绊跌仆倒，无人扶起。我也必使火在他的城邑中着起，将他四围所有的尽行烧灭。
50:33 | 万军之耶和华如此说，以色列人和犹大人一同受欺压；凡掳掠他们的，都紧紧抓住他们，不肯释放。
50:34 | 他们的救赎主大有能力；万军之耶和华是祂的名。祂必为他们伸冤，好使这地得安息，却使巴比伦的居民扰乱不安。
50:35 | 耶和华说，有刀剑攻击迦勒底人和巴比伦的居民，并她的首领和智慧人。
50:36 | 有刀剑攻击说谎的人，他们就成为愚昧；有刀剑攻击她的勇士，他们就惊惶。
50:37 | 有刀剑攻击他们的马匹、战车、和其中一切混杂的人民，他们必像妇女一样。有刀剑攻击她的财宝，那些财宝就被抢夺。
50:38 | 有干旱临到她的众水，众水就必干涸；因为这是有雕制偶像之地，人因可怕的偶像而癫狂。
50:39 | 所以旷野的走兽和豺狼必住在那里，鸵鸟也住在其中。那里必永无居民，世世代代无人居住。
50:40 | 耶和华说，必无人住在那里，也无世人在其中寄居，就像神所倾覆所多玛、蛾摩拉、和邻近的城邑一样。
50:41 | 有一民从北方而来，并有一大国和许多君王被激动，从地极来到。
50:42 | 他们拿弓和枪，性情残忍，毫无怜悯。他们的声音，像海浪匉訇；巴比伦的女子阿，他们都骑马摆队，如上战场的人来攻击你。
50:43 | 巴比伦王听见他们的风声，手就发软；痛苦将他抓住，疼痛仿佛正在生产的妇人。
50:44 | 必有一人像狮子从约但河边的丛林上来，攻击坚固的居所；转眼之间，我要使他们逃跑离开她；谁蒙拣选，我就派谁治理她。谁能像我呢？谁能给我定规日期呢？谁是那能在我面前站立的牧人呢？
50:45 | 所以你们要听耶和华攻击巴比伦所设的谋略，和祂攻击迦勒底人之地所定的意念：仇敌定要将他们羊群中微小的拉去；祂定要使他们的居所荒凉。
50:46 | 因巴比伦被占据的声音，地就震动，人在列邦都听见呼喊的声音。
耶利米书 第 50 章 <上一章　下一章>


耶51

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 51 章

第 51 章
51:1 | 耶和华如此说，我必使毁灭的风刮起，攻击巴比伦和住在立加米的人。
51:2 | 我要打发外邦人攻击巴比伦，他们要簸扬她；在灾祸的日子，他们要周围攻击她，使她的地掳掠一空。
51:3 | 弓箭手要向拉弓的和披甲挺身的射箭；不怜惜她的少年人，要灭尽她的全军。
51:4 | 他们必在迦勒底人之地被杀仆倒，在巴比伦的街上被刺透。
51:5 | 以色列或犹大，并没有被他的神万军之耶和华遗弃；然而他们的地充满了违背以色列圣者的罪。
51:6 | 你们要从巴比伦中逃跑，各救自己的性命；不要在她的罪孽中被剪除，因为这是耶和华报仇的时候；祂必向巴比伦施行报应。
51:7 | 巴比伦素来是耶和华手中的金杯，使全地沉醉；列国喝了她的酒就癫狂了。
51:8 | 巴比伦忽然倾覆毁坏；你们要为她哀号，拿乳香为她止痛，或者可以治好。
51:9 | 我们本想医治巴比伦，她却没有治好。离开她罢，我们各人往本地去；因为她受的审判上达于天，高及云霄。
51:10 | 耶和华已经显出我们的公义；来罢，我们可以在锡安述说耶和华我们神的作为。
51:11 | 你们要磨亮箭头，抓起盾牌。耶和华定意攻击巴比伦，要将她毁灭，就激动了玛代君王的灵，因这是耶和华的报仇，就是为祂的殿报仇。
51:12 | 你们要竖立旌旗，攻击巴比伦的城墙；要加强守望，派定守望者，设下埋伏；因为耶和华指着巴比伦居民所说的话，不仅定了意，也已经作成了。
51:13 | 住在众水之上多有财宝的阿，你的结局到了，你不义之财的量满了。
51:14 | 万军之耶和华指着自己起誓，说，我必使敌人充满你，像蝗虫一样；他们必对你发出胜利的呐喊。
51:15 | 耶和华用能力造作大地，用智慧建立世界，用聪明铺张诸天。
51:16 | 祂一发声，空中便有多水激动；祂使云雾从地极上升；祂为雨造闪电，从祂府库中带出风来。
51:17 | 各人都愚蠢，毫无知识；各金匠都因自己雕制的偶像羞愧；他所铸的像是虚假的，其中并无气息。
51:18 | 这些都是虚无的，是迷惑人的作品；到讨罪的时候，必要灭亡。
51:19 | 雅各的分不像这些；因祂是形成万有的，以色列也是祂产业的支派；万军之耶和华是祂的名。
51:20 | 祂说，你是我的大锤，我争战的兵器；我要用你打碎列邦，用你毁灭列国，
51:21 | 用你打碎马和骑马的，用你打碎战车和坐在其上的，
51:22 | 用你打碎男人和女人，用你打碎老年人和少年人，用你打碎少男和处女，
51:23 | 用你打碎牧人和他的群畜，用你打碎农夫和他的一对牛，用你打碎省长和官长。
51:24 | 耶和华说，我必在你们眼前，报复巴比伦人和迦勒底一切居民在锡安所行的诸恶。
51:25 | 耶和华说，你这行毁灭的山，就是毁灭全地的山哪，我与你反对；我必向你伸手，将你从岩石辊下去，使你成为焚烧的山。
51:26 | 人必不从你那里取石头为房角石，也不取石头为根基石；你必永远荒凉；这是耶和华说的。
51:27 | 要在这地竖立旌旗，在各国中吹角，使列国豫备攻击她；将亚拉腊、米尼、亚实基拿各国招来攻击她；又派军长来攻击她，使马匹上来如可怕的蝗虫；
51:28 | 使列国和玛代君王、省长、一切官长、并他们所管全地的人，都豫备攻击她。
51:29 | 地必震动而翻腾；因耶和华向巴比伦所定的旨意成立了，要使巴比伦之地荒凉，无人居住。
51:30 | 巴比伦的勇士止息争战，留在坚垒之中；他们的勇力衰败，好像妇女一样；巴比伦的住处有火着起；她的门闩都折断了。
51:31 | 跑信的彼此相遇，送信的互相迎接，报告巴比伦王说，城的四方被攻取了；
51:32 | 渡口被占据了，苇塘被火烧了，兵丁都惊慌了。
51:33 | 因为万军之耶和华以色列的神如此说，巴比伦的女子好像踹谷时的禾场，再过片时，她被收割的时候就到了。
51:34 | 巴比伦王尼布甲尼撒吞灭了我，压碎了我，使我成为空的器皿；他像龙将我吞下，用我的美物充满他的肚腹，又将我洗除出去。
51:35 | 锡安的居民要说，愿我和我肉体所受的强暴，归与巴比伦！耶路撒冷人要说，愿流我们血的罪，归到迦勒底的居民！
51:36 | 所以耶和华如此说，我必为你伸冤，为你报仇；我必使巴比伦的海枯竭，使她的泉源干涸。
51:37 | 巴比伦必成为乱堆，为野狗的住处，令人惊骇、嗤笑，无人居住。
51:38 | 他们在一起要像少壮狮子咆哮，像小狮子吼叫。
51:39 | 他们火热的时候，我必为他们设摆酒席，使他们沉醉，好叫他们快乐，睡了长觉，永不醒起；这是耶和华说的。
51:40 | 我必使他们像羊羔，像公绵羊和公山羊，下到宰杀之地。
51:41 | 示沙克何竟被攻取！全地所称赞的，何竟被占据！巴比伦在列国中，何竟令人惊骇！
51:42 | 海水涨起，漫过巴比伦；她被许多海浪遮盖。
51:43 | 她的城邑成为荒场、旱地、沙漠，无人居住、无人经过之地。
51:44 | 我必惩罚巴比伦的彼勒，使他吐出所吞的；列国必不再流归他那里；巴比伦的城墙也必坍塌。
51:45 | 我的民哪，你们要从她中间出来，各人拯救自己的性命，躲避耶和华的烈怒。
51:46 | 你们不要心惊胆怯，也不要因在这地所听见的风声惧怕；因为一年有风声传来，另一年又有风声传来，地上有强暴的事，官长攻击官长。
51:47 | 因此，日子将到，我必惩罚巴比伦的偶像；她全地必然抱愧；她被杀的人，必在其中仆倒。
51:48 | 天地和其中所有的，必因巴比伦欢呼；因为行毁灭的，要从北方来攻击她；这是耶和华说的。
51:49 | 地上被杀的人怎样曾因巴比伦仆倒，照样巴比伦也必因以色列被杀的人仆倒。
51:50 | 你们逃脱了刀剑的人要快走，不要站住；要在远方记念耶和华，心中追想耶路撒冷。
51:51 | 我们因听见辱骂就蒙羞，满面惭愧；因为外人进了耶和华殿的圣所。
51:52 | 耶和华说，因此日子将到，我必惩罚巴比伦的偶像；在她全地受伤的人必唉哼。
51:53 | 巴比伦虽升到天上，虽使她坚固的高处更坚固，但仍有行毁灭的从我到她那里；这是耶和华说的。
51:54 | 有哀号的声音从巴比伦出来，有大毁灭从迦勒底人之地发出！
51:55 | 因耶和华正在毁灭巴比伦，使其中的大声灭绝。他们的波浪仿佛众水匉訇，他们的闹声已经响起。
51:56 | 因为行毁灭的临到巴比伦，她的勇士被捉住；他们的弓折断了；因为耶和华是施行报应的神，必定施行完全的报应。
51:57 | 名为万军之耶和华的王说，我必使巴比伦的首领、智慧人、省长、官长和勇士，都沉醉；他们必睡长觉，永不醒起。
51:58 | 万军之耶和华如此说，巴比伦宽阔的城墙，必光秃赤露，她高大的城门必被火焚烧；众民必徒然劳碌，列国所劳碌的必被火焚烧；他们都必困乏。
51:59 | 犹大王西底家在位第四年，去巴比伦的时候，玛西雅的孙子，尼利亚的儿子西莱雅与王同去；(西莱雅是行宫总管；)申言者耶利米有话吩咐他。
51:60 | 耶利米将一切要临到巴比伦的灾祸，就是论到巴比伦的一切话，都写在书上。
51:61 | 耶利米对西莱雅说，你到了巴比伦，务要念这书上的话；
51:62 | 又说，耶和华阿，你曾论到这地方，说，要将其剪除，甚至连人带牲畜没有在这里居住的，必永远荒凉。
51:63 | 你念完了这书，就把一块石头拴在书上，扔在伯拉河中，
51:64 | 说，巴比伦因耶和华所要降与她的灾祸，必如此沉下去，不再兴起，人民也必困乏。耶利米的话到此为止。
耶利米书 第 51 章 <上一章　下一章>


耶52

圣经目录 耶利米书纲目 <上一章 下一章>

耶利米书 第 52 章

肆 | 被掳历史的补充　五二1～34
一 | 耶路撒冷被攻陷　1～16
第 52 章
52:1 | 西底家登基的时候年二十一岁，在耶路撒冷作王十一年；他母亲名叫哈慕他，是立拿人耶利米的女儿。
52:2 | 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。
52:3 | 这些事临到耶路撒冷和犹大，是因耶和华的怒气发作，直到祂将人民从自己面前赶出。后来西底家背叛了巴比伦王。
52:4 | 他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。
52:5 | 于是城被围困，直到西底家王十一年。
52:6 | 四月初九日，城里饥荒严重，甚至那地的百姓都没有粮食。
52:7 | 城被攻破，一切兵丁就在夜间从靠近王园两城墙之间的门，出城逃跑，迦勒底人正在四围攻城，他们沿着通往亚拉巴的路逃去。
52:8 | 迦勒底人的军队追赶西底家王，在耶利哥的平原追上他；他的全军都离开他四散了。
52:9 | 迦勒底人拿住王，带他到在哈马地利比拉的巴比伦王那里；巴比伦王便审判他。
52:10 | 巴比伦王在西底家眼前杀了他的众子，又在利比拉杀了犹大的一切首领；
52:11 | 并且剜了西底家的眼睛，用铜链锁着他。巴比伦王将他带到巴比伦去，把他囚在监里，直到他死的日子。
52:12 | 巴比伦王尼布甲尼撒十九年五月初十日，在巴比伦王面前侍立的护卫长尼布撒拉旦来到耶路撒冷，
52:13 | 焚烧耶和华的殿和王宫，并耶路撒冷一切的房屋；每一大幢的房屋，他都用火焚烧了。
52:14 | 跟从护卫长的迦勒底人全军，就拆毁耶路撒冷四围的城墙。
52:15 | 那时护卫长尼布撒拉旦将民中最穷的，和城里所余剩的百姓，并已经投降巴比伦王的人，以及所余剩的群众，都迁徙去了。
52:16 | 但护卫长尼布撒拉旦留下那地一些最穷的人，使他们修理葡萄园，耕种田地。
二 | 圣殿被劫掠　17～23
5217 | 耶和华殿的铜柱，并耶和华殿的盆座和铜海，迦勒底人都打碎了，将所有的铜运到巴比伦去。
52:18 | 他们又把锅、铲、灯剪、盘子、调羹、并供职用的一切铜器，都带去了。
52:19 | 杯、火盆、盘子、锅、灯台、调羹、壶，无论金的银的，护卫长也都带去了。
52:20 | 所罗门为耶和华殿所造的两根铜柱、一个铜海、并座下的十二只铜牛，这一切器物的铜，多得无法可称。
52:21 | 这一根柱子高十八肘，围十二肘，厚四指，当中是空的。
52:22 | 柱上有铜的柱顶，高五肘，柱顶的周围有网子和石榴，都是铜的；那一根柱子，照此一样，也有石榴。
52:23 | 柱子四面有九十六个石榴；在网子周围，共有一百个石榴。
三 | 犹大人被迁徙　24～27
5224 | 护卫长拿住祭司长西莱雅、副祭司西番亚、和三个守门的；
52:25 | 又从城中拿住一个管理兵丁的太监，并在城里所遇常见王面的七个人，和检点那地人民之军长的书记，以及城里所遇见那地的民六十个人。
52:26 | 护卫长尼布撒拉旦将这些人带到在利比拉的巴比伦王那里。
52:27 | 巴比伦王就击杀他们，在哈马地的利比拉把他们处死。这样，犹大人被迁徙离开了本地。
四 | 尼布甲尼撒从犹大所迁徙的人数　28～30
5228 | 尼布甲尼撒所迁徙的人民，记在下面；在他第七年有犹大人三千零二十三名。
52:29 | 尼布甲尼撒十八年从耶路撒冷迁徙去八百三十二人。
52:30 | 尼布甲尼撒二十三年，护卫长尼布撒拉旦迁徙去犹大人七百四十五人；共有四千六百人。
五 | 犹大王约雅斤被高抬　31～34
5231 | 犹大王约雅斤被迁徙后三十七年，就是巴比伦王以未米罗达登基那一年，十二月二十五日，巴比伦王使犹大王约雅斤抬头，提他出监；
52:32 | 又对他说恩慈的话，使他的位高过与他一同在巴比伦众王的位。
52:33 | 他换下囚服，终身常在巴比伦王面前吃饭。
52:34 | 他所需用的食物，不断由巴比伦王赐给，每日一分，终身都是这样，直到他死的日子。
耶利米书 第 52 章 <上一章　下一章>


耶利米哀歌

圣经目录 耶利米哀歌纲目 <上一卷 下一卷>

1 2 3 4 5

壹 | 第一首哀歌－为圣城荒凉哀悼的诗歌 一1～22
 | 一 | 她的困境 1～11
 | 二 | 她向过路人哀求同情 12～19
 | 三 | 她向耶和华的祷告 20～22
贰 | 第二首哀歌－为圣城被毁哀悼的诗歌 二1～22
 | 一 | 主耶和华对圣城的毁 1～10
 | 二 | 申言者的哀哭 11～19
 | 三 | 她向耶和华的祷告 20～22
参 | 第三首哀歌－为那与受惩罚的百姓联合为一而受困苦的申言者哀悼的诗歌 三1～66
 | 一 | 申言者(代表他百姓)的困苦 1～20
 | 二 | 申言者(代表他百姓)的盼望 21～39
 | 三 | 申言者向他百姓的要求 40～54
 | 四 | 申言者(代表他百姓)向耶和华的祷告 55～66
肆 | 第四首哀歌－为受惩罚的百姓哀悼的诗歌 四1～22
 | 一 | 他们被围困时缺食的困苦 1～10
 | 二 | 被耶和华所发烈怒烧毁 11～20
 | 三 | 他们将来的盼望 21～22
伍 | 第五首哀歌－为圣民祷告的哀歌，是第四首哀歌的结语 五1～22


哀1

圣经目录 耶利米哀歌纲目 <上一章 下一章>

耶利米哀歌 第 1 章

主题：耶利米对神的圣城和圣民之忧伤与爱的发表
壹 | 第一首哀歌－为圣城荒凉哀悼的诗歌　一1～22
一 | 她的困境　1～11
第 1 章
1:1 | 先前满有人民的城，现在何竟独坐！先前在列国中为大的，现在竟如寡妇；先前在诸省中为王后的，现在成了进贡的。
1:2 | 她夜间痛哭，泪流满腮。在她一切所爱的人中间，没有一个安慰她的；她的朋友，都以诡诈待她，成了她的仇敌。
1:3 | 犹大遭遇苦难，多服劳役，被迁到外邦；她住在列国中，寻不着安息；在急难中，一切追逼她的人将她追上了。
1:4 | 锡安的路径，因无人来守所定的节期就悲伤；她的城门凄凉，她的祭司叹息；她的处女受艰难，自己也在愁苦中。
1:5 | 她的敌人为首；她的仇敌亨通；因为她的过犯众多，耶和华使她受苦；她的孩童在敌人面前被掳去。
1:6 | 锡安女子的威荣，全都离去；她的首领，像找不着草场的鹿，在追赶的人面前，无力行走。
1:7 | 耶路撒冷在困苦流离之时，就追想古时一切的美事；她百姓落在敌人手中，无人救助；敌人看见她，就嗤笑她的衰败。
1:8 | 耶路撒冷大大的犯罪，所以成了不洁之物。素来尊敬她的，见她赤露就都藐视她；她自己也叹息，转身退后。
1:9 | 她的污秽是在衣裙上；她不思想自己末后的结局；所以她令人惊奇的败落，无人安慰她。她说，耶和华阿，求你看我的苦难，因为仇敌自夸为大。
1:10 | 敌人伸手，夺取她的一切美物；她眼见外邦人进入她的圣所；论到这外邦人，你曾吩咐不可入你的会中。
1:11 | 她的民都叹息，寻求食物；他们用美物换粮食，要救回性命。他们说，耶和华阿，求你观看，因为我成了被藐视的。
二 | 她向过路人哀求同情　12～19
112 | 你们一切过路的人哪，这事你们不介意么？你们要观看，有甚么痛苦像我所遭受的痛苦，就是耶和华在祂发烈怒的日子，使我所受的苦。
1:13 | 祂从高天使火进入我的骨头，胜过了我；祂铺下网罗，绊我的脚，使我转回退后；祂使我终日凄凉发昏。
1:14 | 我过犯的轭，是祂手所绑的，都纠缠在一起，上到我的颈项；祂使我的力量衰败。主将我交在我所不能敌挡的人手中。
1:15 | 主轻弃我中间的一切勇士；祂招聚会众攻击我，要压碎我的少年人。主将犹大的处女踹踏，像在酒醡中一样。
1:16 | 我因这些事哭泣；我的眼睛泪水直流，因为那当安慰我，救回我性命的，离我甚远；我的儿女凄苦，因为仇敌已经得胜。
1:17 | 锡安伸出双手，无人安慰；论到雅各，耶和华已经出令，使四围的人作他仇敌；耶路撒冷在他们中间，成了不洁之物。
1:18 | 耶和华是公义的，因我违背了祂的命令。众民哪，请听我的话，看我的痛苦；我的处女和少年人，都被掳去了。
1:19 | 我招呼我所爱的人，他们却愚弄我；我的祭司和长老，正寻求食物要救回性命的时候，就在城中灭亡。
三 | 她向耶和华的祷告　20～22
120 | 耶和华阿，求你观看，因为我在急难中，我的心肠翻腾；我的心在我里面翻转，因我曾经大大的悖逆。在街上刀剑使人丧子，在屋里犹如死亡。
1:21 | 他们听见我叹息，却无人安慰我；我的仇敌都听见我的患难；因你作了这事，他们就都欢喜。你必使你宣告的日子来到，他们就要像我一样。
1:22 | 愿他们的恶，都呈到你面前；你怎样因我的一切过犯待我，求你照样待他们；因我叹息甚多，我的心发昏。
耶利米哀歌 第 1 章 <上一章　下一章>


哀2

圣经目录 耶利米哀歌纲目 <上一章 下一章>

耶利米哀歌 第 2 章

贰 | 第二首哀歌－为圣城被毁哀悼的诗歌　二1～22
一 | 主耶和华对圣城的毁　1～10
第 2 章
2:1 | 主何竟发怒，使乌云遮蔽锡安的女子！祂将以色列的华美，从天扔在地上，在祂发怒的日子，并不记念自己的脚凳。
2:2 | 主吞灭雅各一切的住处，并不顾惜；祂在盛怒中拆毁了犹大女子的保障，使这保障坍倒在地；祂辱没这国和其首领。
2:3 | 祂在烈怒中，把以色列的角全然砍断。祂在仇敌面前收回右手。祂像火焰四围吞灭，在雅各中间焚烧。
2:4 | 祂张弓，好像仇敌；祂站着举起右手，如同敌人，将悦人眼目的尽行杀戮。在锡安女子的帐棚上，倒出祂的忿怒像火一样。
2:5 | 主如仇敌吞灭以色列，吞灭她的一切宫殿；主毁坏她的保障，在犹大女子中，加增悲伤哀号。
2:6 | 祂强力拆毁自己的帷幕，好像拆毁园子；祂毁坏自己的聚会之处；耶和华使所定的节期和安息日，在锡安都被忘记；祂在怒气的愤恨中，藐视君王和祭司。
2:7 | 主丢弃了祂的祭坛，憎恶祂的圣所，将宫殿的墙垣交在仇敌手中。他们在耶和华的殿中喧嚷，像在所定节期之日一样。
2:8 | 耶和华想要拆毁锡安女子的城墙；祂拉了准绳，不将手收回，定要毁灭；祂使外郭和城墙都悲哀，一同衰败。
2:9 | 锡安的门陷入地内；耶和华将她的门闩毁坏、折断；她的君王和首领落在没有律法的列国中；她的申言者也不得见耶和华的异象。
2:10 | 锡安女子的长老坐在地上，默默无声；他们把尘土撒在头上，腰束麻布；耶路撒冷的处女，垂头至地。
二 | 申言者的哀哭　11～19
211 | 我的眼流泪，以致失明；我的心肠翻腾，肝胆涂地，都因我的民遭毁灭，又因孩童和吃奶的在城内街上发昏。
2:12 | 那时他们在城内街上发昏，好像受伤的，在母亲的怀里将要丧命，对母亲说，谷和酒在那里呢？
2:13 | 耶路撒冷的女子阿，我可用甚么向你证明呢？我可把你比作甚么呢？锡安的处女阿，我可拿甚么和你比较，好安慰你呢？因为你的裂口大如海，谁能医治你呢？
2:14 | 你的申言者为你看见虚幻和愚妄的异象，并没有揭露你的罪孽，使你被掳的归回；却为你看见虚假的默示，和使你被赶逐的缘故。
2:15 | 凡过路的，都向你拍掌；他们向耶路撒冷的女子嗤笑摇头，说，难道这城就是人所称为全美的，称为全地所喜悦的么？
2:16 | 你的仇敌都张口攻击你；他们嗤笑切齿，说，我们把她吞灭了。这真是我们所盼望的日子；我们得着了，我们看见了。
2:17 | 耶和华成就了祂所定意的，应验了祂从古时所吩咐的话；祂倾覆了，并不顾惜，使你的仇敌因胜过你而喜乐；祂使你敌人的角被高举。
2:18 | 锡安民的心哀求主：锡安女子的城墙阿，愿你昼夜流泪如河，不得歇息；愿你眼中的瞳人，泪流不止。
2:19 | 夜间每逢交更的时候，你要起来呼喊，在主面前倾心如水；你的孩童在各街头挨饿发昏，你要为他们的性命向主举手祷告。
三 | 她向耶和华的祷告　20～22
220 | 耶和华阿，求你观看，见你向谁这样行？妇人岂可吃自己所生育，就是自己所抚弄的婴孩么？祭司和申言者，岂可在主的圣所中被杀戮么？
2:21 | 少年人和老年人，都在街上躺卧；我的处女和壮丁，都倒在刀下；你在发怒的日子，杀死他们；你杀戮了，并不顾惜。
2:22 | 你呼召四围惊吓我的人，像在所定节期的日子呼召人一样；耶和华发怒的日子，无人逃脱，无人存留；我所抚弄所养育的，仇敌都杀净了。
耶利米哀歌 第 2 章 <上一章　下一章>


哀3

圣经目录 耶利米哀歌纲目 <上一章 下一章>

耶利米哀歌 第 3 章

参 | 第三首哀歌－为那与受惩罚的百姓联合为一而受困苦的申言者哀悼的诗歌　三1～66
一 | 申言者(代表他百姓)的困苦　1～20
第 3 章
3:1 | 我是因耶和华忿怒的杖，遇见困苦的人。
3:2 | 祂驱赶我，使我行在黑暗中，不行在光明里。
3:3 | 祂真是终日再三反手攻击我。
3:4 | 祂使我的皮肉消损；祂折断了我的骨头。
3:5 | 祂筑垒攻击我，用苦胆和艰难围困我。
3:6 | 祂使我住在幽暗之处，像死了许久的人一样。
3:7 | 祂筑墙围住我，使我不能出去；祂使我的铜炼沉重。
3:8 | 我哀号求救时，祂塞闭不听我的祷告。
3:9 | 祂用凿过的石头，筑墙挡住我的道路；祂使我的路径弯曲。
3:10 | 祂向我如熊埋伏，如狮子在隐密处。
3:11 | 祂使我转离正路，将我撕碎，使我凄凉。
3:12 | 祂张弓将我当作箭靶。
3:13 | 祂把箭袋中的箭，射入我的肺腑。
3:14 | 我成了众民的笑话，成了他们终日嘲笑的歌曲。
3:15 | 祂使苦楚充满我，使我喝足茵蔯。
3:16 | 祂又用沙石碜断我的牙，用灰尘将我蒙盖。
3:17 | 你使我的魂远离平安；我忘记了好处。
3:18 | 我就说，我的力量衰败，我在耶和华那里，毫无指望。
3:19 | 耶和华阿，求你记念我如茵蔯和苦胆的困苦流离。
3:20 | 我的魂反覆想念这些，就在里面消沉。
二 | 申言者(代表他百姓)的盼望　21～39
321 | 我的心回想这事，我就有指望。
3:22 | 我们不至消灭，是出于耶和华的慈爱，因祂的怜恤不至断绝；
3:23 | 每早晨这些都是新的；你的信实，极其广大。
3:24 | 我的魂说，耶和华是我的分；因此，我要仰望祂。
3:25 | 等候耶和华，心里寻求祂的，耶和华必善待他。
3:26 | 人仰望且静默等候耶和华的救恩，这原是好的。
3:27 | 人在幼年负轭，这原是好的。
3:28 | 他当独坐静默，因为这是耶和华加在他身上的。
3:29 | 他当口贴尘埃，或者还有指望。
3:30 | 他当由人打他的腮颊；他当满受凌辱。
3:31 | 因为主必不永远丢弃人。
3:32 | 主虽使人忧愁，还要照祂诸般的慈爱发怜恤。
3:33 | 因为祂并不存心使人受苦，使世人忧愁。
3:34 | 人将地上一切被囚的，都压在脚下，
3:35 | 在至高者面前屈枉人，
3:36 | 在人的讼事上，颠倒是非－主岂不看这些么？
3:37 | 主未曾命令的，谁能说了就成呢？
3:38 | 祸福不都出于至高者的口么？
3:39 | 活人为何抱怨？人为何因自己的罪受罚发怨言？
三 | 申言者向他百姓的要求　40～54
340 | 我们当探究察验自己的道路，再归向耶和华。
3:41 | 我们当举起心，向天上的神举手祷告。
3:42 | 我们犯罪背叛，你并不饶恕。
3:43 | 你以怒气遮蔽自己，追赶我们。你施行杀戮，并不顾惜。
3:44 | 你用云遮蔽自己，以致祷告不得透过。
3:45 | 你使我们在众民中成为污秽和渣滓。
3:46 | 我们的仇敌，都张口攻击我们。
3:47 | 恐惧和陷坑，残害和毁灭，都临及我们。
3:48 | 因我民被毁灭，我就眼泪流下如河。
3:49 | 我的眼泪倾流不停，总不止息，
3:50 | 直等耶和华垂顾，从天观看。
3:51 | 因我本城的民，我的眼使我的魂伤痛。
3:52 | 无故与我为敌的追捕我，像追捕雀鸟一样。
3:53 | 他们使我的命在坑中断绝，又抛石头在我身上。
3:54 | 水流过我的头；我说，我被剪除了。
四 | 申言者(代表他百姓)向耶和华的祷告　55～66
355 | 耶和华阿，我从极深的坑里呼求你的名。
3:56 | 你曾听见我的声音；求你不要掩耳不听我的呼吸，我的呼吁。
3:57 | 我呼求你的日子，你临近我，说，不要惧怕。
3:58 | 主阿，你伸明了我魂里的冤；你救赎了我的命。
3:59 | 耶和华阿，你见了我受的委屈；求你为我伸冤。
3:60 | 他们向我报仇，设谋害我，你都看见了。
3:61 | 耶和华阿，你听见他们辱骂我的话，知道他们向我所设的一切计谋，
3:62 | 并那些起来攻击我的人口中所说的话，以及终日所默想害我的计谋。
3:63 | 求你观看：他们坐下、起来；我成了他们嘲笑的歌曲。
3:64 | 耶和华阿，你要按着他们手所作的，向他们施行报应。
3:65 | 你要使他们的心刚硬，使你的咒诅临到他们。
3:66 | 你要在怒中追赶他们，从耶和华的天下除灭他们。
耶利米哀歌 第 3 章 <上一章　下一章>


哀4

圣经目录 耶利米哀歌纲目 <上一章 下一章>

耶利米哀歌 第 4 章

肆 | 第四首哀歌－为受惩罚的百姓哀悼的诗歌　四1～22
一 | 他们被围困时缺食的困苦　1～10
第 4 章
4:1 | 黄金何竟失光！极纯的金何竟变色！圣所的石头倒在各街头上。
4:2 | 锡安宝贵的众子，好比精金，现在何竟算为窑匠的手所作的瓦瓶。
4:3 | 野狗尚且把奶乳哺崽子，我民的女子倒成为残忍，好像旷野的鸵鸟一般。
4:4 | 吃奶孩子的舌头，因干渴贴住上膛；孩童求饼，无人擘给他们。
4:5 | 素来吃美好食物的，现今在街上变为凄凉；素来在朱红褥子中养大的，现今抱卧粪堆；
4:6 | 我民的罪孽，比所多玛的罪还大；所多玛虽然无人加手于她，还是转眼之间被倾覆。
4:7 | 锡安的贵胄素来比雪纯净，比奶更白；他们的身体比珊瑚更红，样貌像蓝宝石一样。
4:8 | 现在他们的面貌比黑炭更黑，以致在街上无人认识；他们的皮肤紧贴骨头，枯干如同木柴。
4:9 | 饿死的不如被刀杀的，因为他们缺乏田间的出产，就受折磨，渐渐消瘦死亡。
4:10 | 慈怜的妇人亲手煮自己的儿女；当我民被毁灭的时候，他们的儿女成了自己的食物。
二 | 被耶和华所发烈怒烧毁　11～20
411 | 耶和华发尽祂的怒气，倒出祂的烈怒。祂在锡安使火着起，烧毁锡安的根基。
4:12 | 地上的君王和世上的居民，都不信敌人和仇敌能进耶路撒冷的城门。
4:13 | 这都因她申言者的罪，和祭司的罪孽；他们在城中流了义人的血。
4:14 | 他们在街上瞎闯乱走，又被血玷污，以致人不能摸他们的衣服。
4:15 | 人向他们喊着说，走开！不洁净的！走开，走开，不要碰我！他们逃走飘流的时候，列国中有人说，他们不可仍在这里寄居。
4:16 | 耶和华的怒气将他们分散，不再眷顾他们；人不重看祭司，也不厚待长老。
4:17 | 我们仍在仰望帮助，以致眼目昏花，还是枉然；我们所盼望的，竟是一个不能救人的国。
4:18 | 他们像打猎的追踪我们的脚步，以致我们不能在自己的街上行走；我们的结局临近，我们的日子满足，因为我们的结局来到了。
4:19 | 追赶我们的比空中的鹰更快；他们在山上追逼我们，在旷野埋伏等候我们。
4:20 | 耶和华的受膏者好比我们鼻中的气，在他们的坑中被捉住；我们曾论到他说，我们必在他荫下，在列国中存活。
三 | 他们将来的盼望　21～22
421 | 住在乌斯地的以东女子阿，只管欢喜快乐；这杯也必传到你那里；你必喝醉，以致露体。
4:22 | 锡安的女子阿，你为罪孽所受的惩罚已经足彀了；耶和华必不使你再被迁徙。以东的女子阿，祂必追讨你的罪孽，揭露你的罪。
耶利米哀歌 第 4 章 <上一章　下一章>


哀5

圣经目录 耶利米哀歌纲目 <上一章 下一章>

耶利米哀歌 第 5 章

伍 第五首哀歌－为圣民祷告的哀歌，是第四首哀歌的结语　五1～22
第 5 章
5:1 | 耶和华阿，求你记念我们所遭遇的事；注视观看我们所受的凌辱。
5:2 | 我们的产业，转归异族人；我们的房屋，转归外地人。
5:3 | 我们成了无父的孤儿；我们的母亲，好像寡妇。
5:4 | 我们出钱才得水喝；我们的柴是出了代价买来的。
5:5 | 追赶我们的，到了我们的颈项上；我们疲乏，不得歇息。
5:6 | 我们投降埃及人和亚述人，为要得粮吃饱。
5:7 | 我们列祖犯罪，而今不在了，我们却担当他们的罪孽。
5:8 | 奴仆辖制我们；无人救我们脱离他们的手。
5:9 | 因为旷野的刀剑，我们冒性命的危险，才得粮食。
5:10 | 因饥饿的燥热，我们的皮肤黝黑如炉。
5:11 | 他们在锡安玷污妇人，在犹大的城邑玷污处女。
5:12 | 首领被他们吊起，老人的面也不受尊敬。
5:13 | 少年人扛磨石，孩童背木柴而绊跌。
5:14 | 老年人在城门口绝迹，少年人不再奏乐。
5:15 | 我们心中的欢乐止息，跳舞转为悲哀。
5:16 | 冠冕从我们的头上落下；我们有祸了，因我们犯了罪。
5:17 | 为这事我们的心发昏；为这些事我们的眼昏花。
5:18 | 因为锡安山荒凉，狐狸行在其上。
5:19 | 耶和华阿，你存到永远，你的宝座，存到万代。
5:20 | 你为何永远忘记我们，为何长久离弃我们？
5:21 | 耶和华阿，求你使我们回转，我们便得回转；求你更新我们的日子，像古时一样。
5:22 | 或是你已经全然弃绝我们，向我们大发烈怒？
耶利米哀歌 第 5 章 <上一章　下一章>


以西结书

圣经目录 以西结书纲目 <上一卷 下一卷>

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48

壹 | 引言 一1～3
贰 | 耶和华之荣耀显现的异象，为着祂的彰显、行动和行政 一4～28
 | 一 | 风云火金 4
 | 二 | 四活物 5～14
 | 三 | 高而可畏的轮子 15～21
 | 四 | 看着像可畏水晶的穹苍 22～25
 | 五 | 在宝座上的人 26～28
参 | 神作为烈火，审判自己的百姓和外邦列国 二1～三二32
 | 一 | 神审判堕落的以色列人 二1～二四27
 |  | 1 | 以西结的呼召和讬付 二1～三27
 |  | 2 | 审判耶路撒冷 四1～五17
 |  | 3 | 审判以色列地 六1～七27
 |  | 4 | 耶和华的荣耀离开 八1～十一25
 |  | 5 | 神坚定审判的豫言 十二1～二四27
 |  |  | a | 藉着以西结作羞辱的记号 十二1～28
 |  |  |  | (一) | 以西结的物件 1～16
 |  |  |  | (二) | 以西结的战兢 17～28
 |  |  | b | 责备假申言者 十三1～23
 |  |  | c | 责备拜偶像的长老 十四1～23
 |  |  | d | 责备耶路撒冷的居民如同葡萄树 十五1～8
 |  |  | e | 责备耶路撒冷如同奸淫的妻子 十六1～63
 |  |  | f | 藉着二鹰与一棵葡萄树的比喻 十七1～24
 |  |  | g | 责备酸葡萄的俗语 十八1～32
 |  |  | h | 藉着以西结为以色列的首领举哀 十九1～14
 |  |  | i | 藉着耶和华对长老们求问耶和华的回应 二十1～44
 |  |  | j | 藉着树林烈火的比喻 二十45～49
 |  |  | k | 凭耶和华的刀攻击圣所和以色列地 二一1～32
 |  |  | l | 藉着以西结宣告耶路撒冷的可憎之事 二二1～16
 |  |  | m | 责备耶路撒冷如同镕炉 二二17～22
 |  |  | n | 责备以色列人中间各种的人 二二23～31
 |  |  | o | 责备耶路撒冷和撒玛利亚如同两个奸淫的姊妹 二三1～49
 |  |  | p | 藉着烧开的锅的比喻 二四1～14
 |  |  | q | 藉着以西结在丧妻的事上再次作羞辱的记号 二四15～27
 | 二 | 神对外邦列国的审判 二五1～三二32
 |  | 1 | 审判亚扪 二五1～7
 |  | 2 | 审判摩押 二五8～11
 |  | 3 | 审判以东 二五12～14
 |  | 4 | 审判非利士 二五15～17
 |  | 5 | 审判推罗 二六1～二八19
 |  | 6 | 审判西顿 二八20～26
 |  | 7 | 审判埃及 二九1～三二32
肆 | 神用生命恢复祂的百姓 三三1～三九29
 | 一 | 设立守望者 三三1～三四10
 | 二 | 来作牧人 三四11～31
 | 三 | 进一步审判以东 三五1～15
 | 四 | 恢复美地 三六1～21
 | 五 | 内在的恢复 三六22～33
 | 六 | 使那地成如伊甸园 三六34～36
 | 七 | 加增以色列家的人数，多如羊群 三六37～38
 | 八 | 枯干骸骨与两根木杖的异象，表明神子民的重生与更新 三七1～28
 |  | 1 | 枯死离散的骸骨形成军队 1～14
 |  | 2 | 两根木杖接连，为着建造神的家 15～28
 | 九 | 进一步审判以色列的仇敌－歌革和玛各 三八1～三九29
伍 | 神圣别建造的异象 四十1～四八35
 | 一 | 时间与地点 四十1～2
 | 二 | 人的异象 四十3
 | 三 | 圣殿的异象 四十4～四四31
 |  | 1 | 外院 四十4～27
 |  | 2 | 内院 四十28～47
 |  | 3 | 殿 四十48～四一26
 |  | 4 | 祭司吃至圣之物的圣屋 四二1～14
 |  | 5 | 殿四围之地 四二15～20
 |  | 6 | 神的荣耀回到殿中 四三1～12
 |  | 7 | 祭坛 四三13～27
 |  | 8 | 耶和华殿中的事奉 四四1～31
 | 四 | 给耶和华的供物 四五1～四六24
 |  | 1 | 献为圣别举祭之地 四五1～8
 |  | 2 | 以色列王和百姓的供物 四五9～四六24
 | 五 | 圣地与圣城 四七1～四八35
 |  | 1 | 水从殿中流出的异象 四七1～12
 |  | 2 | 地的境界 四七13～23
 |  | 3 | 地的分配 四八1～35


结1

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 1 章

主题：神在荣耀里向人显现，审判自己的百姓和列国，并恢复祂的选民，为着建造一个居所，作相互的住处，并作祂自己完全的彰显
壹 | 引言　一1～3
第 1 章
1:1 | 第三十年四月初五日，我在迦巴鲁河边被掳的人中，那时诸天开了，我就看见神的异象。
1:2 | 正是约雅斤王被掳去第五年，四月初五日，
1:3 | 在迦勒底人之地，迦巴鲁河边，耶和华的话特特临到布西的儿子祭司以西结；耶和华的手在那里临到他身上。
贰 | 耶和华之荣耀显现的异象，为着祂的彰显、行动和行政　一4～28
一 | 风云火金　4
14 我观看，见暴风从北方刮来，有一朵大云，有火不断的闪烁，周围有光辉；从其中，就是从火中所发出的，看来好像光耀的金银合金。
二 | 四活物　5～14
15 | 又从其中显出四个活物的样式来。他们显出来的样子是这样：有人的样式，
1:6 | 各有四个脸面，四个翅膀。
1:7 | 他们的腿是直的，脚掌好像牛犊之蹄，灿烂如明亮的铜。
1:8 | 在四面的翅膀以下有人的手。这四个活物各有脸面和翅膀如下：
1:9 | 他们的翅膀彼此相接；他们行走并不转身，俱各直往前行。
1:10 | 至于脸的样式，四活物前面各有人的脸，右面各有狮子的脸，左面各有牛的脸，后面各有鹰的脸。
1:11 | 他们的脸就是如此。他们的翅膀向上展开；各有两个翅膀彼此相接，两个翅膀遮体。
1:12 | 他们俱各直往前行；灵往那里去，他们就往那里去，行走并不转身。
1:13 | 至于活物的样式，他们的样子如同烧着的火炭，如同火把的样子；火在活物中间来回闪动，这火有光辉，从火中发出闪电。
1:14 | 活物往来奔走，好像闪电的样子。
三 | 高而可畏的轮子　15～21
115 | 我正观看活物的时候，见活物的四个脸旁各有一轮在地上。
1:16 | 轮的样子和作法，看来好像水苍玉。四轮都是一个样式，样子和作法好像轮中套轮。
1:17 | 轮行走的时候，乃是向四方直行，行走时并不掉转。
1:18 | 至于轮辋，高而可畏；四个轮辋周围满了眼睛。
1:19 | 活物行走的时候，轮也在旁边行走；活物从地上升的时候，轮也上升。
1:20 | 灵往那里去，活物就往那里去；活物上升，轮也在活物旁边上升，因为活物的灵在轮中。
1:21 | 那些行走的时候，这些也行走；那些站住的时候，这些也站住；那些从地上升的时候，轮也在旁边上升，因为活物的灵在轮中。
四 | 看着像可畏水晶的穹苍　22～25
122 | 活物的头以上有穹苍的样式，看着像可畏的水晶，铺张在活物的头以上。
1:23 | 穹苍以下，活物的一对翅膀直张，彼此相对；每个活物另有一对翅膀在两边遮体。
1:24 | 活物行走的时候，我听见翅膀的响声，像大水的声音，像全能者的声音；是哄嚷的声音，像军队的声音。活物站住的时候，便将翅膀垂下。
1:25 | 在他们头以上的穹苍之上有声音。他们站住的时候，便将翅膀垂下。
五 | 在宝座上的人　26～28
126 | 在他们头以上的穹苍之上，有宝座的样式，像蓝宝石的样子；在宝座的样式以上，有一位的样式好像人的样子。
1:27 | 我见从祂腰以上，看来好像光耀的金银合金，有仿佛火的样子四面包围；又见从祂腰以下，有仿佛火的样子。祂周围都有光辉。
1:28 | 下雨的日子，云中虹的样子怎样，周围光辉的样子也是怎样。这就是耶和华荣耀的样式显出来的样子。我一看见就面伏于地，又听见一位说话的声音。
以西结书 第 1 章 <上一章　下一章>


结2

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 2 章

参 | 神作为烈火，审判自己的百姓和外邦列国　二1～三二32
一 | 神审判堕落的以色列人　二1～二四27
1 | 以西结的呼召和讬付　二1～三27
第 2 章
2:1 | 祂对我说，人子阿，你站起来，我要和你说话。
2:2 | 祂对我说话的时候，灵就进入我里面，使我站起来；我便听见那对我说话者的声音。
2:3 | 祂对我说，人子阿，我差你往悖逆的国民以色列人那里去；他们是悖逆我的，他们和他们的列祖违背我，直到今日。
2:4 | 这众子厚颜无耻，心里刚硬。我差你往他们那里去，你要对他们说，主耶和华如此说。
2:5 | 他们或听，或不听，(他们原是悖逆之家，)必知道在他们中间有了申言者。
2:6 | 人子阿，你不要怕他们，也不要怕他们的话；虽有荆棘和蒺藜在你那里，你又住在蝎子中间，不要怕他们的话，也不要因他们的脸色惊惶；他们原是悖逆之家。
2:7 | 他们或听，或不听，你要将我的话告诉他们；他们原是悖逆的。
2:8 | 人子阿，你要听我对你所说的话，不要悖逆，像那悖逆之家一样。你要开口吃我所赐给你的。
2:9 | 我观看，见有一只手向我伸出来，手中有一书卷。
2:10 | 祂将书卷在我面前展开，书卷正面背面都写着字，其上所写的是哀号、叹息、灾祸的话。
以西结书 第 2 章 <上一章　下一章>


结3

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 3 章

第 3 章
3:1 | 祂对我说，人子阿，要吃你所得的；要吃这书卷，然后去对以色列家讲说。
3:2 | 于是我开口，祂就使我吃那书卷。
3:3 | 祂又对我说，人子阿，要把我所赐给你的这书卷吃下，充满你的肚腹。我就吃了，口中觉得其甜如蜜。
3:4 | 祂对我说，人子阿，你往以色列家那里去，对他们讲说我的话。
3:5 | 你奉差遣不是往那说话深奥、言语难懂的民那里去，乃是往以色列家去；
3:6 | 不是往那说话深奥、言语难懂的众多民族那里去，他们的话语是你听不懂的。我若差你往他们那里去，他们必定听你。
3:7 | 以色列家却不肯听你，因为他们不肯听我；原来以色列全家都是额坚心硬的。
3:8 | 看哪，我使你的脸硬过他们的脸，使你的额硬过他们的额。
3:9 | 我使你的额像金钢石，比火石更硬；你不要怕他们，也不要因他们的脸色惊惶；他们原是悖逆之家。
3:10 | 祂又对我说，人子阿，我对你所说的一切话，你要心里领受，用耳听闻。
3:11 | 你往你本族被掳的人那里去，他们或听，或不听，你要对他们讲说，告诉他们这是主耶和华说的。
3:12 | 那时，灵将我举起，我就听见在我身后有震动轰轰的声音，说，从耶和华的所在显出来的荣耀是当受颂赞的！
3:13 | 我又听见那些活物翅膀相碰的声音，与活物旁边轮子的声音，以及震动轰轰的声音。
3:14 | 于是灵将我举起，把我带去；我在苦恼中，灵里忿激的前去，并且耶和华的手在我身上刚强有力。
3:15 | 我就来到提勒亚毕，那些住在迦巴鲁河边被掳的人那里；在他们所住的地方，我在他们中间惊惶恐惧的坐了七日。
3:16 | 过了七日，耶和华的话临到我，说，
3:17 | 人子阿，我立了你作以色列家守望的人，你要听我口中的话，替我警戒他们。
3:18 | 我何时指着恶人说，你必要死；你若不警戒他，也不劝戒恶人，使他离开恶行，得以存活，那恶人必因自己的罪孽而死，我却要从你手中追讨流他血的罪。
3:19 | 倘若你警戒恶人，他仍不转离自己的恶，也不离开恶行，他必因自己的罪孽而死，你却救了自己的性命。
3:20 | 再者，义人何时转离自己的义而有了罪孽，我将绊脚石放在他面前，他就必死；因你没有警戒他，他必死在罪中，他素来所行的义不被记念；我却要从你手中追讨流他血的罪。
3:21 | 倘若你警戒义人，使义人不犯罪，他就不犯罪；他因受警戒就必存活，你也救了自己的性命。
3:22 | 耶和华的手在那里临到我身上；祂对我说，你起来，出到平原去，我要在那里和你说话。
3:23 | 于是我起来，出到平原去。不料，耶和华的荣耀立在那里，正如我在迦巴鲁河边所见的荣耀一样，我就面伏于地。
3:24 | 于是灵进入我里面，使我站起来；祂对我说，你进去，把自己关在房屋里。
3:25 | 至于你，人子阿，人必用绳索捆绑你，你就不能出去在他们中间来往。
3:26 | 我必使你的舌头贴住上膛，以致你哑口，不能作责备他们的人；他们原是悖逆之家。
3:27 | 但我对你说话的时候，必开你的口，你就要对他们说，主耶和华如此说，听的可以听，不听的任他不听；他们原是悖逆之家。
以西结书 第 3 章 <上一章　下一章>


结4

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 4 章

2 审判耶路撒冷　四1～五17
第 4 章
4:1 | 人子阿，你要拿一块砖，摆在你面前，将一座耶路撒冷城画在其上；
4:2 | 又围困这城，造攻城土墙，筑围城土垒，安营攻击，在四围架设撞锤。
4:3 | 又要拿个铁盘，放在你和城的中间，作为铁墙；你要正面对着这城，城就被围困；你要围攻这城。这要作以色列家的兆头。
4:4 | 你要向左侧卧，承当以色列家的罪孽；要按你向左侧卧的日数，担当他们的罪孽。
4:5 | 我已将他们罪孽的年数定为你向左侧卧的日数，就是三百九十日；你要这样担当以色列家的罪孽。
4:6 | 你满了这些日子，还要向右侧卧，担当犹大家的罪孽四十日；我给你定规一日顶一年。
4:7 | 你要正面对着被围困的耶路撒冷，露出膀臂，说豫言攻击这城。
4:8 | 看哪，我要用绳索捆绑你，使你不能辗转反侧，直等你满了围困城的日子。
4:9 | 你要取小麦、大麦、豆子、红豆、小米、粗麦，装在一个器皿中，用以给自己作饼；要按你侧卧的日数，就是三百九十日，吃这饼。
4:10 | 你的食粮要按分量吃，每日二十舍客勒，定时而吃。
4:11 | 你喝水也要按分量，每日喝一欣的六分之一，定时而喝。
4:12 | 你吃这饼像吃大麦饼一样，要用人粪在众人眼前烧烤。
4:13 | 耶和华说，以色列人在我所赶他们到的各国中，也必这样吃不洁净的食物。
4:14 | 我说，哎，主耶和华阿！我素来未曾被玷污；从幼年到如今，我没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。
4:15 | 于是祂对我说，看哪，我给你牛粪代替人粪，你可以在其上烤制你的饼。
4:16 | 祂又对我说，人子阿，我必在耶路撒冷断绝他们所倚靠的粮食。他们吃饼要按分量，忧虑而吃；喝水也要按分量，惊惶而喝；
4:17 | 使他们缺粮缺水，彼此惊惶，因自己的罪孽消灭。
以西结书 第 4 章 <上一章　下一章>


结5

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 5 章

第 5 章
5:1 | 人子阿，你要拿一把快刀，当作剃头刀，用这刀剃你的头发和你的胡须，拿天平称须发，分成三分。
5:2 | 围困城的日子满了，你要将三分之一在城中用火焚烧；又拿三分之一在城的四围用刀砍碎；又将三分之一扬在风中，我也要拔刀追赶。
5:3 | 你要从其中取几根包在衣边里，
5:4 | 再从这几根中取些扔在火中焚烧，从那里必有火出来烧及以色列全家。
5:5 | 主耶和华如此说，这就是耶路撒冷；我曾将她安置在列邦之中，列国都在她的四围。
5:6 | 但她行恶，违背我的典章，过于列国；干犯我的律例，过于四围的列邦；因为她弃绝我的典章，不遵行我的律例。
5:7 | 所以主耶和华如此说，因为你们纷争过于四围的列国，没有遵行我的律例，没有谨守我的典章，也没有谨守你们四围列国的规例；
5:8 | 所以主耶和华如此说，看哪，连我也与你反对，我必在列国的眼前，在你中间，施行审判。
5:9 | 并且因你一切可憎的事，我要在你中间行我所未曾行的，以后我也不再照着行。
5:10 | 因此，在你中间父亲要吃儿子，儿子要吃父亲；我必在你身上施行审判，我必将你余剩的民分散四方。
5:11 | 主耶和华说，因此，我指着我的生存起誓，因你用一切可憎的物、可厌的事玷污了我的圣所，故此，我定要收回我的眼目，我眼必不顾惜你，我也不可怜你。
5:12 | 你的民三分之一必在你中间遭瘟疫而死，因饥荒消灭；三分之一必在你四围倒在刀下；我必将三分之一分散四方，并要拔刀追赶他们。
5:13 | 这样我的怒气才得以发尽；我向他们发的忿怒止息了，自己就得着安慰。我在他们身上发尽我的忿怒时，他们就知道我耶和华所说的是出于嫉妒。
5:14 | 并且我必使你在四围的列国中，在经过的众人眼前，成了荒凉和羞辱。
5:15 | 这样，我必以怒气和忿怒，并烈怒的责备，向你施行审判；那时，你就在四围的列国中成为羞辱、讥刺、警戒、惊骇。这是我耶和华说的。
5:16 | 我要将饥荒的恶箭射在你们身上，这箭是能毁灭人的，我要射出毁灭你们；那时，我要加增你们的饥荒，断绝你们所倚靠的粮食。
5:17 | 我要打发饥荒和恶兽到你那里，叫你丧子；瘟疫和流血的事也必盛行在你那里，我也要使刀剑临到你。这是我耶和华说的。
以西结书 第 5 章 <上一章　下一章>


结6

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 6 章

3 审判以色列地　六1～七27
第 6 章
6:1 | 耶和华的话临到我，说，
6:2 | 人子阿，你要面向以色列的众山，说豫言攻击它们，
6:3 | 说，以色列的众山哪，要听主耶和华的话。主耶和华对大小山冈、大小山谷如此说，我必使刀剑临到你们，也必毁灭你们的邱坛。
6:4 | 你们的祭坛必然荒凉，你们的日像必被打碎；我要使你们被杀的人倒在你们的偶像面前。
6:5 | 我要将以色列人的尸首放在他们的偶像面前，将你们的骸骨抛散在你们祭坛的四围。
6:6 | 在你们一切居住的地方，城邑要变为荒场，邱坛必然凄凉，使你们的祭坛荒废凄凉，你们的偶像被打碎除掉，你们的日像被砍倒，你们所制作的被除灭。
6:7 | 被杀的人必倒在你们中间，你们就知道我是耶和华。
6:8 | 但我要留下余民，你们分散在各地的时候，在列邦中必有脱离刀剑的人。
6:9 | 你们那些脱离刀剑的人必在所掳到的各国中记念我，我为他们心中何等伤破，是因他们淫荡的心离弃我，他们邪淫的眼跟随偶像。他们因所行的恶，因一切可憎的事，必看自己为可厌恶的。
6:10 | 他们必知道我是耶和华；我说要使这灾祸临到他们身上，并非空话。
6:11 | 主耶和华如此说，你当拍手顿足，说，哀哉，以色列家行这一切邪恶可憎的事！他们必倒在刀剑、饥荒、瘟疫之下。
6:12 | 在远处的，必遭瘟疫而死；在近处的，必倒在刀剑之下；那存留被围困的，必因饥荒而死；这样我才在他们身上发尽我的忿怒。
6:13 | 他们被杀的人倒在他们祭坛四围的偶像中，在各高冈、各山顶、各青翠树下、各茂密的橡树下，就是他们献怡爽香气的祭给一切偶像的地方；那时，你们就知道我是耶和华。
6:14 | 我必伸手攻击他们，使那地，就是他们一切居住的地方，比第伯拉他的旷野更荒凉；他们就知道我是耶和华。
以西结书 第 6 章 <上一章　下一章>


结7

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 7 章

第 7 章
7:1 | 耶和华的话又临到我，说，
7:2 | 人子阿，主耶和华对以色列地如此说，结局到了！结局临到了这地的四境。
7:3 | 现在结局已经临到你，我必发出我的怒气攻击你，也必按你的行径审判你，照你一切可憎的事报应你。
7:4 | 我眼必不顾惜你，我也不可怜你，却要按你的行径报应你，照你可憎的事报应在你中间；你就知道我是耶和华。
7:5 | 主耶和华如此说，有灾祸，有独一的灾祸！看哪，已经来到了。
7:6 | 结局来到了，结局来到了！已经醒起攻击你；看哪，已经来到了。
7:7 | 那地的居民哪，所定的灾祸已经临到你；时候到了，日子近了，乃是哄嚷并非在山上欢呼的日子。
7:8 | 我快要将我的忿怒倾倒在你身上，向你发尽我的怒气；我要按你的行径审判你，照你一切可憎的事报应你。
7:9 | 我眼必不顾惜你，我也不可怜你。我必按你的行径报应你，照你可憎的事报应在你中间；你就知道击打你的是我耶和华。
7:10 | 看哪，那日子已经来到，所定的灾祸已经发出。杖已经开花，骄傲已经发芽；
7:11 | 强暴兴起，成了邪恶的杖。他们无一存留，他们的群众没有了，他们的财宝没有了，他们中间也没有得尊荣的。
7:12 | 时候到了，日子近了；买主不必欢喜，卖主也不必悲哀，因为烈怒已经临到那地的众人身上。
7:13 | 卖主虽然在活人中间活着，却不能归回再得所卖的，因为这关于那地众人的异象，必无转圜；没有人能凭自己的罪孽保全自己的性命。
7:14 | 他们已经吹角，豫备齐全，却无一人出战，因为我的烈怒临到那地众人身上。
7:15 | 外有刀剑，内有瘟疫、饥荒：在田野的，必死于刀剑；在城中的，必被饥荒、瘟疫吞灭。
7:16 | 其中所逃脱的就必逃脱，他们必在山上，各人因自己的罪孽发出悲声，好像谷中的鸽子哀鸣。
7:17 | 手都发软，膝弱如水。
7:18 | 他们要用麻布束腰，战兢要覆盖他们；众人脸上羞愧，头上光秃。
7:19 | 他们要将银子抛在街上，将金子当作污秽之物。当耶和华盛怒发作的日子，他们的金银不能救他们，不能使他们的魂满足，也不能使他们的肚腹饱满，因为他们的罪孽作了他们的绊脚石。
7:20 | 他们将祂华美的装饰变作夸耀，并用以制造可憎可厌的像；所以我使这些装饰成为他们的污秽之物。
7:21 | 我必将这些交在外邦人手中为掠物，给地上的恶人为掳物；他们也必亵渎这些。
7:22 | 我必转脸不顾以色列人，他们要亵渎我隐密之处，强盗也必进去亵渎。
7:23 | 要制造锁炼，因为这地满了流血的罪案，城里充满强暴的事。
7:24 | 所以我必使列国中最恶的人来占据他们的房屋；我必使强壮人所夸耀的止息，他们的圣处都要被亵渎。
7:25 | 痛苦来到了，他们求平安，却没有平安。
7:26 | 灾害加上灾害而来，风声接连风声而至；他们必向申言者求异象，但祭司的训诲、长老的谋略，都必断绝。
7:27 | 君王要悲哀，首领要披惊恐为衣，这地百姓的手都要发颤。我必照他们的行径待他们，按他们的判断审判他们；他们就知道我是耶和华。
以西结书 第 7 章 <上一章　下一章>


结8

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 8 章

4 耶和华的荣耀离开　八1～十一25
第 8 章
8:1 | 第六年六月初五日，我坐在家中，犹大的众长老坐在我面前，在那里主耶和华的手临到我身上。
8:2 | 我观看，见有一形像，仿佛火的样子：从祂腰以下有火的样子，从祂腰以上有光辉的样子，看来像光耀的金银合金。
8:3 | 祂伸出一只手的样式，抓住我的一绺头发；灵就将我举到天地之间，在神的异象中，带我到耶路撒冷朝北的内院门口，在那里有触动主妒忌之偶像的座位，就是惹动妒忌的。
8:4 | 在那里有以色列神的荣耀，显出来的样子与我在平原所见的一样。
8:5 | 祂对我说，人子阿，你举目向北观看。我就举目向北观看，见祭坛门的北边，在门口有这触动主妒忌的偶像。
8:6 | 祂又对我说，人子阿，以色列家所行的，就是在这里行这大大可憎的事，使我远离我的圣所，你看见了么？你还要看见更大可憎的事。
8:7 | 祂领我到院门口；我观看，见墙上有一洞。
8:8 | 祂对我说，人子阿，你要挖墙。我一挖墙，见有一门。
8:9 | 祂说，你进去，看他们在这里所行邪恶可憎的事。
8:10 | 我进去观看，见四面墙上雕 各样爬物和可憎走兽的像，并以色列家一切的偶像。
8:11 | 在这些像前有以色列家的长老七十人站立，沙番的儿子雅撒尼亚也站在其中，各人手里拿着自己的香炉，烟云的香气上腾。
8:12 | 祂对我说，人子阿，以色列家的长老，各人在雕像屋里暗中所行的，你看见了么？因他们说，耶和华看不见我们；耶和华已经离弃这地。
8:13 | 祂又说，你还要看见他们行更大可憎的事。
8:14 | 于是祂领我到耶和华殿外院朝北的门口；在那里有妇女坐着，为搭模斯哭泣。
8:15 | 祂对我说，人子阿，你看见了么？你还要看见比这些更大可憎的事。
8:16 | 祂又领我到耶和华殿的内院；在耶和华的殿门口，在廊子和祭坛之间，约有二十五个人，背向耶和华的殿，面向东方；他们正朝着东方拜日头。
8:17 | 祂对我说，人子阿，你看见了么？犹大家在这里行这些可憎的事，岂是小事么？他们又使这地满了强暴，再三惹我发怒，看哪，他们手拿枝条举向鼻前。
8:18 | 因此，我也要在忿怒中行事。我眼必不顾惜，我也不可怜他们；他们虽向我耳中大声呼求，我还是不听。
以西结书 第 8 章 <上一章　下一章>


结9

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 9 章

第 9 章
9:1 | 祂向我耳中大声喊叫说，你们监管这城的，各人要手里拿着灭命的兵器前来。
9:2 | 看哪，有六个人从朝北上门的方向而来，各人手拿杀人的兵器；内中有一人身穿细麻衣，腰间带著书记的墨盒子。他们进来，站在铜祭坛旁边。
9:3 | 以色列神的荣耀本在基路伯上，现今从那里升到殿的门槛。祂将那身穿细麻衣、腰间带著书记墨盒子的人召来。
9:4 | 耶和华对他说，你去走遍耶路撒冷全城，那些因城中所行一切可憎之事叹息唉哼的人，你要在他们额上画记号。
9:5 | 我听见祂对其余的人说，要跟随他走遍全城，以行击杀；你们的眼不要顾惜，你们也不要可怜他们。
9:6 | 要将年老的、年少的，并处女、婴孩和妇女，全都杀尽；只是凡有记号的人，不要挨近他。要从我的圣所杀起。于是他们从殿前的长老杀起。
9:7 | 祂对他们说，要污秽这殿，使院中充满被杀的人；你们出去罢。他们就出去，在城中击杀。
9:8 | 他们击杀的时候，只有我一人被留下，我就面伏于地，呼叫说，哎，主耶和华阿！你将忿怒倾倒在耶路撒冷，岂要将以色列余剩的人都毁灭么？
9:9 | 祂对我说，以色列家和犹大家的罪孽极其重大；这地满了流血的事，城里满了冤屈；因为他们说，耶和华已经离弃这地，祂看不见我们。
9:10 | 故此，我眼必不顾惜，我也不可怜他们；我要照他们的行径报应在他们头上。
9:11 | 那穿细麻衣、腰间带着墨盒子的人回报说，我已经照你所吩咐我的行了。
以西结书 第 9 章 <上一章　下一章>


结10

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 10 章

第 10 章
10:1 | 我观看，见基路伯头上的穹苍之中，有宝座的样式显在他们以上，显出来的样子像蓝宝石。
10:2 | 主对那穿细麻衣的人说，你进去，在旋转的轮之间，基路伯以下，从基路伯中间将火炭取满两手，撒在城上。他就在我眼前进去。
10:3 | 那人进去的时候，基路伯站在殿的右边，云彩充满了内院。
10:4 | 耶和华的荣耀从基路伯那里，升到殿的门槛以上；殿里充满了云彩，院子也被耶和华荣耀的光辉充满。
10:5 | 基路伯翅膀的响声在外院也可听到，好像全能神说话的声音。
10:6 | 祂吩咐那穿细麻衣的人说，要从旋转的轮之间，从基路伯中间取火，那人就去站在轮子旁边。
10:7 | 有一个基路伯，从基路伯之间伸手到基路伯中间的火那里，取些放在那穿细麻衣的人两手中；那人拿了，就出去了。
10:8 | 在基路伯翅膀之下，显出有人手的样式。
10:9 | 我又观看，见基路伯旁边有四个轮子，这基路伯旁边有一个轮子，那基路伯旁边也有一个轮子；轮子的样子，看来像水苍玉。
10:10 | 至于四轮的样子，都是一个样式，仿佛轮中套轮。
10:11 | 轮行走的时候，乃是向四方直行，行走并不掉转；头向何方，他们也随着行走，行走的时候并不掉转。
10:12 | 他们全身，连背带手和翅膀，并轮周围都满了眼睛；这四个基路伯都有自己的轮子。
10:13 | 至于这些轮子，我听见叫作旋转的轮子。
10:14 | 基路伯各有四脸，第一是基路伯的脸，第二是人的脸，第三是狮子的脸，第四是鹰的脸。
10:15 | 基路伯升上去了；这是我在迦巴鲁河边所见的活物。
10:16 | 基路伯行走的时候，轮也在旁边行走；基路伯举起翅膀，离地上升的时候，轮也不转离他们旁边。
10:17 | 那些站住，这些也站住；那些上升，这些也一同上升；因为活物的灵在轮中。
10:18 | 耶和华的荣耀从殿的门槛那里出去，停在基路伯以上。
10:19 | 基路伯出去的时候，就举起翅膀，在我眼前离地上升，轮也在他们旁边。他们停在耶和华殿的东门口，在他们以上有以色列神的荣耀。
10:20 | 这是我在迦巴鲁河边所见以色列神以下的活物，我就知道他们是基路伯。
10:21 | 各有四个脸面，四个翅膀，翅膀以下有人手的样式。
10:22 | 至于他们脸的样式，是我从前在迦巴鲁河边所看见的那些脸；他们的样子和他们本身，都是我从前见过的。他们俱各直往前行。
以西结书 第 10 章 <上一章　下一章>


结11

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 11 章

第 11 章
11:1 | 灵将我举起，带到耶和华殿向东的东门；看哪，在门口有二十五个人，我见其中有民间的首领押朔的儿子雅撒尼亚，和比拿雅的儿子毗拉提。
11:2 | 祂对我说，人子阿，这些就是图谋罪孽，在这城中设恶谋的人；
11:3 | 他们说，盖房屋的时候尚未临近；这城是锅，我们是肉。
11:4 | 人子阿，因此你当说豫言，说豫言攻击他们。
11:5 | 耶和华的灵降在我身上，对我说，你要说，耶和华如此说，以色列家阿，你们这样说，你们灵里所起的意，我都知道。
11:6 | 你们使这城中被杀的人增多，使被杀的人充满街道。
11:7 | 所以主耶和华如此说，你们放在城中那些被杀的人就是肉，这城就是锅；我却要从其中将你们带出去。
11:8 | 你们怕刀剑，我必使刀剑临到你们。这是主耶和华说的。
11:9 | 我必将你们从这城中带出去，交在外人的手中，且要在你们身上施行审判。
11:10 | 你们必倒在刀下；我必在以色列的境界审判你们，你们就知道我是耶和华。
11:11 | 这城必不作你们的锅，你们也不在其中作肉；我必在以色列的境界审判你们，
11:12 | 你们就知道我是耶和华；因为你们没有遵行我的律例，也没有谨守我的典章，却照 你们四围列国的规例而行。
11:13 | 我正说豫言的时候，比拿雅的儿子毗拉提死了；于是我面伏于地，大声呼叫说，哎，主耶和华阿！你要将以色列余剩的人灭绝净尽么？
11:14 | 耶和华的话临到我，说，
11:15 | 人子阿，耶路撒冷的居民对你的弟兄、你的亲属、以色列全家，对他们众人说，你们远离耶和华罢；这地是赐给我们为业的。
11:16 | 所以你当说，主耶和华如此说，我虽将他们远远迁移到列国中，将他们分散在各地，我还要在他们所到的各地，暂作他们的圣所。
11:17 | 因此你要说，主耶和华如此说，我必从万民中招聚你们，从你们被分散到的各地聚集你们，又要将以色列地赐给你们。
11:18 | 他们必到那里，也必从其中除掉一切可厌可憎的物。
11:19 | 我要赐给他们一个心，也要将新灵放在他们里面；又从他们肉体中除掉石心，赐给他们肉心，
11:20 | 使他们遵行我的律例，谨守遵行我的典章；他们要作我的子民，我要作他们的神。
11:21 | 至于那些心中随从可厌可憎之物的，我必照他们的行径报应在他们头上，这是主耶和华说的。
11:22 | 于是基路伯举起翅膀，轮子都在他们旁边；在他们以上有以色列神的荣耀。
11:23 | 耶和华的荣耀从城中上升，停在城东的那座山上。
11:24 | 灵将我举起，在异象中藉着神的灵将我带进迦勒底，到被掳的人那里。我所见的异象就离我上升去了。
11:25 | 我便将耶和华所给我看见的一切事，都说给被掳的人听。
以西结书 第 11 章 <上一章　下一章>


结12

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 12 章

5 | 神坚定审判的豫言　十二1～二四27
a | 藉着以西结作羞辱的记号　十二1～28
(一) | 以西结的物件　1～16
第 12 章
12:1 | 耶和华的话又临到我，说，
12:2 | 人子阿，你住在悖逆的家中；他们有眼可看，却看不见，有耳可听，却听不见，因为他们是悖逆之家。
12:3 | 所以人子阿，你要为自己豫备掳去时用的物件，在白日当他们眼前迁徙而去；要当着他们眼前，从你所在的地方迁到别处去。或者他们可以看明自己是悖逆之家。
12:4 | 你要在白日当他们眼前，把你的物件带出去，好像带着掳去时所用的物件；到了晚上，你要在他们眼前出去，像被掳的人出去一样。
12:5 | 你要在他们眼前挖通了墙，从其中将物件带出去。
12:6 | 到天黑时，你要当他们眼前搭在肩头上带出去。你要蒙住脸看不见地，因为我已经立你作以色列家的豫兆。
12:7 | 我就照着所受的吩咐去行：白日将我的物件带出去，好像带着掳去时所用的物件；到了晚上，我用手挖通了墙；天黑的时候，就当他们眼前搭在肩头上带出去。
12:8 | 次日早晨，耶和华的话临到我，说，
12:9 | 人子阿，以色列家，就是那悖逆之家，岂不是问你说，你作甚么呢？
12:10 | 你要对他们说，主耶和华如此说，这默示是关于耶路撒冷的首领，和在耶路撒冷的以色列全家。
12:11 | 你要说，我是你们的豫兆：我怎样行，他们所遭遇的也必怎样。他们必被迁徙，被掳去；
12:12 | 他们中间的首领也必在天黑的时候，将物件搭在肩头上带出去；他们要挖通了墙，从其中带出去；他必蒙住脸，眼看不见地。
12:13 | 我必将我的网撒在他身上，他必在我的网罗中缠住；我必带他到迦勒底人之地的巴比伦，但他必看不见那地，且要死在那里。
12:14 | 我必把他周围一切帮助他的，和他所有的军队，分散到四方，也要拔刀追赶他们。
12:15 | 我将他们四散在列国，分散在列邦的时候，他们就知道我是耶和华。
12:16 | 我却要留下他们少数人得免刀剑、饥荒、瘟疫，使他们在所到的各国中述说他们一切可憎的事；人就知道我是耶和华。
(二) | 以西结的战兢　17～28
1217 | 耶和华的话又临到我，说，
12:18 | 人子阿，你吃饭必战兢，喝水必惶惶忧虑；
12:19 | 你要对这地的百姓说，主耶和华向以色列地耶路撒冷的居民如此说，他们吃饭必忧虑，喝水必惊惶；因其中居住的众人所行强暴的事，他们的地必然荒废，其中所充满的必一无所存。
12:20 | 有居民的城邑必变为荒场，地也必变为荒废；你们就知道我是耶和华。
12:21 | 耶和华的话临到我，说，
12:22 | 人子阿，关于以色列地，你们怎么有这俗语，说，日子迟延，一切异象都落空呢？
12:23 | 因此，你要对他们说，主耶和华如此说，我必使这俗语止息，以色列中不再用这俗语。你却要对他们说，日子临近，一切异象的应验也临近了。
12:24 | 从此，在以色列家中必不再有任何虚假的异象和奉承的占卜。
12:25 | 我耶和华说话，所说的话必定成就，不再耽延；你们这悖逆之家，趁你们在世的日子，我必说话，并成就这话，这是主耶和华说的。
12:26 | 耶和华的话又临到我，说，
12:27 | 人子阿，以色列家说，他所见的异象是关于多日以后的事，所说的豫言是指着遥远的时候。
12:28 | 所以你要对他们说，主耶和华如此说，我的话没有一句再耽延的，我所说的话必定成就，这是主耶和华说的。
以西结书 第 12 章 <上一章　下一章>


结13

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 13 章

b 责备假申言者　十三1～23
第 13 章
13:1 | 耶和华的话临到我，说，
13:2 | 人子阿，你要说豫言攻击以色列中说豫言的申言者，对那些从己心发豫言的说，你们当听耶和华的话：
13:3 | 主耶和华如此说，愚顽的申言者有祸了，他们随从自己的灵，却一无所见！
13:4 | 以色列阿，你的申言者好像荒场中的狐狸，
13:5 | 没有上去堵挡破口，也没有为以色列家修造墙垣，使其当耶和华的日子，在争战中站立得住。
13:6 | 他们所见的是虚假，是谎诈的占卜；他们说是耶和华说的，其实耶和华并没有差遣他们，他们却指望自己的话必要成就。
13:7 | 你们岂不是见了虚假的异象么？岂不是说了谎诈的占卜么？你们说，这是耶和华说的，其实我没有说。
13:8 | 所以主耶和华如此说，因你们说的是虚假，见的是谎诈，所以我就与你们反对，这是主耶和华说的。
13:9 | 我的手必攻击那见虚假异象、用谎诈占卜的申言者，他们必不得列在我民的会中，不得录在以色列家的册上，也不得进入以色列地；你们就知道我是主耶和华。
13:10 | 因为他们使我的民走岔了，说，平安，其实没有平安；就像有人立起墙壁，他们倒抹上未泡透的灰。
13:11 | 所以你要对那些抹上未泡透灰的人说，墙要倒塌。必有暴雨漫过；大冰雹阿，你们要降下；暴风也要吹裂这墙。
13:12 | 这墙倒塌之后，人岂不问你们说，你们抹上未泡透的灰在那里呢？
13:13 | 所以主耶和华如此说，我要在忿怒中使暴风吹裂这墙，在我的怒气中必有暴雨漫过，并有大冰雹在忿怒中毁灭这墙。
13:14 | 我要拆毁你们用未泡透灰所抹的墙，拆平到地，以致根基露出；墙必倒塌，你们也必在其中灭亡；你们就知道我是耶和华。
13:15 | 我要向墙和用未泡透灰抹墙的人发尽我的忿怒；我要对你们说，墙没有了，抹墙的人也没有了，
13:16 | 这抹墙的就是以色列的申言者，他们指 耶路撒冷说豫言，为这城见了平安的异象，其实没有平安，这是主耶和华说的。
13:17 | 人子阿，你要面向你那些从己心发豫言的民女，说豫言攻击她们，
13:18 | 说，主耶和华如此说，这些女子有祸了！她们为众人的手腕缝制符咒的带子，给各样身材的人作头巾，为要猎取人的性命。难道你们要猎取我民的性命，为利己将人救活么？
13:19 | 你们为几把大麦，为几块饼，在我民面前亵渎我，对我的民，就是肯听你们谎言的人说谎，杀死不该死的人，救活不该活的人。
13:20 | 所以主耶和华如此说，我反对你们符咒的带子，就是你们用以猎取性命，如同猎取飞鸟的。我要将那些带子从你们的膀臂上扯去，释放你们如猎取飞鸟一样所猎取的性命。
13:21 | 我也必撕掉你们的头巾，救我的民脱离你们的手，他们就不再被猎取，落在你们手中；你们就知道我是耶和华。
13:22 | 我不使义人伤痛，你们却以谎话使他伤心，又坚固恶人的手，使他不回头离开恶道而将他救活；
13:23 | 因此，你们不得再见虚假的异象，也不得再行占卜的事；我必救我的民脱离你们的手，你们就知道我是耶和华。
以西结书 第 13 章 <上一章　下一章>


结14

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 14 章

c 责备拜偶像的长老　十四1～23
第 14 章
14:1 | 有几个以色列长老到我这里来，坐在我面前。
14:2 | 耶和华的话就临到我，说，
14:3 | 人子阿，这些人已将他们的偶像接到心里，把陷他们于罪孽的绊脚石放在自己面前；我岂能丝毫被他们求问么？
14:4 | 所以你要告诉他们说，主耶和华如此说，以色列家的人中，凡将他的偶像接到心里，把陷他于罪孽的绊脚石放在自己面前，又去到申言者那里的，我耶和华要就着这事，按他众多的偶像回答他，
14:5 | 好在以色列家的心事上捉住他们，他们都因着偶像与我生疏。
14:6 | 所以你要对以色列家说，主耶和华如此说，回头罢，回转离开你们的偶像，转脸离开你们一切可憎的事；
14:7 | 因为以色列家的人，或在以色列中寄居的外人，凡与我疏远，将他的偶像接到心里，把陷他于罪孽的绊脚石放在自己面前，又去到申言者那里，要向他求问我意思的，我耶和华必亲自回答他；
14:8 | 我必向那人变脸，使他成为记号和比喻，并且我要将他从我民中剪除；你们就知道我是耶和华。
14:9 | 申言者若被迷惑说一句话，是我耶和华任那申言者受迷惑，我也必伸手攻击他，将他从我民以色列中除灭。
14:10 | 他们必担当自己的罪孽：申言者的罪孽怎样，求问之人的罪孽也必怎样，
14:11 | 好使以色列家不再走迷离开我，不再因自己一切的罪过玷污自己，只要作我的子民，我作他们的神，这是主耶和华说的。
14:12 | 耶和华的话临到我，说，
14:13 | 人子阿，若有一地的人行事不忠实得罪我，我也伸手攻击那地，断绝那里所倚靠的粮食，使饥荒临到那地，将人与牲畜从其中剪除；
14:14 | 其中虽有挪亚、但以理、约伯这三人，他们只能因他们的义救自己的性命，这是主耶和华说的。
14:15 | 我若使恶兽经过那地，毁灭其中的居民，使地荒凉，以致因这些兽，人都不得经过；
14:16 | 虽有这三人在其中，主耶和华说，我指 我的生存起誓，他们连儿女都不能救，只能自己得救，那地仍要荒凉。
14:17 | 或者我使刀剑临到那地，说，刀剑哪，要经过那地，我要将人与牲畜从其中剪除；
14:18 | 虽有这三人在其中，主耶和华说，我指着我的生存起誓，他们连儿女都不能救，只能自己得救。
14:19 | 或者我使瘟疫临到那地，藉流血的事把我的忿怒倾倒在其上，好将人与牲畜从其中剪除；
14:20 | 虽有挪亚、但以理、约伯在其中，主耶和华说，我指着我的生存起誓，他们连儿女都不能救，只能因他们的义救自己的性命。
14:21 | 主耶和华如此说，我使这四样严厉的刑罚，就是刀剑、饥荒、恶兽、瘟疫临到耶路撒冷，将人与牲畜从其中剪除，岂不更重么？
14:22 | 然而其中必有余剩的人，连儿带女被带出来。他们要出到你们这里来，你们要看见他们的行径和作为；因我降给耶路撒冷的一切灾祸，你们便得了安慰。
14:23 | 你们看见他们的行径和作为，就必得安慰；你们必知道我对耶路撒冷所行的一切，并非无故，这是主耶和华说的。
以西结书 第 14 章 <上一章　下一章>


结15

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 15 章

d 责备耶路撒冷的居民如同葡萄树　十五1～8
第 15 章
15:1 | 耶和华的话临到我，说，
15:2 | 人子阿，葡萄树的木料比其余各种木料有甚么强处？葡萄枝比林中众树的枝子有甚么好处？
15:3 | 可以从其上取木料作成甚么呢？可以取来作钉子挂甚么器皿么？
15:4 | 看哪，已经抛在火中当作柴烧；火既烧了两头，中间也被烧了，还可用来作成甚么呢？
15:5 | 完整的时候尚且没有用来作成甚么，何况被火烧坏，还能用来作成甚么呢？
15:6 | 所以，主耶和华如此说，林中众树以内葡萄树的木料，我怎样使它在火中当柴烧，也必照样待耶路撒冷的居民。
15:7 | 我必向他们变脸：他们虽从火中出来，火却要烧灭他们；我向他们变脸的时候，你们就知道我是耶和华。
15:8 | 我必使这地荒凉，因为他们行事不忠实，这是主耶和华说的。
以西结书 第 15 章 <上一章　下一章>


结16

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 16 章

e 责备耶路撒冷如同奸淫的妻子　十六1～63
第 16 章
16:1 | 耶和华的话又临到我，说，
16:2 | 人子阿，你要使耶路撒冷知道她那些可憎的事，
16:3 | 说，主耶和华对耶路撒冷如此说，你的根源和出生地，是在迦南地；你父亲是亚摩利人，你母亲是赫人。
16:4 | 论到你的出生，在你生下来的日子，没有为你断脐带，也没有用水洗你，使你洁净；丝毫没有撒盐在你身上，也没有用布裹你。
16:5 | 谁的眼也不可怜你，为你作一件这样的事怜恤你；你生下来的日子就被扔在田野，是因你被厌恶。
16:6 | 我从你旁边经过，见你在血中挣扎。那时你在血中，我对你说，你要活着。当你在血中，我对你说，你要活着。
16:7 | 我使你增长好像田间所长的，你就渐渐长大，以致极其美丽，两乳成形，头发长成；你却仍然赤身露体。
16:8 | 我从你旁边经过，看见了你；那正是你动爱情的时候。我便展开衣襟搭在你身上，遮盖你的赤体；又向你起誓，与你结盟，你就归于我；这是主耶和华说的。
16:9 | 那时我用水洗你，洗去你身上的血，又用油抹你。
16:10 | 我也使你身穿刺绣的衣服，脚穿海狗皮的鞋，并用细麻布给你裹头，用丝绸给你遮身。
16:11 | 我用妆饰打扮你，将镯子戴在你手上，将链子戴在你项上；
16:12 | 又将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。
16:13 | 这样，你就有金银的妆饰，穿的是细麻衣、丝绸和绣花衣；吃的是细面、蜂蜜和油。你也极其美丽，发达到王后的尊荣。
16:14 | 你因美丽，名声传在列国中；你十分美丽，是因我加在你身上的威荣，这是主耶和华说的。
16:15 | 只是你仗 自己的美丽，又因你的名声就行邪淫。你向每个过路的纵情淫乱，你的美丽就归于他。
16:16 | 你拿些衣服，为自己造色彩缤纷的邱坛，在其上行邪淫；这样的事从未有过，也不该有。
16:17 | 你又将我给你的金银所造华美的物件拿来，为自己制造男像，与那些像行邪淫；
16:18 | 又拿你的绣花衣服给它们披上，并将我的油和香摆在它们跟前；
16:19 | 又将我赐给你的食物，就是我赐给你吃的细面、油和蜂蜜，都摆在它们面前为怡爽的香气；事情就这样发生了，这是主耶和华说的。
16:20 | 你更将你给我所生的儿女献给那些偶像作食物。你行淫乱岂是小事，
16:21 | 竟将我的儿女杀了，使他们经火献给那些偶像么？
16:22 | 你行这一切可憎和淫乱的事，并未追念你幼年赤身露体，在血中挣扎的日子。
16:23 | 你行这一切恶事之后，(主耶和华说，你有祸了，有祸了！)
16:24 | 又为自己建造圆顶花楼，在各街市为自己作了高台。
16:25 | 你在各街头建造高台，使你的美貌变为可憎的，又向一切过路的伸开双腿，多行淫乱。
16:26 | 你也和你邻邦放纵肉体的埃及人行淫，多行淫乱惹我发怒。
16:27 | 看哪，我伸手攻击你，减少你应得的粮食，又将你交给恨你的非利士众女子，使她们任意待你；她们对你放荡的行径感到羞耻。
16:28 | 你因还不满足，又与亚述人行淫；与他们行淫之后，仍不满足。
16:29 | 你又多行淫乱，直到那贸易之地，就是迦勒底，你仍不满足。
16:30 | 主耶和华说，你行这一切事，都是不知收敛之妓女所行的，可见你的心是何等懦弱！
16:31 | 你在各路口建造圆顶花楼，在各街市作了高台，你却轻看酬价，不像妓女。
16:32 | 你这行淫的妻子，宁肯接外人，不接自己的丈夫。
16:33 | 妓女都是得人赠送，你反倒赠送你所爱的人，贿赂他们从四围来与你行淫。
16:34 | 你行淫与别的妇女相反，因为不是人追求要与你行淫；你给人酬价，人并不给你酬价；所以你与别的妇女相反。
16:35 | 因此，你这妓女阿，要听耶和华的话：
16:36 | 主耶和华如此说，因你的情欲倾泄了，露出下体，与你所爱的人行淫，并与你一切可憎的偶像行淫，又因你把儿女献给偶像，流他们的血，
16:37 | 所以我要将你一切所悦所爱的，连你一切所恨的，都聚集来，从四围攻击你；又将你的下体露出，使他们看尽了。
16:38 | 我也要审判你，像审判淫妇和流人血的妇女一样；我要因忿怒妒忌，使流血的罪归到你身上。
16:39 | 我又要将你交在他们手中；他们必拆毁你的圆顶花楼，毁坏你的高台，剥去你的衣服，夺取你的华美物件，留下你赤身露体。
16:40 | 他们也必带多人来攻击你，用石头打死你，用刀将你砍碎。
16:41 | 他们要用火焚烧你的房屋，在许多妇女眼前向你施行审判。我必使你不再行淫，也不再给人酬价。
16:42 | 这样，我就止息向你发的忿怒，我的妒忌也要离开你，我要安静不再恼怒。
16:43 | 因你不追念你幼年的日子，在这一切的事上向我发烈怒，所以在我这一面，我必照你所行的报应在你头上，你就不再在你一切可憎的事以外，又犯这淫行；这是主耶和华说的。
16:44 | 凡说俗语的，必用俗语攻击你，说，有其母，必有其女。
16:45 | 你正是你母亲的女儿，她厌弃自己的丈夫和儿女；你正是你姊妹的姊妹，她们厌弃自己的丈夫和儿女。你们的母亲是赫人，你们的父亲是亚摩利人。
16:46 | 你的姐姐是撒玛利亚，她和她的众女儿住在你左边；你的妹妹是所多玛，她和她的众女儿住在你右边。
16:47 | 你不是只按她们所行的去行，也不是只照她们可憎的事去作，你倒以那为小事，你一切所行的比她们更坏。
16:48 | 主耶和华说，我指着我的生存起誓，你妹妹所多玛与她的众女儿，尚未行过你和你众女儿所行的事。
16:49 | 你妹妹所多玛的罪孽是这样：她和她的众女儿都心骄气傲，粮食丰足，大享安逸，并没有扶助困苦和穷乏人的手。
16:50 | 她们狂傲，在我面前行可憎的事；因此，我一看见便将她们除掉。
16:51 | 撒玛利亚没有犯你一半的罪，你行可憎的事比她们更多，使你的姊妹因你所行一切可憎的事，倒显为义。
16:52 | 你既断定你姊妹当受羞辱，就也要担当自己的羞辱；因你所犯的罪比她们更为可憎，她们就比你更显为义；你 使你的姊妹更显为义，你就要抱愧担当自己的羞辱。
16:53 | 我必叫她们被掳的归回，就是叫所多玛和她众女儿被掳的，撒玛利亚和她众女儿被掳的，并你们在他们中间一同被掳的，都要归回；
16:54 | 好使你担当自己的羞辱，并因你一切所行的受羞辱，而使她们得安慰。
16:55 | 你的妹妹所多玛和她的众女儿必回复先前的景况，撒玛利亚和她的众女儿，你和你的众女儿，也都必回复先前的景况。
16:56 | 在你骄傲的日子，你的妹妹所多玛岂不是你口中的笑柄么？
16:57 | 那时你的恶行还未显露出来；现在你成了亚兰众女儿和亚兰四围的众人所羞辱的，以及非利士众女儿，就是你四围一切轻侮你之人所羞辱的。
16:58 | 耶和华说，你自己的放荡和可憎的事，你已经担当了。
16:59 | 因为主耶和华如此说，你这轻看誓言、背弃盟约的，我必照你所行的待你。
16:60 | 然而我要追念在你幼年时与你所立的约，也要与你立定永约。
16:61 | 这样，在你接待你姐姐和你妹妹的时候，你要追念你的行径，自觉羞愧；并且我要将她们赐你为女儿，却不是按着你的约。
16:62 | 我必坚定我与你所立的约，你就知道我是耶和华，
16:63 | 好使你在我遮盖你一切所行的时候，心里追念，自觉抱愧，又因你的羞辱就不再开口；这是主耶和华说的。
以西结书 第 16 章 <上一章　下一章>


结17

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 17 章

f 藉着二鹰与一棵葡萄树的比喻　十七1～24
第 17 章
17:1 | 耶和华的话临到我，说，
17:2 | 人子阿，你要向以色列家出谜语，设比喻，
17:3 | 说，主耶和华如此说，有一大鹰，翅膀大，翎毛长，羽毛丰满，彩色俱备，来到利巴嫩，将香柏树梢拧去，
17:4 | 就是折去香柏树尽尖的嫩枝，叼到贸易之地，放在商人的城中；
17:5 | 又将这地的一些种子取去，种在肥田里，栽于多水旁，如栽柳树，
17:6 | 使其渐渐生长，成为蔓延矮小的葡萄树；其枝转向那鹰，其根在鹰以下，于是成了葡萄树，生出枝条，发出小枝。
17:7 | 又有一大鹰，翅膀大，羽毛多；这葡萄树从栽种的畦中向这鹰弯过根来，发出枝子，好得这鹰的浇灌。
17:8 | 这树栽于良田多水的旁边，好生枝子，结果子，成为壮大的葡萄树。
17:9 | 你要说，主耶和华如此说，这葡萄树能发旺么？鹰岂不拔出它的根来，芟除它的果子，使它枯干，使它发的嫩叶都枯干了么？不必用大力或多民，就将它连根拔出来。
17:10 | 葡萄树虽然栽种了，岂能发旺呢？一经东风吹袭，岂不全然枯干么？它必在栽植的畦中枯干。
17:11 | 耶和华的话临到我，说，
17:12 | 你对那悖逆之家说，你们不知道这些事是甚么意思么？你要告诉他们说，巴比伦王曾来耶路撒冷，将其中的君王和首领带到巴比伦自己那里去。
17:13 | 他从王室的后裔中取一人与他立约，使他发誓，并将这地有势力的人取去，
17:14 | 使国低微不能再兴起，惟因守盟约才得存立。
17:15 | 他却背叛巴比伦王，打发使者往埃及去，要他们给他马匹和多民。他能亨通么？行这样事的人能逃脱么？他能背约逃脱么？
17:16 | 主耶和华说，我指着我的生存起誓，他既轻看向王所起的誓，背弃王与他所立的约，就必要死在巴比伦，就是在那立他作王之巴比伦王的地方。
17:17 | 敌人筑围城土垒，造攻城土墙，为要剪除多人的时候，法老虽领大军队和大群众，还是不会在阵上帮助他。
17:18 | 他轻看誓言，背弃盟约；他已经投降，却又作这一切的事；他必不能逃脱。
17:19 | 所以主耶和华如此说，我指着我的生存起誓，他既轻看指着我所起的誓，背弃指着我所立的约，我必要使背弃这誓和这约的罪归在他头上。
17:20 | 我必将我的网撒在他身上，他必在我的网罗中被捉住；我必带他到巴比伦，并要在那里因他对我的不忠信审判他。
17:21 | 在他一切军队中，所有的精兵都必倒在刀下，所余剩的也必分散四方；你们就知道我耶和华说话了。
17:22 | 主耶和华如此说，我也要将高大香柏树的树梢拧去栽上；我要从尽尖的嫩枝中折一嫩枝，栽于高耸的山上。
17:23 | 我要将这嫩枝栽于以色列的高山上；它就生枝子，结果子，成为壮大的香柏树，各类飞鸟都必宿在其下，就是宿在枝子的荫下。
17:24 | 田野的树木都必知道，我耶和华使高树矮小，矮树高大，使青树枯干，枯树发芽。我耶和华说过，也必成就。
以西结书 第 17 章 <上一章　下一章>


结18

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 18 章

g 责备酸葡萄的俗语　十八1～32
第 18 章
18:1 | 耶和华的话又临到我，说，
18:2 | 论到以色列地，你们用这俗语说，父亲吃了酸葡萄，儿子的牙酸倒了，是甚么意思呢？
18:3 | 主耶和华说，我指着我的生存起誓，你们在以色列中，必不再有这俗语。
18:4 | 看哪，所有的人都是属我的；为父的人怎样属我，为子的人也照样属我；犯罪的人，他必死亡。
18:5 | 人若是公义的，且行公正与公义的事，
18:6 | 未曾在山上吃祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻子，未曾亲近在月经污秽中的妇人；
18:7 | 未曾欺压人，乃将欠债之人的抵押还给他；未曾抢夺人，却将自己的食物给饥饿的人吃，用衣服遮盖赤身的人；
18:8 | 未曾放债取利，也未曾向借贷的人多要；缩手不作罪孽，在人与人之间，按公理判断；
18:9 | 遵行我的律例，谨守我的典章，按公理行事；这人就是公义的，必定存活；这是主耶和华说的。
18:10 | 他若生一个凶暴的儿子，是流人血的，行了以上任何一件恶事，
18:11 | (虽然父亲未曾行过以上任何一件恶事，)儿子若在山上吃祭偶像之物，或玷污邻舍的妻子，
18:12 | 亏负困苦和穷乏的人，抢夺人，不将抵押还给人，仰望偶像，行可憎的事，
18:13 | 放债取利，或向借贷的人多要；他能存活么？他必不能存活。他行了这一切可憎的事，必要死亡；他的罪必归到他身上。
18:14 | 他若生一个儿子，这儿子看见父亲所犯的一切罪，看见了并不照样去作；
18:15 | 他未曾在山上吃祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻子，
18:16 | 未曾欺压人，未曾取人的抵押，未曾抢夺人的物件，却将自己的食物给饥饿的人吃，用衣服遮盖赤身的人，
18:17 | 缩手不害贫穷人，未曾放债取利，也未曾向借贷的人多要；他谨守我的典章，遵行我的律例，就不因父亲的罪孽死亡；他必要存活。
18:18 | 至于他父亲，因为欺压人太甚，抢夺弟兄，在本国的民中行不善，他必因自己的罪孽死亡。
18:19 | 你们还说，儿子为何不担当父亲的罪孽呢？儿子行公正与公义的事，谨守遵行我的一切律例，他必定存活。
18:20 | 惟有犯罪的人，他必死亡；儿子必不担当父亲的罪孽，父亲也不担当儿子的罪孽。义人的义必归自己，恶人的恶也必归自己。
18:21 | 恶人若回头离开所犯的一切罪，谨守我一切的律例，行公正与公义的事，他必定存活，不至死亡。
18:22 | 他所犯的一切罪过都不被记念；因所行的义，他必存活。
18:23 | 主耶和华说，我岂是喜悦恶人死亡么？不是喜悦他回头离开他的行径，而得存活么？
18:24 | 义人若转离他的义作了罪孽，照着恶人所行一切可憎的事而行，他岂能存活么？他所行一切的义都不被记念；他必因所行不忠的事，并因所犯的罪死亡。
18:25 | 你们还说，主的道路不公平。以色列家阿，你们当听！我的道路岂不公平么？岂不是你们的道路不公平么？
18:26 | 义人若转离他的义作了罪孽，以致死亡，他是因所作的罪孽死亡。
18:27 | 再者，恶人若回头离开所行的恶，行公正与公义的事，他必将自己的性命救活。
18:28 | 因为他察看，就回头离开所行的一切过犯，他必定存活，不至死亡。
18:29 | 以色列家还说，主的道路不公平。以色列家阿，我的道路岂不公平么？岂不是你们的道路不公平么？
18:30 | 主耶和华说，所以以色列家阿，我必按你们各人的行径审判你们。你们当回头转离所行的一切过犯，免得罪孽成为你们的绊脚石。
18:31 | 你们要将所行的一切过犯从你们身上尽行抛弃，使自己得一个新心和新灵；以色列家阿，你们何必死亡呢？
18:32 | 主耶和华说，我不喜悦那死人之死，所以你们当回头而存活。
以西结书 第 18 章 <上一章　下一章>


结19

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 19 章

h 藉着以西结为以色列的首领举哀　十九1～14
第 19 章
19:1 | 你当为以色列的首领举哀，
19:2 | 说，你的母亲是甚么呢？是狮子中间的母狮，蹲伏在少壮狮子中，养育小狮子。
19:3 | 在牠小狮子中养大一只，成了少壮狮子，学会抓食而吃人。
19:4 | 列国听见了，就把牠捉在他们的坑中，用钩子拉到埃及地去。
19:5 | 母狮见自己等候失了指望，就从牠小狮子中又将一只养为少壮狮子。
19:6 | 牠在众狮子中走来走去，成了少壮狮子，学会抓食而吃人。
19:7 | 牠毁坏列国的宫堡，又使他们的城邑变为荒场；因牠咆哮的声音，地和其中所充满的就都惊骇。
19:8 | 于是四围列国各省的人来攻击牠，将网撒在牠身上，把牠捉在他们的坑中。
19:9 | 他们用钩子将牠钩进笼中，带到巴比伦王那里，将牠放入坚固之所，使牠的声音在以色列山上不再听见。
19:10 | 你的母亲先前如你葡萄园中的葡萄树，栽于水旁；因为水多，就多结果子，满生枝子；
19:11 | 有坚固的枝干，可作掌权者的杖；其树身高举在茂密的枝中，因树高大，枝子繁多，远远可见。
19:12 | 但这葡萄树因神的忿怒被拔出摔在地上；东风吹干其上的果子，坚固的枝干折断枯干，被火烧毁；
19:13 | 如今栽于旷野，在干旱无水之地。
19:14 | 火也从它枝干中发出，烧灭枝条和果子，以致其上没有坚固的枝干可作掌权者的杖。这是哀歌，也已用作哀歌。
以西结书 第 19 章 <上一章　下一章>


结20

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 20 章

i | 藉着耶和华对长老们求问耶和华的回应　二十1～44
第 20 章
20:1 | 第七年五月初十日，有以色列的几个长老来求问耶和华，坐在我面前。
20:2 | 耶和华的话临到我，说，
20:3 | 人子阿，你要告诉以色列的长老说，主耶和华如此说，你们来是求问我么？主耶和华说，我指着我的生存起誓，我必不被你们求问。
20:4 | 人子阿，你要审问审问他们么？你当使他们知道他们列祖那些可憎的事，
20:5 | 对他们说，主耶和华如此说，当日我拣选以色列，向雅各家的后裔举手起誓，在埃及地使他们认识我，说，我是耶和华你们的神；
20:6 | 那日我向他们举手起誓，要领他们出埃及地，到我为他们探察过的流奶与蜜之地；那地是全地的荣耀。
20:7 | 我对他们说，你们各人要抛弃眼中所喜爱那些可憎之物，不可因埃及的偶像玷污自己；我是耶和华你们的神。
20:8 | 他们却悖逆我，不肯听从我；各人不抛弃眼中所喜爱那些可憎之物，也不离弃埃及的偶像。我就说，我要将我的忿怒倾倒在他们身上，在埃及地向他们发尽我的怒气。
20:9 | 我却为我名的缘故行事，免得我的名在他们处于其中的列国人眼前被亵渎；我在这列国人的眼前使他们认识我，为要领他们出埃及地。
20:10 | 这样，我就使他们出埃及地，领他们进入旷野，
20:11 | 将我的律例赐给他们，将我的典章指示他们；人若遵行这些，就必因这些活着。
20:12 | 又将我的安息日赐给他们，好在我与他们中间作记号，叫他们知道我是那使他们分别为圣的耶和华。
20:13 | 以色列家却在旷野悖逆我，不遵行我的律例，弃绝我的典章；(人若遵行这些，就必因这些活着；)他们大大渎犯我的安息日。我就说，我要在旷野将我的忿怒倾倒在他们身上，灭绝他们。
20:14 | 我却为我名的缘故行事，免得我的名在列国人眼前被亵渎；我曾在列国人眼前领他们出来。
20:15 | 并且我在旷野也向他们举手起誓，必不领他们进入我所赐给他们流奶与蜜之地；(那地是全地的荣耀；)
20:16 | 因为他们弃绝我的典章，不遵行我的律例，渎犯我的安息日，他们的心随从自己的偶像。
20:17 | 然而，我眼仍顾惜他们，不毁灭他们，不在旷野将他们灭绝净尽。
20:18 | 我在旷野对他们的儿女说，不要遵行你们父亲的律例，不要谨守他们的规例，也不要因他们的偶像玷污自己。
20:19 | 我是耶和华你们的神；你们要遵行我的律例，谨守遵行我的典章；
20:20 | 且将我的安息日分别为圣，这日在我与你们中间作记号，叫你们知道我是耶和华你们的神。
20:21 | 只是他们的儿女悖逆我，不遵行我的律例，也不谨守遵行我的典章；(人若遵行这些，就必因这些活着；)他们渎犯我的安息日。我就说，我要将我的忿怒倾倒在他们身上，在旷野向他们发尽我的怒气。
20:22 | 然而，我却缩手，为我名的缘故行事，免得我的名在列国人眼前被亵渎；我曾在列国人眼前领他们出来。
20:23 | 我在旷野也向他们举手起誓，必将他们分散在列国，四散在各地；
20:24 | 因为他们不遵行我的典章，竟弃绝我的律例，渎犯我的安息日，眼目追随他们父亲的偶像。
20:25 | 我也给他们不美的律例，以及不能使人活着的典章；
20:26 | 因他们将一切头胎的经火，我就因他们这供献的事定他们为不洁净，好叫他们凄凉，使他们知道我是耶和华。
20:27 | 因此，人子阿，你要告诉以色列家，说，主耶和华如此说，你们的列祖在以下的事上还是对我不忠信，亵渎我：
20:28 | 我领他们到了我举手起誓要赐给他们的地，他们看见各高山、各茂密树，就在那里献祭，奉上惹我发怒的供物，也在那里献怡爽香气的祭，并浇上奠祭。
20:29 | 我就对他们说，你们所到的那高处是甚么呢？于是那高处的名字叫巴麻，直到今日。
20:30 | 所以你要对以色列家说，主耶和华如此说，你们仍照你们列祖所行的玷污自己么？仍照他们可憎的事行邪淫么？
20:31 | 你们奉上供物使你们儿子经火的时候，就因一切偶像玷污自己，直到今日。以色列家阿，我岂被你们求问么？主耶和华说，我指着我的生存起誓，我必不被你们求问。
20:32 | 你们说，我们要像列国人和各地的各家族一样，去事奉木头与石头；你们灵里所起的这意念绝不能成就。
20:33 | 主耶和华说，我指着我的生存起誓，我总要作王，用大能的手和伸出来的膀臂，并倾倒出来的忿怒，治理你们。
20:34 | 我必用大能的手和伸出来的膀臂，并倾倒出来的忿怒，将你们从万民中领出来，从你们分散到的各地聚集你们。
20:35 | 我必带你们进入众民的旷野，在那里当面审判你们。
20:36 | 我怎样在埃及地的旷野审判你们的列祖，也必照样审判你们；这是主耶和华说的。
20:37 | 我必使你们从杖下经过，使你们受约的拘束。
20:38 | 我必从你们中间除净叛逆和违背我的人，将他们从寄居的地领出来，他们却不得入以色列地。你们就知道我是耶和华。
20:39 | 以色列家阿，至于你们，主耶和华如此说，你们各人去事奉自己的偶像罢；只是以后你们必听从我，也必不再因你们的供物和偶像，亵渎我的圣名。
20:40 | 主耶和华说，在我的圣山，就是以色列高处的山，以色列全家所有的人都要在那地事奉我；我要在那里悦纳他们，我要在那里向你们要供物和初熟的献礼，并一切的圣物。
20:41 | 我从万民中领你们出来，从你们分散到的各地聚集你们，那时我必悦纳你们好像怡爽的香气；我要在列国人眼前在你们身上显为圣别。
20:42 | 我领你们进入以色列地，就是我举手起誓要赐给你们列祖之地，那时你们就知道我是耶和华。
20:43 | 你们在那里要追念你们那些玷污自己的行径和一切作为，又要因所作的一切恶事，看自己为可厌恶的。
20:44 | 主耶和华说，以色列家阿，我为我名的缘故，不照着你们邪恶的行径和你们败坏的作为待你们；你们就知道我是耶和华。
j | 藉着树林烈火的比喻　二十45～49
2045 | 耶和华的话临到我，说，
20:46 | 人子阿，你要面向提幔，向南方发言，说豫言攻击南地田野的树林。
20:47 | 对南地的树林说，要听耶和华的话：主耶和华如此说，我必使火在你中间着起，烧灭你中间的一切青树和枯树；猛烈的火焰必不熄灭，从南到北，地面都要烧焦。
20:48 | 凡有血肉的都必看见，是我耶和华使火着起，这火必不熄灭。
20:49 | 于是我说，哎，主耶和华阿！人都指着我说，他岂不是只设比喻么？
以西结书 第 20 章 <上一章　下一章>


结21

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 21 章

k 凭耶和华的刀攻击圣所和以色列地　二一1～32
第 21 章
21:1 | 耶和华的话临到我，说，
21:2 | 人子阿，你要面向耶路撒冷，发言攻击圣所，说豫言攻击以色列地。
21:3 | 对以色列地说，耶和华如此说，我与你为敌，并要拔刀出鞘，从你中间剪除义人和恶人。
21:4 | 我既要从你中间剪除义人和恶人，所以我的刀要出鞘，自南至北攻击一切有血肉的。
21:5 | 一切有血肉的就知道我耶和华已经拔刀出鞘，必不再入鞘。
21:6 | 至于你，人子阿，你要叹息！要在他们眼前腰间战抖，苦苦的叹息。
21:7 | 他们问你说，为何叹息？你就说，因为有风声传来；人心都必融化，手都发软，灵都衰败，膝弱如水。这事临近，必然发生；这是主耶和华说的。
21:8 | 耶和华的话又临到我，说，
21:9 | 人子阿，你要豫言说，主如此说，你要说，有刀，有刀，是磨快擦亮的；
21:10 | 磨快为要大行杀戮，擦亮为要像闪电。我们岂可快乐，竟然说，我儿子的杖藐视各树么？
21:11 | 这刀已经交给人擦亮，为要应手使用。这刀已经磨快擦亮，好交在行杀戮的人手中。
21:12 | 人子阿，你要呼喊哀号，因为这刀临到我的百姓，临到以色列一切的首领；他们和我的百姓都交在刀下，所以你要拍腿叹息。
21:13 | 因为已经试验过了；若那藐视的杖也归于无有，怎么样呢？这是主耶和华说的。
21:14 | 人子阿，你要拍掌说豫言；要使这刀，就是致死伤的刀，一连三次加倍刺人；这是使尊大者受死伤的刀，围困着他们。
21:15 | 我设立这杀戮的刀，好在他们的一切城门，使他们丧胆，加增他们跌倒的事。哎！这刀造得像闪电，已经拔出，要行杀戮。
21:16 | 刀阿，你归在右边，摆在左边；你面向那方，就向那方杀戮。
21:17 | 我也要拍掌，并要使我的忿怒止息；我耶和华这样说了。
21:18 | 耶和华的话又临到我，说，
21:19 | 人子阿，你要定出两条路，使巴比伦王的刀前来；这两条路必从一地出来。你又要在通城的路口设置指标。
21:20 | 你要定出一条路，使刀来到亚扪人的拉巴；又要定出一条路，使刀来到犹大的坚固城耶路撒冷。
21:21 | 因为巴比伦王站在岔路那里，在两条路口占卜；他摇箭作签求问神像，察看祭牲的肝。
21:22 | 他右手中得到为耶路撒冷占卜的签，使他架设撞城锤，张口叫杀，扬声呐喊，以撞城锤攻打城门，筑围城土垒，造攻城土墙。
21:23 | 据那些在耶路撒冷，曾郑重起誓的人看来，这是虚假的占卜；但祂要使他们想起罪孽，以致他们被捉住。
21:24 | 因此主耶和华如此说，因你们的过犯显露，就使你们的罪孽被记念，以致你们的罪在一切行为上显出来；又因你们被记念，就被人用手捉住。
21:25 | 你这亵渎、行恶的以色列首领阿，在罪孽尽头的时刻，你受报的日子已到。
21:26 | 主耶和华如此说，当除掉冠，摘下冕；现有的必不再有。要使卑者升为高，使高者降为卑。
21:27 | 我要将这国倾覆，倾覆，又倾覆；这国也必不再有，直等到那应得的来到，我就赐给祂。
21:28 | 人子阿，你要发豫言，说，论到亚扪人和他们的凌辱，主耶和华如此说，你要说，有刀，有刀拔出，为行杀戮，已经擦亮，以行吞灭，像闪电一样；
21:29 | 那时，人为你见虚假的异象，行谎诈的占卜；使你倒在受死伤之恶人的颈项上，他们在罪孽尽头的时刻，受报的日子已到。
21:30 | 你收刀入鞘罢！在你受造之处、根源之地，我必审判你。
21:31 | 我必将我的恼恨倒在你身上，将我盛怒的火喷在你身上；又将你交在善于杀灭的残暴人手中。
21:32 | 你必当柴被火焚烧，你的血必流在这地之中；你必不再被记念，因为我耶和华这样说了。
以西结书 第 21 章 <上一章　下一章>


结22

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 22 章

l | 藉着以西结宣告耶路撒冷的可憎之事　二二1～16
第 22 章
22:1 | 耶和华的话又临到我，说，
22:2 | 人子阿，你要审问审问这流人血的城么？当使她知道她一切可憎的事。
22:3 | 你要说，主耶和华如此说，这城有流人血的事在其中，叫她受报的时候来到，又造偶像陷害自己，玷污自己！
22:4 | 你因流了人的血，就为有罪；你造了偶像，就玷污自己，使你受报之日临近，你也来到你受报之年。所以我叫你受列国的凌辱和各地的讥诮。
22:5 | 你这名声败坏、纷扰多乱的城阿，那些离你近、离你远的都必讥诮你。
22:6 | 看哪，以色列的首领各逞其能，在你中间要流人血。
22:7 | 在你中间有轻慢父母的，有欺压寄居的，有亏负孤儿寡妇的。
22:8 | 你藐视了我的圣物，渎犯了我的安息日。
22:9 | 在你中间有谗谤人、要流人血的；有在山上吃过祭偶像之物的，有行淫乱的。
22:10 | 在你中间有露父亲下体的，有玷辱在月经污秽中之妇人的。
22:11 | 这人与邻舍的妻子行可憎的事；那人贪淫玷污儿媳；还有玷辱同父之姊妹的。
22:12 | 在你中间有人为流人血受贿赂；有人放债取利，向借贷的人多要，并且欺压邻舍夺取不义之财，竟忘了我；这是主耶和华说的。
22:13 | 看哪，我因你所得不义之财和你中间所流的血，就击掌叹息。
22:14 | 到了我对付你的日子，你的心能忍受么？你的手有力量么？我耶和华说过，也必成就。
22:15 | 我必将你分散在列国，四散在各地，我也必从你中间除尽你的污秽。
22:16 | 你必在列国人的眼前因自己所行的被亵渎，你就知道我是耶和华。
m | 责备耶路撒冷如同镕炉　二二17～22
2217 | 耶和华的话临到我，说，
22:18 | 人子阿，以色列家对我成了渣滓；他们都是炉中的铜、锡、铁、铅，都是银的渣滓。
22:19 | 所以主耶和华如此说，因你们都成了渣滓，我必将你们聚集在耶路撒冷中。
22:20 | 人怎样将银、铜、铁、铅、锡聚在炉中，吹火镕化；照样，我也要发怒气和忿怒，将你们聚集放在城中，镕化你们。
22:21 | 我必聚集你们，把我盛怒的火吹在你们身上，你们就在其中镕化。
22:22 | 银子怎样镕化在炉中，你们也必照样镕化在城中；你们就知道我耶和华将忿怒倾倒在你们身上了。
n | 责备以色列人中间各种的人　二二23～31
2223 | 耶和华的话临到我，说，
22:24 | 人子阿，你要对这地说，你是未得洁净之地，在恼恨的日子也没有雨下在你以上。
22:25 | 其中的申言者同谋背叛，如咆哮的狮子抓夺猎物：他们吞灭人民，抢夺财物和珍宝，使其中的寡妇增多。
22:26 | 其中的祭司强解我的律法，亵渎我的圣物，不分圣别的和污俗的，也不使人分辨洁净的和不洁净的，又遮眼不顾我的安息日；我也在他们中间被亵渎。
22:27 | 其中的首领仿佛豺狼抓夺猎物，流人的血，灭人的命，要得不义之财。
22:28 | 其中的申言者为百姓用未泡透的灰粉饰他们的行为，就是为他们见虚假的异象，用谎诈的占卜，说，主耶和华如此说，其实耶和华没有说。
22:29 | 这地的民一味欺压人，惯行抢夺，亏负困苦穷乏的，背理欺压寄居的。
22:30 | 我在他们中间寻找一人重修墙垣，在我面前为这地站在破口防堵，使我不灭绝这地，却找不着一个。
22:31 | 所以我将恼恨倾倒在他们身上，用盛怒的火灭了他们，照他们所行的报应在他们头上；这是主耶和华说的。
以西结书 第 22 章 <上一章　下一章>


结23

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 23 章

o 责备耶路撒冷和撒玛利亚如同两个奸淫的姊妹　二三1～49
第 23 章
23:1 | 耶和华的话又临到我，说，
23:2 | 人子阿，有两个女子，是一母所生；
23:3 | 她们在埃及行邪淫，在幼年时行邪淫；她们在那里作处女的时候，有人抚摸她们的胸，抚弄她们的乳。
23:4 | 她们的名字：姐姐是阿荷拉，妹妹是阿荷利巴；她们都归于我，生了儿女。论到她们的名字，阿荷拉就是撒玛利亚，阿荷利巴就是耶路撒冷。
23:5 | 阿荷拉离开我行邪淫，贪恋所爱的人，就是邻近的亚述人；
23:6 | 这些人都穿紫衣，作省长和官长，都是可爱的少年人，是骑着马的骑士。
23:7 | 阿荷拉就与他们放纵淫行，他们都是亚述人中最美的男子；她因一切所贪恋之人，因他们的一切偶像，玷污了自己。
23:8 | 她没有离开从她在埃及的时候就犯的淫乱；因为她年幼作处女的时候，埃及人就与她同寝，抚摸她的乳，纵欲与她行淫。
23:9 | 因此，我将她交在她所爱的人手中，就是她所贪恋的亚述人手中。
23:10 | 他们露了她的下体，夺去她的儿女，用刀杀了她。她就在妇女中留下臭名，并且他们向她施行审判。
23:11 | 她妹妹阿荷利巴虽然看见了，却还贪恋，比她姐姐更败坏，行淫乱比她姐姐更厉害。
23:12 | 她贪恋邻近的亚述人，就是穿极华美衣服的省长和官长，是骑着马的骑士，都是可爱的少年人。
23:13 | 我看见她被玷污了；她们姊妹二人同行一路。
23:14 | 阿荷利巴又加增淫行：她看见人像画在墙上，就是用丹色所画迦勒底人的像，
23:15 | 腰间系着带子，头上有下垂的裹头巾，都是军长的形状，仿照巴比伦人的形像，他们的出生地就是迦勒底；
23:16 | 阿荷利巴一看见就贪恋他们，打发使者往迦勒底去见他们。
23:17 | 巴比伦人就来，上了她爱情的床，与她行淫玷污她。她被玷污，随后心里与他们生疏。
23:18 | 这样，她显露淫行，又显露下体；我心就与她生疏，像先前与她姐姐生疏一样。
23:19 | 她还加增她的淫行，追念她幼年在埃及地行邪淫的日子。
23:20 | 她贪恋那些身壮如驴，精足如马的情人。
23:21 | 这样，你就渴想你幼年的淫行；那时，埃及人抚摸你幼年的胸，抚弄你的乳。
23:22 | 因此，阿荷利巴阿，主耶和华如此说，我必激动你所爱，而后心里生疏的人来攻击你，我必领他们从四围来攻击你。
23:23 | 所来的就是巴比伦人、迦勒底的众人、比割人、书亚人、哥亚人，同着他们的还有亚述众人，是可爱的少年人，都是作省长和官长、作军长有名声的，都骑着马。
23:24 | 他们必带兵器、战车、辎重车，率领聚集的众民来攻击你；他们要拿大小盾牌，顶盔摆阵，在你四围攻击你。我要将审判的事交给他们，他们必按着自己的条例审判你。
23:25 | 我必以妒忌攻击你，使他们以忿怒对付你；他们必割去你的鼻子和耳朵，你遗留的人必倒在刀下；他们必夺去你的儿女，并用火焚烧你所遗留的。
23:26 | 他们也必剥去你的衣服，夺取你华美的物件。
23:27 | 这样，我必使你的淫行，和你从埃及地染来的淫乱止息了，使你不再仰望他们，也不再追念埃及。
23:28 | 主耶和华如此说，我必将你交在你所恨恶的人手中，就是你心与他生疏的人手中。
23:29 | 他们必以恨恶对付你，夺取你一切劳碌得来的，撇下你赤身露体；你淫乱的下体，连你的淫行，带你的淫乱，都被显露。
23:30 | 人必向你行这些事，因为你随从外邦人行邪淫，被他们的偶像玷污了。
23:31 | 你走了你姐姐所走的路，所以我必将她的杯交在你手中。
23:32 | 主耶和华如此说，你必喝你姐姐所喝的杯；那杯又深又广，盛得甚多，使你被人嗤笑讥刺。
23:33 | 你必酩酊大醉，满有愁苦，喝干那令人惊骇凄凉的杯，就是你姐姐撒玛利亚的杯。
23:34 | 你必喝这杯，以致喝尽，杯破又啃杯片；你必撕裂自己的胸；因为这事我曾说过，这是主耶和华说的。
23:35 | 主耶和华如此说，因你忘记我，将我丢在背后，所以你也要担当你淫行和淫乱的报应。
23:36 | 耶和华又对我说，人子阿，你要审问阿荷拉与阿荷利巴么？当向她们说明她们所行可憎的事。
23:37 | 她们行奸淫，手中有杀人的血，又与偶像行奸淫，并使她们为我所生的儿女经火烧给偶像。
23:38 | 此外，她们还向我行了这事，就是同日玷污我的圣所，渎犯我的安息日。
23:39 | 她们杀了儿女献与偶像，当天又入我的圣所，将圣所亵渎了；她们在我殿中竟如此行。
23:40 | 况且她们打发使者去请远方的人来，使者奉差到他们那里，他们就来了；你们为他们沐浴己身，粉饰眼目，佩戴妆饰，
23:41 | 坐在华美的床上，前面摆设桌案，将我的油和香摆在其上。
23:42 | 在她们那里有安逸的群众喧哗的声音，并有粗俗的人和酒徒从旷野同来，把镯子戴在两个妇人的手上，把华冠戴在她们的头上。
23:43 | 我论这行奸淫而衰颓的妇人说，现在她既已如此，人还要与她行淫么？
23:44 | 但人与她们同寝，好像与妓女同寝；他们就是这样与阿荷拉和阿荷利巴这二淫妇同寝。
23:45 | 必有义人，照审判淫妇和流人血的妇人之例，审判她们；因为她们是淫妇，手中有杀人的血。
23:46 | 主耶和华如此说，我必使多人来攻击她们，使她们惊慌，被人抢夺。
23:47 | 这许多人必用石头打死她们，用刀剑砍杀她们，又杀戮她们的儿女，用火焚烧她们的房屋。
23:48 | 这样，我必使淫行从这地止息，好叫一切妇人都受警戒，不效法你们的淫行。
23:49 | 人必将你们淫行的报应加在你们身上，你们也要担当拜偶像的罪，你们就知道我是主耶和华。
以西结书 第 23 章 <上一章　下一章>


结24

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 24 章

p | 藉着烧开的锅的比喻　二四1～14
第 24 章
24:1 | 第九年十月初十日，耶和华的话又临到我，说，
24:2 | 人子阿，今日正是巴比伦王围困耶路撒冷的日子，你要将今日的日期记下。
24:3 | 要向这悖逆之家设比喻，对他们说，主耶和华如此说，将锅放在火上，放好了，就倒水在其中；
24:4 | 将肉块，就是一切上好的肉块、腿和肩，都聚在其中，拿最好的骨头把锅装满。
24:5 | 取羊群中最好的，将柴堆在锅下，使锅开滚，把骨头也煮在其中。
24:6 | 因此，主耶和华如此说，祸哉，这流人血的城，就是长锈的锅，其中的锈未曾除掉！要将肉块从其中一一取出来，不必拈阄。
24:7 | 因城中有她害人所流的血；她将血置于光秃的磐石上，不倒在地上用土掩盖。
24:8 | 我将这城中所流的血置于光秃的磐石上，不得掩盖，为要激起忿怒，施行报应。
24:9 | 所以主耶和华如此说，祸哉，这流人血的城！我也必大堆火柴，
24:10 | 添上木柴，使火着旺，将肉煮烂，调入香料，使骨头烤焦；
24:11 | 把锅倒空放在炭火上，使锅烧热，使铜烧红，镕化其中的污秽，除净其上的锈。
24:12 | 这锅劳碌疲乏，极多的大锈仍未去掉；甚愿这锈得以烧在火中。
24:13 | 因为你淫行的污秽，我虽要洁净你，你却不得洁净，所以你的污秽再不能洁净，直等我向你发的忿怒止息。
24:14 | 我耶和华说过的，时候到了，我必作成；我必不退回，必不顾惜，也不后悔。我必照你的行径和作为审判你，这是主耶和华说的。
q | 藉着以西结在丧妻的事上再次作羞辱的记号　二四15～27
2415 | 耶和华的话又临到我，说，
24:16 | 人子阿，我要击打你，把你眼目所喜爱的取去；你却不可悲哀哭泣，也不可流泪。
24:17 | 只可默默叹息，不可为死人办理丧事；头上要缠着头巾，脚上穿着鞋，不可蒙着嘴唇，也不可吃吊丧的食物。
24:18 | 于是我在早晨将这事告诉百姓，晚上我的妻子就死了。次日早晨我便遵命而行。
24:19 | 百姓问我说，你这样行对我们表示甚么，你不告诉我们么？
24:20 | 我回答他们：耶和华的话临到我，说，
24:21 | 你告诉以色列家，主耶和华如此说，我必使我的圣所，就是你们力量所夸耀、眼里所喜爱、心中所爱惜的被亵渎，并且你们所遗留的儿女必倒在刀下。
24:22 | 那时，你们必照我所行的去行，不蒙着嘴唇，也不吃吊丧的食物。
24:23 | 你们要头上缠着头巾，脚上穿鞋；不可悲哀哭泣，却要在自己的罪孽中相对叹息，渐渐消灭。
24:24 | 以西结必这样作你们的表号；凡他所行的，你们也必照样行。那事来到，你们就知道我是主耶和华。
24:25 | 至于你，人子阿，当那日，我要除掉他们的力量、他们夸耀的欢乐、他们眼中所喜爱的、并他们心里所重看的、以及他们的儿女；
24:26 | 那日必有逃脱的人到你这里，使你耳闻这事。
24:27 | 那日你必向逃脱的人开口说话，不再哑口。你必这样作他们的表号，他们就知道我是耶和华。
以西结书 第 24 章 <上一章　下一章>


结25

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 25 章

二 | 神对外邦列国的审判　二五1～三二32
1 | 审判亚扪　二五1～7
第 25 章
25:1 | 耶和华的话临到我，说，
25:2 | 人子阿，你要面向亚扪人说豫言，攻击他们。
25:3 | 你要对亚扪人说，你们当听主耶和华的话：主耶和华如此说，我的圣所被亵渎，以色列地变荒凉，犹大家被迁徙离去；你对这些事竟说，阿哈！
25:4 | 所以我必将你的地交给东方人为业；他们必在你们中间安营居住，吃你的果子，喝你的奶。
25:5 | 我必使拉巴成为牧放骆驼的地方，使亚扪人的地成为羊群躺卧之处，你们就知道我是耶和华。
25:6 | 因为主耶和华如此说，因你拍手顿足，心里满了毒恨，因以色列地遭灾而欢喜，
25:7 | 所以我已伸手攻击你，我必将你交给列国作为掠物，并从万民中剪除你，从各地除灭你。我必将你灭绝，你就知道我是耶和华。
2 | 审判摩押　二五8～11
258 | 主耶和华如此说，因摩押人说，看哪，犹大家与列国无异，
25:9 | 所以我要破开摩押的侧面，取下其边界上的城邑，就是摩押人看为那地之荣耀的伯耶西末、巴力免、基列亭。
25:10 | 我必将摩押连同亚扪人之地交给东方人为业，使亚扪人在列国中不再被记念。
25:11 | 我必向摩押施行审判，他们就知道我是耶和华。
3 | 审判以东　二五12～14
2512 | 主耶和华如此说，因为以东报仇雪恨，攻击犹大家，向他们报仇，大大有罪，
25:13 | 所以主耶和华如此说，我必伸手攻击以东，从其中剪除人与牲畜，使那地变为荒凉；从提幔直到底但，人必倒在刀下。
25:14 | 我必将报复以东的事交在我民以色列的手中；以色列民必照我的怒气和我的忿怒，在以东施报，以东人就知道是我施报；这是主耶和华说的。
4 | 审判非利士　二五15～17
2515 | 主耶和华如此说，因非利士人向犹大人报仇，心存毒恨，报仇雪恨，永怀仇恨，要毁灭他们，
25:16 | 所以主耶和华如此说，我必伸手攻击非利士人，剪除基利提人，灭绝沿海余剩的人。
25:17 | 我要向他们大施报复，发怒惩治他们；我报复他们的时候，他们就知道我是耶和华。
以西结书 第 25 章 <上一章　下一章>


结26

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 26 章

5 审判推罗　二六1～二八19
第 26 章
26:1 | 第十一年某月初一日，耶和华的话临到我，说，
26:2 | 人子阿，因推罗论到耶路撒冷说，阿哈，那作众民之门的已经破坏，转而向我开放；她既变为荒场，我必得丰满。
26:3 | 所以，主耶和华如此说，推罗阿，我必与你为敌，使许多国上来攻击你，如同海使波浪涌上来一样。
26:4 | 他们必破坏推罗的墙垣，拆毁她的城楼。我也要刮净她的尘土，使她成为光秃的磐石。
26:5 | 她必在海中作晒网的地方，因为我已经说了；这是主耶和华说的；她必成为列国的掳物。
26:6 | 推罗在田野的众女儿必被刀剑杀灭，他们就知道我是耶和华。
26:7 | 因为主耶和华如此说，我必使诸王之王，就是巴比伦王尼布甲尼撒，率领马匹、战车、马兵、和聚集的许多人民，从北方来攻击你推罗。
26:8 | 他必用刀剑杀灭你在田野的众女儿，也必造攻城土墙，筑围城土垒，举盾牌攻击你。
26:9 | 他必架设撞城锤攻破你的墙垣，用刀斧拆毁你的城楼。
26:10 | 因他的马匹众多，尘土扬起遮蔽你。他进入你的城门，好像人进入已有破口之城；那时，你的墙垣必因骑马的和辎重车、战车的响声震动。
26:11 | 他的马蹄必践踏你一切的街道，他必用刀杀戮你的百姓；你坚固的柱子必倒在地上。
26:12 | 人必以你的财宝为掳物，以你的货财为掠物，破坏你的墙垣，拆毁你华美的房屋，将你的石头、木头、尘土都投在水中。
26:13 | 我必使你唱歌的响声止息，人也不再听见你弹琴的声音。
26:14 | 我必使你成为光秃的磐石，作晒网的地方；你不得再被建造，因为我耶和华已经说了；这是主耶和华说的。
26:15 | 主耶和华对推罗如此说，在你中间发生杀戮的事，受伤之人唉哼的时候，众海岛岂不都因你倾倒的响声震动么？
26:16 | 那时靠海的首领必都下位，除去外袍，脱下刺绣的衣服，披上战兢，坐在地上，时刻发抖，为你惊骇。
26:17 | 他们必为你举哀，对你说，你这受称赞的城，素来有人居住，靠海坚固有力的；你和居民曾使一切住在那里的人惊恐，现在何竟从海上毁灭了？
26:18 | 如今在你倾覆的日子，海岛都必战兢；海中的群岛因你消逝就都惊惶。
26:19 | 主耶和华如此说，推罗阿，我使你变为荒凉之城，如无人居住的城邑；又使深水上涨漫过你，使大水淹没你；
26:20 | 那时，我要叫你与下坑的人一同下到古人那里，与下坑的人一同住在地的低下之处，如同在久已荒凉之处居住，使你不再有居民，也不得在活人之地显荣耀。
26:21 | 我必叫你令人惊恐，你必不再存留。人虽寻找你，却永远不再寻见；这是主耶和华说的。
以西结书 第 26 章 <上一章　下一章>


结27

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 27 章

第 27 章
27:1 | 耶和华的话又临到我，说，
27:2 | 人子阿，要为推罗举哀；
27:3 | 要对推罗说，你居住海口，是众民的商埠，你的交易通到许多的海岛。主耶和华如此说，推罗阿，你曾说，我是全然美丽的。
27:4 | 你的境界在海中心，建造你的使你全然美丽。
27:5 | 他们用示尼珥的松树作你一切的板，从利巴嫩取香柏树为你作桅杆，
27:6 | 用巴珊的橡树作你的桨，用象牙镶嵌基提海岛的黄杨木为舱板。
27:7 | 你的篷帆是用埃及绣花细麻布作的，可以作你的旗号；你的凉棚是用以利沙岛屿的蓝色、紫色布作的。
27:8 | 西顿和亚发的居民作你摇桨的；推罗阿，你中间有技巧的人作掌舵的。
27:9 | 迦巴勒的老者和有技巧的人都在你中间作修补破缝的；一切泛海的船只和水手都在你中间交易商品。
27:10 | 波斯人、路德人、弗人在你军队中作战士；他们在你中间悬挂盾牌和头盔，将你的尊荣赋与你。
27:11 | 亚发人和赫勒克人都在你四围的墙上，你的望楼也有勇士；他们在你四围的墙上悬挂盾牌，使你全然美丽。
27:12 | 他施人因你多有各类的财物，就作你的客商，用银、铁、锡、铅兑换你的货物。
27:13 | 雅完人、土巴人、米设人都与你交易；他们用人口和铜器兑换你的商品。
27:14 | 从伯陀迦玛，人用马和战马并骡子兑换你的货物。
27:15 | 底但人与你交易，许多海岛与你通商；他们拿象牙、乌木支付给你。
27:16 | 亚兰人因你的产品甚多，就作你的客商；他们用红玉、紫色绣花布、细麻布、珊瑚、红宝石兑换你的货物。
27:17 | 犹大和以色列地的人都与你交易；他们用米匿的麦子、饼、蜜、油、乳香兑换你的商品。
27:18 | 大马色人因你的产品甚多，因你多有各类的财物，就拿黑本酒和白羊毛与你交易。
27:19 | 威但人和雅完人从乌萨来兑换你的货物，你的商品中有锻铁、桂皮、菖蒲。
27:20 | 底但人用骑坐用的高贵毯子与你交易。
27:21 | 亚拉伯人和基达的一切首领都作你的客商，用羊羔、公绵羊、公山羊与你交易。
27:22 | 示巴和拉玛的商人与你交易，他们用各类上好的香料、各类的宝石和金子兑换你的货物。
27:23 | 哈兰人、干尼人、伊甸人、示巴的商人、亚述人和基抹人与你交易。
27:24 | 这些商人以美好的布料，以成卷的蓝色绣花布，又以华丽的编织物装在箱子里，用绳牢牢捆着，与你交易。
27:25 | 他施的船只为你运载商品，你便在海中心，满载丰富，极其荣华。
27:26 | 摇桨的已经把你摇到大水之处，东风在海中心将你打破。
27:27 | 你的赀财、货物、商品、水手、掌舵的、修补破缝的、交易商品的、并你那里所有的战士、和你中间所有聚集的人，在你倾覆的日子必都沉在海中心。
27:28 | 你掌舵的呼号之声一发，郊野都必震动。
27:29 | 凡摇桨的和水手，并一切泛海掌舵的，都必下船登岸。
27:30 | 他们必为你放声痛哭，把尘土撒在头上，在灰中打滚；
27:31 | 又为你使头上光秃，用麻布束腰，魂中苦痛，为你哭泣，苦苦悲哀。
27:32 | 他们哀号的时候，为你举哀，为你哀哭，说，有何城如推罗？有何城如她在海中成为寂静的呢？
27:33 | 你由海上运出货物，使许多国民充足；你以许多赀财、商品使地上的君王富足。
27:34 | 你在深水中被海浪打破的时候，你的商品和所有聚集在你那里的人，就都沉下去了。
27:35 | 海岛所有的居民都为你惊奇；他们的君王都甚恐慌，面带愁容。
27:36 | 众民中的客商都向你发嘘声；你令人惊恐，永不再存留。
以西结书 第 27 章 <上一章　下一章>


结28

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 28 章

第 28 章
28:1 | 耶和华的话又临到我，说，
28:2 | 人子阿，你对推罗的君王说，主耶和华如此说，因你心里高傲，说，我是神；我在海中心坐在神的位上。你虽然居心自比神，也不过是人，并不是神。
28:3 | 你比但以理更有智慧，甚么秘密的事都不能向你隐藏；
28:4 | 你靠自己的智慧聪明得了财富，积聚金银在库中。
28:5 | 你靠自己的大智慧和贸易增添财富，却因财富心里高傲。
28:6 | 所以主耶和华如此说，因你居心自比神，
28:7 | 我必使外邦人，就是列国中最凶残的人临到你这里；他们必拔刀攻击你因智慧而有的美丽，污辱你的光彩。
28:8 | 他们必使你下坑；你必死在海中心，与被杀的人一样。
28:9 | 在杀你的人面前，你还能说我是神么？其实你在杀害你的人手中，不过是人，并不是神。
28:10 | 你必死在外邦人手中，与未受割礼的人一样，因为我已经说了，这是主耶和华说的。
28:11 | 耶和华的话又临到我，说，
28:12 | 人子阿，你要为推罗王举哀，对他说，主耶和华如此说，你完美全备，满有智慧，全然美丽。
28:13 | 你曾在伊甸神的园中，佩戴各样宝石，就是红宝石、黄玉、金钢石、黄璧玺、红玛瑙、碧玉、蓝宝石、红玉和绿宝石，带着黄金；又有精巧的鼓和笛在你那里，都是在你受造之日豫备齐全的。
28:14 | 你是那受膏遮掩约柜的基路伯；我将你安置在神的圣山上；你在发光如火的宝石中间往来。
28:15 | 你从受造之日所行的都完全，直到在你中间察出不义。
28:16 | 因你贸易很多，你中间就被强暴的事充满，以致你犯了罪。所以我将你当作俗污之物，从神的山驱逐你。遮掩约柜的基路伯阿，我已将你从发光如火的宝石中除灭。
28:17 | 你因美丽心中高傲，又因荣光败坏智慧；我已将你摔倒在地，将你摆在君王面前，好叫他们目睹眼见。
28:18 | 你因罪孽众多，贸易不义，亵渎了你的圣所。故此，我使火从你中间发出，烧灭你，使你在所有观看的人眼前变为地上的炉灰。
28:19 | 众民中凡认识你的，都必因你惊奇。你令人惊恐，永不再存留。
6 审判西顿　二八20～26
2820 | 耶和华的话临到我，说，
28:21 | 人子阿，你要面向西顿，说豫言攻击她，
28:22 | 说，主耶和华如此说，西顿哪，我与你为敌，我必在你中间得荣耀。我在她中间施行审判，显为圣别的时候，人就知道我是耶和华。
28:23 | 我必使瘟疫进入西顿，使血流在她街上；被杀的必在其中仆倒，四围有刀剑临到她，人就知道我是耶和华。
28:24 | 四围轻侮以色列家的人，必不再向他们作刺人的荆棘和使人痛苦的蒺藜，人就知道我是主耶和华。
28:25 | 主耶和华如此说，我将以色列家从他们所分散到的万民中招聚回来，在列国的眼前，在他们身上显为圣别的时候，他们就在自己的地，就是我赐给我仆人雅各之地，仍然居住。
28:26 | 他们要在这地上安然居住，盖造房屋，栽种葡萄园。我向四围轻侮他们的众人施行审判以后，他们必安然居住，并且知道我是耶和华他们的神。
以西结书 第 28 章 <上一章　下一章>


结29

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 29 章

7 审判埃及　二九1～三二32
第 29 章
29:1 | 第十年十月十二日，耶和华的话临到我，说，
29:2 | 人子阿，你要面向埃及王法老，说豫言攻击他和埃及全地。
29:3 | 你要说，主耶和华如此说，埃及王法老阿，我与你这卧在自己尼罗河中的怪物为敌；你曾说，这尼罗河是我的，是我为自己造的。
29:4 | 但我耶和华必用钩子钩住你的腮颊，又使你尼罗河中的鱼贴住你的鳞甲；我必将你，并尼罗河中所有贴住你鳞甲的鱼，从尼罗河中拉上来。
29:5 | 我必将你，并尼罗河中所有的鱼，都抛在旷野。你必倒在田间，不被收殓，不被掩埋。我已将你给地上的野兽和空中的飞鸟作食物。
29:6 | 埃及一切的居民，因向以色列家成了芦苇的杖，就知道我是耶和华。
29:7 | 他们用手抓住你，你就折断、撕伤了他们的肩；他们倚靠你，你就破裂、扭闪了他们的腰。
29:8 | 所以主耶和华如此说，我必使刀剑临到你，从你中间将人与牲畜剪除。
29:9 | 埃及地必荒凉旷废，他们就知道我是耶和华。因为法老曾说，尼罗河是我的，是我所造的，
29:10 | 所以我必与你并你的尼罗河为敌，使埃及地，从密夺到色弗尼，直到古实边界，全然荒凉旷废。
29:11 | 人的脚必不经过那里，兽的蹄也不经过那里；四十年之久必无人居住。
29:12 | 我必使埃及地荒凉，列在荒凉的国中，埃及的城必变为荒凉，列在荒废的城之中，共四十年之久。我必将埃及人四散在列国，分散在列邦。
29:13 | 因为主耶和华如此说，过了四十年，我必将埃及人从他们分散到的各民中招聚回来。
29:14 | 我必叫埃及被掳的人回来，使他们归回巴忒罗地，就是他们根源之地；他们在那里必成为低微的国，
29:15 | 必为列国中最低微的，必不再高抬自己于列国之上；我必使他们减少，以致不再辖制列国。
29:16 | 埃及必不再作以色列家所倚靠的；以色列家转去跟随埃及人的时候，便想起自己的罪孽。他们就知道我是主耶和华。
29:17 | 第二十七年正月初一日，耶和华的话临到我，说，
29:18 | 人子阿，巴比伦王尼布甲尼撒驱使他的军兵大大效劳，攻打推罗，以致头都光秃，肩都磨破；然而他和他的军兵为攻打推罗所花费的劳力，并没有从那里得甚么报酬。
29:19 | 所以主耶和华如此说，看哪，我必将埃及地赐给巴比伦王尼布甲尼撒；他必掳掠埃及的群众，抢其中的财为掳物，夺其中的货为掠物，这就可以作他军兵的报酬。
29:20 | 我将埃及地赐给他，酬他所 的劳，因王与军兵是为我工作的；这是主耶和华说的。
29:21 | 当那日，我必使以色列家的角发生，又必使你以西结在他们中间得以开口；他们就知道我是耶和华。
以西结书 第 29 章 <上一章　下一章>


结30

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 30 章

第 30 章
30:1 | 耶和华的话又临到我，说，
30:2 | 人子阿，你要发豫言说，主耶和华如此说，哀哉这日！你们应当哭号。
30:3 | 因为日子临近，耶和华的日子临近；那将是密云之日，列国受罚之期。
30:4 | 必有刀剑临到埃及；在埃及被杀之人仆倒的时候，古实人就有痛苦；埃及的众民必被掳掠，根基必被拆毁。
30:5 | 古实人、弗人、路德人、所有亚拉伯人、吕彼亚人、以及同盟之地的人，都要与埃及人一同倒在刀下。
30:6 | 耶和华如此说，扶助埃及的必倾倒，埃及因其力量而有的骄傲必降低微；其中的人民，从密夺到色弗尼，必倒在刀下；这是主耶和华说的。
30:7 | 埃及地必成为荒凉，列在荒凉的国中，埃及的城必列在荒废的城中。
30:8 | 我使火在埃及着起，帮助埃及的都被灭绝；那时，他们就知道我是耶和华。
30:9 | 到那日，必有使者坐船，从我面前出去，使安逸无虑的古实人惊惧；在埃及遭灾的日子，必有痛苦临到他们。看哪，这事临近了。
30:10 | 主耶和华如此说，我必藉巴比伦王尼布甲尼撒的手，除灭埃及众人。
30:11 | 他和随从他的人，就是列国中最凶残的，必被带进来毁灭这地；他们必拔刀攻击埃及，使那地满了被杀的人。
30:12 | 我必使尼罗河干涸，将这地卖在恶人的手中；我必藉外人的手，使这地和其中所有的变为凄凉。这是我耶和华说的。
30:13 | 主耶和华如此说，我必毁灭偶像，从挪弗除灭神像；必不再有首领从埃及地兴起。我要使惧怕临到埃及地。
30:14 | 我必使巴忒罗荒凉，使火在琐安 起，向挪施行审判。
30:15 | 我必将我的忿怒倾倒在训，就是埃及的保障上，并要剪除挪的众人。
30:16 | 我必使火在埃及着起；训必痛苦翻绞；挪必被攻破；挪弗每日都见仇敌。
30:17 | 安和比伯实的少年人必倒在刀下；这些城的人必被掳去。
30:18 | 我在答比匿折断埃及的诸轭，使她因自己力量而有的骄傲在其中止息；那时，日光必退去；至于这城，必有密云遮蔽，其中的女子必被掳去。
30:19 | 我必这样向埃及施行审判，他们就知道我是耶和华。
30:20 | 第十一年正月初七日，耶和华的话临到我，说，
30:21 | 人子阿，我已打折埃及王法老的膀臂；没有敷药，也没有用布缠好，使他有力持刀。
30:22 | 所以主耶和华如此说，我与埃及王法老为敌，必将他有力的膀臂和已打折的膀臂全行打断，使刀从他手中坠落。
30:23 | 我必将埃及人四散在列国，分散在列邦。
30:24 | 我必使巴比伦王的膀臂有力，将我的刀交在他手中；却要打断法老的膀臂，他就在巴比伦王面前唉哼，如同受死伤的人一样。
30:25 | 我必使巴比伦王的膀臂有力，法老的膀臂却要下垂；我将我的刀交在巴比伦王手中，他必举刀攻击埃及地，他们就知道我是耶和华。
30:26 | 我必将埃及人四散在列国，分散在列邦；他们就知道我是耶和华。
以西结书 第 30 章 <上一章　下一章>


结31

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 31 章

第 31 章
31:1 | 第十一年三月初一日，耶和华的话临到我，说，
31:2 | 人子阿，你要向埃及王法老和他的众民说，论你的伟大，谁能与你相比呢？
31:3 | 亚述曾是利巴嫩中的香柏树，枝条荣美，影密如林，极其高大，树梢立于茂密枝叶中。
31:4 | 众水使它长大，深处的泉水使它长高；所栽之地有江河围流，汊出的水道延到田野诸树。
31:5 | 所以它高大超过田野诸树；发旺的时候，因得众水供应，所以枝子繁多，枝条长长。
31:6 | 空中的飞鸟都在枝子上搭窝，田野的走兽都在枝条下生子，所有大国的人民都在它荫下居住。
31:7 | 树大枝长，成为荣美，因为根在众水之旁。
31:8 | 神园中的香柏树不能遮蔽它；松树比不上它的枝子，枫树也不及它的枝条；神园中的树没有一棵能比得上它的美丽。
31:9 | 我使它的枝条繁多，成为荣美，以致在神的园中，伊甸的树都嫉妒它。
31:10 | 所以主耶和华如此说，因它树身高大，树梢立于茂密枝叶中，心高气傲，
31:11 | 我必将它交在列国中有威势的人手中；那人必定对付它。我已照它的恶，驱逐了它。
31:12 | 外人，就是列邦中最凶残的，将它砍断弃于山上，它的枝条落在一切山谷中，它的枝子折断，落在地的一切深谷旁；地上的众民已经离开它的荫下，丢弃了它。
31:13 | 空中的飞鸟都要宿在这倾倒的树上，田野的走兽都要来到它的枝条上，
31:14 | 好使水旁的诸树不因高大而自高，也不将树梢立于茂密枝叶中，并且那些得水滋润的树木，都不得高大自立；因为它们都被交与死亡，到地的深处，到那些下坑的世人中去了。
31:15 | 主耶和华如此说，它下阴间的那日，我便使人悲哀；我为它遮盖深处的泉源，使江河受阻，大水停流；我也使利巴嫩为它悲伤，田野的诸树都因它发昏。
31:16 | 我将它扔到阴间，与下坑的人一同下去；那时，列国听见它坠落的响声就都震动。伊甸的一切树，就是利巴嫩得水滋润、最佳最美的树，都在地的最低下之处受了安慰。
31:17 | 它们也与它同下阴间，到被刀杀的人那里；它们曾作它的膀臂，在列国中居住在它的荫下。
31:18 | 论荣耀和伟大，在伊甸的诸树中，谁能与你相比呢？然而你要与伊甸的诸树一同下到地的最低下之处，在未受割礼的人中，与被刀杀的人一同躺卧。法老和他的群众乃是如此；这是主耶和华说的。
以西结书 第 31 章 <上一章　下一章>


结32

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 32 章

第 32 章
32:1 | 第十二年十二月初一日，耶和华的话临到我，说，
32:2 | 人子阿，你要为埃及王法老举哀，对他说，从前你在列国中，如同少壮狮子，现在你却像海中的怪物；你冲出江河，用爪搅动诸水，使江河浑浊。
32:3 | 主耶和华如此说，我必用聚集的众民，将我的网撒在你身上，用我的网把你拉上来。
32:4 | 我必将你丢在地上，抛在田野，使空中的飞鸟都栖息在你身上，使遍地的野兽吃你得饱。
32:5 | 我必将你的肉扔在山间，用你的尸首填满山谷。
32:6 | 我又必用你流出的血浇灌这地，直到山上，连深谷都必填满了。
32:7 | 我将你扑灭的时候，要把天遮蔽，使天上众星昏暗，以密云遮掩太阳，月亮也不放光。
32:8 | 我必使天上明亮的光体都在你以上变为昏暗，使你的地上黑暗；这是主耶和华说的。
32:9 | 我使你败亡的风声传到列国中，到你所不认识的列邦；那时，我必使多民的心愁烦。
32:10 | 我在多民和其君王面前向你抡我的刀，多民就必因你惊奇，其君王也必因你极其恐慌；在你仆倒的日子，他们各人必为自己的性命时刻战兢。
32:11 | 因为主耶和华如此说，巴比伦王的刀必临到你。
32:12 | 我必藉勇士的刀使你的众民仆倒，这勇士都是列国中凶残的；他们必使埃及的骄傲归于无有，埃及的众民必被灭绝。
32:13 | 我必从埃及多水旁除灭所有的走兽；人脚和兽蹄必不再搅浑这水。
32:14 | 那时，我必使埃及众水澄清，江河像油缓流；这是主耶和华说的。
32:15 | 我使埃及地变为荒废，这地就缺少从前所充满的而凄凉，我又击杀其中一切的居民；那时，他们就知道我是耶和华。
32:16 | 人必用这哀歌去哀哭。列国的女子必用这哀歌去哀哭；她们必用这哀歌，为埃及和她的众民哀哭，这是主耶和华说的。
32:17 | 第十二年某月十五日，耶和华的话临到我，说，
32:18 | 人子阿，你要为埃及众民哀号，又要将埃及和强国的女子，扔到地的最低下之处，与下坑的人在一起。
32:19 | 你埃及的美丽胜过谁呢？你下去与未受割礼的人一同躺卧罢。
32:20 | 他们必在被刀杀的人中仆倒。她被交给刀剑；要把她和她的众民拉去。
32:21 | 勇士中的强者要从阴间对埃及王和帮助他的说话；他们是未受割礼被刀杀的人，已经下去，躺卧不动。
32:22 | 亚述和她聚集的民都在那里，她民的坟墓在她四围。他们都是被杀倒在刀下的，
32:23 | 他们的坟墓设于坑中极深之处；她聚集的民在她坟墓的四围，都是被杀倒在刀下的；他们曾在活人之地使人惊恐。
32:24 | 以拦也在那里，她的众民在她坟墓的四围，都是被杀倒在刀下、未受割礼而下到地最低下之处的；他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。
32:25 | 人给她和她的众民在被杀的人中设立床榻；她群众的坟墓在她四围，他们都是未受割礼被刀杀的；他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。他们已经放在被杀的人中。
32:26 | 米设、土巴、和她们的群众都在那里；她们众民的坟墓在她们四围，他们都是未受割礼被刀杀的；他们虽然曾在活人之地使人惊恐，
32:27 | 却不得与那未受割礼仆倒的勇士一同躺卧；这些勇士带着兵器下阴间，头枕刀剑，骨头上有自己的罪孽；他们曾在活人之地使勇士惊恐。
32:28 | 法老阿，你必在未受割礼的人中破败，与那些被刀杀的人一同躺卧。
32:29 | 以东在那里，她君王和一切首领虽然有勇力，还是放在被刀杀的人中；他们必与未受割礼的和下坑的人一同躺卧。
32:30 | 在那里有北方的众首领和一切西顿人，都与被杀的人一同下去；他们虽然仗 勇力使人惊恐，还是蒙羞。他们未受割礼，和被刀杀的一同躺卧，与下坑的人一同担当羞辱。
32:31 | 法老看见他们，便为他被刀杀的众民，就是法老自己和他的全军，得了安慰；这是主耶和华说的。
32:32 | 我任凭法老在活人之地使人惊恐，法老和他的众民必放在未受割礼的人中，与被刀杀的人在一起，这是主耶和华说的。
以西结书 第 32 章 <上一章　下一章>


结33

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 33 章

肆 | 神用生命恢复祂的百姓　三三1～三九29
一 | 设立守望者　三三1～三四10
第 33 章
33:1 | 耶和华的话临到我，说，
33:2 | 人子阿，你要告诉本族的子民说，我若使刀剑临到那一地，那一地的民从他们中间选取一人，立他为守望的，
33:3 | 他见刀剑临到那地，就吹角警戒人民，
33:4 | 凡听见角声不受警戒的，刀剑若来除灭了他，流他血的罪就必归到他自己的头上。
33:5 | 他听见角声，不受警戒，流他血的罪必归到他自己的身上；他若受警戒，便是救了自己的性命。
33:6 | 倘若守望的人见刀剑临到，却不吹角，以致人民未受警戒，刀剑来除灭了他们中间的一个人，他虽然因自己的罪孽被除灭，我却要从守望的人手中追讨流他血的罪。
33:7 | 人子阿，我立了你作以色列家守望的人，你要听我口中的话，替我警戒他们。
33:8 | 我何时指着恶人说，恶人哪，你必要死；你若不发言警戒恶人，使他离开他的行径，那恶人必因自己的罪孽而死，我却要从你手中追讨流他血的罪。
33:9 | 倘若你警戒恶人转离他的行径，他仍不转离，他必因自己的罪孽而死，你却救了自己的性命。
33:10 | 人子阿，你要对以色列家说，你们这样说，我们的过犯和我们的罪在我们身上，我们必因此消灭，怎能存活呢？
33:11 | 你要对他们说，主耶和华说，我指着我的生存起誓，我断不喜悦恶人死亡，惟喜悦恶人转离他的行径而活。以色列家阿，你们转离，转离邪恶的行径罢，何必死亡呢？
33:12 | 人子阿，你要对本族的子民说，义人的义，在他犯罪之日不能救他；至于恶人的恶，在他转离恶行之日也不能使他跌倒。义人在犯罪之日也不能因他的义存活。
33:13 | 我论到义人说，他必定存活；但他若倚靠他的义而行罪孽，他所行的义都不被记念。论到他所作的罪孽，他必因此死亡。
33:14 | 再者，我对恶人说，你必定死亡；但他若转离他的罪，行公正与公义的事：
33:15 | 他若归还人的抵押物，偿还所抢夺的，遵行生命的律例，不行罪孽，他就必定存活，不至死亡。
33:16 | 他所犯的一切罪必不被记念；他行了公正与公义的事，必定存活。
33:17 | 你本族的子民还说，主的道路不公平；其实是他们自己的道路不公平。
33:18 | 义人转离他的义而行罪孽，就必因此死亡。
33:19 | 恶人转离他的恶，行公正与公义的事，就必因此存活。
33:20 | 你们还说，主的道路不公平。以色列家阿，我必按你们各人所行的审判你们。
33:21 | 我们被掳之后第十二年十月初五日，有人从耶路撒冷逃出，来到我这里，说，城已攻破。
33:22 | 逃出的人来到的前一日晚上，耶和华的手降在我身上，祂开了我的口。到了早晨，那人来到我这里；我的口开了，就不再缄默。
33:23 | 耶和华的话临到我，说，
33:24 | 人子阿，住在以色列地那些荒废之处的人说，亚伯拉罕独自一人，就得了这地为业；我们人数众多，这地必是给了我们为业的。
33:25 | 所以你要对他们说，主耶和华如此说，你们吃带血的肉，举目仰望你们的偶像，并且杀人流血，你们还能得这地为业么？
33:26 | 你们倚仗自己的刀剑，行可憎的事，人人玷污邻舍的妻子，你们还能得这地为业么？
33:27 | 你要对他们这样说，主耶和华如此说，我指着我的生存起誓，在荒废之处的，必倒在刀下；在田野间的，我必交给野兽吞吃；在保障和洞里的，必遭瘟疫而死。
33:28 | 我必使这地荒凉旷废，她因自己力量而有的骄傲也必止息，以色列的山都必荒凉，无人经过。
33:29 | 我因他们所行一切可憎的事，使这地荒凉旷废；那时，他们就知道我是耶和华。
33:30 | 至于你，人子阿，你本族的子民在墙垣旁边、在房屋门口谈论你，各人对弟兄彼此说，来罢，听听有甚么话从耶和华而出。
33:31 | 他们来到你这里如同民来聚会，坐在你面前仿佛是我的民，他们听你的话却不去行；因为他们用口多显爱情，他们的心却追随财利。
33:32 | 你对于他们，如同善于奏乐、声音幽雅之人所唱的情歌；他们听你的话却不去行。
33:33 | 看哪，所说的快要临到；临到了，他们就知道在他们中间有了申言者。
以西结书 第 33 章 <上一章　下一章>


结34

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 34 章

第 34 章
34:1 | 耶和华的话临到我，说，
34:2 | 人子阿，你要向以色列的牧人说豫言，攻击他们，说，主耶和华如此说，以色列的牧人有祸了！他们只知牧养自己。牧人岂不当牧养群羊么？
34:3 | 你们吃脂油、穿羊毛、宰肥壮的，却不牧养群羊。
34:4 | 瘦弱的，你们没有养壮；有病的，你们没有医治；受伤的，你们没有缠裹；被逐的，你们没有领回；迷失的，你们没有寻找；但用强力严严的辖制。
34:5 | 因无牧人，羊就分散；既分散，便作了田野一切走兽的食物。
34:6 | 我的羊在众山间，在各高冈上流离，在全地上分散，无人去寻，无人去找。
34:7 | 所以，你们这些牧人哪，要听耶和华的话。
34:8 | 主耶和华说，我指着我的生存起誓，我的羊因无牧人就成为掠物，也作了田野一切走兽的食物；我的牧人不寻找我的羊，这些牧人只知牧养自己，并不牧养我的羊；
34:9 | 所以你们这些牧人哪，要听耶和华的话：
34:10 | 主耶和华如此说，我必与牧人为敌，必从他们手中追讨我的羊，使他们不再牧放群羊，牧人也不再牧养自己；我必救我的羊脱离他们的口，不再作他们的食物。
二 来作牧人　三四11～31
3411 | 因为主耶和华如此说，我必亲自寻找我的羊，将他们寻见。
34:12 | 牧人在羊群四散的日子怎样寻找他的羊，我必照样寻找我的羊；这些羊在密云黑暗的日子四散到各处，我必把他们从那里救回来。
34:13 | 我必把他们从万民中领出来，从各国聚集他们，引导他们归回自己的地，也必在以色列山上，一切溪水旁边，在那地一切可居之处牧养他们。
34:14 | 我必在美好的草场牧养他们，他们的住处必在以色列高处的山上；他们必在佳美的住处躺卧，也在以色列山肥美的草场吃草。
34:15 | 主耶和华说，我必亲自牧养我的羊群，使他们得以躺卧。
34:16 | 迷失的，我必寻找；被逐的，我必领回；受伤的，我必缠裹；软弱的，我必加强；只是肥的壮的，我必除灭－我要按公平牧养他们。
34:17 | 我的羊群哪，论到你们，主耶和华如此说，我必在羊与羊中间、公绵羊与公山羊中间施行判断。
34:18 | 你们这些肥壮的羊，在美好的草场吃草还以为不足么？剩下的草，你们竟用蹄践踏了；你们喝清水，剩下的水，你们竟用蹄搅浑了。
34:19 | 至于我群羊中瘦弱的，只得吃你们用蹄所践踏的，喝你们用蹄所搅浑的。
34:20 | 所以，主耶和华如此说，我必亲自在肥羊和瘦羊中间施行判断。
34:21 | 因为你们用胁用肩拥挤一切瘦弱的，又用角抵触，以致把他们驱散在外，
34:22 | 所以，我必拯救我的群羊，他们必不再作掠物；我也必在羊和羊中间施行判断。
34:23 | 我必立一牧人照管他们，牧养他们，就是我的仆人大卫；他必牧养他们，作他们的牧人。
34:24 | 我耶和华必作他们的神，我的仆人大卫必在他们中间作首领。我耶和华已经说了。
34:25 | 我必与他们立平安的约，使恶兽从那地绝迹，他们就必安居在旷野，安睡在林中。
34:26 | 我必使他们与我山的四围成为福源，我也必叫雨按时落下；那必是赐福的雨。
34:27 | 田野的树必结果，地也必有出产；他们必在自己的地安然居住。我折断他们所负的轭，救他们脱离奴役他们之人的手；那时，他们就知道我是耶和华。
34:28 | 他们必不再作列国的掠物，地上的野兽也不再吞吃他们；他们却要安然居住，无人惊吓。
34:29 | 我必给他们兴起有名的植物；他们在那地不再为饥荒所灭，也不再担受列国的羞辱。
34:30 | 他们就必知道，我耶和华他们的神是与他们同在的，并知道他们以色列家是我的民，这是主耶和华说的。
34:31 | 你们作我的群羊，我草场上的群羊；你们是人，我是你们的神，这是主耶和华说的。
以西结书 第 34 章 <上一章　下一章>


结35

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 35 章

三 进一步审判以东　三五1～15
第 35 章
35:1 | 耶和华的话又临到我，说，
35:2 | 人子阿，你要面向西珥山，说豫言攻击它，
35:3 | 对它说，主耶和华如此说，西珥山哪，我与你为敌，必伸手攻击你，使你荒凉旷废。
35:4 | 我必使你的城邑变为荒场，你必成为荒凉；你就知道我是耶和华。
35:5 | 因为你永怀仇恨，在以色列人遭灾、罪孽到了尽头的时候，将他们交与刀剑的权势；
35:6 | 所以主耶和华说，我指着我的生存起誓，我必使你遭遇流血的报应，这血必追赶你；你既不恨恶杀人流血，所以这血必追赶你。
35:7 | 我必使西珥山荒凉旷废，我必从那里剪除来往经过的人。
35:8 | 我必使西珥的众山满了被杀的人。被刀杀的，必倒在你小山和山谷、并一切深谷中。
35:9 | 我必使你永远荒凉，你的城邑必无人居住，你们就知道我是耶和华。
35:10 | 因为你曾说，这二国这二邦必归于我，我必得为业，(其实耶和华仍在那里，)
35:11 | 所以主耶和华说，我指着我的生存起誓，我必照着你因仇恨他们而发出的怒气和妒忌对待你；我审判你的时候，必在他们中间使人认识我。
35:12 | 你也必知道我耶和华听见了你的一切毁谤，就是你攻击以色列众山的话，说，这些山荒凉，是归我们吞灭的。
35:13 | 你们也用口向我夸大，增添与我反对的话，我都听见了。
35:14 | 主耶和华如此说，全地喜乐的时候，我必使你荒凉。
35:15 | 你怎样因以色列家的地业荒凉而喜乐，我必照样对待你。西珥山哪，你和以东全地必都荒凉。他们就知道我是耶和华。
以西结书 第 35 章 <上一章　下一章>


结36

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 36 章

四 | 恢复美地　三六1～21
第 36 章
36:1 | 人子阿，你要对以色列的众山豫言说，以色列的众山哪，要听耶和华的话。
36:2 | 主耶和华如此说，因仇敌攻击你们说，阿哈！这古老的山冈都归我们为业了！
36:3 | 所以要豫言说，主耶和华如此说，因为敌人使你们荒凉，四围践踏你们，好叫你们归与列国中余剩的人为业，并且你们成了说不同方言者所谈论，以及众人所谗谤的。
36:4 | 故此，以色列的众山要听主耶和华的话。耶和华对大小山冈、大小山谷、荒废之地、被弃之城，为四围列国中余剩的人所掠夺、所讥刺的如此说，
36:5 | 因此，主耶和华如此说，我真发妒愤如火，责备列国中余剩的人和以东的众人；他们都满心快乐、魂中轻蔑的将我的地归自己为业，作他们的牧场和掠物。
36:6 | 所以，你要指着以色列地说豫言，对大小山冈、大小山谷说，主耶和华如此说，我是在妒愤和忿怒之中说话，因你们曾担受列国的羞辱，
36:7 | 所以主耶和华如此说，我举手起誓说，你们四围的列国总要担当自己的羞辱。
36:8 | 至于你们，以色列的众山哪，你们必发枝条，为我的民以色列结果子，因为他们快要来到。
36:9 | 我是帮助你们的，也必转而眷顾你们，使你们得被耕种。
36:10 | 我必使以色列全家的人数在你们上面增多，城邑必有人居住，荒场必再被建造。
36:11 | 我必使人和牲畜在你们上面增多；他们必增多繁衍；我要使你们有人居住，像先前一样，并要使你们比起初更亨通。你们就知道我是耶和华。
36:12 | 我必使人，就是我的民以色列，行在你们上面；他们必得你为业，你要成为他们的产业，你也不再使他们丧子。
36:13 | 主耶和华如此说，因为人对你们说，你是吞吃人的，又使自己的国民丧子；
36:14 | 所以主耶和华说，你必不再吞吃人，也不再使自己的国民丧子。
36:15 | 我使你不再听见各国的羞辱，不再担受万民的辱骂，你也不再使自己的国民绊跌，这是主耶和华说的。
36:16 | 耶和华的话又临到我，说，
36:17 | 人子阿，以色列家住在本地的时候，以他们的行径和作为玷污那地；他们的行径在我面前，好像在月经污秽中的妇人那样不洁。
36:18 | 所以我因他们在那地上所流人的血，又因他们以偶像玷污那地，就把我的忿怒倾倒在他们身上。
36:19 | 我将他们四散在列国，分散在列邦，按他们的行径和作为审判他们。
36:20 | 他们到了所去的列国，就亵渎我的圣名；因为人谈论他们说，这些是耶和华的民，是从耶和华的地出来的。
36:21 | 我却顾惜我的圣名，就是以色列家在所到的列国中所亵渎的。
五 | 内在的恢复　三六22～33
3622 | 所以，你要对以色列家说，主耶和华如此说，以色列家阿，我行这事不是为你们，乃是为我的圣名，就是你们在所到的列国中所亵渎的。
36:23 | 我要使我的大名显为圣别；这名在列国中已被亵渎，就是你们在他们中间所亵渎的。我在列国的人眼前，在你们身上显为圣别的时候，他们就知道我是耶和华；这是主耶和华说的。
36:24 | 我必从列国收取你们，从列邦聚集你们，把你们带回自己的地。
36:25 | 我必用清水洒在你们身上，你们就洁净了；我要洁净你们，使你们脱离一切的污秽，脱离一切的偶像。
36:26 | 我也要赐给你们新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心。
36:27 | 我必将我的灵放在你们里面，使你们遵行我的律例，谨守遵行我的典章。
36:28 | 你们必住在我所赐给你们列祖之地；你们要作我的子民，我要作你们的神。
36:29 | 我必救你们脱离一切的不洁，也必命令五谷丰登，不使饥荒临到你们。
36:30 | 我必使树木多结果子，田地多有出产，好叫你们在列国中不再因饥荒受凌辱。
36:31 | 那时，你们必追想你们邪恶的行径和你们不善的作为，就因你们的罪孽和可憎的事看自己为可厌恶的。
36:32 | 主耶和华说，你们要知道，我这样行不是为你们。以色列家阿，当为自己的行径抱愧蒙羞。
36:33 | 主耶和华如此说，我洁净你们，使你们脱离一切罪孽的日子，必使城邑有人居住，荒场再被建造。
六 | 使那地成如伊甸园　三六34～36
3634 | 从前荒凉之地必仍得耕作，过路的人不再看为荒凉。
36:35 | 他们必说，这先前为荒凉之地，现在成如伊甸园；这荒废凄凉、毁坏的城邑现在坚固有人居住。
36:36 | 那时，在你们四围余剩的列国，必知道我耶和华修造那毁坏之处，培植那荒凉之地。我耶和华说过，也必成就。
七 | 加增以色列家的人数，多如羊群　三六37～38
3637 | 主耶和华如此说，我要加增以色列家的人数，多如羊群；他们必为这事向我求问，我要给他们成就。
36:38 | 圣别作祭物的羊群怎样多，耶路撒冷在所定的节期羊群怎样多，照样，荒凉的城邑必被人群充满；他们就知道我是耶和华。
以西结书 第 36 章 <上一章　下一章>


结37

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 37 章

八 | 枯干骸骨与两根木杖的异象，表明神子民的重生与更新　三七1～28
1 | 枯死离散的骸骨形成军队　1～14
第 37 章
37:1 | 耶和华的手降在我身上，耶和华在祂的灵里带我出去，将我放在平原中；这平原遍满骸骨。
37:2 | 祂使我从骸骨的四围经过，在平原上的骸骨甚多，而且极其枯干。
37:3 | 祂对我说，人子阿，这些骸骨能活过来么？我说，主耶和华阿，你是知道的。
37:4 | 祂又对我说，你要向这些骸骨豫言说，枯干的骸骨阿，要听耶和华的话。
37:5 | 主耶和华对这些骸骨如此说，我必使气息进入你们里面，你们就要活了。
37:6 | 我必给你们加上筋，使你们长肉，又将皮遮蔽你们，使气息进入你们里面，你们就要活了；你们便知道我是耶和华。
37:7 | 于是，我遵命说豫言。正说豫言的时候，就有响声，不料，有震动；骸骨彼此接近，骨与骨联络。
37:8 | 我观看，见骸骨上有筋，也长了肉，又有皮遮蔽其上，只是里面还没有气息。
37:9 | 主对我说，你要向风说豫言；人子阿，你要说豫言，向风说，主耶和华如此说，气息阿，要从四方而来，吹在这些被杀的人身上，使他们活了。
37:10 | 于是我遵命说豫言，气息就进入骸骨，骸骨便活了，并且站起来，成为极大的军队。
37:11 | 主对我说，人子阿，这些骸骨就是以色列全家。他们说，我们的骨头枯干了，我们的指望失去了，我们被剪除净尽了。
37:12 | 所以你要说豫言，对他们说，主耶和华如此说，我的民哪，我必开你们的坟墓，使你们从坟墓中上来，领你们进入以色列地。
37:13 | 我的民哪，我开你们的坟墓，使你们从坟墓中上来，你们就知道我是耶和华。
37:14 | 我必将我的灵放在你们里面，你们就要活了；我将你们安置在本地，你们就知道我耶和华如此说，也如此成就了；这是耶和华说的。
2 | 两根木杖接连，为着建造神的家　15～28
3715 | 耶和华的话又临到我，说，
37:16 | 人子阿，你要取一根木杖，在其上写：为犹大和他的同伴以色列人；又取一根木杖，在其上写：为约瑟(以法莲的木杖)和他的同伴以色列全家。
37:17 | 你要使这两根木杖彼此接连为一，在你手中成为一根。
37:18 | 你本族的子民问你说，你不告诉我们这些木杖是甚么意思么？
37:19 | 你就对他们说，主耶和华如此说，我要将约瑟和他同伴以色列支派的木杖，就是那在以法莲手中的取来，放在犹大的木杖上，使其成为一根木杖，二者就在我手中成为一根。
37:20 | 你在其上写字的那两根木杖，要在他们眼前拿在手中；
37:21 | 要对他们说，主耶和华如此说，我要将以色列人从他们所到的列国中收取，又从四围聚集他们，领他们进入自己的地。
37:22 | 我要使他们在那地，在以色列的众山上成为一国，有一王作他们众人的王；他们不再是二国，绝不再分为二国。
37:23 | 他们必不再因偶像和可憎的物，并一切的过犯玷污自己；我却要救他们出离一切的住处，就是他们犯罪的地方，并要洁净他们。如此，他们要作我的子民，我要作他们的神。
37:24 | 我的仆人大卫必作他们的王，他们众人必归一个牧人。他们必遵行我的典章，谨守遵行我的律例。
37:25 | 他们必住在我赐给我仆人雅各的地上，就是你们列祖所住之地；他们和他们的子孙，并子孙的子孙，都必住在那里，直到永远。我的仆人大卫必作他们的首领，直到永远。
37:26 | 并且我要与他们立平安的约，作为与他们所立的永约。我也要将他们安置在本地，使他们的人数增多，又在他们中间设立我的圣所，直到永远。
37:27 | 我的帐幕必在他们中间；我要作他们的神，他们要作我的子民。
37:28 | 我的圣所在以色列人中间直到永远，列国就必知道我是使以色列分别为圣的耶和华。
以西结书 第 37 章 <上一章　下一章>


结38

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 38 章

九 进一步审判以色列的仇敌－歌革和玛各　三八1～三九29
第 38 章
38:1 | 耶和华的话临到我，说，
38:2 | 人子阿，你要面向玛各地的歌革，就是罗施、米设、土巴的首领，说豫言攻击他，
38:3 | 说，主耶和华如此说，罗施、米设、土巴的首领歌革阿，我与你为敌。
38:4 | 我必将你调转过来，用钩子钩住你的腮颊，将你和你一切的军兵、马匹、马兵带出来，都披挂齐全，成了大队，有大小盾牌，各拿刀剑；
38:5 | 有波斯人、古实人和弗人与他们在一起，各拿盾牌，头上戴盔；
38:6 | 歌篾人和他们的全军，北方极处的伯陀迦玛人和他们的全军，这许多民族都同着你。
38:7 | 你要准备；你和那聚集到你这里的全部群众都要准备，你要作他们的护卫。
38:8 | 过了多日，你必被点阅出战；到末后之年，你必来到脱离刀剑得恢复之地，其百姓从许多民族中，聚集到以色列常久荒凉的众山上。如今他们从各民族中被领出来，都在那里安然居住。
38:9 | 你必上来，如暴风临到；你和你的全军，并同着你的许多民族，必如密云遮盖那地。
38:10 | 主耶和华如此说，到那日，你心必起意念，图谋恶计，
38:11 | 说，我要上那无城墙的村庄之地；我要到那平静安居的民那里，他们都安然居住，没有城墙，无门无闩；
38:12 | 我要抢夺掳物，夺取掠物，反手攻击那从前荒凉、现在有人居住的地方，又攻击那从列国招聚出来、得了牲畜财货、住在地上中心地带的民。
38:13 | 示巴人、底但人、他施的客商、和其间的少壮狮子都必问你说，你来要抢夺掳物么？你聚集 众要夺取掠物么？要搬走金银，掳去牲畜、财货么？要抢夺许多掳物么？
38:14 | 因此，人子阿，你要说豫言，对歌革说，主耶和华如此说，到我民以色列安然居住之日，你岂不知道么？
38:15 | 你必从自己的地方，从北方的极处，率领许多民族来，都骑着马，乃大队聚集的人，并极多的军兵。
38:16 | 歌革阿，你必上来攻击我的民以色列，如密云遮盖那地。末后的日子，我必带你来攻击我的地，好叫列国的人，到我在他们眼前，在你身上显为圣别的时候，得以认识我。
38:17 | 主耶和华如此说，我在古时藉我的仆人以色列的申言者所说的，就是你么？当日他们多年豫言我必带你来攻击以色列人。
38:18 | 主耶和华说，在那日，歌革来攻击以色列地的时候，我的怒气要从鼻孔里发出。
38:19 | 我在妒忌和怒火之中说，那日在以色列地必有大地震；
38:20 | 甚至海中的鱼、天空的鸟、田野的兽、地上所爬的一切爬物、和地面上的众人，因见我的面就都震动；山岭必崩裂，陡岩必塌陷，墙垣都必坍倒于地。
38:21 | 主耶和华说，我必呼唤我的诸山发刀剑来攻击歌革；各人的刀剑要攻击自己的弟兄。
38:22 | 我必用瘟疫和流血的事审判他；我也必将暴雨、大雹、火与硫磺，降在他和他的军队，并他所率领多族的民身上。
38:23 | 我必显为大，显为圣别，在多国人的眼前让人认识，他们就知道我是耶和华。
以西结书 第 38 章 <上一章　下一章>


结39

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 39 章

第 39 章
39:1 | 人子阿，你要向歌革说豫言攻击他，说，主耶和华如此说，罗施、米设、土巴的首领歌革阿，我与你为敌。
39:2 | 我必将你调转过来，引你前往，带你从北方的极处上来，带你到以色列的众山上；
39:3 | 我必从你左手打落你的弓，从你右手打掉你的箭。
39:4 | 你和你的军队，并你所率领多族的民，都必倒在以色列的众山上。我必将你给各类的鸷鸟和田野的走兽作食物。
39:5 | 你必倒在田野，因为我曾说过；这是主耶和华说的。
39:6 | 我要降火在玛各和那些安居于众海岛的人身上，他们就知道我是耶和华。
39:7 | 我要在我民以色列中使人认识我的圣名，也不容我的圣名再被亵渎；列国人就知道我是耶和华以色列中的圣者。
39:8 | 主耶和华说，这日事情临近，也必成就；这乃是我所说的日子。
39:9 | 住以色列城邑的人必出去，用器械当柴焚烧，就是用大小盾牌、弓箭、枪、矛当柴烧火，直烧七年。
39:10 | 他们不必从田野捡柴，也不必从树林伐木，因为他们要用器械当柴烧火；他们要抢夺那抢夺他们的人，掳掠那掳掠他们的人，这是主耶和华说的。
39:11 | 当那日，我必在以色列，就是海以东，人所经过的谷，赐给歌革一块坟地，使经过的人到此停步。在那里人必葬埋歌革和他一切的群众，就称那地为哈们歌革谷。
39:12 | 以色列家必用七个月葬埋他们，为要洁净那地。
39:13 | 那地的众民都必葬埋他们；当我得荣耀的日子，这事必叫他们得名声，这是主耶和华说的。
39:14 | 他们必分派人时常在那地巡行，巡行的人要与那些葬埋剩在地面上之尸首的人，一同洁净那地。过了七个月，他们还要搜寻。
39:15 | 巡行的人要行经那地，见有人的骸骨，就在旁边立一标记，等负责葬埋的人来将骸骨葬在哈们歌革谷。
39:16 | 那里也有一城名叫哈摩那。他们必这样洁净那地。
39:17 | 至于你，人子阿，主耶和华如此说，你要对各类的飞鸟和田野一切的走兽说，你们聚集来罢，要从四围聚集来赴我的祭筵，就是我为你们宰献祭物，在以色列众山上所豫备的大祭筵，好叫你们吃肉、喝血。
39:18 | 你们必吃勇士的肉，喝地上首领的血，就如吃公绵羊、羊羔、公山羊、公牛，都是巴珊的肥畜。
39:19 | 你们吃我为你们宰献祭物所豫备的祭筵，必吃饱了脂油，喝醉了血。
39:20 | 你们必在我席上饱吃马匹和坐车的人，并勇士和一切的战士，这是主耶和华说的。
39:21 | 我必显我的荣耀在列国中，万国就必看见我所行的审判，与我所加在他们身上的手。
39:22 | 这样，从那日以后，以色列家必知道我是耶和华他们的神。
39:23 | 列国人也必知道以色列家被掳，是因他们的罪孽，因他们干犯我，我就掩面不顾，将他们交在敌人手中，他们便都倒在刀下。
39:24 | 我是照他们的污秽和过犯对待他们，并且我掩面不顾他们。
39:25 | 因此，主耶和华如此说，现在我要使雅各被掳的人归回，要怜悯以色列全家，又为我的圣名发妒忌。
39:26 | 他们在自己的地安然居住，无人惊吓时，就要担当自己的羞辱，和干犯我的一切罪。
39:27 | 我将他们从万民中领回，从仇敌之地招聚出来时，我必在许多国的民眼前，在他们身上显为圣别。
39:28 | 因我使他们被掳到列国中，后又聚集他们归回自己的地，他们就知道我是耶和华他们的神；我必不再留他们一人在列国那里。
39:29 | 我也不再掩面不顾他们，因我已将我的灵浇灌以色列家，这是主耶和华说的。
以西结书 第 39 章 <上一章　下一章>


结40

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 40 章

伍 | 神圣别建造的异象　四十1～四八35
一 | 时间与地点　四十1～2
第 40 章
40:1 | 我们被掳第二十五年，耶路撒冷城被攻破后第十四年，正在年初，月之初十日，耶和华的手降在我身上，祂把我带到那里。
40:2 | 在神的异象中，祂带我到以色列地，把我安置在极高的山上；在山上的南边有仿佛一座城的建筑。
二 | 人的异象　四十3
403 祂带我到那里，见有一个人，样子像铜，手拿麻绳和量度的苇子，站在门口。
三 | 圣殿的异象　四十4～四四31
1 | 外院　四十4～27
404 | 那人对我说，人子阿，凡我所指示你的，你都要用眼看，用耳听，并要放在心上；因为我带你到这里来，目的是要使你看见；凡你所看见的，你都要告诉以色列家。
40:5 | 看哪，殿外四围有墙。那人手拿量度的苇子，长六肘，每肘是一肘零一掌。祂量那建筑的墙，厚一苇，高一苇。
40:6 | 祂到了朝东的门，就上门的台阶，量门的过道，深一苇；每一过道深一苇。
40:7 | 又有卫房，每房长一苇，宽一苇，卫房之间相隔五肘；挨着向殿之门廊的过道，宽一苇。
40:8 | 祂又量向殿的门廊，横宽一苇。
40:9 | 又量门廊，纵宽八肘；廊子的墙柱，柱面阔二肘；门廊向着殿。
40:10 | 朝东的门洞有卫房：这旁三间，那旁三间，三间都是一样的尺寸；这边和那边的墙柱，都是一样的尺寸。
40:11 | 祂量门口，宽十肘，门长十三肘。
40:12 | 卫房前伸出的边缘，这边一肘，那边伸出的边缘一肘；卫房这边六肘，那边六肘。
40:13 | 又量门洞，从这卫房顶的后檐到那卫房顶的后檐，宽二十五肘；卫房门口与门口相对。
40:14 | 又量墙柱，柱面共阔六十肘；门洞内是院子，有墙柱为界。
40:15 | 从大门口前面到内门廊前面，共五十肘。
40:16 | 在门洞里面周围，卫房并墙柱间都有严紧的窗棂；廊子里面周围也有窗，墙柱上有雕刻的棕树。
40:17 | 祂带我进外院，见有屋子，又有铺石地，铺造在院的周围；
40:18 | 铺石地上有屋子三十间。铺石地，就是矮铺石地，在各门洞两旁，其宽度与门洞的长度相同。
40:19 | 祂从下门前面，量到内院门外前面，宽一百肘，东面和北面都是如此。
40:20 | 祂量外院朝北的门，长宽若干。
40:21 | 门洞的卫房，这旁有三间，那旁有三间。门洞的墙柱和廊子，与第一个门的尺寸一样；门洞长五十肘，宽二十五肘。
40:22 | 其窗和廊子，并雕刻的棕树，与朝东的门尺寸一样；登七层台阶上到这门，前面有廊子。
40:23 | 内院有门与这外门相对，北面和东面都是如此。祂从这门量到那门，共一百肘。
40:24 | 祂带我往南去，见朝南有门，祂又照先前的尺寸量门洞的墙柱和廊子。
40:25 | 门洞与廊子的周围都有窗，和先量的窗一样；门洞长五十肘，宽二十五肘。
40:26 | 登七层台阶上到这门，前面有廊子；门的墙柱上有雕刻的棕树，这边一棵，那边一棵。
40:27 | 内院朝南有门，祂从这门量到朝南的那门，共一百肘。
2 | 内院　四十28～47
4028 | 祂带我从南门进内院，就照先前的尺寸量南门；
40:29 | 卫房、墙柱和廊子，都照先前的尺寸；门洞与廊子的周围都有窗；门洞长五十肘，宽二十五肘。
40:30 | 周围有廊子，长二十五肘，宽五肘。
40:31 | 廊子朝着外院，墙柱上有雕刻的棕树；这门的台阶有八层。
40:32 | 祂带我进到内院的东面，就照先前的尺寸量东门；
40:33 | 卫房、墙柱和廊子，都照先前的尺寸；门洞与廊子的周围都有窗；门洞长五十肘，宽二十五肘。
40:34 | 廊子朝着外院，门洞两旁的墙柱上都有雕刻的棕树，这门的台阶有八层。
40:35 | 祂带我进北门，就照先前的尺寸量那门，
40:36 | 就是量卫房、墙柱和廊子；门洞周围都有窗；门洞长五十肘，宽二十五肘。
40:37 | 门的廊子朝着外院，门洞两旁的墙柱上都有雕刻的棕树，这门的台阶有八层。
40:38 | 门洞的墙柱旁有屋子和门；祭司在那里洗燔祭牲。
40:39 | 在门廊内，这边有两张桌子，那边有两张桌子，在其上可以宰杀燔祭牲、赎罪祭牲、和赎愆祭牲。
40:40 | 上到朝北的门口，在外面这边有两张桌子，门廊那边也有两张桌子。
40:41 | 门旁这边有四张桌子，那边有四张桌子，共八张桌子，祭司在其上宰杀祭牲。
40:42 | 为燔祭牲有四张桌子，是凿过的石头作成的，长一肘半，宽一肘半，高一肘，祭司将宰杀燔祭牲和平安祭牲所用的器具放在其上；
40:43 | 有双钩，宽一掌，钉在廊内的四围。桌子上有祭牲的肉。
40:44 | 在内院里，内门外有两间屋子，一间在北门旁，朝南；一间在南门旁，朝北。
40:45 | 祂对我说，这朝南的屋子是为看守殿宇的祭司；
40:46 | 那朝北的屋子是为看守祭坛的祭司。这些祭司是利未人中撒督的子孙，近前来事奉耶和华的。
40:47 | 祂又量内院，长一百肘，宽一百肘，是见方的；祭坛在殿前。
3 | 殿　四十48～四一26
4048 | 于是祂带我到殿前的廊子，量廊子的墙柱，这面厚五肘，那面厚五肘；门宽十四肘，门两旁，这边另加三肘，那边另加三肘。
40:49 | 廊子长二十肘，宽十二肘，上廊子有十层台阶；靠近墙柱又有柱子，这边一根，那边一根。
以西结书 第 40 章 <上一章　下一章>


结41

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 41 章

第 41 章
41:1 | 祂带我到殿那里量墙柱，这面厚六肘，那面厚六肘，是墙柱的厚度。
41:2 | 门口宽十肘，门两旁，这边五肘，那边五肘。祂量殿，长四十肘，宽二十肘。
41:3 | 祂到内殿量门的墙柱，各厚二肘；门口宽六肘，门两旁各宽七肘。
41:4 | 祂量内殿，长二十肘，宽二十肘，在外殿前面；祂对我说，这是至圣所。
41:5 | 祂又量殿墙，厚六肘；围着殿三面有旁屋，各宽四肘。
41:6 | 旁屋有三层，层叠而上，每层排列三十间；旁屋的梁木搁在殿墙坎上，免得梁木插入殿墙。
41:7 | 这围殿的旁屋越上越宽；因旁屋围殿悬叠而上，所以越上越宽；从下一层，由中一层，到上一层，乃是如此。
41:8 | 我又见围着殿有高台，就是旁屋的根基，高足一苇，就是六大肘。
41:9 | 旁屋的外墙厚五肘；旁屋之外还有余地，乃属于殿。
41:10 | 在旁屋与对面的房屋中间有空地，围绕着殿，宽二十肘。
41:11 | 旁屋的门都向余地，一门向北，一门向南；周围的余地宽五肘。
41:12 | 在西面那空地之后有房子，宽七十肘；房子的墙四围厚五肘，房子长九十肘。
41:13 | 这样，祂量殿，长一百肘；又量后面那空地和那房子并墙，共长一百肘；
41:14 | 殿的前面和那向东的空地，宽一百肘。
41:15 | 祂量空地后面的那房子，(空地是在殿后面，)并这边与那边的楼廊，共长一百肘。外殿、内殿、院廊、
41:16 | 过道、严紧的窗棂、并对着过道周围旁屋的三层楼廊，从地面到窗，(窗都有窗棂，)全都镶上木板，
41:17 | 直到门以上，内殿和外殿都是如此。内外四围的墙壁，都按尺寸，
41:18 | 雕刻了基路伯和棕树。每二基路伯中间有一棵棕树，每基路伯有二脸，
41:19 | 这边有人脸向着棕树，那边有狮子脸向着棕树；殿内周围的雕刻都是如此。
41:20 | 从地面到门以上，都雕刻了基路伯和棕树，殿墙也是这样。
41:21 | 殿的门柱是方的。至圣所的前面有一物件，样子好像
41:22 | 木坛，高三肘，长二肘；坛角、坛面和四旁，都是木头作的。祂对我说，这是耶和华面前的桌子。
41:23 | 殿和至圣所的门各有两扇。
41:24 | 每扇分两扇，这两扇是摺叠的，这边门分两扇，那边门也分两扇。
41:25 | 殿的这些门扇上雕刻着基路伯和棕树，与那些雕刻在墙上的一样。在外边门廊前面有木槛。
41:26 | 门廊这边与那边都有严紧的窗棂和棕树，殿的旁屋和槛也是这样。
以西结书 第 41 章 <上一章　下一章>


结42

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 42 章

4 | 祭司吃至圣之物的圣屋　四二1～14
第 42 章
42:1 | 祂带我出来向北，到外院，又带我进入圣屋；这圣屋毗连着空地，也毗连 那朝北的房子。
42:2 | 这圣屋长一百肘，有向北的门，屋宽五十肘。
42:3 | 对着内院那二十肘宽之空地，又对着外院的铺石地，在第三层楼上，有楼廊对着楼廊。
42:4 | 在圣屋前有一条夹道，宽十肘，路长一百肘；房门都向北。
42:5 | 上层圣屋因为楼廊占去些地方，所以比中下两层窄些。
42:6 | 因为圣屋有三层，却无柱子，不像外院的屋子有柱子；所以上层比中下两层更窄。
42:7 | 沿着圣屋有外墙，向着外院，在圣屋前面，长五十肘。
42:8 | 那些靠着外院的圣屋长五十肘，那些面对着殿的长一百肘。
42:9 | 在这些圣屋下层，东面有进入之处，可以从外院进入其中。
42:10 | 向南沿着内院墙的宽度有圣屋，在空地旁边，也在那朝北的房子旁边，
42:11 | 圣屋前有夹道。这些圣屋的样子好像北边圣屋的样子，长宽一样；出入之处与北屋门的样式相同。
42:12 | 正在墙前、夹道的开头，向东有入口可以进入，那就是向南圣屋的入口。
42:13 | 祂对我说，在空地旁边的南屋和北屋，都是圣屋；亲近耶和华的祭司当在那里吃至圣的物，也当在那里放至圣的物，就是素祭、赎罪祭和赎愆祭，因那地方是圣别的。
42:14 | 祭司进去供职，出圣所的时候，不可直出到外院，但要在圣屋放下他们穿着供职的衣服，因为是圣衣。他们要穿上别的衣服，才可以接近属民的地方。
5 | 殿四围之地　四二15～20
4215 | 祂量完了内殿，就带我出朝东的门，量院的四围。
42:16 | 祂用量度的苇子量四围，量东面五百苇，
42:17 | 用量度的苇子量四围，量北面五百苇，
42:18 | 用量度的苇子量南面五百苇，
42:19 | 又转到西面，用量度的苇子量五百苇。
42:20 | 祂量四面，四围有墙，长五百苇，宽五百苇，为要分别圣地与俗地。
以西结书 第 42 章 <上一章　下一章>


结43

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 43 章

6 | 神的荣耀回到殿中　四三1～12
第 43 章
43:1 | 以后，祂带我到一座门，就是朝东的门。
43:2 | 以色列神的荣光从东方的路而来，祂的声音如同多水的声音，地就因祂的荣耀发光。
43:3 | 其状如同我所见过的异象，就是如同祂来灭城时我所见的异象；那异象如同我在迦巴鲁河边所见的异象；我就面伏于地。
43:4 | 耶和华的荣光从朝东的门进入殿中。
43:5 | 灵将我举起，带入内院；正当那时，耶和华的荣光充满了殿。
43:6 | 我听见有一位从殿中对我说话，有一人站在我旁边。
43:7 | 祂对我说，人子阿，这是我宝座之处，是我脚掌所踏之处，我要住在这里，在以色列人中间，直到永远。以色列家和他们的君王，必不再以他们的邪淫，和他们君王葬埋在高处的尸首，玷污我的圣名。
43:8 | 他们安置他们的门槛靠近我的门槛，他们的门框挨近我的门框，他们与我之间仅隔一墙，并且以自己所行可憎的事，玷污了我的圣名；所以我在怒中灭绝他们。
43:9 | 现在他们当从我面前远除他们的邪淫，和他们君王的尸首，我就住在他们中间直到永远。
43:10 | 人子阿，你要将这殿指示以色列家，使他们因自己的罪孽惭愧，也要他们量殿的尺寸。
43:11 | 他们若因自己所行的一切事惭愧，你就将殿的设计、布置、出入之处、全部的设计和一切的定例，就是全部的设计和一切的法则，指示他们，在他们眼前写下来，使他们谨遵殿的全部设计和一切定例去作。
43:12 | 以下是殿的法则：殿在山顶四围的全界，乃为至圣。这就是殿的法则。
7 | 祭坛　四三13～27
4313 | 以下量祭坛，是以肘为度。(这肘是一肘零一掌。)底座高一肘，边宽一肘，四围起边高一掌；这是坛的座。
43:14 | 从地上底座的顶到下层磴台的顶，高二肘，边宽一肘；从小磴台到大磴台，高四肘，边宽一肘。
43:15 | 坛上的供台，高四肘；有四角从供台向上突起。
43:16 | 供台长十二肘，宽十二肘，四面见方。
43:17 | 大磴台长十四肘，宽十四肘，四面见方，四围起边高半肘，底座四围的边宽一肘，台阶朝东。
43:18 | 祂对我说，人子阿，主耶和华如此说，建造祭坛，为要在其上献燔祭并洒血，造成的日子，定例如下：
43:19 | 主耶和华说，你要将一只公牛犊作为赎罪祭，给祭司利未人，撒督的后裔，就是那亲近我、事奉我的。
43:20 | 你要取些公牛的血，抹在坛的四角、磴台的四拐角、并四围所起的边上。你要这样洁净坛，为坛遮罪。
43:21 | 你又要将那作赎罪祭的公牛烧在圣所，在殿指定的地方。
43:22 | 次日，要将无残疾的公山羊献为赎罪祭；要洁净坛，像用公牛洁净的一样。
43:23 | 洁净了坛，就要献一只无残疾的公牛犊，和羊群中一只无残疾的公绵羊；
43:24 | 要献在耶和华面前；祭司要撒盐在其上，献与耶和华为燔祭。
43:25 | 七日内，每日要豫备一只公山羊为赎罪祭，也要豫备一只公牛犊，和羊群中的一只公绵羊，都要没有残疾的。
43:26 | 七日内，祭司要为坛遮罪，洁净坛；要这样把坛分别为圣。
43:27 | 满了七日，从第八日起，祭司要在坛上献你们的燔祭和平安祭；我必悦纳你们，这是主耶和华说的。
以西结书 第 43 章 <上一章　下一章>


结44

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 44 章

8 耶和华殿中的事奉　四四1～31
第 44 章
44:1 | 祂又带我回到圣所朝东的外门；那门关闭了。
44:2 | 耶和华对我说，这门必须关闭，不可敞开，谁也不可由其中进入；因为耶和华以色列的神已经由其中进入，所以必须关闭。
44:3 | 至于王，他必按王的位分，坐在其内，在耶和华面前吃饼；他必由这门的廊而入，也必由原路而出。
44:4 | 祂又带我由北门来到殿前；我观看，见耶和华的荣光充满耶和华的殿，我就面伏于地。
44:5 | 耶和华对我说，人子阿，我对你所说耶和华殿的一切定例和法则，你要放在心上，用眼看，用耳听，并要留心殿宇的入口和圣所的一切出口。
44:6 | 你要对那悖逆的以色列家说，主耶和华如此说，以色列家阿，你们所行一切可憎的事彀了，
44:7 | 你们把我的食物，就是脂油和血献上的时候，将心未受割礼、肉体也未受割礼的外邦人，领进我的圣所，玷污这圣所，就是我的殿；你们又背了我的约，在你们一切可憎的事上，加上这一层；
44:8 | 你们也没有看守我的圣物，却派别人在我的圣所替你们看守我所吩咐你们的。
44:9 | 主耶和华如此说，以色列人中的外邦人，就是心未受割礼、肉体也未受割礼的，都不可入我的圣所。
44:10 | 当以色列人走迷的时候，有利未人远离了我，他们走迷离开我，随从自己的偶像，他们必担当自己的罪孽。
44:11 | 然而他们必在我的圣所当仆役，照管殿门，在殿中供职；必为百姓宰杀燔祭牲和平安祭牲，必站在百姓面前伺候他们。
44:12 | 因为这些利未人曾在百姓的偶像前伺候这百姓，成了陷以色列家于罪孽的绊脚石，所以我向他们举手起誓，他们必担当自己的罪孽；这是主耶和华说的。
44:13 | 他们不可亲近我，作祭司事奉我，也不可挨近我的任何圣物，就是至圣的物；他们却要担当自己的羞辱和所行可憎的事。
44:14 | 然而我要使他们看守殿宇，办理其中一切的事奉，并作其内一切当作之工。
44:15 | 以色列人走迷离开我的时候，祭司利未人，撒督的子孙，仍看守我的圣所；他们必亲近我，事奉我，并且侍立在我面前，将脂油与血献给我；这是主耶和华说的。
44:16 | 他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。
44:17 | 他们进内院门必穿细麻衣，在内院门和殿内供职的时候不可穿羊毛衣服。
44:18 | 他们头上要戴细麻布裹头巾，腰间要穿细麻布裤子；不可束上使身体出汗的衣服。
44:19 | 他们出到外院的百姓那里，当脱下供职的衣服，放在圣屋内，穿上别的衣服，免得因自己的圣衣使百姓成为圣别。
44:20 | 他们不可剃头，也不可任由发绺长长，只可剪发。
44:21 | 祭司进内院的时候都不可喝酒。
44:22 | 他们不可娶寡妇或被休的妇人为妻，只可娶以色列家后裔中的处女，或是祭司遗留的寡妇。
44:23 | 他们要教导我的民圣俗的分别，又使他们分辨洁净的和不洁净的。
44:24 | 有争讼的事，他们应当站立判断；要按我的典章判断。在我一切所定的节期，他们要守我的律法、条例，也要将我的安息日分别为圣。
44:25 | 他们不可挨近死人而玷污自己，只可为父亲、母亲、儿子、女儿、弟兄、或未嫁的姊妹玷污自己。
44:26 | 祭司得洁净之后，必再为他计算七日。
44:27 | 当他进内院，进圣所，在圣所中事奉的日子，要献自己的赎罪祭，这是主耶和华说的。
44:28 | 祭司必有产业，我是他们的产业。不可在以色列中给他们基业；我是他们的基业。
44:29 | 素祭、赎罪祭和赎愆祭，他们都可以吃；以色列中一切永献的物都要归他们。
44:30 | 你们所举献的，一切首先初熟之物，和一切的举祭，都要归给祭司。你们也要用初熟的麦子磨面给祭司，好使福分临到你们的家。
44:31 | 无论是鸟是兽，凡自死的，或是被野兽撕裂的，祭司都不可吃。
以西结书 第 44 章 <上一章　下一章>


结45

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 45 章

四 | 给耶和华的供物　四五1～四六24
1 | 献为圣别举祭之地　四五1～8
第 45 章
45:1 | 你们拈阄分地为业，要将一分作为举祭献给耶和华，乃是那地圣别的一分，长二万五千苇，宽二万苇；这分四围以内，都为圣地。
45:2 | 其中有作为圣所之地，长五百苇，宽五百苇，四面见方，四围再有五十肘为郊野。
45:3 | 要从所量出的这圣地中，量出一分，长二万五千苇，宽一万苇，其中有圣所，是至圣的。
45:4 | 这是那地圣别的一分，要归与在圣所供职的祭司，就是亲近事奉耶和华的，作为他们房屋的所在，与圣所之圣地。
45:5 | 又有一分，长二万五千苇，宽一万苇，要归与在殿中供职的利未人，作为他们的产业，居住的城邑。
45:6 | 也要分定属城的地业，宽五千苇，长二万五千苇，挨着那献为圣别举祭之地，要归以色列全家。
45:7 | 归王之地要在献为圣别举祭之地和属城之地的两旁，接连那献为圣别举祭之地和属城之地，从西边向西延展，从东边向东延展；从西界到东界，其长与每支派的分一样。
45:8 | 这地在以色列中必归王为业。我所立的王必不再欺压我的民，却要按支派将地给以色列家。
2 | 以色列王和百姓的供物　四五9～四六24
459 | 主耶和华如此说，以色列的王阿，彀了！你们要除掉强暴和毁坏的事，施行公平和公义，不再勒索我的民；这是主耶和华说的。
45:10 | 你们要用公道的天平、公道的伊法、公道的罢特。
45:11 | 伊法与罢特大小要一样，罢特可盛贺梅珥的十分之一，伊法也可盛贺梅珥的十分之一，都以贺梅珥的大小为准。
45:12 | 舍客勒是二十季拉；二十舍客勒，二十五舍客勒，十五舍客勒，为你们的弥那。
45:13 | 你们当献的举祭乃是这样：一贺梅珥小麦要献一伊法的六分之一，一贺梅珥大麦要献一伊法的六分之一；
45:14 | 你们献所分定的油，按油的罢特，一柯珥油要献一罢特的十分之一，一柯珥就是十罢特，也就是一贺梅珥；(原来十罢特就是一贺梅珥；)
45:15 | 从以色列滋润的草场上每二百只羊中，要献一只羊羔；这都可作素祭、燔祭、平安祭，为民遮罪；这是主耶和华说的。
45:16 | 此地的民都要奉上这举祭给以色列中的王。
45:17 | 王的本分是在节期、月朔、安息日，就是以色列家一切所定的节期，奉上燔祭、素祭、奠祭。他要豫备赎罪祭、素祭、燔祭和平安祭，为以色列家遮罪。
45:18 | 主耶和华如此说，正月初一日，你要取牛 中一只无残疾的公牛，洁净圣所。
45:19 | 祭司要取些赎罪祭牲的血，抹在殿的门框上，和坛磴台的四拐角上，并内院的门框上。
45:20 | 本月初七日，也要为无意中犯罪的和愚蒙犯罪的如此行，为殿遮罪。
45:21 | 正月十四日，你们要守逾越节，守节七日，要吃无酵饼。
45:22 | 当日，王要为自己和那地的众民豫备一只公牛作赎罪祭。
45:23 | 这节的七日中，每日他要为耶和华豫备无残疾的公牛七只、公绵羊七只为燔祭；每日又要豫备公山羊一只为赎罪祭。
45:24 | 他也要豫备素祭，就是为一只公牛同献一伊法细面，为一只公绵羊同献一伊法细面，每一伊法细面加油一欣。
45:25 | 七月十五日守节的时候，七日他都要如此行，照逾越节的赎罪祭、燔祭、素祭和油的条例一样。
以西结书 第 45 章 <上一章　下一章>


结46

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 46 章

第 46 章
46:1 | 主耶和华如此说，内院朝东的门，在办理事务的六日内必须关闭；惟有在安息日必须敞开，在月朔之日也必须敞开。
46:2 | 王要从外面经这门的廊进入，站在门框旁边；祭司要为他豫备燔祭和平安祭，他就要在门槛那里敬拜，然后出去；这门直到晚上不可关闭。
46:3 | 在安息日和月朔，那地的民要在这门口，在耶和华面前敬拜。
46:4 | 王在安息日所献与耶和华的燔祭，要用无残疾的羊羔六只，无残疾的公绵羊一只；
46:5 | 同献的素祭要为公绵羊献一伊法细面，为羊羔要照他的力量而献，一伊法细面加油一欣。
46:6 | 当月朔之日，要献牛群中无残疾的公牛一只，羊羔六只，公绵羊一只，都要无残疾的。
46:7 | 他也要豫备素祭，就是为公牛同献一伊法细面，为公绵羊同献一伊法细面，为羊羔要照他力量所及的而献，一伊法细面加油一欣。
46:8 | 王进入的时候必由这门的廊而入，也必由原路而出。
46:9 | 在所定的节期，那地的民朝见耶和华的时候，从北门进入敬拜的，必由南门而出；从南门进入的，必由北门而出。不可从所入的门回去，必要直往前行，由对门而出。
46:10 | 民进入，王也要在民中进入；民出去，王也要一同出去。
46:11 | 在节期和圣会的日子同献的素祭，要为一只公牛献一伊法细面，为一只公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。
46:12 | 王豫备甘心献的燔祭或平安祭，就是向耶和华甘心献的，当有人为他开朝东的门；他就豫备自己的燔祭和平安祭，与在安息日所豫备的一样。他献毕就出去，出去之后，当有人将门关闭。
46:13 | 每日，你要豫备无残疾一岁的羊羔一只，献与耶和华为燔祭；要每早晨豫备。
46:14 | 每早晨也要豫备同献的素祭，细面一伊法的六分之一，并油一欣的三分之一，润调细面。这是常献与耶和华的素祭，为永远的定例。
46:15 | 每早晨要这样豫备羊羔、素祭并油为常献的燔祭。
46:16 | 主耶和华如此说，王若将产业作礼物赐给他的儿子，就成了他儿子的产业；那要属于他的儿子，是他们承受为业的。
46:17 | 倘若王将一分产业作礼物赐给他的臣仆，就成了他臣仆的产业，直到自由之年；然后仍要归回与王。惟独王给儿子的产业，仍归与他的儿子。
46:18 | 王不可夺取民的产业，以致驱逐他们离开所承受的。他要从自己的地业中，将产业赐给他儿子，免得我的民分散，各人离开所承受的。
46:19 | 那带我的，将我从门旁进入之处，领进为祭司豫备的圣屋，是朝北的，见后头西边有一个地方。
46:20 | 祂对我说，这是祭司煮赎愆祭、赎罪祭，烤素祭的地方，免得带出去到了外院，使百姓成为圣别。
46:21 | 祂又带我出到外院，使我经过院子的四拐角，见每拐角各有一个院子。
46:22 | 院子四拐角的院子，周围有墙，每院长四十肘，宽三十肘。四拐角院子的尺寸都是一样，
46:23 | 四个院子周围有墙，环绕四个院子，墙四围下方造有煮肉的地方。
46:24 | 祂对我说，这些是煮肉的房子，殿内服事的人要在这里煮百姓的祭物。
以西结书 第 46 章 <上一章　下一章>


结47

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 47 章

五 | 圣地与圣城　四七1～四八35
1 | 水从殿中流出的异象　四七1～12
第 47 章
47:1 | 祂带我回到殿门，见水从殿的门槛下流出，往东流去；(原来殿面朝东；)这水从槛下，由殿的南边，在祭坛的南边往下流。
47:2 | 祂带我出北门，又领我从外面绕到朝东的外门，见水从南边流出。
47:3 | 那人手拿准绳往东出去的时候，量了一千肘，使我淌过水，水到踝子骨。
47:4 | 祂又量了一千肘，使我淌过水，水就到膝。祂再量了一千肘，使我淌过水，水便到腰。
47:5 | 祂又量了一千肘，水便成了河，使我不能淌过；因为水势涨起，成为可洑的水，不可淌的河。
47:6 | 祂对我说，人子阿，你看见了么？祂就带我回到河边。
47:7 | 我回到河边的时候，见在河这边与那边的岸上有极多的树木。
47:8 | 祂对我说，这水往东方一带流出，下到亚拉巴，直到海；所发出来的水流入海时，海水就得医治。
47:9 | 这河所到之处，凡滋生有生命的动物都必生活，并且这水到了那里，就有极多的鱼。海水得了医治，并且这河所到之处，百物都必生活。
47:10 | 必有渔夫站在海边，从隐基底直到隐以革莲，都作晒网之处。那鱼各从其类，好像大海的鱼甚多。
47:11 | 只是泥泞之地与洼湿之处不得治好，必留为盐地。
47:12 | 在河这边与那边的岸上必生长各类的树木，其果可作食物；叶子不枯干，果子不断绝；每月必结新果子，因为供应树木的水是从圣所流出来的。树上的果子必作食物，叶子乃为治病。
2 | 地的境界　四七13～23
4713 | 主耶和华如此说，你们要照以下的境界，给以色列十二支派分地为业；约瑟必得两分。
47:14 | 你们承受这地为业，要彼此均分；因为我曾起誓要将这地赐与你们的列祖；这地必归你们为业。
47:15 | 这地的境界乃是如此：北界从大海经希特伦，直到哈马口，往前到西达达；
47:16 | 又往比罗他、西伯莲，(西伯莲在大马色与哈马两界之间，)到浩兰边界的哈撒哈提干 。
47:17 | 这样，境界从海边往大马色边界上的哈萨以难，北边以哈马为界。这是北界。
47:18 | 东界在浩兰和大马色之间，基列和以色列地之间，就是约但河，你们要从北界量到东海。这是东界。
47:19 | 南界是从他玛到加低斯米利巴的水，延到埃及小河，直到大海。这是南界。
47:20 | 西界就是大海，从南界直到哈马口对面。这是西界。
47:21 | 你们要按着以色列的支派，彼此分这地。
47:22 | 要拈阄分这地为业，归与自己和你们中间寄居的外人，就是在你们中间生养儿女的外人。你们要看他们如同以色列人中所生的一样；他们在以色列支派中要与你们同得地业。
47:23 | 外人寄居在那一支派中，你们就在那里分给他地业，这是主耶和华说的。
以西结书 第 47 章 <上一章　下一章>


结48

圣经目录 以西结书纲目 <上一章 下一章>

以西结书 第 48 章

3 地的分配　四八1～35
第 48 章
48:1 | 众支派按名所得之地记在下面：从北边尽头，经希特伦往哈马口，到大马色边界上的哈萨以难，北边靠着哈马，(各支派的地界都从东延到西，)是但的一分。
48:2 | 挨着但的地界，从东到西，是亚设的一分。
48:3 | 挨着亚设的地界，从东到西，是拿弗他利的一分。
48:4 | 挨着拿弗他利的地界，从东到西，是玛拿西的一分。
48:5 | 挨着玛拿西的地界，从东到西，是以法莲的一分。
48:6 | 挨着以法莲的地界，从东到西，是流便的一分。
48:7 | 挨着流便的地界，从东到西，是犹大的一分。
48:8 | 挨着犹大的地界，从东到西，必有你们所当献为举祭的地，宽二万五千苇，从东到西，长短与各分之地相同；圣所要在当中。
48:9 | 你们献与耶和华为举祭的地要长二万五千苇，宽一万苇。
48:10 | 这献为圣别举祭的地要归与这些作祭司的，北长二万五千苇，西宽一万苇，东宽一万苇，南长二万五千苇；耶和华的圣所要在当中。
48:11 | 这地要归与撒督的子孙中分别为圣的祭司，就是那些守我所吩咐之职责的；当以色列人走迷的时候，他们不像那些利未人走迷了。
48:12 | 这要归与他们，作献为举祭之地中的举祭，是至圣的，挨着利未人的地界。
48:13 | 利未人所得的地要长二万五千苇，宽一万苇，挨着祭司的地界。全长二万五千苇，宽一万苇。
48:14 | 这地任何部分都不可卖，不可换，也不可转让与别人，乃是地的上好部分，因为是归耶和华为圣的。
48:15 | 这二万五千苇前面所剩下五千苇宽之地，要作俗用，作为造城、居住和郊野之地；城要在当中。
48:16 | 城的尺寸乃是如此：北面四千五百苇，南面四千五百苇，东面四千五百苇，西面四千五百苇。
48:17 | 城必有郊野，向北二百五十苇，向南二百五十苇，向东二百五十苇，向西二百五十苇。
48:18 | 靠着那献为圣别举祭之地所剩下的地，东长一万苇，西长一万苇，要与圣别举祭的地相等；其中的出产要作城内工人的食物。
48:19 | 那些来自以色列众支派，在城内作工的，都要耕种这地。
48:20 | 整个献为举祭的地，长二万五千苇，宽二万五千苇；你们要献为圣别举祭的地，连归城的地业，是四方的。
48:21 | 献为圣别举祭的地，连归城的地业，两边所剩下的地要归与王。作举祭之地东边，南北二万五千苇，东至东界，西边南北二万五千苇，西至西界，挨着各支派的分，都要归王。圣别举祭的地和殿的圣所要在当中。
48:22 | 这要与利未人之地和归城之地有别，在归王之地中间。在犹大和便雅悯两界之间，剩下的地要归与王。
48:23 | 论到其余的支派，从东到西，是便雅悯的一分。
48:24 | 挨着便雅悯的地界，从东到西，是西缅的一分。
48:25 | 挨着西缅的地界，从东到西，是以萨迦的一分。
48:26 | 挨着以萨迦的地界，从东到西，是西布伦的一分。
48:27 | 挨着西布伦的地界，从东到西，是迦得的一分。
48:28 | 挨着迦得的地界，南界是从他玛到加低斯米利巴的水，延到埃及小河，直到大海。
48:29 | 这就是你们要拈阄分给以色列支派为业之地，乃是他们所得之分，这是主耶和华说的。
48:30 | 出城之处如下：城北面的尺寸是四千五百苇，
48:31 | (城的各门要按以色列支派的名字，)北面有三门，一为流便门，一为犹大门，一为利未门；
48:32 | 东面四千五百苇，有三门，一为约瑟门，一为便雅悯门，一为但门；
48:33 | 南面的尺寸是四千五百苇，有三门，一为西缅门，一为以萨迦门，一为西布伦门；
48:34 | 西面四千五百苇，有三门，一为迦得门，一为亚设门，一为拿弗他利门。
48:35 | 城四围共一万八千苇，从那日起，这城的名字必称为耶和华的所在。
以西结书 第 48 章 <上一章　下一章>


但以理书

圣经目录 但以理书纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12

壹 | 神选民堕落的结果－被掳到巴比伦 一1～2
贰 | 神堕落的选民中年轻的后裔(包括但以理，)在被掳之中，胜过撒但进一步的诡计 一3～六28
 | 一 | 胜过属鬼的饮食 一3～21
 | 二 | 胜过那阻止人看见尼布甲尼撒梦中大人像(全人类历史中人政权的总和)之鬼魔的蒙蔽 二1～49
 |  | 1 | 尼布甲尼撒的奇梦 1～13
 |  | 2 | 但以理从神所得关于尼布甲尼撒之梦的异象 14～45
 |  |  | a | 神给但以理的异象 17～23
 |  |  | b | 但以理对尼布甲尼撒之梦的讲解 24～45
 |  |  |  | (一) | 但以理高举神 25～30
 |  |  |  | (二) | 尼布甲尼撒之梦的内容－大人像及其定命 31～45
 |  | 3 | 尼布甲尼撒尊崇但以理 46～49
 | 三 | 胜过拜偶像的引诱 三1～30
 | 四 | 胜过那拦阻人看见诸天之神的诸天掌权的遮蔽 四1～37
 |  | 1 | 尼布甲尼撒对神的赞美 1～3
 |  | 2 | 尼布甲尼撒的见证 4～18
 |  | 3 | 但以理对尼布甲尼撒之梦的讲解 19～26
 |  | 4 | 但以理对尼布甲尼撒的谏言 27
 |  | 5 | 梦的应验临到尼布甲尼撒 28～33
 |  | 6 | 尼布甲尼撒回复正常以及他的见证 34～37
 | 五 | 胜过对在神面前荒淫放荡，亵渎神的圣别之结果的无知 五1～31
 |  | 1 | 伯沙撒在神面前荒淫放荡，亵渎神的圣别 1～4
 |  | 2 | 神差来的手所写的字 5～9
 |  | 3 | 但以理讲解墙上的文字 10～29
 |  | 4 | 伯沙撒的结局 30～31
 | 六 | 胜过那禁止得胜者忠信敬拜神的诡计 六1～28
 |  | 1 | 但以理，就是在玛代波斯被掳之神选民中的得胜者之一，得了高举 1～3
 |  | 2 | 撒但对但以理敬拜神的狡猾攻击 4～9
 |  | 3 | 但以理在敬拜神的事上忠信 10
 |  | 4 | 反对者的控告 11～15
 |  | 5 | 但以理遭受逼迫 16～18
 |  | 6 | 神对但以理的拯救 19～24
 |  | 7 | 神在地上得敬拜的事上，胜过了撒但 25～28
参 | 得胜之但以理的异象 七1～十二13
 | 一 | 关于从地中海出来的四个兽 七1～28
 |  | 1 | 见异象之年(约在主前五五五年) 1
 |  | 2 | 从地中海出来的四个兽 2～8，11～12
 |  | 3 | 神和祂宇宙的权柄 9～10
 |  | 2 | 从地中海出来的四个兽(续) 11～12
 |  | 4 | 人子－基督－的来临 13～14
 |  | 5 | 异象的讲解 15～28
 | 二 | 关于公绵羊和公山羊及其继承者－波斯和希腊 八1～27
 |  | 1 | 见异象之年(约在主前五五二年) 1
 |  | 2 | 见异象之地 2
 |  | 3 | 关于公绵羊和公山羊及其继承者的异象 3～14
 |  | 4 | 异象的讲解 15～27
 | 三 | 关于在所截定的七十个七中的以色列 九1～27
 |  | 1 | 见异象之年(约在主前五三八年) 1～2上
 |  | 2 | 见异象之原因 2下
 |  | 3 | 得异象之路 3～23
 |  | 4 | 异象之内容－七十个七 24～27
 | 四 | 关于以色列的定命 十1～十二13
 |  | 1 | 见异象之年(约在主前五三四年) 十1上
 |  | 2 | 异象之主题－极大的困苦 十1下
 |  | 3 | 解开异象之前宇宙中的景象－物质世界背后的属灵世界 十2～十一1
 |  |  | a | 但以理，一个地上的人，定意要明白以色列的将来 十2～3
 |  |  | b | 超越的基督，就是神在地上行动的中心和普及，向但以理显现 十4～9
 |  |  | c | 波斯国的魔君阻挡受差遣的天使，米迦勒来帮助他 十10～17
 |  |  | d | 天使回来与波斯的魔君争战，希腊的魔君快要来到 十18～21
 |  |  | e | 天使起来扶助大利乌，使他坚强 十一1
 |  | 4 | 异象之内容－关于以色列的定命 十一2～十二13
 |  |  | a | 与南方王(埃及)和北方王( 利亚)有关 十一2～45
 |  |  | b | 与天使长米迦勒为以色列站住的事有关 十二1～13


但1

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 1 章

主题：神截定给以色列的定命，就是七十个七的内容
壹 | 神选民堕落的结果－被掳到巴比伦　一1～2
第 1 章
1:1 | 犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。
1:2 | 主将犹大王约雅敬，并神殿中的一些器皿交付他手，他就把这些器皿带到示拿地，他神的庙里，带进他神的库中。
贰 | 神堕落的选民中年轻的后裔(包括但以理，)在被掳之中，胜过撒但进一步的诡计　一3～六28
一 | 胜过属鬼的饮食　一3～21
13 | 王吩咐太监长亚施毗拿，从以色列人中，从王室后裔和贵胄中，带进几个人来，
1:4 | 就是年少没有残疾，相貌俊美，通晓各样智慧，知识通达，思想敏捷，足能侍立在王宫里的，要教他们迦勒底人的学问和语言。
1:5 | 王派定将自己所用的膳和所饮的酒，每日赐他们一分，养他们三年；好叫他们在期满以后可以在王面前侍立。
1:6 | 他们中间有犹大族的人，但以理、哈拿尼雅、米沙利、亚撒利雅；
1:7 | 太监长给他们起名，称但以理为伯提沙撒，称哈拿尼雅为沙得拉，称米沙利为米煞，称亚撒利雅为亚伯尼歌。
1:8 | 但以理却立定心意，不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。
1:9 | 神使但以理在太监长眼前蒙恩惠，受怜恤；
1:10 | 太监长对但以理说，我惧怕我主我王，他已经派定你们的饮食；为何叫他看见你们的面貌，比你们同岁的少年人瘦弱难看呢？这样，你们就使我的头在王那里难保。
1:11 | 但以理对太监长所派管理但以理、哈拿尼雅、米沙利、亚撒利雅的委办说，
1:12 | 求你试试仆人们十天，给我们蔬菜吃，白水喝，
1:13 | 然后当面察看我们的面貌，和用王膳那些少年人的面貌；就照你所看的待仆人罢。
1:14 | 委办便允准他们这件事，试看他们十天。
1:15 | 过了十天，见他们的面貌更显俊美，比用王膳的一切少年人更加健壮；
1:16 | 于是委办撤去派定他们用的膳、饮的酒，只给他们蔬菜吃。
1:17 | 这四个少年人，神在各样学问、智慧上，赐给他们知识聪明；但以理又明白各样的异象和梦兆。
1:18 | 尼布甲尼撒王吩咐带进少年人来的日期到了，太监长就把他们带到王面前。
1:19 | 王与他们谈论，见少年人中，无一人能比但以理、哈拿尼雅、米沙利、亚撒利雅；于是他们就在王面前侍立。
1:20 | 王考问他们一切智慧、学问的事，见他们比通国的术士和用法术的，胜过十倍。
1:21 | 直到古列王元年，但以理还在。
但以理书 第 1 章 <上一章　下一章>


但2

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 2 章

二 | 胜过那阻止人看见尼布甲尼撒梦中大人像(全人类历史中人政权的总和)之鬼魔的蒙蔽　二1～49
1 | 尼布甲尼撒的奇梦　1～13
第 2 章
2:1 | 尼布甲尼撒在位第二年，他作了梦，灵里烦乱，不能睡觉。
2:2 | 王吩咐人将术士、用法术的、行邪术的、和迦勒底人召来，要他们将王的梦告诉王；他们就来站在王前。
2:3 | 王对他们说，我作了一个梦，灵里烦乱，要知道这梦是甚么。
2:4 | 迦勒底人用亚兰语对王说，愿王万岁！请将那梦告诉仆人，仆人就可以讲解说明。
2:5 | 王回答迦勒底人说，我已发出命令，你们若不将梦和梦的讲解告诉我，就必被凌迟，你们的房屋必成为粪堆；
2:6 | 你们若将梦和梦的讲解告诉我，就必从我这里得赠品、赏赐、和大尊荣。现在你们要将梦和梦的讲解告诉我。
2:7 | 他们第二次回答王，说，请王将梦告诉仆人，仆人就可以讲解说明。
2:8 | 王回答说，我准知道你们是在拖延时间，因为你们看见我已发出命令；
2:9 | 你们若不将梦告诉我，只有一条法令对待你们，因为你们在我面前协同说虚谎败坏的话，要等候时势改变。所以你们要将梦告诉我，我就知道你们能将梦的讲解告诉我。
2:10 | 迦勒底人在王面前回答说，地上没有人能将王所问的事说出来，因为没有大君王或掌权者，向术士、用法术的、或迦勒底人，问过这样的事。
2:11 | 王所问的事甚难，除了不与血肉之人同居的神明，没有人能在王面前说出来。
2:12 | 王为此生气，大发烈怒，吩咐灭绝巴比伦所有的哲士。
2:13 | 于是命令发出，哲士将要被杀；人就寻找但以理和他的同伴，要杀他们。
2 | 但以理从神所得关于尼布甲尼撒之梦的异象　14～45
214 | 王的护卫长亚略出来，要杀巴比伦的哲士，但以理就用机智、审慎的话回答他，
2:15 | 向王的军长亚略说，从王发出的命令为何这样严厉呢？亚略就将情节告诉但以理。
2:16 | 但以理遂进去求王宽限，就可以将梦的讲解告诉王。
a | 神给但以理的异象　17～23
217 | 但以理回到他的家，将这事告诉他的同伴哈拿尼雅、米沙利、亚撒利雅，
2:18 | 要他们为这奥秘的事，在天上的神面前求怜恤，免得但以理和他的同伴，与巴比伦其余的哲士一同灭亡。
2:19 | 这奥秘的事，就在夜间异象中，启示给但以理。但以理便颂赞天上的神。
2:20 | 但以理说，从亘古直到永远，神的名是当受颂赞的，因为智慧、能力都属乎祂。
2:21 | 祂改变时候和时期；废王、立王，将智慧赐与智慧人，将知识赐与通达人。
2:22 | 祂启示深奥隐秘的事，知道暗中所含的，光也与祂同居。
2:23 | 我列祖的神阿，我感谢你，赞美你，因你将智慧、能力赐给了我；如今你已使我知道我们向你所求的，把王的事指示我们。
b | 但以理对尼布甲尼撒之梦的讲解　24～45
224 于是但以理进去见亚略，就是王所派灭绝巴比伦哲士的，对他说，不要灭绝巴比伦的哲士，求你领我到王面前，我要将梦的讲解告诉王。
(一) | 但以理高举神　25～30
225 | 亚略就急忙将但以理领到王面前，对王说，我在被掳的犹大人中遇见一人，他要将梦的讲解告诉王。
2:26 | 王对称为伯提沙撒的但以理说，你能将我所作的梦和梦的讲解，告诉我么？
2:27 | 但以理在王面前回答说，王所问的那奥秘事，哲士、用法术的、术士、观兆的，都不能告诉王；
2:28 | 只有一位在天上的神，能启示奥秘的事，祂已将末后日子必发生的事，指示尼布甲尼撒王。你的梦，就是你在床上脑中的异象，乃是这样。
2:29 | 王阿，你在床上想到后来要发生的事，那启示奥秘事的主，就把将来必发生的事指示你。
2:30 | 至于我，这奥秘的事启示给我，并非因我的智慧胜过一切活人，乃为使王知道梦的讲解，并使王知道心里的思念。
(二) | 尼布甲尼撒之梦的内容－大人像及其定命　31～45
231 | 王阿，你观看，看见一个大像。这像巨大，极其光耀，站在你面前，样子甚是可怕。
2:32 | 这像的头是精金的，胸膛和膀臂是银的，肚腹和腰是铜的，
2:33 | 腿是铁的，脚是半铁半泥的。
2:34 | 你观看，见有一块非人手凿出来的石头，打在这像半铁半泥的脚上，把脚砸碎。
2:35 | 于是铁、泥、铜、银、金，都一同砸得粉碎，成如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头，变成一座大山，充满全地。
2:36 | 这就是那梦；我们在王面前要讲解那梦。
2:37 | 王阿，你是诸王之王，天上的神已将国度、权能、力量、荣耀，都赐给了你；
2:38 | 无论住在何处的世人、田野的走兽、并天空的飞鸟，祂都已交付你手，使你掌管这一切。你就是那金头。
2:39 | 在你以后必另有一国兴起，不及于你；又有第三国，就是铜的，必掌管全地。
2:40 | 必有第四国，坚强如铁，像铁一样能打碎克制百物；铁怎样能压碎一切，那国也必照样打碎压制列国。
2:41 | 你既看见那像的脚和脚指头，一半是窑匠的泥，一半是铁，那国将来也必是混杂的；你既看见铁与陶泥搀杂，那国也必有铁的坚硬；
2:42 | 那些脚指头，既是半铁半泥，那国也必半强半弱；
2:43 | 你既看见铁与陶泥搀杂，那国的民也必人种搀杂，却不能彼此相合，正如铁与泥不能搀合一样。
2:44 | 当那列王在位的日子，天上的神必兴起一国，永不败灭，国权也不留归别民，却要打碎灭绝那一切国；这国必存到永远。
2:45 | 你既看见非人手凿出来的一块石头，从山而出，打碎铁、铜、泥、银、金，那就是至大的神把后来必发生的事给王指明。这梦准是这样，这讲解也是可信的。
3 | 尼布甲尼撒尊崇但以理　46～49
246 | 当时尼布甲尼撒王面伏于地，向但以理下拜，并且吩咐人给他奉上供物和香。
2:47 | 王对但以理说，你既能将这奥秘的事启示出来，你们的神诚然是万神之神，万王之主，又是奥秘事的启示者。
2:48 | 于是王使但以理尊大，赏赐他许多贵重礼物，派他管理巴比伦全省，又立他为总长，掌管巴比伦的一切哲士。
2:49 | 但以理求王，王就派沙得拉、米煞、亚伯尼歌管理巴比伦省的事务；只是但以理常在王的朝廷中。
但以理书 第 2 章 <上一章　下一章>


但3

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 3 章

三 胜过拜偶像的引诱　三1～30
第 3 章
3:1 | 尼布甲尼撒王造了一个金像，高六十肘，宽六肘，立在巴比伦省的杜拉平原。
3:2 | 尼布甲尼撒王差人将总督、司令、省长、审判长、财政官员、司法官员、审判官、和各省的官员，都招聚来，为尼布甲尼撒王所立的像，行开光之礼。
3:3 | 于是总督、司令、省长、审判长、财政官员、司法官员、审判官、和各省的官员，都聚集了来，要为尼布甲尼撒王所立的像，行开光之礼，就站在尼布甲尼撒所立的像前。
3:4 | 那时传令的，大声呼叫说，各族、各国、各方言的人哪，有令传与你们。
3:5 | 你们一听见角、笛、七弦琴、三角琴、瑟、风笛、和各样乐器的声音，就当俯伏敬拜尼布甲尼撒王所立的金像；
3:6 | 凡不俯伏敬拜的，必立时扔在烈火的窑中。
3:7 | 因此各族、各国、各方言的人，一听见角、笛、七弦琴、三角琴、瑟、风笛、和各样乐器的声音，就都俯伏敬拜尼布甲尼撒王所立的金像。
3:8 | 那时有几个迦勒底人，为此进前来控告犹大人。
3:9 | 他们对尼布甲尼撒王说，愿王万岁！
3:10 | 王阿，你曾降旨说，凡听见角、笛、七弦琴、三角琴、瑟、风笛、和各样乐器声音的人，都当俯伏敬拜金像；
3:11 | 凡不俯伏敬拜的，必扔在烈火的窑中。
3:12 | 现在有几个犹大人，就是王所派管理巴比伦省事务的沙得拉、米煞、亚伯尼歌，王阿，这些人不尊重你，不事奉你的神，也不敬拜你所立的金像。
3:13 | 当时尼布甲尼撒大发烈怒，吩咐人把沙得拉、米煞、亚伯尼歌带过来；他们就把那些人带到王面前。
3:14 | 尼布甲尼撒问他们说，沙得拉、米煞、亚伯尼歌，你们不事奉我的神，也不敬拜我所立的金像，是故意的么？
3:15 | 如今你们一听见角、笛、七弦琴、三角琴、瑟、风笛、和各样乐器的声音，若立既俯伏敬拜我所造的像，却还可以；若不敬拜，必立时扔在烈火的窑中，谁是那能救你们脱离我手的神呢？
3:16 | 沙得拉、米煞、亚伯尼歌回答王说，尼布甲尼撒阿，这件事我们不必回答你。
3:17 | 既便如此，我们所事奉的神，也能将我们从烈火的窑中救出来；王阿，祂必救我们脱离你的手。
3:18 | 既或不然，王阿，你当知道，我们决不事奉你的神，也不敬拜你所立的金像。
3:19 | 当时尼布甲尼撒怒气填胸，向沙得拉、米煞、亚伯尼歌变了脸色，吩咐人把窑烧热，比平常更热七倍。
3:20 | 又吩咐他军中的几个壮士，将沙得拉、米煞、亚伯尼歌捆起来，扔在烈火的窑中。
3:21 | 当时这三个人是穿着衬衣、内袍、外衣、和别的衣服，被捆起来扔在烈火的窑中。
3:22 | 因为王命严厉，窑又烧得极热，那抬沙得拉、米煞、亚伯尼歌的人，都被火焰烧死。
3:23 | 沙得拉、米煞、亚伯尼歌这三个人，都被捆着落在烈火的窑中。
3:24 | 那时尼布甲尼撒王惊奇，急忙起来，对谋士说，我们岂不是把三个人捆起来扔在火里么？他们回答王说，王阿，确实是的。
3:25 | 王说，看哪，我见有四个人，并没有捆绑，在火中行走，也没有受伤；那第四个的相貌，好像神子。
3:26 | 于是尼布甲尼撒就近烈火窑门，说，至高神的仆人沙得拉、米煞、亚伯尼歌出来，到这里来罢。沙得拉、米煞、亚伯尼歌就从火中出来了。
3:27 | 那些总督、司令、省长、和王的谋士，一同聚集看这三个人，见火无力伤及他们的身体，他们的头发没有烧焦，衣裳没有变色，身上也没有火燎的气味。
3:28 | 尼布甲尼撒说，沙得拉、米煞、亚伯尼歌的神是当受颂赞的，祂差遣使者救护祂的仆人，他们信靠祂，不遵王言，宁舍己身，在他们神以外不肯事奉敬拜别神；
3:29 | 现在我降旨，无论何族、何国、何方言的人，谤讟沙得拉、米煞、亚伯尼歌之神的，必被凌迟，他的房屋必成粪堆，因为没有别神能这样施行拯救。
3:30 | 那时王使沙得拉、米煞、亚伯尼歌在巴比伦省得亨通。
但以理书 第 3 章 <上一章　下一章>


但4

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 4 章

四 | 胜过那拦阻人看见诸天之神的诸天掌权的遮蔽　四1～37
1 | 尼布甲尼撒对神的赞美　1～3
第 4 章
4:1 | 尼布甲尼撒王晓谕住在全地各族、各国、各方言的人，说，愿你们大享平安。
4:2 | 我乐意将至高的神向我所行的神迹奇事，宣扬出来。
4:3 | 祂的神迹何其伟大，祂的奇事何其有能！祂的国是永远的国，祂的权柄存到万代。
2 | 尼布甲尼撒的见证　4～18
44 | 我尼布甲尼撒在宫中处安逸，在殿内享昌隆。
4:5 | 我作了一个梦使我惧怕，我在床上的思念并脑中的异象使我惊惶；
4:6 | 所以我降旨召巴比伦的一切哲士到我面前，叫他们把梦的讲解告诉我。
4:7 | 于是那些术士、用法术的、迦勒底人、观兆的都进来，我将那梦告诉了他们，他们却不能把梦的讲解告诉我。
4:8 | 末后那照我神的名称为伯提沙撒，里头有圣神明之灵的但以理，来到我面前；我将梦告诉他，说，
4:9 | 术士的领袖伯提沙撒阿，因我知道你里头有圣神明的灵，没有甚么奥秘的事能使你为难；这是我梦中所见的异象，你要把讲解告诉我。
4:10 | 我在床上脑中的异象是这样：我观看，见地当中有一棵树，极其高大。
4:11 | 那树渐渐长大，而且坚固，高达于天，从地极都能看见。
4:12 | 树的叶子华美，果子甚多，可作众生的食物。野地的走兽卧在荫下，天空的飞鸟宿在枝上，凡有血肉的，都从这树得食。
4:13 | 我在床上脑中的异象里，正观看时，见有一位守望者，就是圣者，从天而降。
4:14 | 他大声呼叫说，伐倒这树，砍下枝子，摇掉叶子，抛散果子，使走兽逃开树下，飞鸟逃离树枝。
4:15 | 树根的不却要留在地内，用铁圈和铜圈箍住，在野地的青草中；让他被天露沾湿，且与走兽同分，吃地上的草；
4:16 | 使他的心变得不是人心，给他一个兽心，使他经过七个时期。
4:17 | 这乃是众守望者的命令，这决定乃是众圣者的吩咐，好叫活人知道，至高者才是人国的掌权者，要将国赐与谁，就赐与谁；祂立极卑微的人掌权。
4:18 | 这是我尼布甲尼撒王所作的梦，伯提沙撒阿，你要说出这梦的讲解，因为我国中的一切哲士，都不能将梦的讲解告诉我；惟独你能，因你里头有圣神明的灵。
3 | 但以理对尼布甲尼撒之梦的讲解　19～26
419 | 那时，称为伯提沙撒的但以理，惊讶片刻，心意惊惶。王说，伯提沙撒阿，不要因梦和梦的讲解惊惶。伯提沙撒回答说，我主阿，愿这梦归与恨你的人，讲解归与你的敌人！
4:20 | 你所见的树渐渐长大，而且坚固，高达于天，从地极都能看见；
4:21 | 树的叶子华美，果子甚多，可作众生的食物，野地的走兽住在其下，天空的飞鸟宿在枝上；
4:22 | 王阿，这长大又坚固的树就是你，因为你的威势渐长及天，你的权柄达到地极。
4:23 | 王既看见一位守望者，就是圣者从天而降，说，将这树砍伐毁坏，树根的不却要留在地内，用铁圈和铜圈箍住，在野地的青草中；让他被天露沾湿，且与走兽同分，直到经过七个时期。
4:24 | 王阿，这就是讲解；临到我主我王的事，乃是至高者的命令：
4:25 | 你必被赶出离开人类，与野地的兽同住；你必吃草如牛，被天露沾湿，且要经过七个时期，等你知道至高者才是人国的掌权者，要将国赐与谁，就赐与谁。
4:26 | 守望者既吩咐存留树根的不，等你知道诸天掌权，以后你的国必定归你。
4 | 但以理对尼布甲尼撒的谏言　27
427 所以王阿，求你悦纳我的谏言：以行义断绝罪过，以怜悯穷人除掉罪孽，或者你的荣华可以延长。
5 | 梦的应验临到尼布甲尼撒　28～33
428 | 这一切都临到尼布甲尼撒王。
4:29 | 过了十二个月，他在巴比伦王宫顶上行走。
4:30 | 他说，这大巴比伦不是我用自己权能的力量建为王家，要显我威严的荣耀么？
4:31 | 这话在王口中尚未说完，有声音从天降下，说，尼布甲尼撒王阿，有话对你说，你的国位离开你了；
4:32 | 你必被赶出离开人类，与野地的兽同住；你必吃草如牛，且要经过七个时期，等你知道至高者才是人国的掌权者，要将国赐与谁，就赐与谁。
4:33 | 当时这话就应验在尼布甲尼撒的身上，他被赶出离开人类，吃草如牛，身被天露沾湿，直到头发长长好像鹰毛，指甲长长如同鸟爪。
6 | 尼布甲尼撒回复正常以及他的见证　34～37
434 | 那些日子过后，我尼布甲尼撒举目望天，我的理性复归于我，我便颂赞至高者，赞美尊敬那永活者；因为祂的权柄是永远的权柄，祂的国存到万代。
4:35 | 地上所有的居民，都算为虚无；但在天上的万军和地上的居民中，祂照自己的意旨行事；无人能拦住祂的手，或对祂说，你作甚么呢？
4:36 | 那时，我的理性复归于我；为了我国的荣耀，威严和光耀也都复归于我；我的谋士和大臣也来求见我，我又得坚立在国位上，超越的尊大加增于我。
4:37 | 现在我尼布甲尼撒赞美、高举、尊敬天上的王，因为祂一切的作为全是真的，祂的道路是公平的，因为祂能使那行动骄傲的降为卑。
但以理书 第 4 章 <上一章　下一章>


但5

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 5 章

五 | 胜过对在神面前荒淫放荡，亵渎神的圣别之结果的无知　五1～31
1 | 伯沙撒在神面前荒淫放荡，亵渎神的圣别　1～4
第 5 章
5:1 | 伯沙撒王为他的一千大臣设摆盛筵，与这一千人对面饮酒。
5:2 | 伯沙撒饮酒欢畅时，吩咐人将他先祖尼布甲尼撒从耶路撒冷殿中所掠的金银器皿拿来，王与大臣、皇后、妃嫔好用这些器皿饮酒。
5:3 | 于是他们把耶路撒冷殿中，就是神家中所掠的金器皿拿来，王和大臣、皇后、妃嫔就用这些器皿饮酒。
5:4 | 他们饮酒，赞美那用金、银、铜、铁、木、石所造的神。
2 | 神差来的手所写的字　5～9
55 | 当时有人手的指头显出来，在王宫里灯台对面的粉墙上写字；王看见写字的手指头，
5:6 | 就变了脸色，心意惊惶，腰骨好像脱节，双膝彼此相碰。
5:7 | 王大声吩咐将用法术的、迦勒底人、并观兆的领进来；王对巴比伦的哲士说，甚么人能读这文字，把讲解告诉我，他必身穿紫袍，项戴金链，在我国中掌权，位列第三。
5:8 | 于是王的一切哲士都进来，却不能读那文字，也不能把讲解告诉王。
5:9 | 伯沙撒王就极其惊惶，脸色更为改变，他的大臣也都惊奇。
3 | 但以理讲解墙上的文字　10～29
510 | 太后因王和他大臣所说的话，就进入宴宫，说，愿王万岁！你的心意不要惊惶，脸色不要改变。
5:11 | 在你国中有一个人，他里头有圣神明的灵，你先祖在世的日子，见这人里头有光，又有聪明智慧，好像神明的智慧；你先祖尼布甲尼撒王，就是王的先祖，立他为术士、用法术的、迦勒底人、并观兆者的领袖；
5:12 | 因为在他里头有美好的灵，又有知识聪明，能圆梦，释谜语，解难题，这人名叫但以理，尼布甲尼撒王称他为伯提沙撒；现在可以把但以理召来，他必讲解说明。
5:13 | 于是但以理被领到王前；王问但以理说，你是被掳之犹大人中的但以理么？就是我的先祖王从犹大带来的么？
5:14 | 我听说你里头有神明的灵，并且有光，又有聪明和超越的智慧。
5:15 | 现在哲士和用法术的，都被领到我面前，为叫他们读这文字，把讲解告诉我，但他们都不能讲解说明。
5:16 | 我听说你善于讲解，能解难题；现在你若能读这文字，把讲解告诉我，就必身穿紫袍，项戴金链，在我国中掌权，位列第三。
5:17 | 但以理在王面前回答说，你的赠品可以归你自己；你的赏赐可以赐给别人；我却要为王读这文字，把讲解告诉王。
5:18 | 王阿，至高的神曾将国度、尊大、荣耀、威严，赐与你的先祖尼布甲尼撒。
5:19 | 因神所赐他的尊大，各族、各国、各方言的人，都在他面前战兢恐惧，他可以随意生杀，随意升降。
5:20 | 但他的心高傲，灵也刚愎，甚至行事狂傲，就被革去王位，夺去荣耀。
5:21 | 他被赶出离开世人，他的心变如兽心，与野驴同住；他吃草如牛，身被天露沾湿，等他知道至高的神才是人国的掌权者，随自己的意旨立人治国。
5:22 | 伯沙撒阿，你是他的子孙，你虽知道这一切，你的心仍不谦卑，
5:23 | 竟向天上的主自高，使人将祂殿中的器皿拿到你面前，你和大臣、皇后、妃嫔用这些器皿饮酒；你又赞美那不能看、不能听，无知无识，用金、银、铜、铁、木、石所造的神；却没有将尊荣归与那手中有你气息，管理你一切道路的神；
5:24 | 因此从神面前差出手指头来，写这文字。
5:25 | 所写的文字是：弥尼，弥尼，提客勒，乌法珥新。
5:26 | 这话的讲解是这样。弥尼，就是神已经数算你国的年日，使其终止；
5:27 | 提客勒，就是你被称在天平里，显出你的亏欠；
5:28 | 毗勒斯，就是你的国分裂，归与玛代人和波斯人。
5:29 | 伯沙撒下令，人就把紫袍给但以理穿上，把金链给他戴在颈项上，又传令使他在国中掌权，位列第三。
4 | 伯沙撒的结局　30～31
530 | 当夜迦勒底王伯沙撒被杀；
5:31 | 玛代人大利乌，约六十二岁，取了迦勒底国。
但以理书 第 5 章 <上一章　下一章>


但6

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 6 章

六 | 胜过那禁止得胜者忠信敬拜神的诡计　六1～28
1 | 但以理，就是在玛代波斯被掳之神选民中的得胜者之一，得了高举　1～3
第 6 章
6:1 | 大利乌随心所愿，在全国立了一百二十个总督，治理通国；
6:2 | 又在他们以上立总长三人，(但以理为其中之一，)使这些总督向他们三人呈报，免得王受亏损。
6:3 | 因这但以理有美好的灵，所以显然超乎其余的总长和总督，王又想立他治理通国。
2 | 撒但对但以理敬拜神的狡猾攻击　4～9
64 | 那时总长和总督，在国事上寻找但以理的把柄，为要告他，只是找不着他的把柄和过失；因他忠信可靠，在他身上找不到任何疏忽和过失。
6:5 | 那些人便说，我们要找控告这但以理的把柄，除非在与他神的律法有关的事上去找，就寻不 。
6:6 | 于是总长和总督纷纷聚集来见王，说，愿大利乌王万岁！
6:7 | 国中的总长、司令、总督、谋士和省长，彼此商议，要王坚立一条律例，严定一道禁令，三十日内不拘何人，若在王以外向任何神明或任何人求甚么，就必扔在狮子坑中。
6:8 | 王阿，现在求你立这禁令，签署这文书，使禁令绝不更改，照玛代人和波斯人的法例，是不可废除的。
6:9 | 于是大利乌王签署了这禁令的文书。
3 | 但以理在敬拜神的事上忠信　10
610 但以理知道这文书已经签署了，就到自己家里，(他楼上的窗户，开向耶路撒冷，)一日三次，双膝跪下，在他神面前祷告感谢，因他素常就是这样行。
4 | 反对者的控告　11～15
611 | 那些人就纷纷聚集，见但以理在他神面前祈祷恳求。
6:12 | 他们便进到王前，题王的禁令，说，王阿，三十日内不拘何人，若在王以外向任何神明或任何人求甚么，必扔在狮子坑中，王不是签署了这条禁令么？王回答说，实有这事，照玛代人和波斯人的法例，是不可废除的。
6:13 | 他们便对王说，王阿，那被掳之犹大人中的但以理不尊重你，也不尊重你所签署的禁令，竟一日三次祈祷。
6:14 | 王听见这话，就甚愁烦，一心要救但以理，竭力要解救他，直到日落的时候。
6:15 | 那些人纷纷聚集来见王，说，王阿，当知道玛代人和波斯人有法例，凡王所立的禁令和律例，都不可更改。
5 | 但以理遭受逼迫　16～18
616 | 于是王下令，人就把但以理带来，扔在狮子坑中。王对但以理说，你所常事奉的神，祂必救你。
6:17 | 有人搬一块石头放在坑口，王用自己戒指的印，和各大臣戒指的印，封闭那坑，使关于但以理的事，毫无更改。
6:18 | 王回宫，终夜不食，无人拿乐器到他面前；并且睡不着觉。
6 | 神对但以理的拯救　19～24
619 | 次日黎明，天一亮王就起来，急忙往狮子坑那里去。
6:20 | 他临近坑边，哀声呼叫但以理，对但以理说，活神的仆人但以理阿，你所常事奉的神能救你脱离狮子么？
6:21 | 但以理对王说，愿王万岁！
6:22 | 我的神差遣使者，封住狮子的口，叫狮子不伤我，因我在神面前显为无辜，我在王面前也没有行过害人的事。
6:23 | 王就甚为喜乐，吩咐人将但以理从坑里系上来；于是但以理从坑里被系上来；身上不见任何伤损，因为他信靠他的神。
6:24 | 王下令，人就把那些控告但以理的人，连他们的儿女和妻子都带来，扔在狮子坑中；他们还没有到坑底，狮子就抓住他们，咬碎他们的骨头。
7 | 神在地上得敬拜的事上，胜过了撒但　25～28
625 | 那时大利乌王致书给住在全地，各族、各国、各方言的人，说，愿你们大享平安！
6:26 | 现在我下令，在我所统辖的国内，人都要在但以理的神面前战兢恐惧；因为祂是活神，永远长存；祂的国永不败坏，祂的权柄永存无终。
6:27 | 祂解救人，搭救人，在天上地上施行神迹奇事，救了但以理脱离狮子的爪。
6:28 | 这但以理，当大利乌王在位的时候，和波斯王古列在位的时候，都得享亨通。
但以理书 第 6 章 <上一章　下一章>


但7

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 7 章

参 | 得胜之但以理的异象　七1～十二13
一 | 关于从地中海出来的四个兽　七1～28
1 | 见异象之年(约在主前五五五年)　1
第 7 章
7:1 巴比伦王伯沙撒元年，但以理在　上作梦，见了脑中的异象。他就记录这梦，述说事情的大意。
2 | 从地中海出来的四个兽　2～8，11～12
72 | 但以理说，我夜间在异象中观看，见天的四风陡起，刮在大海之上。
7:3 | 有四个大兽从海中上来，彼此各不相同。
7:4 | 头一个像狮子，有鹰的翅膀。我正观看的时候，兽的翅膀被拔去，兽从地上被拉起来，用两脚站立，像人一样，又有人心给了牠。
7:5 | 又有一兽如熊，就是第二兽，挺起身体一边，口齿间衔着三根肋骨；有人对牠说，起来吞吃多肉。
7:6 | 此后我观看，又有一兽如豹，背上有鸟的四个翅膀；这兽有四个头，又有权柄给了牠。
7:7 | 其后我在夜间的异象中观看，见第四兽甚是可怕可惧，极其强壮；这兽有大铁牙，吞吃嚼碎，所剩下的用脚践踏；这兽与前三兽不同，头有十角；
7:8 | 我正注意这些角，见其中又长起一个小角；先前的角中，有三角在这角前连根被拔出来。这角有眼像人的眼，有口说夸大的话。
3 | 神和祂宇宙的权柄　9～10
79 | 我观看，见有些宝座设立，那亘古常在者坐下了。祂的衣服洁白如雪，头发如纯净的羊毛；祂的宝座乃是火焰，其轮乃是烈火。
7:10 | 从祂面前有火河流出。事奉祂的有千千，侍立在祂面前的有万万。审判者已经坐庭，案卷都展开了。
2 | 从地中海出来的四个兽(续)　11～12
711 | 那时因那小角说夸大话的声音，我就观看，见那兽被杀，身体毁坏，扔在火中焚烧。
7:12 | 至于其余的兽，权柄都被夺去，生命却仍存留，直到所定的时期和时候。
4 | 人子－基督－的来临　13～14
713 | 我在夜间的异象中观看，见有一位像人子的，驾着天云而来；祂来到亘古常在者那里，被领近祂面前。
7:14 | 权柄、荣耀、国度都给了祂，使各族、各国、各方言的人都事奉祂。祂的权柄是永远的权柄，不能废去，祂的国必不毁坏。
5 | 异象的讲解　15～28
715 | 至于我但以理，我的灵在我里面愁烦，我脑中的异象使我惊惶。
7:16 | 我就近一位侍立者，问他这一切的准确意义；他就告诉我，将这些事的讲解给我说明：
7:17 | 这四个大兽就是将要在地上兴起的四王。
7:18 | 然而至高者的圣民，必领受国度，拥有国度，直到永永远远。
7:19 | 那时我愿知道第四兽的准确意义，牠为何与那三兽不同，甚是可怕，有铁牙铜爪，吞吃嚼碎，所余剩的用脚践踏，
7:20 | 牠头上有十角和那另长的一角，在这角前有三角倾倒；这角有眼，有说夸大话的口，形状强大，过于牠的同伴。
7:21 | 我观看，见这角与圣民争战，胜了他们，
7:22 | 直到亘古常在者来临，为至高者的圣民伸冤，圣民得 国度的时候就到了。
7:23 | 那侍立者这样说，第四兽就是地上必有的第四国，与一切国不同，必吞吃全地，并且践踏嚼碎。
7:24 | 至于那十角，就是从这国中必兴起的十王，后来又兴起一王，与先前的不同，他必制伏三王。
7:25 | 他必向至高者说顶撞的话，并折磨至高者的圣民；他想要改变节期和律法；圣民必交付在他手中一年、二年、半年。
7:26 | 然而审判者必坐庭，他的权柄必被夺去，以致毁坏、灭绝，一直到底。
7:27 | 国度、权柄、和天下诸国的尊大，必赐给至高者的圣民；祂的国是永远的国，一切掌权的都必事奉祂，顺从祂。
7:28 | 那事至此完毕。至于我但以理，我的心意甚为惊惶，脸色也改变了，却将那事存记在心。
但以理书 第 7 章 <上一章　下一章>


但8

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 8 章

二 | 关于公绵羊和公山羊及其继承者－波斯和希腊　八1～27
1 | 见异象之年(约在主前五五二年)　1
第 8 章
8:1 伯沙撒王在位第三年，有异象显与我但以理，是在起初所显与我的异象之后。
2 | 见异象之地　2
82 我在异象中观看，正观看时，我在以拦省书　城中；在异象中正观看时，我在乌莱河边。
3 | 关于公绵羊和公山羊及其继承者的异象　3～14
83 | 我举目观看，见有一只双角的公绵羊面向河站着，两角都高，这角高过那角，更高的是后长的。
8:4 | 我见那公绵羊往西、往北、往南抵触；兽在他面前都站立不住，也没有能救护脱离他手的，但他任意而行，渐渐强大。
8:5 | 我正思想的时候，见有一只公山羊从西而来，遍行全地，脚不触地；这山羊两眼之间，有一显著的角。
8:6 | 他往我所看见面向河站着，有双角的公绵羊那里去，大发忿怒，向他直闯。
8:7 | 我见公山羊就近公绵羊，向他发烈怒，冲撞他，折断他的两角；绵羊无力抵挡他，被他撞倒在地，用脚践踏；没有能救绵羊脱离他手的。
8:8 | 这山羊成为极其强大，正强盛的时候，那大角折断了，在角根上向天的四方，长出四个显著的角来。
8:9 | 四角之中，有一角长出一个小角，向南、向东、向荣美之地，渐渐极其强大。
8:10 | 他渐渐强大，高及天象，将些天象和星宿抛落在地，用脚践踏。
8:11 | 并且他渐渐强大，以为高及天象之君；祂日常的祭祀从祂除掉，祂的圣所被毁坏。
8:12 | 因过犯的缘故，有军兵和日常的祭祀交付与他；他将真理抛在地上，行事无不顺利。
8:13 | 我听见有一位圣者说话，又有一位圣者问那说话的圣者，说，这除掉日常祭祀，和造成荒凉的过犯，以致圣所与军兵遭践踏的异象，要持续多久呢？
8:14 | 他对我说，到二千三百个日夜，圣所就必得洁净。
4 | 异象的讲解　15～27
815 | 我但以理见了这异象，寻求明白其中的意思，忽有一位样子像人的，站在我面前。
8:16 | 我又听见乌莱河两岸间有人声呼叫说，加百列阿，要使此人明白这异象。
8:17 | 他便来到我所站的地方；他一来，我就惊慌，面伏于地；他对我说，人子阿，你要明白，这异象是关于末期的。
8:18 | 他与我说话的时候，我面伏在地沉睡了；但他摸我，扶我站在原地。
8:19 | 他说，我要使你知道恼怒末期必发生的事，因为这是关于末后的定期。
8:20 | 你所看见双角的公绵羊，就是玛代和波斯王。
8:21 | 那多毛的公山羊，就是雅完王；牠两眼之间的大角，就是头一王。
8:22 | 至于那折断了的角，及其根上长出的四角，乃是从这国里兴起来的四国，只是力量都不及他。
8:23 | 在这四国末期，犯法的人罪恶满盈，必有一王兴起，面貌凶恶，善用双关的诈语。
8:24 | 他的力量必强大，却不是因自己的力量，他必行非常的毁灭，并且行事顺利；又必毁灭有能力者和圣民。
8:25 | 他用权术使手中的诡计亨通；他心里自高自大，在人坦然安定的时候，毁灭多人；又要站起来攻击万君之君，至终却非因人手而被灭。
8:26 | 所说二千三百日夜的异象是真的，但你要将这异象封住，因为那是关于许多日子以后的事。
8:27 | 于是我但以理疲惫力竭，病了数日，然后起来办理王的事务；我因这异象惊奇，却无人能解释其中的意思。
但以理书 第 8 章 <上一章　下一章>


但9

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 9 章

三 | 关于在所截定的七十个七中的以色列　九1～27
1 | 见异象之年(约在主前五三八年)　1～2上
第 9 章
9:1 | 玛代族，亚哈随鲁的儿子大利乌，立为迦勒底国的王元年，
9:2上 | 就是他在位第一年，
2 | 见异象之原因　2下
92下 我但以理从经书上得知耶和华临到申言者耶利米的话，论耶路撒冷荒凉的年数，七十年为满。
3 | 得异象之路　3～23
93 | 我便禁食，披麻蒙灰，面向主神寻求，祷告、恳求。
9:4 | 我向耶和华我的神祷告、认罪，说，哎，主阿，大而可畏的神，向爱祂守祂诫命的人，守约并施慈爱。
9:5 | 我们犯罪作孽，行恶悖逆，偏离你的诫命典章。
9:6 | 没有听从你仆人众申言者，在你名里向我们君王、首领、列祖、和那地一切百姓所说的话。
9:7 | 主阿，公义归于你，满面羞愧归于我们，正如今日一样，就是归于犹大人和耶路撒冷的居民、并以色列众人，或在近处，或在远处，被你赶到各地的人，因为他们犯了对你不忠信的罪。
9:8 | 耶和华阿，满面羞愧归于我们，就是归于我们的君王、首领、列祖，因为我们得罪了你。
9:9 | 怜恤和饶恕归于主我们的神，因为我们悖逆了祂；
9:10 | 我们没有听从耶和华我们神的话，没有遵行祂藉仆人众申言者摆在我们面前的训诲。
9:11 | 以色列众人都犯了你的律法，甚至偏离，不听从你的话；因此，在你仆人摩西律法上所写的咒诅和誓言，都倾倒在我们身上，因为我们得罪了神。
9:12 | 祂使大灾祸临到我们，证实了祂警戒我们的话，和祂警戒那些审判我们之审判官的话；原来在普天之下，未曾行过像在耶路撒冷所行的。
9:13 | 这一切灾祸临到我们身上，是照摩西律法上所写的；我们却没有求耶和华我们神的恩惠，使我们回头离开罪孽，留心你的真理。
9:14 | 所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的神在祂所行的事上，都是公义的；我们并没有听从祂的话。
9:15 | 主我们的神阿，你曾用大能的手领你的子民出埃及地，使自己得了名，正如今日一样；我们犯了罪，作了恶。
9:16 | 主阿，求你按 你所显明的一切公义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山；耶路撒冷和你的子民，因我们的罪和我们列祖的罪孽，被四围的人羞辱。
9:17 | 我们的神阿，现在垂听你仆人的祷告恳求，为主的缘故使你的脸光照你荒凉的圣所。
9:18 | 我的神阿，求你侧耳听；睁眼看我们的荒凉，和称为你名下的城；我们在你面前恳求，原不是靠自己所行的义，乃是靠你的大怜恤。
9:19 | 主阿，求你垂听！主阿，求你赦免！主阿，求你倾听并行事！我的神阿，为你自己的缘故，求你不要迟延；因你的城和你的民，都是称为你名下的。
9:20 | 当我还在说话、祷告，承认我的罪，和我本民以色列的罪，为我神的圣山，在耶和华我神面前恳求；
9:21 | 正当我祷告说话的时候，起初在异象中所见的那人加百列，在我精疲力竭时，约在献晚祭的时候就近我。
9:22 | 他指教我，对我说，但以理阿，现在我出来要使你有见识，有聪明。
9:23 | 你初恳求的时候，就有命令发出，我来告诉你，因你是大蒙眷爱的；所以你要明白这事，思想这异象。
4 | 异象之内容－七十个七　24～27
924 | 为你本国之民和你的圣城，已经截定了七十个七，要终止过犯，了结罪恶，为罪孽成就平息，带进永远的义，封住异象和豫言，并膏至圣所。
9:25 | 所以你当知道，当明白：从出令重新修建耶路撒冷，直到弥赛亚君的时候，必有七个七和六十二个七；既使在艰难的时候，耶路撒冷城也必连街带濠，重新建造。
9:26 | 过了六十二个七，弥赛亚必被剪除，一无所有；必有一王的民来毁灭这城和圣所；结局必有洪水，并一直到底的争战；荒凉的事已经定了。
9:27 | 他必与许多人坚定一个七的盟约；到一七之半，他必使祭祀和供献止息，并且以那造成荒凉者的可憎之物代替祭祀和供献，直到所定之完全的毁坏倾倒在那造成荒凉者的身上。
但以理书 第 9 章 <上一章　下一章>


但10

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 10 章

四 | 关于以色列的定命　十1～十二13
1 | 见异象之年(约在主前五三四年)　十1上
第 10 章
10:1上 波斯王古列第三年，有话启示给称为伯提沙撒的但以理；
2 | 异象之主题－极大的困苦　十1下
101下 这话是真的，是指极大的困苦，但以理明白这话，懂得这异象。
3 | 解开异象之前宇宙中的景象－物质世界背后的属灵世界　十2～十一1
a | 但以理，一个地上的人，定意要明白以色列的将来　十2～3
102 | 当那些日子，我但以理悲伤了三个七日。
10:3 | 美食我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。
b | 超越的基督，就是神在地上行动的中心和普及，向但以理显现　十4～9
104 | 正月二十四日，我在希底结大河边，
10:5 | 举目观看，见有一人身穿细麻衣，腰束乌法精金带。
10:6 | 祂身体如水苍玉，面貌如闪电，眼目如火把，手和脚如闪耀发亮的铜，说话的声音如大众的声音。
10:7 | 这异象惟有我但以理一人看见，同着我的人没有看见；他们却大大战兢，逃跑隐藏，
10:8 | 只剩下我一人；我见了这大异象，便浑身无力，面色死灰，毫无力气。
10:9 | 我却听见祂说话的声音；我一听见祂说话的声音，就面伏在地沉睡了。
c | 波斯国的魔君阻挡受差遣的天使，米迦勒来帮助他　十10～17
1010 | 忽然有一只手摸我，使我用膝和手掌，战抖着支起来。
10:11 | 他对我说，大蒙眷爱的但以理阿，要明白我与你所说的话，只管在原地站起，因为我现在奉差遣来到你这里；他对我说这话，我便战战兢兢的立起来。
10:12 | 他说，但以理阿，不要惧怕，因为从你第一日专心求明白这事，又在你神面前刻苦自己，你的言语已蒙垂听；我是因你的言语而来。
10:13 | 但波斯国的魔君，拦阻我二十一日；然而大君中的一位米迦勒来帮助我，因我单独滞留在波斯诸王那里。
10:14 | 现在我来要使你明白你的民在末后日子必遭遇的事，而这异象是关于许多日子以后的事。
10:15 | 他向我说这些话时，我脸面朝地，哑口无声。
10:16 | 不料，有一位像人子的，摸我的嘴唇；我便开口说话，向那站在我面前的说，我主阿，因这景象，我大受痛苦，毫无力气。
10:17 | 我主的仆人怎能与我主说话呢？至于我，现今我浑身无力，毫无气息。
d | 天使回来与波斯的魔君争战，希腊的魔君快要来到　十18～21
1018 | 有一位样子像人的，又摸我使我有力量；
10:19 | 他说，大蒙眷爱的人哪，不要惧怕，愿你平安。你要刚强，要刚强；他一向我说话，我便觉得有力量，说，我主请说，因你使我有了力量。
10:20 | 他就说，你知道我为何来见你么？现在我要回去与波斯的魔君争战，我出去后雅完的魔君必来。
10:21 | 但我要将那记录在真理书上的事告诉你。除了你们的君米迦勒之外，没有刚强帮助我抵挡这两魔君的。
但以理书 第 10 章 <上一章　下一章>


但11

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 11 章

e | 天使起来扶助大利乌，使他坚强　十一1
第 11 章
11:1 我在玛代王大利乌元年，曾起来扶助他，使他坚强。
4 | 异象之内容－关于以色列的定命　十一2～十二13
a | 与南方王(埃及)和北方王(　利亚)有关　十一2～45
112 | 现在我将真情告诉你。波斯还有三王要兴起，第四王必取得财富，远胜诸王，他因富足成为强盛，就必激动全国攻击雅完国。
11:3 | 必有一个有能力的王兴起，执掌大权，随意而行。
11:4 | 但他一兴起，他的国就破裂，向天的四方分开，却不归他的后裔，治国的权势也都不及他；因为他的国必被拔出，归与他后裔之外的人。
11:5 | 南方的王必强盛，他将帅中必有一个权势渐渐超过他，并要执掌权柄，他的权柄甚大。
11:6 | 过些年后，他们必互相联合。南方王的女儿，必就了北方王来立盟约；但这女子的势力存留不住，王和他的势力，也不能存立；这女子和引导她来联盟的，并生她的，以及当时扶助她的，都必交与死地。
11:7 | 但这女子的根必另兴起一嫩枝继续王位，他必攻击北方王的军队，进入北方王的保障，攻打他们，而且得胜。
11:8 | 他要将他们的神像、铸成的像、与金银的宝器，掠到埃及去；数年之内，他不去攻击北方王。
11:9 | 北方王必进入南方王的国，却要仍回本地。
11:10 | 他的二子必动干戈，招聚许多军兵；这一军兵必凶猛前来，如洪水冲没泛滥，又必再去争战，直到南方王的保障。
11:11 | 南方王必发烈怒，出来与北方王争战，北方王必兴举大军，但他的军众必交付南方王的手。
11:12 | 他的军众被掳去，南方王的心也必高傲，他虽使数万人仆倒，却不能得胜。
11:13 | 北方王必回来，他必兴举大军，比先前的更多；过了数年，他必率领大军，带着极多的辎重，凶猛而来。
11:14 | 那时必有许多人起来攻击南方王，并且你本民中的强暴人必高抬自己，成就那异象，他们却要败亡。
11:15 | 北方王必来，筑垒攻取坚固城；南方的军兵必站立不住，就是精选的人也无力站住。
11:16 | 来攻击南方王的，必任意而行，无人在北方王面前站立得住。他必站在荣美之地，用手施行毁灭。
11:17 | 他必定意用全国之力而来，与南方王立和平的约，并要照约而行，将年少的女子给南方王为妻，想要败坏他的国。女子却不能为他站立，对他毫无用处。
11:18 | 其后他必转回，面向众海岛，夺取许多岛屿。但有一首领必为自己使他造成的羞辱止息，并且使这羞辱归他本身。
11:19 | 北方王就必转回，面向本地的保障，却要绊跌仆倒，归于无有。
11:20 | 那时必有一人兴起接续他的王位，使一暴虐的人通行国中的荣美地；这王不多日就必破灭，却不是因忿怒，也不是因争战。
11:21 | 必有一个卑鄙的人兴起接续他的王位，人必不将国的尊荣给他，他却趁人安稳的时候，用狡猾奸诈的言语行动夺了国。
11:22 | 势如洪水泛滥的军兵，必在他面前被冲没、败坏，连与他同盟的君也必如此。
11:23 | 他与那君结盟之后，必行诡诈；他必上来，以微小的民成为强盛。
11:24 | 他趁人安稳的时候，必进到国中极肥美之地，行他列祖和他列祖之祖所未曾行的；他必将掳物、掠物和财宝，散给众人；又设计攻打保障，然而这都是暂时的。
11:25 | 他必奋力鼓勇，率领大军攻击南方王；南方王也必以极大极强的军兵与他争战，却站立不住，因为有人设计谋害南方王。
11:26 | 那些吃王膳食的，必毁坏他；他的军队必如洪水泛滥，多人必被杀仆倒。
11:27 | 至于这二王，他们心怀邪恶，同席说谎；但所行的必不成功，因为到了定期，结局才来到。
11:28 | 北方王必带许多财宝回往本地；他的心却反对圣约，任意而行，回到本地。
11:29 | 到了定期，他必返回，来攻南方；但这后一次，却不如前一次，
11:30 | 因为基提战船必来攻击他，他就丧胆而回；又要恼恨圣约，任意而行；他必回来，特别留意背弃圣约的人。
11:31 | 他必起兵亵渎圣所，就是保障，且要除掉日常的献祭；他们必设立那造成荒凉的可憎之物。
11:32 | 作恶违背圣约的人，他必用花言巧语使他们被玷污；惟独认识神的子民，必刚强行事。
11:33 | 民间的通达人，必训诲多人，然而他们多日必倒在刀下，或被火烧，或被掳掠抢夺。
11:34 | 他们跌倒的时候，稍得扶助；有许多人只用谄媚的话依附他们。
11:35 | 通达人中有些跌倒的，为要熬炼百姓，使他们纯净洁白，直到末时，因为到了定期，结局才来到。
11:36 | 王必任意行事，自高自大，超过所有的神，又用奇异的话攻击万神之神；他必行事亨通，直到忿怒完毕，因为所定的事，必然成就。
11:37 | 他必不顾他列祖的神，也不顾妇女所羡慕的神，无论何神他都不顾，因为他必自大，高过一切。
11:38 | 他倒要尊崇保障的神，用金银宝石和珍宝，敬奉他列祖所不认识的神。
11:39 | 他必靠外邦神明的帮助，攻击最坚固的保障；凡承认他的，他必将荣耀加给他们，使他们管辖许多人，又分地赏给他们。
11:40 | 到了末时，南方王要与他交战，北方王必用战车、马兵、和许多战船，势如暴风来攻击他，也必进入列国，如洪水冲没泛滥；
11:41 | 又必进入荣美之地，有许多国就被倾覆；但以东人、摩押人、和亚扪人中为首的，必脱离他的手。
11:42 | 他必伸手攻击列国；埃及地也不得逃脱。
11:43 | 他必把持埃及人隐藏的金银财宝，和各样的宝物；吕彼亚人和古实人，都必跟从他的脚步。
11:44 | 但从东方和北方必有消息扰乱他，他就大发烈怒出去，将多人杀灭净尽。
11:45 | 他必在海和荣美的圣山之间，支搭他如宫殿的帐幕；然而到了他的结局，必无人帮助他。
但以理书 第 11 章 <上一章　下一章>


但12

圣经目录 但以理书纲目 <上一章 下一章>

但以理书 第 12 章

b 与天使长米迦勒为以色列站住的事有关　十二1～13
第 12 章
12:1 | 那时保护你本民的大君米迦勒必起来；并且必有困苦的时期，是从有国以来直到那时未曾发生过的；那时，你本民中凡记录在册上的，必得拯救。
12:2 | 睡在尘埃中的，必有多人醒起；其中有归到永远生命的，有归到羞辱，永远蒙羞的。
12:3 | 通达人必发光，如同穹苍的光辉；那使多人归义的，必发光如星，直到永永远远。
12:4 | 但以理阿，你要隐藏这话，封闭这书，直到末时；必有多人来往奔跑，知识就必增多。
12:5 | 我但以理观看，见另有两位站立，一位在河这边，一位在河那边。
12:6 | 有一位问那在河水以上，穿细麻衣的，说，这些奇事的结局，还有多久才到呢？
12:7 | 我听见那在河水以上，穿细麻衣的，向天举起左右手，凭着那永远活着的主起誓，说，要到一年、二年、半年，打破圣民权力完成的时候，这一切事就都完成了！
12:8 | 我听见这话，却不明白，就说，我主阿，这些事末后的结局是怎样呢？
12:9 | 祂说，但以理阿，你只管去，因为这些话已经隐藏封闭，直到末时。
12:10 | 许多人必得洁净，成为洁白，且被炼净，但恶人仍必行恶；一切恶人都不明白，惟独通达人能明白。
12:11 | 从除掉日常献的祭，并设立那造成荒凉的可憎之物的时候，必有一千二百九十日。
12:12 | 凡等到一千三百三十五日的，那人便为有福。
12:13 | 你且去等候结局，你必安歇；到末了的日子，你必起来，享受你的业分。
但以理书 第 12 章 <上一章　下一章>


何西阿书

圣经目录 何西阿书纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14

壹 | 介言 一1
贰 | 淫乱的妻子 一2～三5
 | 一 | 申言者何西阿娶淫妇为妻 一2～9
 | 二 | 复兴的应许 一10～二1
 | 三 | 申言者何西阿之妻的淫乱 二2～13
 | 四 | 耶和华复兴邪淫背道的以色列 二14～23
 | 五 | 神信实复兴以色列的证实 三1～5
参 | 背道的子民 四1～十三16
 | 一 | 以色列的罪与耶和华的惩罚 四1～五14
 |  | 1 | 关于一般的百姓 四1～3
 |  | 2 | 关于祭司 四4～10
 |  | 3 | 关于淫乱、酒和奸淫 四11～14
 |  | 4 | 关于以色列的顽梗 四15～19
 |  | 5 | 主要关于众祭司、王家和首领 五1～14，六4～10
 | 二 | 背道子民的归回 五15～六3，11
 |  | 5 | 主要关于众祭司、王家和首领(续) 六4～10
 | 二 | 背道子民的归回(续) 六11
 | 三 | 以色列弃 耶和华的罪 七1～16
 | 四 | 耶和华因以色列弃 祂而惩罚他们 八1～14
 | 五 | 以色列拜偶像干犯耶和华，以及耶和华对以色列的惩罚 九1～十15
 | 六 | 耶和华不变的爱征服以色列的顽梗不贞 十一1～十三16
肆 | 以色列的复兴 十四1～9


何1

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 1 章

主题：耶和华是邪淫背道之以色列的救恩，接纳她回来并复兴她
壹 | 介言　一1
第 1 章
1:1 当乌西雅、约坦、亚哈斯、希西家作犹大王，约阿施的儿子耶罗波安作以色列王的日子，耶和华的话临到备利的儿子何西阿。
贰 | 淫乱的妻子　一2～三5
一 | 申言者何西阿娶淫妇为妻　一2～9
12 | 耶和华初次与何西阿说话，对他说，你去娶淫妇为妻，也收那从淫乱所生的儿女，因为这地大行淫乱，离弃耶和华。
1:3 | 于是何西阿去娶了滴拉音的女儿歌篾；这妇人怀孕，给他生了一个儿子。
1:4 | 耶和华对何西阿说，给他起名叫耶斯列，因为再过片时，我必追讨耶户家在耶斯列杀人流血的罪，也必使以色列家的国灭绝。
1:5 | 到那日，我必在耶斯列山谷折断以色列的弓。
1:6 | 歌篾又怀孕生了一个女儿；耶和华对何西阿说，给她起名叫罗路哈玛，因为我必不再怜恤以色列家，决不赦免他们。
1:7 | 我却要怜恤犹大家，我必凭耶和华他们的神拯救他们，必不凭弓、刀、争战、马匹、与马兵拯救他们。
1:8 | 歌篾给罗路哈玛断奶以后，又怀孕生了一个儿子。
1:9 | 耶和华说，给他起名叫罗阿米，因为你们不是我的子民，我也不属于你们。
二 | 复兴的应许　一10～二1
110 | 然而以色列的人数必如海沙，不可量，不可数；从前在甚么地方对他们说，你们不是我的子民，将来在那里必对他们说，你们是活神的儿子。
1:11 | 犹大人和以色列人必一同聚集，为自己立一个首领，从这地上去，因为耶斯列的日子必为大日。
何西阿书 第 1 章 <上一章　下一章>


何2

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 2 章

第 2 章
2:1 你们要对你们的弟兄说，阿米；要对你们的姊妹说，路哈玛。
三 | 申言者何西阿之妻的淫乱　二2～13
22 | 你们要与你们的母亲大大争辩，因为她不是我的妻子，我也不是她的丈夫；叫她除掉脸上的淫乱，和胸间的奸淫，
2:3 | 免得我剥去她的衣服，使她赤身像才生的日子一样，使她如旷野，如干旱之地，以干渴杀死她。
2:4 | 我必不怜恤她的儿女，因为他们是从淫乱生的儿女。
2:5 | 他们的母亲行了淫乱，怀他们的母作了可羞耻的事，因为她说，我要随从所爱的人，他们给我饼和水，羊毛和麻，油和酒。
2:6 | 因此，我必用荆棘堵塞她的道，筑墙挡住她，使她找不着路。
2:7 | 她必追随所爱的人，却追不上，她必寻找他们，却寻不见；便说，我要归回前夫，因我那时的光景比如今还好。
2:8 | 她不知道是我给她五谷、新酒和新油；又加增她的金银；他们却用于巴力。
2:9 | 因此到了收割的时候，出酒的季节，我必将我的五谷新酒收回，也必将她应当遮体的羊毛和麻夺去。
2:10 | 如今我必在她所爱的人眼前，显露她的淫荡，必无人能救她脱离我的手。
2:11 | 我必使她一切的欢乐，她的节期、月朔、安息日、并她所定一切的会，都止息了。
2:12 | 我也必使她的葡萄树和无花果树荒芜，就是她说，这是我所爱的人给我为代价的；我必使这些树变为丛林，为田野的走兽所吃。
2:13 | 我必在她身上追讨她素日给诸巴力烧香的罪，那时她佩带鼻环和珠宝，随从她所爱的人，却忘记了我；这是耶和华说的。
四 | 耶和华复兴邪淫背道的以色列　二14～23
214 | 因此我必诱导她，领她到旷野，对她的心说话；
2:15 | 从那里我必赐她葡萄园，又赐她亚割谷作为指望的门；她必在那里应声，与她幼年的日子一样，与她从埃及地上来的日子相同。
2:16 | 耶和华说，那日你必称呼我：我的丈夫，不再称呼我：巴力。
2:17 | 因为我必从她口中除掉诸巴力的名号，他们的名号不再被记念。
2:18 | 当那日我必为我的民，与田野的走兽、空中的飞鸟、并地上的爬物立约；又必从那地折断弓刀，止息争战，使他们安然躺卧。
2:19 | 我必聘你永远归我为妻，以公义和公平，以慈爱和怜恤聘你归我；
2:20 | 也必以信实聘你归我，你就必认识我耶和华。
2:21 | 耶和华说，那日我必应允；我必应允天，天必应允地，
2:22 | 地必应允五谷、新酒和新油，这些必应允耶斯列民。
2:23 | 我必将她播种在这地归我，我必怜恤罗路哈玛；我必对罗阿米说，你是我的民；他们必说，你是我的神。
何西阿书 第 2 章 <上一章　下一章>


何3

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 3 章

五 神信实复兴以色列的证实　三1～5
第 3 章
3:1 | 耶和华对我说，你再去爱一个妇人，就是为她友伴所爱、却又犯奸淫的，好像以色列人，虽然转向别神，喜爱葡萄饼，耶和华还是爱他们。
3:2 | 我便用十五锭银子，一贺梅珥半大麦，买她归我。
3:3 | 我对她说，你当多日为我独居，不可行淫乱，不可归别人为妻；我向你也必这样。
3:4 | 因为以色列人也必多日独居，无君王，无首领，无祭祀，无柱像，无以弗得，无家中的神像。
3:5 | 后来以色列人必归回，寻求他们的神耶和华，和他们的王大卫；在末后的日子，必心存敬畏归向耶和华，领受祂的美善。
何西阿书 第 3 章 <上一章　下一章>


何4

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 4 章

参 | 背道的子民　四1～十三16
一 | 以色列的罪与耶和华的惩罚　四1～五14
1 | 关于一般的百姓　四1～3
第 4 章
4:1 | 以色列人哪，你们当听耶和华的话；耶和华要与这地的居民争辩，因这地上无忠信，无恩慈，无人认识神。
4:2 | 却有诅咒、欺骗、凶杀、偷盗、奸淫；他们行强暴，杀人流血接连不断。
4:3 | 因此，这地悲哀，其中的一切居民、田野的兽、空中的鸟必都衰微，连海中的鱼也必除去。
2 | 关于祭司　四4～10
44 | 然而人都不必争辩，也不必指责；因为你的民与那些跟祭司争辩的人一样。
4:5 | 你必在日间绊跌，申言者也必在夜间与你一同绊跌；我必灭绝你的母亲。
4:6 | 我的民因无那样的认识而灭绝；你弃掉那样的认识，我也必弃掉你，使你不再给我作祭司；你既忘了你神的律法，我也必忘记你的儿女。
4:7 | 祭司越发增多，就越发得罪我；我必使他们的荣耀变为羞辱。
4:8 | 他们吃我民的赎罪祭，满心愿望我的民行罪孽。
4:9 | 将来民如何，祭司也必如何；我必因他们所行的惩罚他们，照他们所作的报应他们。
4:10 | 他们吃，却不得饱；行淫，而不得增多；因为他们离弃耶和华，不遵从祂。
3 | 关于淫乱、酒和奸淫　四11～14
411 | 淫乱和酒并新酒，夺去他们的心。
4:12 | 我的民求问木头柱像，以为木杖能指示他们，因为淫乱的灵使他们失迷，他们就行淫离弃了他们的神。
4:13 | 他们在各山顶献祭，在各高冈的橡树、杨树、栗树之下烧香，因为树影美好。所以你们的女儿行淫乱，你们的新妇犯奸淫。
4:14 | 你们的女儿行淫乱，你们的新妇犯奸淫，我却不惩罚她们；因为你们男人自己离群与娼妓同居，与妓女一同献祭；这无知的民，必至倾倒。
4 | 关于以色列的顽梗　四15～19
415 | 以色列阿，你虽然行淫乱，犹大却不可犯罪；不要往吉甲去，不要上到伯亚文，也不要指着永活的耶和华起誓。
4:16 | 因为以色列倔强，犹如倔强的母牛；现在耶和华要牧放他们，如同牧放羊羔在宽阔之地么？
4:17 | 以法莲与偶像联合，任凭他们罢。
4:18 | 他们的酒已经喝尽；他们放纵自己行淫，他们的官长最爱羞耻的事。
4:19 | 风把他们裹在翅膀里，他们必因所献的祭蒙羞。
何西阿书 第 4 章 <上一章　下一章>


何5

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 5 章

5 | 主要关于众祭司、王家和首领　五1～14，六4～10
第 5 章
5:1 | 众祭司阿，要听这话；以色列家阿，要留心听；王家阿，要侧耳听。审判要临到你们，因你们曾是米斯巴的网罗，是他泊山上铺张的网。
5:2 | 悖逆的人肆行杀戮，罪孽极深，我却惩治他们众人。
5:3 | 以法莲为我所知，以色列不能向我隐藏；以法莲哪，你行了淫乱，以色列被玷污了。
5:4 | 他们所行的不容他们归向神；因有淫乱的灵在他们里面，他们也不认识耶和华。
5:5 | 以色列的骄傲当面见证自己，以色列和以法莲必因自己的罪孽绊跌；犹大也必与他们一同绊跌。
5:6 | 他们必牵着牛羊去寻求耶和华，却寻不见；祂已经退去离开他们。
5:7 | 他们向耶和华行事诡诈，因为他们生了私子；到了月朔，他们与他们所得的分必被吞灭。
5:8 | 你们当在基比亚吹角，在拉玛吹号，在伯亚文吹出大声，说，便雅悯哪，当心你的后头！
5:9 | 在责罚的日子，以法莲必变为荒场；我在以色列支派中，已指示确定必成的事。
5:10 | 犹大的首领如同挪移地界的人；我必将盛怒倒在他们身上，如水一样。
5:11 | 以法莲因定意随从人的命令，就受欺压，被审判压碎。
5:12 | 所以我向以法莲如蛀虫，向犹大家如朽木。
5:13 | 以法莲见自己有病，犹大见自己有伤，以法莲就打发人往亚述去见耶雷布王；他却不能医治你们，你们的伤必不能离身。
5:14 | 我必向以法莲如狮子，向犹大家如少壮狮子。我必撕裂他们而去；我必夺去他们，无人搭救。
二 | 背道子民的归回　五15～六3，11
515 我要去，回到我自己的地方，等他们承认自己的罪过，寻求我的面；他们在急难的时候，必切切的寻求我。
何西阿书 第 5 章 <上一章　下一章>


何6

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 6 章

第 6 章
6:1 | 来罢，我们归向耶和华；祂撕裂我们，也必医治；祂打伤我们，也必缠裹。
6:2 | 过两天祂必使我们活过来，第三天祂必使我们兴起，我们就在祂面前活着。
6:3 | 我们务要认识耶和华，竭力追求认识祂；祂出现确定如晨光，祂必临到我们像甘雨，像滋润大地的春雨。
5 | 主要关于众祭司、王家和首领(续)　六4～10
64 | 主说，以法莲哪，我可向你怎样行呢？犹大阿，我可向你怎样作呢？因为你们的慈爱如同早晨的云雾，又如速散的甘露。
6:5 | 因此，我藉申言者砍伐他们，以我口中的话杀戮他们，我的审判如光发出。
6:6 | 我喜悦慈爱，不喜悦祭祀，喜悦认识神，胜于燔祭。
6:7 | 他们却如亚当背约，在那里向我行事诡诈。
6:8 | 基列是行罪孽之人的城，被血沾染。
6:9 | 强盗成群，怎样埋伏杀人；祭司结党，也照样在示剑的路上杀戮行邪恶。
6:10 | 在以色列家，我见了可怕的事：以法莲在那里有淫行；以色列玷污了自己。
二 | 背道子民的归回(续)　六11
611 犹大阿，我使被掳之民归回的时候，必有为你所命定的收成。
何西阿书 第 6 章 <上一章　下一章>


何7

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 7 章

三 以色列弃　耶和华的罪　七1～16
第 7 章
7:1 | 我想医治以色列的时候，以法莲的罪孽和撒玛利亚的恶行就显露出来；因为他们行事虚谎。内有贼人入室偷窃，外有强盗成群抢劫。
7:2 | 他们心里并不说，我记得他们的一切恶。他们所行的现在缠绕他们，都在我面前。
7:3 | 他们以邪恶使君王欢喜，以谎言使首领喜乐。
7:4 | 他们都是行奸淫的，像火炉被烤饼者烧热：从抟面到发面的时候，他暂不使火发旺。
7:5 | 在我们王宴乐的日子，首领因酒的烈性成病；王与亵慢人拉手。
7:6 | 他们埋伏的时候，心中热如火炉：就如烤饼者整夜睡卧，到了早晨，火炉烧旺，火气炎炎。
7:7 | 众人也热如火炉，吞灭他们的审判官；他们的君王都仆倒而死；他们中间无一人呼求我。
7:8 | 以法莲与列邦人搀杂；以法莲是没有翻过的饼。
7:9 | 外邦人吞吃他力量得来的，他自己却不知道；满头白发，他自己也不晓得。
7:10 | 以色列的骄傲当面见证自己；虽遭遇这一切，他们仍不归向耶和华他们的神，也不寻求祂。
7:11 | 以法莲好像鸽子愚蠢无知：他们呼求埃及，投奔亚述。
7:12 | 他们去的时候，我必将我的网撒在他们身上；我要打下他们，如同空中的鸟；我必按他们会众所听见的，管教他们。
7:13 | 他们有祸了！因他们飘离了我。他们必遭毁灭，因他们违背我。我虽要救赎他们，他们却向我说谎。
7:14 | 他们心中并不哀求我，乃在床上呼号。他们为求五谷新酒聚集，仍然悖逆我。
7:15 | 我虽训练他们，坚固他们的膀臂，他们竟图谋恶事抗拒我。
7:16 | 他们归向，却不归向至上者；他们如同诡诈的弓。他们的首领，必因舌头的狂傲倒在刀下。这在埃及地必为人所讥笑。
何西阿书 第 7 章 <上一章　下一章>


何8

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 8 章

四 耶和华因以色列弃　祂而惩罚他们　八1～14
第 8 章
8:1 | 你用口吹角罢！敌人如鹰来攻打耶和华的家，因为这民违背了我的约，干犯了我的律法。
8:2 | 他们必呼叫我说，我的神阿，我们以色列认识你了。
8:3 | 以色列丢弃良善，仇敌必追逼他。
8:4 | 他们立君王，却不是由于我；他们立首领，我却不承认。他们用金银为自己制造偶像，以致被剪除。
8:5 | 撒玛利亚阿，你的牛犊已经丢弃你！我的怒气向拜牛犊的人发作。他们到几时才能无罪呢？
8:6 | 这牛犊竟然出于以色列！是匠人所造的，并不是神；撒玛利亚的牛犊，必被打碎。
8:7 | 他们所种的是风，所收的是旋风。所种的不成禾稼，就是发苗也产不出面， 便产出，外人也必吞吃。
8:8 | 以色列被吞吃；他们现今在列国中，好像人不喜悦的器皿。
8:9 | 因为他们上亚述去，如同独行的野驴；以法莲有雇来的爱人。
8:10 | 他们虽在列邦中雇了这样的人，现在我却要聚集他们；他们因君王和首领所加的重担，必渐渐衰微。
8:11 | 以法莲筑了许多祭坛取罪，因此，祭坛使他犯罪。
8:12 | 我为他写了律法万条，却被看如外人的事。
8:13 | 至于献给我的祭物，他们虽然宰献祭牲并吃祭肉，耶和华却不悦纳他们。现在祂必想起他们的罪孽，惩罚他们的罪；他们必归回埃及。
8:14 | 以色列忘记造他的主，建造宫殿，犹大多造坚固城；我却要降火焚烧他的城邑，烧灭其中的宫殿。
何西阿书 第 8 章 <上一章　下一章>


何9

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 9 章

五 以色列拜偶像干犯耶和华，以及耶和华对以色列的惩罚　九1～十15
第 9 章
9:1 | 以色列阿，不要喜乐，不要像外邦人欢腾，因为你行淫乱离弃了你的神，在各谷场上如妓女喜爱酬价。
9:2 | 谷场和酒醡，都不彀喂养他们，新酒也必使他们失望。
9:3 | 他们必不得住耶和华的地，以法莲却要归回埃及，必在亚述吃不洁净的食物。
9:4 | 他们必不得向耶和华奠酒，所献的祭也不蒙悦纳。他们的祭物，必如居丧者的食物，凡吃的必被玷污，因他们的食物，只为他们自己，必不奉入耶和华的殿。
9:5 | 在大会的日子，到耶和华的节期，你们要怎样行呢？
9:6 | 他们因逃避灾难离去；埃及人必收殓他们，摩弗人必葬埋他们。他们用银子作的美物上必长蒺藜；他们的帐棚中必生荆棘。
9:7 | 以色列人必知道，惩罚的日子临近，报应的时候来到。申言者愚昧，受灵感者疯狂；皆因你罪孽极多，大怀仇恨。
9:8 | 以法莲曾作我神的守望者。至于申言者，在他一切的道路上有捕鸟人的网罗，在他神的家中有仇恨。
9:9 | 他们深深的败坏了自己，如在基比亚的日子一样；耶和华必记得他们的罪孽，必追讨他们的罪。
9:10 | 主说，我遇见以色列如葡萄在旷野；我看见你们的列祖如无花果树上首先初熟的果子。他们却来到巴力毗珥，分别自己归与那可羞耻的，就成为可憎恶的，与他们所爱的人一样。
9:11 | 至于以法莲人，他们的荣耀必如鸟飞去－必不生产，不怀胎，不成孕！
9:12 | 纵然养大儿女，我却必使他们丧子，甚至不留一人。我离弃他们的时候，他们就有祸了。
9:13 | 我看以法莲如推罗栽于草地；以法莲却要将自己的儿女带出来，交与行杀戮的人。
9:14 | 耶和华阿，求你加给他们－你要加给他们甚么呢？求你使他们胎坠乳干。
9:15 | 耶和华说，他们一切的邪恶都在吉甲，我在那里憎恶他们。因他们所行的恶，我必从我家中赶他们出去，不再怜爱他们；他们的首领都是悖逆的。
9:16 | 以法莲受责打；他们的根枯干，不结果子；既或生产，我必杀他们腹中所出的爱子。
9:17 | 我的神弃绝了他们，因为他们不听从祂；他们也必飘流在列国中。
何西阿书 第 9 章 <上一章　下一章>


何10

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 10 章

第 10 章
10:1 | 以色列是茂盛的葡萄树，结果繁多。他的果子越多，就越增添祭坛；地土越肥美，就越造美好的柱像。
10:2 | 他们心怀二意，现今要定为有罪。耶和华必拆毁他们的祭坛，毁坏他们的柱像。
10:3 | 现今他们必说，我们没有王，因为我们不敬畏耶和华；王能为我们作甚么呢？
10:4 | 他们在立约时说空话，起假誓，因此，审判如毒草滋生在田间的犁沟中。
10:5 | 撒玛利亚的居民必因伯亚文的牛犊惊恐，拜它的民为它悲哀，拜它为偶像的祭司为它战兢，都因荣耀离开它去了。
10:6 | 人必将牛犊带到亚述，当作礼物献给耶雷布王。以法莲必蒙羞，以色列必因自己的计谋惭愧。
10:7 | 撒玛利亚和她的王必被剪除，如水面的枯枝一样。
10:8 | 伯亚文的邱坛，就是以色列的罪，必被毁灭。荆棘和蒺藜必长在他们的祭坛上；他们必对大山说，遮盖我们！对小山说，倒在我们身上！
10:9 | 以色列阿，你从基比亚的日子以来，时常犯罪。他们仍然站在那里；攻击罪孽之辈的战事，岂不是在基比亚追上他们么？
10:10 | 我在愿意的时候必管教他们；他们为两样的罪孽所缠的时候，列邦的民必聚集攻击他们。
10:11 | 以法莲是驯良的母牛犊，喜爱踹谷，我却将轭加在牠肥美的颈项上：我要使以法莲拉犁，犹大必耕田，雅各必耙地。
10:12 | 你们要为自己向公义撒种，就能照着慈爱收割；你们要开垦自己的休耕地，因为现今正是寻求耶和华的时候，等祂临到，使公义如雨降在你们身上。
10:13 | 你们耕种的是奸恶，收割的是不义，吃的是谎言的果子。因你倚靠自己的道路，仰赖自己的勇士众多。
10:14 | 所以在你民中必起哄嚷之声，你一切的保障必被拆毁，就如沙勒幔在争战的日子拆毁伯亚比勒，将其中的母子一同摔死。
10:15 | 因你们的大恶，伯特利必使你们遭遇如此：到了黎明，以色列的王必全然灭绝。
何西阿书 第 10 章 <上一章　下一章>


何11

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 11 章

六 耶和华不变的爱征服以色列的顽梗不贞　十一1～十三16
第 11 章
11:1 | 以色列年幼的时候我爱他，就从埃及召出我的儿子来。
11:2 | 申言者越发招呼他们，他们越发走开，向诸巴力献祭，给众偶像烧香。
11:3 | 我原教导以法莲行走，用双臂抱着他们，他们却不知道是我医治了他们。
11:4 | 我用慈绳爱索牵引他们；我待他们如人松开他们腮上的轭，温和的喂养他们。
11:5 | 他们必不归回埃及地，亚述人却要作他们的王，因他们不肯归向我。
11:6 | 刀剑必在他们的城中挥动，毁坏门闩，把人吞灭，都因他们随从自己的计谋。
11:7 | 我的民偏要背道离开我，众申言者虽然招呼他们归向至上的主，却无人尊崇祂。
11:8 | 以法莲哪，我怎能舍弃你？以色列阿，我怎能将你交出？我怎能使你如押玛？怎能使你如洗扁？我回心转意，我的怜恤大大发动。
11:9 | 我必不发猛烈的怒气，也不再毁灭以法莲；因我是神，并非人，是你们中间的圣者，我必不在怒中临到你们。
11:10 | 他们必跟随耶和华。祂必如狮子吼叫；祂一吼叫，祂的儿女就从西方战兢而来。
11:11 | 他们必如雀鸟从埃及战兢而来，又如鸽子从亚述地来到。我必使他们住自己的房屋，这是耶和华说的。
11:12 | 以法莲用谎言，以色列家用诡计围绕我；犹大向神，向忠信的圣者，仍然犹疑不定。
何西阿书 第 11 章 <上一章　下一章>


何12

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 12 章

第 12 章
12:1 | 以法莲吃风，终日追赶东风；他增添虚谎和强暴；与亚述立约，把油送到埃及。
12:2 | 耶和华又与犹大争辩，必照雅各所行的惩罚他，按他所作的报应他。
12:3 | 他在母腹中抓住哥哥的脚跟，壮年的时候与神较力。
12:4 | 他与天使较力并且得胜；他哭泣恳求，在伯特利遇见耶和华；祂在那里与我们说话，
12:5 | 祂是耶和华万军之神；耶和华是祂可记念的名。
12:6 | 你当归向你的神，谨守慈爱、公平，常常等候你的神。
12:7 | 以法莲是商人，手里有诡诈的天平，喜爱欺诈。
12:8 | 以法莲说，我果然成了富足，为自己得了财富；我一切劳碌得来的，人必不见有甚么不义，可算为罪的。
12:9 | 自从在埃及地以来，我就是耶和华你的神；我必使你再住帐棚，如在所定节期的日子一样。
12:10 | 我已晓谕众申言者，并且加增异象，藉申言者使用比喻。
12:11 | 基列人有罪孽么？他们全然是虚假的。他们在吉甲献牛为祭，他们的祭坛好像田间犁沟中的乱堆。
12:12 | 从前雅各逃到亚兰地，以色列为得妻子服事人，为得妻子替人放羊。
12:13 | 耶和华藉申言者领以色列从埃及上来，以色列也藉申言者而得保存。
12:14 | 以法莲大大惹动主怒，所以他的主必使他流血的罪归在他身上，必将他自己的羞辱还报他。
何西阿书 第 12 章 <上一章　下一章>


何13

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 13 章

第 13 章
13:1 | 从前以法莲说话，人都战兢。他在以色列中高举自己；但他因事奉巴力而犯罪，就死了。
13:2 | 现今他们越发犯罪，用银子为自己造铸像，就是照自己的聪明制造的偶像，都是匠人的工作。他们论到那些偶像，说，献祭的人可以向牛犊亲嘴。
13:3 | 因此，他们必如早晨的云雾，又如速散的甘露，像禾场上的糠秕被狂风吹去，又像烟气从窗口腾散。
13:4 | 自从在埃及地以来，我就是耶和华你的神；在我以外，你不可认识别神，除我以外并没有救主。
13:5 | 我曾在旷野极其干旱之地认识你。
13:6 | 他们照我所赐的草场得了饱足；既得饱足，心就高傲，忘记了我。
13:7 | 因此，我要向他们如狮子，又如豹伏在道旁窥视。
13:8 | 我遇见他们必像丢崽子的母熊，撕裂他们的心膜；在那里我必像母狮吞吃他们；田野的走兽必撕碎他们。
13:9 | 以色列阿，你反对我，就是反对帮助你的，自取毁坏。
13:10 | 现在你的王在那里呢？让他在你所有的城中拯救你罢。审理你的在那里呢？论到他们，你曾说，把王和首领赐给我。
13:11 | 我在怒气中将王赐给你，又在盛怒中将王废去。
13:12 | 以法莲的罪孽是包裹着的，他的罪是收藏着的。
13:13 | 产妇的疼痛必临到他身上。他是无智慧之子，到了产期，他不应当迟延。
13:14 | 我必救赎他们脱离阴间的权势，救赎他们脱离死亡。死亡阿，你的灾害在那里？阴间哪，你的毁灭在那里？在我眼前绝无后悔。
13:15 | 他在弟兄中虽然茂盛，必有东风刮来，就是耶和华的风从旷野上来，他的泉源必干涸，他的源头必枯竭。仇敌必掳掠他所积蓄的一切宝器。
13:16 | 撒玛利亚必有罪，因为悖逆她的神。他们必倒在刀下，婴孩必被摔死，孕妇必被剖开。
何西阿书 第 13 章 <上一章　下一章>


何14

圣经目录 何西阿书纲目 <上一章 下一章>

何西阿书 第 14 章

肆 以色列的复兴　十四1～9
第 14 章
14:1 | 以色列阿，你要归向耶和华你的神；你是因自己的罪孽绊跌了。
14:2 | 当带着祷告的话归向耶和华，对祂说，求你赦免一切罪孽，恩慈的收纳我们；这样，我们就把嘴唇的祭，如同牛犊献上。
14:3 | 亚述不能拯救我们；我们不再骑马；也不再对我们手所造的说，你是我们的神，因为孤儿在你那里得蒙怜恤。
14:4 | 我必医治他们的背道，甘心爱他们；因为我的怒气已从他们转消。
14:5 | 我必向以色列如甘露，他必如百合花开放，如利巴嫩的树木扎根。
14:6 | 他的枝条必延伸，他的荣华如橄榄树，他的香气如利巴嫩的香柏树。
14:7 | 曾坐在他荫下的必归回，发旺如五谷，开花如葡萄树；他的名声如利巴嫩的酒。
14:8 | 以法莲必说，我与偶像还有甚么相干呢？我耶和华必回答他，也必顾念他。我如青翠的松树，你的果子从我而得。
14:9 | 谁是智慧人？他可以明白这些事。谁是通达人？他可以知道这一切。因为耶和华的道路是正直的，义人必在其中行走，有过犯的人却在其上绊跌。
何西阿书 第 14 章 <上一章　下一章>


约珥书

圣经目录 约珥书纲目 <上一卷 下一卷>

1 2 3

壹 | 介言 一1
贰 | 蝗虫(列国)的灾害 一2～二11
参 | 耶和华转向祂的选民以色列 二12～32
肆 | 基督对列国的审判－对活人的审判 三1～15
伍 | 基督胜过列国并在以色列中间掌权 三16～21


珥1

圣经目录 约珥书纲目 <上一章 下一章>

约珥书 第 1 章

主题：人类政权对以色列四个阶段的残害以及基督对残害者的毁坏，并祂在复兴时在以色列中间的掌权
壹 | 介言　一1
第 1 章
1:1 耶和华的话临到毗土珥的儿子约珥。
贰 | 蝗虫(列国)的灾害　一2～二11
12 | 老年人哪，当听这话；这地的一切居民哪，都要侧耳听。在你们的日子，或你们列祖的日子，曾发生这样的事么？
1:3 | 你们要将这事传与子，子传与孙，孙传与后代。
1:4 | 剪蝗剩下的，群蝗来吃；群蝗剩下的，舔蝗来吃；舔蝗剩下的，毁蝗来吃。
1:5 | 酒醉的人哪，要清醒哭泣；一切好酒的人哪，都要为新酒哀号；因为新酒从你们的口中断绝了。
1:6 | 有一国民又强盛，又无数，上来侵犯我的地；其牙齿如狮子的牙齿，大牙如母狮的大牙。
1:7 | 这民使我的葡萄树荒废，使我的无花果树成为碎堆，剥尽树皮而丢弃，使枝条露白。
1:8 | 我的民哪，你当哀号，像处女腰束麻布，为幼年的丈夫哀号。
1:9 | 素祭和奠祭从耶和华的殿中断绝；事奉耶和华的祭司都悲哀。
1:10 | 田荒废，地悲哀；因为五谷毁坏，新酒干竭，新油也缺乏。
1:11 | 农夫阿，你们要惭愧；修理葡萄园的阿，你们要为大麦小麦哀号，因为田间的庄稼都灭绝了。
1:12 | 葡萄树枯干，无花果树衰残，石榴树、棕树、苹果树，连田野一切的树木也都枯干；众人的喜乐尽都枯竭。
1:13 | 祭司阿，你们当腰束麻布痛哭；伺候祭坛的阿，你们要哀号。事奉我神的阿，你们要来披上麻布过夜；因为素祭和奠祭，从你们神的殿中停止了。
1:14 | 你们要将禁食的日子分别为圣，宣告严肃会，招聚长老和这地的一切居民，到耶和华你们神的殿，向耶和华哀求。
1:15 | 哀哉那日子！因为耶和华的日子临近了；这日子要来到，好像毁灭从全能者来到。
1:16 | 粮食不是在我们眼前断绝了么？喜乐欢腾不是从我们神的殿中止息了么？
1:17 | 谷种在土块下朽烂；仓房荒凉，廪库拆毁；因为五谷枯干了。
1:18 | 牲畜哀鸣，牛群混乱，因为没有草场；羊群也受了灾罚。
1:19 | 耶和华阿，我向你呼求；因为火烧灭了旷野的草场，火焰烧尽田野的树木；
1:20 | 田野的走兽也向你哀鸣；因为溪水干涸，火也烧灭旷野的草场。
约珥书 第 1 章 <上一章　下一章>


珥2

圣经目录 约珥书纲目 <上一章 下一章>

约珥书 第 2 章

第 2 章
2:1 | 你们要在锡安吹角，在我的圣山吹出大声；这地的一切居民都要发颤；因为耶和华的日子将到，已经临近。
2:2 | 那是黑暗、幽冥的日子，密云、乌黑的日子，好像晨光铺满群山；有一民又多又强；从亘古以来没有这样的，以后直到万代也必没有。
2:3 | 他们前面有火烧灭，后面有火焰烧尽；他们来到以前，这地如伊甸园；他们过去以后，这地成了荒凉的旷野；没有一样能躲避他们的。
2:4 | 他们的样子如马，奔跑如马兵。
2:5 | 在山顶跰跳的响声，如同车辆的响声，如同火焰烧碎桔的响声，又如同强盛的民摆阵豫备打仗。
2:6 | 他们一出现，众民翻绞痛苦，脸都变暗。
2:7 | 他们如勇士奔跑，像战士爬城；各按己路前行，不乱队伍。
2:8 | 彼此并不拥挤，向前各行其路。虽然在兵器中倒下，进路却不中断。
2:9 | 他们冲上城，蹿上墙，爬上房屋，进入窗户如同盗贼。
2:10 | 在他们前面，地震天动，日月昏暗，星宿无光。
2:11 | 耶和华在祂军旅前发声，祂的队伍甚大；成就祂话语的，是强盛者。因为耶和华的日子大而可畏，谁能当得起呢？
参 耶和华转向祂的选民以色列　二12～32
212 | 耶和华说，虽然如此，你们应当禁食、哭泣、悲哀，全心归向我；
2:13 | 你们要撕裂心肠，不要撕裂衣服，并要归向耶和华你们的神，因为祂有恩典，有怜恤，不轻易发怒，有丰盛的慈爱，并且后悔，不降所说的灾。
2:14 | 或者祂转意后悔，留下祝福，就是留下献给耶和华你们神的素祭和奠祭，也未可知。
2:15 | 你们要在锡安吹角，将禁食的日子分别为圣，宣告严肃会。
2:16 | 聚集众民，使会众分别为圣；招聚老者，聚集孩童和吃奶的；使新郎出离洞房，新妇出离内室。
2:17 | 事奉耶和华的祭司，要在廊子和祭坛中间哭泣，说，耶和华阿，求你顾惜你的百姓，不要使你的产业受羞辱，受列邦管辖；为何在万民中有人说，他们的神在那里呢？
2:18 | 耶和华就为自己的地起妒忌，怜惜祂的百姓。
2:19 | 耶和华应允了祂的百姓，对他们说，我必赐给你们五谷、新酒和新油，使你们饱足；我必不再使你们在列国中受羞辱；
2:20 | 却要使北方来的军队远离你们，将那军队赶到干旱荒废之地，前队赶入东海，后队赶入西海。因为他们行了大恶，以致臭气上升，腥味腾空。
2:21 | 地土阿，不要惧怕，要欢喜快乐，因为耶和华行了大事。
2:22 | 田野的走兽阿，不要惧怕，因为旷野的草场发青，树木结果；无花果树、葡萄树也都效力。
2:23 | 锡安的子女阿，你们要因耶和华你们的神欢喜快乐；因祂赐给你们公义的秋雨，为你们降下甘霖，就是秋雨、春雨，和起初的时节一样。
2:24 | 禾场必满了谷子，酒醡与油醡必盈溢新酒和新油。
2:25 | 我打发到你们中间的大军队，就是群蝗、舔蝗、毁蝗、剪蝗，那些年所吃的，我要补还你们。
2:26 | 你们必多吃而得饱足，就赞美那奇妙对待你们之耶和华你们神的名；我的百姓必永不羞愧。
2:27 | 你们必知道我是在以色列中间，又知道我是耶和华你们的神，在我以外并无别神；我的百姓必永不羞愧。
2:28 | 以后，我要将我的灵浇灌在一切属肉体的人身上；你们的儿女要说豫言，你们的老年人要作异梦；你们的青年人要见异象。
2:29 | 在那些日子，我要将我的灵浇灌在我的奴仆和婢女身上。
2:30 | 在天上地上，我要显出奇事，有血、有火、有烟柱。
2:31 | 在耶和华大而可畏的日子来到以前，日头要变为黑暗，月亮要变为血。
2:32 | 那时，凡呼求耶和华名的，就必得救；因为照耶和华所说的，在锡安山、在耶路撒冷，必有逃脱的人，在余剩的人中，必有耶和华所召的。
约珥书 第 2 章 <上一章　下一章>


珥3

圣经目录 约珥书纲目 <上一章 下一章>

约珥书 第 3 章

肆 | 基督对列国的审判－对活人的审判　三1～15
第 3 章
3:1 | 当那些日子，我使犹大和耶路撒冷被掳之人归回的时候，
3:2 | 我要聚集万民，带他们下到约沙法谷；为了我的百姓，就是我的产业以色列，我要在那里审判他们，因为他们把我的百姓分散在列国中，又分取我的地土；
3:3 | 且为我的百姓拈阄，将童男换妓女，卖童女买酒喝。
3:4 | 推罗、西顿、和非利士全境的人哪，你们与我何干？你们要把应得的报应回报给我么？若回报给我，我必使报应速速归到你们的头上。
3:5 | 你们既然夺取我的金银，又将我美好的宝物带入你们庙中，
3:6 | 并将犹大人和耶路撒冷人，卖给雅完人，赶逐他们远离自己的境界；
3:7 | 我必激动他们离开你们所卖到之地，又必使报应归到你们的头上。
3:8 | 我必将你们的儿女卖在犹大人的手中，他们必卖给远方示巴国的人；因为耶和华已经说了。
3:9 | 当在列国中宣告这话，说，要豫备打仗；激动勇士；一切战士都要近前，都要上去。
3:10 | 要将犁头打成刀剑，将镰刀打成戈矛；软弱的要说，我有勇力。
3:11 | 四围的列国阿，你们要速速的来，一同聚集。耶和华阿，求你使你的大能者在那里降临！
3:12 | 列国都当兴起，上到约沙法谷。因为我必坐在那里，审判四围的列国。
3:13 | 伸出镰刀罢，因为庄稼熟了；前来践踏罢，因为酒醡满了；酒池盈溢，因为他们的罪恶甚大。
3:14 | 许多许多的人在断定谷；因为耶和华的日子临近断定谷。
3:15 | 日月昏暗，星宿无光。
伍 | 基督胜过列国并在以色列中间掌权　三16～21
316 | 耶和华必从锡安吼叫，从耶路撒冷发声，天地就震动。耶和华却要作祂百姓的避难所，作以色列人的保障。
3:17 | 你们就知道我是耶和华你们的神，住在锡安我的圣山。那时，耶路撒冷必成为圣，外人不再从其中经过。
3:18 | 到那日，大山要滴新酒，小山要流奶；犹大一切的溪河都有水流，必有泉源从耶和华的殿中流出来，浇灌什亭谷。
3:19 | 埃及必然荒凉，以东变为荒凉的旷野，都因向犹大人所行的强暴，因他们在本地流了无辜人的血。
3:20 | 但犹大必有人居住，直到永远；耶路撒冷必有人居住，直到万代。
3:21 | 我未曾赦免他们流血的罪，现在我要赦免，因为耶和华住在锡安。
约珥书 第 3 章 <上一章　下一章>


阿摩司书

圣经目录 阿摩司书纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9

壹 | 介言 一1～2
贰 | 耶和华对四围列国的审判 一3～二3
 | 一 | 对大马色的审判 一3～5
 | 二 | 对迦萨的审判 一6～8
 | 三 | 对推罗的审判 一9～10
 | 四 | 对以东的审判 一11～12
 | 五 | 对亚扪的审判 一13～15
 | 六 | 对摩押的审判 二1～3
参 | 耶和华对犹大和以色列的审判 二4～16
 | 一 | 对犹大的审判 4～5
 | 二 | 对以色列的审判 6～16
肆 | 耶和华与雅各家的争辩 三1～九10
 | 一 | 耶和华对以色列的三次责备 三1～五27
 |  | 1 | 第一次责备 三1～15
 |  | 2 | 第二次责备 四1～13
 |  | 3 | 第三次责备 五1～27
 | 二 | 阿摩司所看见五个表号的灾 六1～九
 |  | 1 | 介言 六1～14
 |  | 2 | 第一个表号的灾－蝗虫要吃地上的青物 七1～3
 |  | 3 | 第二个表号的灾－火吞灭深渊和地 七4～6
 |  | 4 | 第三个表号的灾－主手中拿着准绳 七7～9
 |  | 5 | 伯特利的祭司亚玛谢的搅扰 七10～17
 |  | 6 | 第四个表号的灾－夏天的果子，表征时候成熟了，以色列的结局到了 八1～14
 |  | 7 | 第五个表号的灾－主站在祭坛上，表征主豫备好要毁灭以色列 九1～10
伍 | 以色列家的复兴和大卫倒塌帐幕的重建为着基督的国 九11～15


摩1

圣经目录 摩纲目 <上一章 下一章>

摩 第 1 章

主题：耶和华对以色列并四围列国的审判以及所产生的复兴
壹 | 介言　一1～2
第 1 章
1:1 | 当犹大王乌西雅，以色列王约阿施的儿子耶罗波安在位的日子，大地震前二年，提哥亚牧羊人中的阿摩司得了论以色列的话。
1:2 | 他说，耶和华必从锡安吼叫，从耶路撒冷发声；牧人的草场要悲哀，迦密的山顶要枯干。
贰 | 耶和华对四围列国的审判　一3～二3
一 | 对大马色的审判　一3～5
13 | 耶和华如此说，因大马色三番四次的犯罪，我必不免去他们的刑罚；因为他们以打粮食的尖利铁器打过基列。
1:4 | 我却要降火在哈薛的家中，烧灭便哈达的宫殿。
1:5 | 我必折断大马色的门闩，剪除亚文平原的居民和伯伊甸掌握权杖的；亚兰人必被掳到吉珥，这是耶和华说的。
二 | 对迦萨的审判　一6～8
16 | 耶和华如此说，因迦萨三番四次的犯罪，我必不免去他们的刑罚；因为他们将掳掠的众民全然掳掠，交给以东。
1:7 | 我却要降火在迦萨的城墙，烧灭其中的宫殿。
1:8 | 我必剪除亚实突的居民，和亚实基伦掌握权杖的；也必反手攻击以革伦；非利士人所余剩的必都灭亡，这是主耶和华说的。
三 | 对推罗的审判　一9～10
19 | 耶和华如此说，因推罗三番四次的犯罪，我必不免去他们的刑罚；因为他们将掳掠的众民全然掳掠，交给以东，并不记念弟兄之间的盟约。
1:10 | 我却要降火在推罗的城墙，烧灭其中的宫殿。
四 | 对以东的审判　一11～12
111 | 耶和华如此说，因以东三番四次的犯罪，我必不免去他的刑罚；因为他拿刀追赶兄弟，塞住怜恤，时常发怒撕裂，长怀忿怒。
1:12 | 我却要降火在提幔，烧灭波斯拉的宫殿。
五 | 对亚扪的审判　一13～15
113 | 耶和华如此说，因亚扪人三番四次的犯罪，我必不免去他们的刑罚；因为他们剖开基列的孕妇，扩张自己的境界。
1:14 | 我却要在争战呐喊的日子，在暴风动荡的时候，点火在拉巴的城墙，烧灭其中的宫殿。
1:15 | 他们的王和首领必一同被掳去，这是耶和华说的。
摩 第 1 章 <上一章　下一章>


摩2

圣经目录 摩纲目 <上一章 下一章>

摩 第 2 章

六 | 对摩押的审判　二1～3
第 2 章
2:1 | 耶和华如此说，因摩押三番四次的犯罪，我必不免去他的刑罚；因为他将以东王的骸骨焚烧成灰。
2:2 | 我却要降火在摩押，烧灭加 的宫殿；摩押必在哄嚷、呐喊、角声中死亡。
2:3 | 我必剪除摩押中的审判者，将其中的一切首领，和他一同杀戮，这是耶和华说的。
参 | 耶和华对犹大和以色列的审判　二4～16
一 | 对犹大的审判　4～5
24 | 耶和华如此说，因犹大三番四次的犯罪，我必不免去他们的刑罚；因为他们厌弃耶和华的律法，不遵守祂的律例；他们列祖所随从的虚假偶像使他们走迷了。
2:5 | 我却要降火在犹大，烧灭耶路撒冷的宫殿。
二 | 对以色列的审判　6～16
26 | 耶和华如此说，因以色列三番四次的犯罪，我必不免去他们的刑罚；因他们为银子卖了义人，为一双鞋卖了穷人。
2:7 | 他们见穷人头上所蒙的尘土也都垂涎，阻碍谦卑人的道路；父子同去亲近一个少年女子，以致亵渎我的圣名。
2:8 | 他们在各坛旁铺人所抵押的衣服，卧在其上；又在他们神的庙中，喝受罚之人的酒。
2:9 | 我从以色列人面前除灭亚摩利人；他虽高大如香柏树，坚固如橡树，我却毁坏其上的果子，灭绝其下的根本。
2:10 | 我也将你们从埃及地领上来，在旷野引导你们四十年，使你们得亚摩利人之地为业。
2:11 | 我从你们子孙中兴起申言者，又从你们少年人中兴起拿细耳人。以色列人哪，不是这样么？这是耶和华说的。
2:12 | 你们却给拿细耳人酒喝，嘱咐申言者说，不要说豫言。
2:13 | 看哪，我必压你们，如同装满禾捆的车压物一样。
2:14 | 快跑的不能逃走，强壮的不能加力，刚勇的也不能救自己；
2:15 | 拿弓的不能站立，腿快的不能逃脱，骑马的也不能救自己。
2:16 | 到那日，勇士中最有胆量的，必赤身逃跑，这是耶和华说的。
摩 第 2 章 <上一章　下一章>


摩3

圣经目录 摩纲目 <上一章 下一章>

摩 第 3 章

肆 | 耶和华与雅各家的争辩　三1～九10
一 | 耶和华对以色列的三次责备　三1～五27
1 | 第一次责备　三1～15
第 3 章
3:1 | 以色列人哪，你们全族是我从埃及地领上来的，当听耶和华攻击你们的这话，说，
3:2 | 在地上万族中，我只认识你们；因此，我必追讨你们的一切罪孽。
3:3 | 二人若不在约定的地方相会，岂能同行呢？
3:4 | 狮子若无猎物，岂会在林中咆哮么？少壮狮子若无所得，岂会从洞中发声么？
3:5 | 若没有设网罗的，雀鸟岂会陷在地上的网罗里么？网罗若无所得，岂会从地上弹起么？
3:6 | 城中若吹角，百姓岂不惊恐么？城中若有灾祸，岂非耶和华所降的么？
3:7 | 主耶和华若不将秘密启示祂的仆人众申言者，就一无所行。
3:8 | 狮子吼叫，谁不惧怕呢？主耶和华说了话，谁能不申言呢？
3:9 | 要在亚实突的宫殿中，和埃及地的宫殿里，使人听见，说，你们要聚集在撒玛利亚的山上，就看见城中有何等大的扰乱，在城内有何等的欺压；
3:10 | 那些把强暴和残害，积蓄在自己宫中的人，不知道行正直的事；这是耶和华说的。
3:11 | 所以主耶和华如此说，必有敌人包围这地，使你的势力衰微，抢掠你的宫殿。
3:12 | 耶和华如此说，牧人怎样从狮子口中抢回两条羊腿或一片耳朵，住撒玛利亚的以色列人得救，也不过只剩床榻的一角，和一件铺丝毯的床褥。
3:13 | 主耶和华万军之神说，当听这话，作证警戒雅各家。
3:14 | 我追讨以色列罪的日子，也要追讨伯特利祭坛的罪；坛角必被砍下，坠落于地。
3:15 | 我要击打过冬和过夏的房屋，象牙的房屋也必毁灭，许多房屋必归无有，这是耶和华说的。
摩 第 3 章 <上一章　下一章>


摩4

圣经目录 摩纲目 <上一章 下一章>

摩 第 4 章

2 第二次责备　四1～13
第 4 章
4:1 | 你们在撒玛利亚山上的巴 母牛阿，当听这话；你们欺负贫寒的，压碎穷乏的，对他们的主人说，拿酒来，我们喝罢。
4:2 | 主耶和华指着自己的圣别起誓，说，日子快要临到你们，人必用钩子将你们钩去，用鱼钩将你们的后代钩去。
4:3 | 你们各人必从破口直往前行，投入哈门；这是耶和华说的。
4:4 | 你们往伯特利去犯罪，到吉甲加增罪过；每日早晨献上你们的祭物，每三日奉上你们的十分之一。
4:5 | 以色列人哪，你们献有酵的感谢祭，宣报甘心祭给众人听见；因为这些是你们所喜爱的，这是主耶和华说的。
4:6 | 我也使你们在一切城中牙齿干净，在你们各处粮食缺乏。你们仍不归向我；这是耶和华说的。
4:7 | 在收割的前三月，我使雨停止，不降给你们；我降雨在一座城，不降雨在另一座城；一块地有雨，另一块地无雨，就枯干了。
4:8 | 两三城的人凑到一城去喝水，却喝不足。你们仍不归向我；这是耶和华说的。
4:9 | 我以旱风、霉烂击打你们；你们的许多园子和葡萄园，你们的无花果树、橄榄树，都被剪蝗吞吃；你们仍不归向我；这是耶和华说的。
4:10 | 我打发瘟疫到你们中间，像到埃及一样；用刀杀戮你们的少年人，使你们的马匹被掳掠；我使你们营中尸首的臭气扑鼻；你们仍不归向我；这是耶和华说的。
4:11 | 我倾覆你们中间的城邑，如同神从前倾覆所多玛、蛾摩拉一样，使你们好像从火中抽出来的一根柴；你们仍不归向我，这是耶和华说的。
4:12 | 因此，以色列阿，我必向你这样行；以色列阿，我既必这样行，你当豫备迎见你的神。
4:13 | 那造山，创风，将祂的意念指示人，使晨光变为幽暗，脚踏在地之高处的，耶和华万军之神是祂的名！
摩 第 4 章 <上一章　下一章>


摩5

圣经目录 摩纲目 <上一章 下一章>

摩 第 5 章

3 第三次责备　五1～27
第 5 章
5:1 | 以色列家阿，要听这话，就是我为你们所作的哀歌。
5:2 | 以色列处女跌倒，不得再起；她被抛在自己地上，无人搀扶。
5:3 | 因为主耶和华如此说，以色列家的城发出一千兵的，只剩一百；发出一百的，只剩十个。
5:4 | 耶和华向以色列家如此说，你们要寻求我，就必存活；
5:5 | 不要寻求伯特利，不要进入吉甲，不要过到别是巴；因为吉甲必被掳掠，伯特利也必归于无有。
5:6 | 要寻求耶和华，就必存活；免得祂在约瑟家如火焚烧，将其吞灭；伯特利的火无人扑灭。
5:7 | 他们使公平变为茵蔯，将公义丢弃于地。
5:8 | 那造昴星和参星，使死荫变为早晨，使白日变为黑夜，召唤海水倾倒在地面上的，耶和华是祂的名，
5:9 | 祂使强壮的忽遭毁灭，以致保障遭遇毁坏。
5:10 | 你们怨恨那在城门口责备人的，憎恶那说话纯全的。
5:11 | 因为你们践踏贫民，从他们强取麦子为礼物；所以你们用凿过的石头建造房屋，却不得住在其内，栽种美好的葡萄园，却不得喝所出的酒。
5:12 | 因为我知道你们的过犯甚多，你们的罪极大；你们苦待义人，收受赎金，在城门口屈枉穷乏人。
5:13 | 所以通达人在这时候，必静默不言，因为时候邪恶。
5:14 | 你们要求善，不要求恶，就必存活；这样，耶和华万军之神必照你们所说的，与你们同在。
5:15 | 要恨恶邪恶，喜爱良善，在城门口建立公义；或者耶和华万军之神，向约瑟的余民施恩。
5:16 | 因此主耶和华万军之神如此说，在一切宽阔处必有哀号的声音；在各街道上必有人说，哀哉！哀哉！又必叫农夫来哭号，叫善唱哀歌的来哀哭。
5:17 | 在各葡萄园必有哀哭的声音，因为我必从你中间经过；这是耶和华说的。
5:18 | 想望耶和华日子来到的，有祸了！耶和华的日子与你们有甚么好处呢？那日黑暗无光，
5:19 | 好像人躲避狮子，却遇见熊，或是进房屋以手靠墙，就被蛇咬。
5:20 | 耶和华的日子，不是黑暗无光么？不是幽暗毫无光辉么？
5:21 | 我恨恶厌弃你们的节期，也不喜悦你们的严肃会。
5:22 | 你们虽然向我献上燔祭和素祭，我却不悦纳；也不顾你们用肥畜所献的平安祭。
5:23 | 你们要使歌唱的声音远离我，因为我不听你们弹琴的响声。
5:24 | 惟愿公平如大水滚滚，公义如江河滔滔。
5:25 | 以色列家阿，你们在旷野四十年，岂是将祭牲和素祭献给我呢？
5:26 | 你们抬 你们的王索古特，并抬着你们的星神科完的像，就是你们为自己所造的。
5:27 | 所以我要把你们掳到大马色以外；这是耶和华说的；万军之神是祂的名。
摩 第 5 章 <上一章　下一章>


摩6

圣经目录 摩纲目 <上一章 下一章>

摩 第 6 章

二 | 阿摩司所看见五个表号的灾　六1～九
1 | 介言　六1～14
第 6 章
6:1 | 在列国首领中著名，且为以色列家所归向，在锡安安然无虑，在撒玛利亚山自恃安稳的，有祸了！
6:2 | 你们要过到甲尼察看，从那里往大城哈马去，又下到非利士人的迦特。他们比这些国还强么？他们的境界比你们的境界还大么？
6:3 | 你们推开降祸的日子，又使强暴的座位靠近，
6:4 | 你们躺卧在象牙床上，舒身在榻上，吃群中的羊羔和棚里的牛犊，
6:5 | 在琴声中闲谈，为自己制造乐器，如同大卫所造的，
6:6 | 以献祭用的碗喝酒，用上等的油抹身；却不为约瑟的毁坏忧伤。
6:7 | 所以现在这些人必在被掳的人中首先被掳；舒身的人荒宴狂欢之声必消灭了。
6:8 | 主耶和华万军之神指着自己起誓，说，我憎恶雅各的骄傲，厌恨他的宫殿；因此，我必将城和其中所充满的，都交付敌人。
6:9 | 那时，若在一房之内剩下十个人，也都必死。
6:10 | 死人的亲属，就是烧他尸首的，要将骸骨搬到房外，对房屋内间的人说，你那里还有人没有？他必说，没有；又说，不要作声，因为不可题耶和华的名。
6:11 | 因为耶和华出令，祂必将大房击破，将小屋打碎。
6:12 | 马岂能在崖石上奔跑？人岂能在那里用牛耕种呢？你们却使公理变为毒草，使公义的果子变为茵蔯，
6:13 | 你们喜爱虚无的事，你们说，我们不是凭自己的力量取得了角么？
6:14 | 耶和华万军之神说，以色列家阿，我必兴起一国攻击你们；他们必欺压你们，从哈马口直到亚拉巴的河。
摩 第 6 章 <上一章　下一章>


摩7

圣经目录 摩纲目 <上一章 下一章>

摩 第 7 章

2 | 第一个表号的灾－蝗虫要吃地上的青物　七1～3
第 7 章
7:1 | 主耶和华指给我看：在为王割草之后，春季作物刚开始生长时，主造了蝗虫。
7:2 | 蝗虫吃尽那地的青物，我就说，主耶和华阿，求你赦免！因为雅各微小，他怎能站立得住呢？
7:3 | 耶和华就为此后悔：耶和华说，这灾必不发生。
3 | 第二个表号的灾－火吞灭深渊和地　七4～6
74 | 主耶和华又指给我看：主耶和华召来火的刑罚，火就吞灭深渊，烧灭那地。
7:5 | 我就说，主耶和华阿，求你止息！因为雅各微小，他怎能站立得住呢？
7:6 | 耶和华就为此后悔：主耶和华说，这灾也必不发生。
4 | 第三个表号的灾－主手中拿着准绳　七7～9
77 | 祂又指给我看：主站在一道按准绳筑好的墙上，祂手中拿着准绳。
7:8 | 耶和华对我说，阿摩司阿，你看见甚么？我说，一条准绳。主说，我要安放准绳在我民以色列中；我必不再放过他们。
7:9 | 以撒的邱坛必然荒废，以色列的圣所必成荒场；我必兴起，用刀攻击耶罗波安的家。
5 | 伯特利的祭司亚玛谢的搅扰　七10～17
710 | 伯特利的祭司亚玛谢打发人到以色列王耶罗波安那里，说，阿摩司在以色列家中，图谋背叛你；他所说的一切话，这地担当不起。
7:11 | 因为阿摩司如此说，耶罗波安必被刀杀，以色列民定被掳去，离开本地。
7:12 | 亚玛谢又对阿摩司说，你这先见哪，要逃往犹大地去，在那里糊口，在那里说豫言；
7:13 | 却不要在伯特利再说豫言，因为这里是王的圣所，是王的宫殿。
7:14 | 阿摩司回答亚玛谢说，我原不是申言者，也不是申言者的儿子；我是牧人，又是修剪桑树的。
7:15 | 耶和华选召我，使我不跟从羊群，对我说，你去向我民以色列说豫言。
7:16 | 亚玛谢阿，现在你要听耶和华的话；你说，不要说豫言攻击以色列，也不要说话攻击以撒家。
7:17 | 所以耶和华如此说，你的妻子必在城中作妓女，你的儿女必倒在刀下，你的地必有人用绳子量了分取，你自己必死在污秽之地；以色列民定被掳去离开本地。
摩 第 7 章 <上一章　下一章>


摩8

圣经目录 摩纲目 <上一章 下一章>

摩 第 8 章

6 第四个表号的灾－夏天的果子，表征时候成熟了，以色列的结局到了　八1～14
第 8 章
8:1 | 主耶和华又指给我看：有一筐夏天的果子。
8:2 | 祂说，阿摩司阿，你看见甚么？我说，一筐夏天的果子。耶和华对我说，我民以色列的结局到了；我必不再放过他们。
8:3 | 主耶和华说，那日殿中的诗歌必变为哀号。必有许多尸首在各处被人抛弃。你们不要作声！
8:4 | 你们这些渴求夺取穷乏人，要除灭地上困苦人的，当听这话。
8:5 | 你们说，月朔几时过去，我们好卖粮？安息日几时过去，我们好摆开麦子，把卖出用的量器弄小，把收银用的法码弄大，用诡诈的天平欺哄人；
8:6 | 好用银子买贫寒人，用一双鞋换穷乏人，将坏了的麦子卖给人。
8:7 | 耶和华指着雅各的超绝起誓，说，他们的一切行为，我必永远不忘。
8:8 | 地岂不因这事震动，住在其上的不也都悲哀么？地必全然像尼罗河涨起，如同埃及河涌上落下。
8:9 | 主耶和华说，到那日，我必使日头在午间落下，使地在白日的光中变暗。
8:10 | 我必使你们的节期变为悲哀，一切歌曲变为哀歌；我必使众人腰束麻布，头上光秃；也必使这场悲哀如丧独生子，至终如痛苦的日子一样。
8:11 | 主耶和华说，日子将到，我必打发饥荒临到这地；人饥饿非因无饼，干渴非因无水，乃因听不见耶和华的话。
8:12 | 他们必飘流，从这海到那海，从北边到东边；往来奔跑寻求耶和华的话，却寻不着。
8:13 | 当那日，美貌的处女和少年的男子，必因干渴发昏。
8:14 | 那指着撒玛利亚罪愆起誓的，说，但哪，我们指着你那里永活的神起誓！又说，我们指着别是巴永活的道起誓；这些人都必仆倒，不再起来。
摩 第 8 章 <上一章　下一章>


摩9

圣经目录 摩纲目 <上一章 下一章>

摩 第 9 章

7 | 第五个表号的灾－主站在祭坛上，表征主豫备好要毁灭以色列　九1～10
第 9 章
9:1 | 我看见主站在祭坛上面；祂说，你要击打柱顶，使门槛震动，打碎柱顶落在众人头上，所剩下的人我必用刀杀戮；无一人能逃避，无一人能逃脱。
9:2 | 他们虽然挖进阴间，我的手必从那里取出他们来；虽然爬上天去，我必从那里拿下他们来。
9:3 | 虽然藏在迦密山顶，我必从那里搜寻捉出他们来；虽然从我眼前藏在海底，我必在那里命蛇咬他们。
9:4 | 虽然被仇敌掳去，我必在那里命刀剑杀戮他们；我必向他们定住眼目，降祸不降福。
9:5 | 主万军之耶和华摸地，地就镕化，凡住在其中的都必悲哀；地必全然像尼罗河涨起，如同埃及河落下。
9:6 | 那在天上建造楼阁，在地上立定穹苍，召唤海水倾倒在地面的，耶和华是祂的名。
9:7 | 耶和华说，以色列人哪，我岂不看你们如古实人么？我岂不是领以色列人从埃及地上来，领非利士人从迦斐讬出来，领亚兰人从吉珥出来么？
9:8 | 主耶和华的眼目察看这有罪的国，必将这国从地面上除灭，却不将雅各家灭绝净尽，这是耶和华说的。
9:9 | 因为我必出令，将以色列家筛在列国中，好像谷粒用筛子筛过，然而连一粒也不落在地上。
9:10 | 我民中的一切罪人必死在刀下，他们说，灾祸必追不上我们，也不四面临到我们。
伍 | 以色列家的复兴和大卫倒塌帐幕的重建为着基督的国　九11～15
911 | 到那日，我必建立大 倒塌的帐幕，堵住其中的破口，把那毁坏的建立起来，重新修造，像古时一样；
9:12 | 使以色列人得以东所余剩的，和所有称为我名下的国；这是行这事的耶和华说的。
9:13 | 耶和华说，日子将到，耕种的必追上收割的，踹葡萄的必追上撒种的；大山要滴下甜酒，小山都必镕化。
9:14 | 我必使我民以色列被掳的归回，他们必修建荒废的城邑居住，栽种葡萄园，喝其中所出的酒，修造园子，吃其中的果子。
9:15 | 我要将他们栽于本地，他们不再从我所赐给他们的地上拔出来；这是耶和华你的神说的。
摩 第 9 章 <上一章　下一章>


俄巴底亚书

圣经目录 俄巴底亚书纲目 <上一卷 下一卷>

1

壹 | 介言 1上
贰 | 耶和华对以东的对付 1下～9
参 | 以东的恶行 10～14
肆 | 耶和华的日子临到万国 15～16
伍 | 耶和华对付的结果 17～21


俄1

圣经目录 俄巴底亚书纲目 <上一章 下一章>

俄巴底亚书 第 1 章

主题：耶和华对以扫的对付以及雅各为着耶和华国度的胜利
壹 | 介言　1上
第 1 章
1:1上 俄巴底亚的异象。
贰 | 耶和华对以东的对付　1下～9
11下 | 主耶和华论以东说，我们从耶和华那里听见信息，并有使者被差往列国去，说，起来罢，我们起来与以东争战。
1:2 | 我使你以东在列国中成为小的；你被人大大藐视。
1:3 | 你这住在磐石穴中，居所在高处的阿，你因心中狂傲自欺，心里说，谁能将我拉下地去呢？
1:4 | 你虽如大鹰高飞，在星宿之间搭窝，我必从那里拉下你来；这是耶和华说的。
1:5 | 盗贼若来到你那里，强盗若夜间而来，(你何竟被剪除！)岂不偷窃只到彀了么？摘葡萄的若来到你这里，岂不剩下些葡萄么？
1:6 | 以扫何竟被彻底搜寻！他隐藏的宝物，何竟被查出！
1:7 | 与你结盟的，都打发你走，直到边界；与你和好的，欺骗你且胜过你。他们使你的食物成为你脚下的网罗；在你心里毫无聪明。
1:8 | 耶和华说，到那日，我岂不从以东除灭智慧人，从以扫山除灭聪明么？
1:9 | 提幔哪，你的勇士必惊惶，以致以扫山的人，都被杀戮剪除。
参 | 以东的恶行　10～14
110 | 因你向兄弟雅各行强暴，羞愧必遮盖你，你也必永远被剪除。
1:11 | 当外人掳掠雅各的财物，外邦人进入他的城门，为耶路撒冷拈阄的日子，你竟站在一旁，像他们中间的一个。
1:12 | 在你兄弟遭难的日子，你不当瞪眼看着；犹大人被灭的日子，你不当因他们欢乐；你不当因他们欢乐；他们遭难的日子，你不当张口说大话。
1:13 | 我民遭灾的日子，你不当进他们的城门；他们遭灾的日子，你不当瞪眼看着他们受灾难；他们遭灾的日子，你不当伸手抢他们的财物。
1:14 | 你不当站在岔路口，剪除他们中间逃脱的；他们遭难的日子，你不当将他们存留的人交付仇敌。
肆 | 耶和华的日子临到万国　15～16
115 | 因为耶和华降罚的日子临近万国；你怎样行，也必照样向你行；你的报应必归到你头上。
1:16 | 你们犹大人在我圣山怎样喝了忿怒之杯，万国也必照样常常的喝；他们要且喝且咽，就归于无有。
伍 | 耶和华对付的结果　17～21
117 | 但在锡安山必有逃脱的人，那山也必成为圣别；雅各家必得自己的产业。
1:18 | 雅各家必为大火，约瑟家必为火焰；以扫家必如碎桔，火必将他烧 吞灭；以扫家必无存留的人，因为耶和华已经说了。
1:19 | 南地的人必得以扫山为业，低陆的人必得非利士人的地为业，也得以法莲田地和撒玛利亚田地为业；便雅悯人必得基列为业。
1:20 | 在迦南人中，被掳的以色列众人必得地为业，直到撒勒法；在西法拉，被掳的耶路撒冷人必得南地的城邑为业。
1:21 | 必有拯救者上到锡安山，审判以扫山；国度就归耶和华了。
俄巴底亚书 第 1 章 <上一章　下一章>


约拿书

圣经目录 约拿书纲目 <上一卷 下一卷>

1 2 3 4

壹 | 介言 一1
贰 | 约拿逃避耶和华的任命 一2～17
参 | 约拿的悔改 二1～10
肆 | 约拿的传扬 三1～10
伍 | 约拿的成见 四1～11


拿1

圣经目录 约拿书纲目 <上一章 下一章>

约拿书 第 1 章

主题：耶和华的救恩甚至临到外邦人的城尼尼微
壹 | 介言　一1
第 1 章
1:1 耶和华的话临到亚米太的儿子约拿，说，
贰 | 约拿逃避耶和华的任命　一2～17
12 | 你起来往尼尼微大城去，向那城的居民呼喊，因为他们的恶已经达到我面前。
1:3 | 约拿却起来，逃往他施去躲避耶和华的面；他下到约帕，遇见一只船，要往他施去。他就给了船价，下到船里，要与船上的人同往他施去，躲避耶和华的面。
1:4 | 然而耶和华使海中刮起大风，海就风浪大作，船几乎破坏。
1:5 | 水手便惧怕，各人哀求自己的神。他们将船上的物件抛在海中，为要使船轻些。约拿却已下到底舱，躺卧沉睡。
1:6 | 船长到他那里对他说，你怎么还这样沉睡呢？起来，呼求你的神。或者神顾念我们，使我们不至灭亡。
1:7 | 船上的人彼此说，来罢，我们掣签，好知道这灾临到我们是因谁的缘故；于是他们掣签，掣出约拿来。
1:8 | 众人对他说，请你告诉我们，这灾临到我们是因谁的缘故？你以何事为业？你从那里来？你是那一国，属那一族的人？
1:9 | 他说，我是希伯来人；我敬畏耶和华，那造沧海和旱地之天上的神。
1:10 | 那些人就大大惧怕，对他说，你作的是甚么事呢？原来那些人已经知道他躲避耶和华的面，因为他告诉了他们。
1:11 | 他们问他说，我们当向你怎样行，使海为我们平静下来呢？这是因为海越发翻腾。
1:12 | 他对他们说，你们将我抬起来，抛进海里，海就会为你们平静下来；我知道你们遭这大风浪，是因我的缘故。
1:13 | 然而那些人竭力摇桨，要回到旱地，却是不能，因为海越发向他们翻腾。
1:14 | 他们便呼求耶和华说，耶和华阿，我们恳求你，不要因这人的性命使我们灭亡；不要使流无辜血的罪归与我们；因为你耶和华是照自己所喜悦的行事。
1:15 | 他们遂将约拿抬起，抛进海里，海的怒涛就止息了。
1:16 | 那些人便大大敬畏耶和华，向耶和华献祭，并且许愿。
1:17 | 耶和华安排一条大鱼吞了约拿，约拿在鱼腹中三日三夜。
约拿书 第 1 章 <上一章　下一章>


拿2

圣经目录 约拿书纲目 <上一章 下一章>

约拿书 第 2 章

参 约拿的悔改　二1～10
第 2 章
2:1 | 约拿从鱼腹中祷告耶和华他的神，
2:2 | 说，我因急难呼求耶和华，祂就应允我；我从阴间的深处呼救，你就听了我的声音。
2:3 | 你将我投下深渊，到了海心；洪流环绕我；你的波浪洪涛，都漫过我身。
2:4 | 我说，我从你眼前虽被驱逐，我仍要仰望你的圣殿。
2:5 | 诸水环绕我，几乎淹没我；深渊围住我，海草缠绕我的头。
2:6 | 我下到海中的山根；地的门闩将我永远拦住。耶和华我的神阿，你却将我的性命从坑中救上来。
2:7 | 我的魂在我里面发昏的时候，我就想念耶和华；我的祷告进入你的圣殿，达到你面前。
2:8 | 那些尊奉虚无不实之神的人，离弃主对他们的慈爱；
2:9 | 但我必用感谢的声音献祭与你；我所许的愿，我必偿还。拯救属于耶和华。
2:10 | 耶和华吩咐鱼，鱼就把约拿吐在旱地上。
约拿书 第 2 章 <上一章　下一章>


拿3

圣经目录 约拿书纲目 <上一章 下一章>

约拿书 第 3 章

肆 约拿的传扬　三1～10
第 3 章
3:1 | 耶和华的话第二次临到约拿，说，
3:2 | 起来，往尼尼微大城去，向那城的居民宣告我所要吩咐你宣告的话。
3:3 | 约拿便照耶和华的话起来，往尼尼微去。这尼尼微是极大的城，要三日才能走完。
3:4 | 约拿进城走了一日，宣告说，再等四十日，尼尼微必倾覆了！
3:5 | 尼尼微人信服神，便宣告禁食，从最大的到至小的都穿上麻衣。
3:6 | 这话传到尼尼微王那里，他就从宝座上起来，脱下朝服，披上麻布，坐在炉灰中。
3:7 | 他又发出通告，使人在尼尼微城，凭王和大臣之令宣告说，
3:8 | 人和牲畜、牛羊，都不可尝甚么；不可吃甚么，也不可喝水。人与牲畜都当披上麻布，人要切切呼求神。各人要回转，离开恶的行径，丢弃手中的强暴。
3:9 | 或者神转意后悔，不发烈怒，使我们不至灭亡，也未可知。
3:10 | 于是神察看他们所作的，见他们回转，离开恶的行径，祂就后悔，不把所说的灾祸降与他们了。
约拿书 第 3 章 <上一章　下一章>


拿4

圣经目录 约拿书纲目 <上一章 下一章>

约拿书 第 4 章

伍 约拿的成见　四1～11
第 4 章
4:1 | 约拿对这事大大不悦，并且发怒。
4:2 | 他就祷告耶和华说，耶和华阿，我在本地的时候，岂不是这样说么？我知道你是有恩典、有怜恤的神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾，所以我急速逃往他施去。
4:3 | 耶和华阿，现在求你取我的命罢，因为我死了比活着还好。
4:4 | 耶和华说，你这样发怒合理么？
4:5 | 于是约拿出城，坐在城的东边。他在那里为自己搭了一座棚，坐在棚的荫下，要看看那城究竟如何。
4:6 | 耶和华神安排一棵蓖麻，使其长起来高过约拿，影儿遮盖他的头，救他脱离苦楚。约拿因这棵蓖麻大大喜乐。
4:7 | 次日黎明，神却安排一条虫子，咬这蓖麻，以致枯槁。
4:8 | 日头出来的时候，神安排炎热的东风。日头曝晒约拿的头，他就发昏。他为自己求死，说，我死了比活着还好。
4:9 | 神对约拿说，你因这棵蓖麻发怒合理么？他说，我发怒以至于死，都是合理的。
4:10 | 耶和华说，这蓖麻不是你劳苦栽种的，也不是你使它长大的；一夜生长，一夜枯死，你尚且怜惜；
4:11 | 何况这尼尼微大城，其中不能分辨右手和左手的有十二万多人，并有许多牲畜，我岂能不怜惜呢？
约拿书 第 4 章 <上一章　下一章>


弥迦书

圣经目录 弥迦书纲目 <上一卷 下一卷>

1 2 3 4 5 6 7

壹 | 介言 一1
贰 | 耶和华对以色列的责备 一2～二11
参 | 耶和华对以色列的安慰 二12～13
贰 | 耶和华对以色列的责备(续) 三1～12
参 | 耶和华对以色列的安慰(续) 四1～五15
肆 | 耶和华与以色列的争辩 六1～16
 | 一 | 以过去的历史为根据 1～5
 | 二 | 渴望得着以色列真实的敬拜和纯诚的事奉 6～8
 | 三 | 说明原因与结果－以色列的罪与耶和华的惩罚 9～16
伍 | 申言者的观察和期待 七1～20
 | 一 | 申言者沮丧的观察 1～6
 | 二 | 申言者鼓励的期待 7～20


弥1

圣经目录 弥迦书纲目 <上一章 下一章>

弥迦书 第 1 章

主题：耶和华对以色列的责备，以及祂赐给以色列的复兴
壹 | 介言　一1
第 1 章
1:1 当犹大王约坦、亚哈斯、希西家在位的日子，摩利沙人弥迦得了耶和华的话，就是他所看见，关于撒玛利亚和耶路撒冷的异象。
贰 | 耶和华对以色列的责备　一2～二11
12 | 万民哪，你们都要听；地和其中所充满的，也都要侧耳听；主耶和华要见证你们的不是，主要从祂的圣殿见证你们的不是。
1:3 | 看哪，耶和华从自己的地方出来，降临步行地的高处。
1:4 | 众山在祂以下必镕化，诸谷必崩裂，如蜡化在火前，如水冲下山坡。
1:5 | 这都因雅各的过犯，因以色列家的罪。雅各的过犯在那里？岂不是在撒玛利亚么？犹大的邱坛在那里？岂不是在耶路撒冷么？
1:6 | 所以我必使撒玛利亚变为田野的乱堆，作为栽培葡萄园之处；也必将她的石头倒在谷中，露出她的根基来。
1:7 | 她一切雕制的偶像必被打碎，她作妓女所得的财物必被火烧，她所有的偶像我必毁灭；因为从妓女雇价聚来的，终必归为妓女的雇价。
1:8 | 申言者说，因此我必悲恸哀号，赤脚露体而行；又要呼号如野狗，哀鸣如鸵鸟。
1:9 | 因为撒玛利亚的伤痕无法医治，延及犹大，达到我民的城门，达到耶路撒冷。
1:10 | 不要在迦特报告这事，总不要哭泣。我在伯亚弗拉辊于灰尘之中。
1:11 | 居住沙斐的女子阿，你们自己要赤身蒙羞过去；居住撒南的女子没有出来；在伯以薛有哀号，以致你们无可倚靠。
1:12 | 居住玛律的女子，忧急切望，要得好处，因为灾祸从耶和华那里降到耶路撒冷的城门。
1:13 | 居住拉吉的女子阿，要用快马套车。锡安女子的罪，由你而起；以色列的过犯，在你那里显出。
1:14 | 因此，你要将分手的礼物送给摩利设迦特：亚革悉的各家，必用诡诈待以色列诸王。
1:15 | 居住玛利沙的女子阿，我必使那霸占你的来到你这里；以色列的荣耀必达到亚杜兰。
1:16 | 你要为你所喜爱的儿女剪除你的头发，使头光秃，要大大的光秃，如同秃鹰，因为他们都被掳去，离开了你。
弥迦书 第 1 章 <上一章　下一章>


弥2

圣经目录 弥迦书纲目 <上一章 下一章>

弥迦书 第 2 章

第 2 章
2:1 | 祸哉，那些在床上图谋罪孽、造作奸恶的！天一发亮，因手有能力，就行出来了。
2:2 | 他们贪图田地就抢夺，贪图房屋便强取；他们欺压人，霸占房屋和产业。
2:3 | 所以耶和华如此说，我筹画灾祸降与这族，你们的颈项必不能从这灾祸挪开，你们也不能昂首而行，因为这是灾祸的时候。
2:4 | 到那日必有人用比喻的话论到你们，唱起悲惨的哀歌，说，我们全然毁灭了；耶和华将我百姓的分转归别人；何竟将这分从我挪去！祂将我们的田地分给悖逆的人。
2:5 | 所以在耶和华的会中你必没有人拈阄拉准绳。
2:6 | 他们申言说，你们不可申言。真申言者若不申言论这些事，羞辱就不会离去。
2:7 | 雅各家阿，岂可说，耶和华的灵是急躁的么？这些是祂的作为么？我耶和华的言语，岂不是与行动正直的人有益么？
2:8 | 然而近来我的民兴起如仇敌；你们从那些安然经过、不愿打仗之人身上剥去外衣。
2:9 | 你们将我民中的妇人，从她们安乐的家中赶出，又将我的尊荣从她们的小孩子永远夺去。
2:10 | 你们起来，去罢，这不是你们安息之所，因为污秽带来毁灭，且是严重的毁灭。
2:11 | 若有人追随空话和虚假，用谎言说，我要向你们申言，论到淡酒和浓酒；那人就必作这民的申言者。
参 耶和华对以色列的安慰　二12～13
212 | 雅各家阿，我必要聚集你们众人，必要招聚以色列余剩的人。我要把他们安置在一起，如波斯拉的羊，如草场中的羊群；他们因为人数众多，就必大大喧哗。
2:13 | 冲破城的人在他们前面上去；他们冲破，穿过城门，从城门出去；他们的王在前面行，耶和华在前头引导他们。
弥迦书 第 2 章 <上一章　下一章>


弥3

圣经目录 弥迦书纲目 <上一章 下一章>

弥迦书 第 3 章

贰 耶和华对以色列的责备(续)　三1～12
第 3 章
3:1 | 我说，雅各的首领，以色列家的官长阿，你们要听：你们不当知道公平么？
3:2 | 你们恨恶良善，喜爱邪恶；从人身上剥皮，从人骨头上剔肉；
3:3 | 吃我民的肉，剥他们的皮；打折他们的骨头，分成块子像要下锅，又像釜中的肉。
3:4 | 那时这些人必哀求耶和华，祂却不应允他们；那时祂必照他们所行的恶事，向他们掩面。
3:5 | 论到使我民走错路的申言者，他们牙齿有所嚼的时候，就喊叫说，平安了；若有人不给他们口中有可吃的，他们就豫备与他争战；耶和华如此说，
3:6 | 所以你们必遭遇黑夜，没有异象；又必遭遇幽暗，不能占卜。日头必向申言者沉落，白昼必在他们身上变为黑暗。
3:7 | 先见必抱愧，占卜的必蒙羞，都必捂 嘴唇，因为没有从神来的答覆。
3:8 | 至于我，我藉耶和华的灵，满有力量、公平和能力，可以向雅各说明他的过犯，向以色列指出他的罪。
3:9 | 雅各家的首领，以色列家的官长阿，当听这话：你们厌恶公平，屈枉一切正直；
3:10 | 藉流人血建立锡安，以罪孽建造耶路撒冷。
3:11 | 城中的首领为贿赂行审判，祭司为雇价施教训，申言者为银钱行占卜；他们却信靠耶和华，说，耶和华不是在我们中间么？灾祸必不临到我们。
3:12 | 所以因你们的缘故，锡安必被耕种像田地，耶路撒冷必成为乱堆，这殿的山必成为丛林的高冈。
弥迦书 第 3 章 <上一章　下一章>


弥4

圣经目录 弥迦书纲目 <上一章 下一章>

弥迦书 第 4 章

参 耶和华对以色列的安慰(续)　四1～五15
第 4 章
4:1 | 末后的日子，耶和华殿的山必坚立于诸山之顶，高举过于众冈陵；万民都要涌向这山。
4:2 | 必有许多国的民前来，说，来罢，我们登耶和华的山，上雅各神的殿；祂必将祂的道路教导我们，使我们行祂的路径；因为训诲必出于锡安，耶和华的言语必出于耶路撒冷。
4:3 | 祂必在多族的民中施行审判，为远方许多的国断定是非。他们要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。
4:4 | 人人都要坐在自己葡萄树下和无花果树下，无人惊扰；因为万军之耶和华已经亲口说了。
4:5 | 万民各奉自己神的名而行；我们却奉耶和华我们神的名而行，直到永永远远。
4:6 | 耶和华说，到那日我必聚集瘸腿的，招聚被赶出的，和我所苦待的；
4:7 | 我必使瘸腿的成为余剩之民，使那被赶到远方的成为强盛之国；耶和华要在锡安山作王治理他们，从今直到永远。
4:8 | 你这羊群的高台，锡安女子的山哪，起初的权柄必临到你，国权必归与耶路撒冷的女子。
4:9 | 现在你为何大声哭号？难道你中间没有君王么？或是你的谋士灭亡，以致疼痛抓住你，仿佛生产的妇人么？
4:10 | 锡安的女子阿，你要疼痛劬劳，仿佛生产的妇人；因为你必从城里出来，住在田野，且要到巴比伦去。在那里你要蒙解救，在那里耶和华必救赎你脱离仇敌的手。
4:11 | 现在有许多国的民聚集攻击你，说，愿锡安被玷污，愿我们亲眼见她遭报。
4:12 | 他们却不知道耶和华的意念，也不明白祂的筹画；祂聚集他们，好像把禾捆聚到禾场一样。
4:13 | 锡安的女子阿，起来踹谷罢；我必使你的角成为铁，使你的蹄成为铜。你必将多族打得粉碎；我必将他们的财利献与耶和华，将他们的赀财献与全地的主。
弥迦书 第 4 章 <上一章　下一章>


弥5

圣经目录 弥迦书纲目 <上一章 下一章>

弥迦书 第 5 章

第 5 章
5:1 | 成群的女子阿，现在你要聚集成队；仇敌围攻我们，他们用杖击打以色列审判者的脸。
5:2 | (伯利恒以法他阿，你在犹大诸城中为小，将来必有一位从你那里为我而出，在以色列中作掌权者；祂是从亘古，从太初而出。)
5:3 | 因此，耶和华必将以色列人交付敌人，直等那临产的妇人生下孩子来；那时掌权者其余的弟兄必归到以色列人那里。
5:4 | 祂必站起来，靠耶和华的力量，并耶和华祂神之名的威严，牧养祂的羊群；他们要安然居住，因为如今祂必尊大，直到地极。
5:5 | 这位必作我们的平安。当亚述人进入我们的地，践踏我们宫殿的时候，我们就立起七个牧者、八个首领攻击他。
5:6 | 他们必用刀剑毁坏亚述地，和宁录地的关口。亚述人进入我们的地，践踏我们地界的时候，祂必拯救我们。
5:7 | 雅各余剩的人必在许多的民中，如从耶和华那里降下的露水，又如甘霖降在草上，不仰仗人，也不等候世人。
5:8 | 雅各余剩的人必在列国许多的民中，如狮子在树林间的百兽中，又如少壮狮子在羊群中；他若经过，就必践踏撕裂，无人搭救。
5:9 | 你的手必举起，胜过敌人，你的仇敌都必被剪除。
5:10 | 耶和华说，到那日，我必从你中间剪除你的马匹，毁坏你的车辆；
5:11 | 也必从你的地除灭城邑，拆毁一切的保障；
5:12 | 又必从你手中除掉邪术，你那里也不再有占卜的。
5:13 | 我必从你中间除灭你的偶像和柱像，你就不再跪拜自己手所造的。
5:14 | 我必从你中间拔出你的木像，又毁灭你的城邑。
5:15 | 我也必在怒气和忿怒中，向那不听从的列国施行报复。
弥迦书 第 5 章 <上一章　下一章>


弥6

圣经目录 弥迦书纲目 <上一章 下一章>

弥迦书 第 6 章

肆 | 耶和华与以色列的争辩　六1～16
一 | 以过去的历史为根据　1～5
第 6 章
6:1 | 你们当听耶和华所说的话：要起来在山岭前争辩，使冈陵听你的声音。
6:2 | 诸山哪，要听耶和华争辩的话；大地永久的根基阿，你们也要听。因为耶和华与祂的百姓争辩，与以色列争论。
6:3 | 我的百姓阿，我向你作了甚么呢？我在甚么事上使你厌烦？你可以对我证明。
6:4 | 我曾将你从埃及地领上来，从为奴之家救赎你；我也差遣摩西、亚伦和米利暗在你前面行。
6:5 | 我的百姓阿，你们当追念摩押王巴勒所设的谋，和比珥的儿子巴兰回答他的话，追念从什亭到吉甲所发生的事，好使你们知道耶和华公义的作为。
二 | 渴望得着以色列真实的敬拜和纯诚的事奉　6～8
66 | 我朝见耶和华，在至高神面前跪拜，该带来甚么呢？我该带一岁的牛犊为燔祭朝见祂么？
6:7 | 耶和华会喜悦千千的公羊，或是万万的油河么？我该为自己的过犯献我的长子，为我魂中的罪献我身所生的么？
6:8 | 人哪，耶和华已指示你何为善；祂向你所要的是甚么呢？无非是要你施行公理，喜爱怜悯，谦卑的与你的神同行。
三 | 说明原因与结果－以色列的罪与耶和华的惩罚　9～16
69 | 耶和华向这城发声呼叫，智慧人必仰望祂的名。你们当留意刑杖和那派定刑杖的。
6:10 | 恶人家中岂非仍有不义之财，和可憎的小量器么？
6:11 | 我若用不公道的天平和囊中诡诈的法码，岂可算为清洁呢？
6:12 | 城里的财主充满强暴，其中的居民也说谎言，他们口中的舌头是诡诈的。
6:13 | 因此，我也击打你，使你生病；我使你因你的罪荒凉。
6:14 | 你要吃，却不得吃饱；你的虚弱必显在你中间；你必挪去，却不得救护；你所救护的，我必交给刀剑。
6:15 | 你必撒种，却不得收割；踹橄榄，却不得油抹身；酿新酒，却不得酒喝。
6:16 | 因为你守暗利的规例，作亚哈家一切所作的，按他们的计谋而行，叫我使你荒凉，使城中的居民被人嗤笑；你们也必担当我民的羞辱。
弥迦书 第 6 章 <上一章　下一章>


弥7

圣经目录 弥迦书纲目 <上一章 下一章>

弥迦书 第 7 章

伍 | 申言者的观察和期待　七1～20
一 | 申言者沮丧的观察　1～6
第 7 章
7:1 | 我有祸了！因为我好像夏天的果子已被收尽，又像摘了葡萄所剩下的；没有一挂可吃，也没有我魂所羡慕初熟的无花果。
7:2 | 地上虔诚人灭尽，人间也没有正直人；各人埋伏要杀人流血，都用网罗猎取弟兄。
7:3 | 他们双手善于作恶：首领要求贿赂，审判官也随同附和，为得酬报；位分大的吐出魂中的恶欲；都彼此结联行恶。
7:4 | 他们当中最好的，不过是蒺藜；最正直的，还不如荆棘篱笆。你的守望者所说降罚的日子已经来到；他们必扰乱不安。
7:5 | 不要信靠邻舍；不要信任密友；要守住你的口，不要向躺在你怀中的妻子题说。
7:6 | 因为儿子藐视父亲，女儿起来反她的母亲，儿媳反她的婆婆；人的仇敌就是自己家里的人。
二 | 申言者鼓励的期待　7～20
77 | 至于我，我要仰望耶和华，等候那救我的神；我的神必垂听我。
7:8 | 我的仇敌阿，不要向我夸耀；我虽跌倒，却要起来；我虽坐在黑暗里，耶和华却是我的光。
7:9 | 我要忍受耶和华的恼怒，因我得罪了祂；直等祂为我辨屈，为我施行公理；祂必领我出到光中，我必得见祂的公义。
7:10 | 那时我的仇敌，就是曾对我说，耶和华你神在那里的，她一看见这事，就被羞愧遮盖。我必亲眼见她遭报；那时，她必被践踏，如同街上的泥土。
7:11 | 必有修造你墙垣的日子！到那日，你的命令必传到远方；
7:12 | 当那日，人必从亚述，从埃及的城邑，从埃及到大河，从这海到那海，从这山到那山，都来到你这里。
7:13 | 然而，这地因居民的缘故，因他们行事的结果，必然荒凉。
7:14 | 求你用你的杖牧放你那独居在迦密山树林的民，就是你产业的羊 ；求你让他们在巴 和基列得着牧养，像古时一样。
7:15 | 耶和华说，我要把奇事显给你看，好像在你出埃及地的日子一样。
7:16 | 列国看见，就必为自己一切的势力惭愧；他们必用手捂口，耳朵变聋。
7:17 | 他们必舔土如蛇，又如地上爬行的物，战战兢兢的出他们的营寨；他们必惊慌的归向耶和华我们的神，也必因你而惧怕。
7:18 | 有何神像你，赦免罪孽，越过你产业之余民的过犯呢？祂不永远怀怒，因祂乐意施慈爱。
7:19 | 祂必再怜恤我们，将我们的罪孽踏在脚下。你必将他们的一切罪投于深海。
7:20 | 你必按古时对我们列祖所起的誓，向雅各显真实，向亚伯拉罕施慈爱。
弥迦书 第 7 章 <上一章　下一章>


那鸿书

圣经目录 那鸿书纲目 <上一卷 下一卷>

1 2 3

壹 | 介言 一1
贰 | 耶和华是威严的审判者 一2～7
参 | 耶和华对尼尼微的审判 一8～三19
 | 一 | 关于尼尼微被毁灭的判决，以及对犹大安慰的应许 一8～15
 | 二 | 尼尼微被毁灭的异象 二1～13
 | 三 | 尼尼微人被蹂躏 三1～17
 | 四 | 亚述王凄惨的结局 三18～19


鸿1

圣经目录 那鸿书纲目 <上一章 下一章>

那鸿书 第 1 章

主题：耶和华对邪恶亚述之京城尼尼微的审判
壹 | 介言　一1
第 1 章
1:1 关于尼尼微的默示，就是伊勒歌斯人那鸿的异象书。
贰 | 耶和华是威严的审判者　一2～7
12 | 耶和华是忌邪施报的神；耶和华施报，且满有忿怒；耶和华向祂的敌人施报，向祂的仇敌怀怒。
1:3 | 耶和华不轻易发怒，大有能力，绝不以有罪的为无罪；耶和华的道路在旋风和暴风中，云彩是祂脚下的尘土。
1:4 | 祂斥责海，使海干了，使一切江河干涸。巴珊和迦密的树林衰残，利巴嫩的花草也衰残了。
1:5 | 大山因祂震动，小山也都镕化；大地在祂面前突起，世界和住在其间的也都如此。
1:6 | 在祂的恼怒前，谁能站得住呢？祂发烈怒，谁能当得起呢？祂的忿怒如火倾倒，磐石因祂崩裂。
1:7 | 耶和华本为善，在急难的日子作人的保障；祂认得那些投奔于祂的人。
参 | 耶和华对尼尼微的审判　一8～三19
一 | 关于尼尼微被毁灭的判决，以及对犹大安慰的应许　一8～15
18 | 但祂必以泛滥的洪水将尼尼微灭绝净尽，又将祂的仇敌赶入黑暗。
1:9 | 尼尼微人哪，你们设何谋攻击耶和华呢？祂必将你们灭绝净尽；灾难必不再次兴起。
1:10 | 他们虽像缠结的荆棘，像喝醉了的人，却必如枯干的碎桔全然烧灭。
1:11 | 有一人从你那里出来，图谋邪恶，设恶计攻击耶和华。
1:12 | 耶和华如此说，他们虽然人数充足繁多，也必被剪除消逝。犹大阿，我虽然使你受苦，却不再使你受苦。
1:13 | 现在我必从你颈项上折断他的轭，扭开你的绳索。
1:14 | 尼尼微阿，耶和华已经出令，指着你说，你的名必不再散播；我必从你神的庙中，除灭雕制的偶像，和铸造的偶像；我必因你的卑劣，为你豫备坟墓。
1:15 | 看哪，报好信传平安之人的脚登山，说，犹大阿，当守你的节期，还你所许的愿；因为那恶人必不再从你中间经过；他已全然被剪除了。
那鸿书 第 1 章 <上一章　下一章>


鸿2

圣经目录 那鸿书纲目 <上一章 下一章>

那鸿书 第 2 章

二 尼尼微被毁灭的异象　二1～13
第 2 章
2:1 | 尼尼微阿，那打散邦国的上到你面前；你要看守保障，谨防道路，使腰强壮，大大勉力。
2:2 | 因为耶和华复兴雅各所夸耀的，好像以色列所夸耀的一样；因为劫掠者已经把他们劫掠一空，将他们的葡萄枝毁坏了。
2:3 | 祂勇士的盾牌是红的，精兵都穿朱红衣服；在祂豫备争战的日子，战车上的钢铁闪烁如火，枪矛也抡起来了；
2:4 | 战车在街上急行，在宽阔处奔来奔去，形状如火把，飞跑如闪电。
2:5 | 亚述王招聚他的贵胄：他们颠踬而行，奔上城墙，但攻城者的防障已经备妥。
2:6 | 河闸开放，宫殿摧毁。
2:7 | 王后赤身，被人掳去；宫女捶胸，哀鸣如鸽；此乃命定之事。
2:8 | 尼尼微自古以来充满人民，如同聚水的池子；现在他们却都逃跑；虽有人呼喊说，站住！站住！却无人回顾。
2:9 | 你们抢掠银子，抢掠金子罢！因为所储备的无穷，一切的宝器何等荣耀！
2:10 | 现在却空虚、荒凉、旷废！人心融化，双膝相碰，腰都疼痛，脸都变暗。
2:11 | 狮子的洞和少壮狮子喂养之处在那里呢？公狮、母狮、小狮游行，无人惊吓之处在那里呢？
2:12 | 公狮为小狮撕碎足彀的食物，为母狮掐死活物，把猎物充满牠的洞，把撕碎的充满牠的穴。
2:13 | 万军之耶和华说，看哪，我与你为敌，必将你的战车焚烧成烟，刀剑也必吞灭你的少壮狮子；我必从地上除灭你的猎物；你使者的声音，必不再听见。
那鸿书 第 2 章 <上一章　下一章>


鸿3

圣经目录 那鸿书纲目 <上一章 下一章>

那鸿书 第 3 章

三 | 尼尼微人被蹂躏　三1～17
第 3 章
3:1 | 祸哉，这流人血的城！充满谎诈和强暴，抢夺的事总不止息。
3:2 | 鞭声响亮，车轮轰轰；马匹快跑，车辆奔腾，
3:3 | 骑兵跃马，刀剑发光，枪矛闪烁；被杀的甚多，尸首成堆，尸骸无数，人碰着而跌倒。
3:4 | 都因那美貌的妓女，行邪术的主母，多有淫行，藉淫行出卖列国，用邪术出卖多族。
3:5 | 万军之耶和华说，我与你为敌；我必揭起你的衣襟，蒙在你脸上，使列邦看见你的赤体，使列国看见你的羞耻。
3:6 | 我必将可憎污秽之物抛在你身上，使你显为愚昧，为众目所观。
3:7 | 凡看见你的，都必逃跑离开你，说，尼尼微成了荒场。有谁为她悲伤呢？我何处寻得安慰你的人呢？
3:8 | 你岂比挪亚们强么？挪亚们坐落在众河渠之间，周围有水；海作她的屏障，水作她的城墙。
3:9 | 古实和埃及是她的力量，无穷无尽；弗人和路比族是她的帮手。
3:10 | 但她还是被迁徙，被掳去；她的婴孩在各街头也被摔死；人为她的尊贵人拈阄；她所有的尊大者都被链子锁着。
3:11 | 你也必喝醉，必被隐藏；并因仇敌的缘故寻求保障。
3:12 | 你一切保障必像无花果树上初熟的无花果；若一摇撼，就落在想吃之人的口中。
3:13 | 看哪，在你中间的人民，如同妇女；你国土的关口，向仇敌敞开；你的门闩，被火焚烧。
3:14 | 你要为自己打水，豫备受困！巩固你的保障！踹土和泥！豫备砖窑！
3:15 | 在那里火必烧灭你；刀必除灭你，吞吃你如同蝗虫。任你加增人数如蝗虫，加增人数多如蝗虫罢。
3:16 | 你增添商贾，多过天上的星；蝗虫吃尽就飞去。
3:17 | 你的首领多如蝗虫，你的军长仿佛成群的蝗虫，天凉的时候，齐落在篱笆上，日头一出便都飞去，不知道落在何处。
四 | 亚述王凄惨的结局　三18～19
318 | 亚述王阿，你的牧人打盹，你的贵胄安歇；你的人民散在山间，无人招聚。
3:19 | 你的损伤无法医治，你的创伤极其严重。凡听见你消息的，必都向你拍掌；因为你所行的恶，谁没有时常遭遇呢？
那鸿书 第 3 章 <上一章　下一章>


哈巴谷书

圣经目录 哈巴谷书纲目 <上一卷 下一卷>

1 2 3

壹 | 介言 一1
贰 | 申言者与耶和华之间第一次的对话 一2～11
 | 一 | 申言者向耶和华发问 2～4
 | 二 | 耶和华对申言者的回答 5～11
参 | 申言者与耶和华之间第二次的对话 一12～二20
 | 一 | 申言者向耶和华发问 一12～二1
 | 二 | 耶和华对申言者的回答 二1～20
 |  | (临到迦勒底人的五样灾祸 5～20)
肆 | 申言者藉着祷告、颂扬、并对耶和华的信靠，向耶和华唱的诗歌 三1～19
 | 一 | 藉着祷告 1～2
 | 二 | 藉着颂扬 3～15
 | 三 | 藉着对耶和华的信靠 16～19


哈1

圣经目录 哈巴谷书纲目 <上一章 下一章>

哈巴谷书 第 1 章

主题：神先藉　迦勒底人对以色列施行公义的审判，然后又藉着列国对迦勒底人施行公义的审判
壹 | 介言　一1
第 1 章
1:1 申言者哈巴谷所见的默示。
贰 | 申言者与耶和华之间第一次的对话　一2～11
一 | 申言者向耶和华发问　2～4
12 | 耶和华阿，我呼求你，你不垂听，要到几时呢？我向你呼叫说，残暴！你并不拯救。
1:3 | 你为何使我看见罪孽，为何使我见到奸恶呢？毁灭和强暴在我面前；又有争端，且起了争斗的事。
1:4 | 因此律法失效，公理也不显明；恶人围困义人，所以公理显然颠倒。
二 | 耶和华对申言者的回答　5～11
15 | 你们向列国中观看注视，就必大大惊奇；因为在你们的日子，我行一件事，即使有人详细的告诉你们，你们也总不相信。
1:6 | 因为我必兴起迦勒底人，就是那苦毒急躁之民；他们遍行广阔之地，占据不属自己的住处。
1:7 | 他们威武可畏；判断和权柄，都任由他们发出。
1:8 | 他们的马比豹更快，比晚上的豺狼更猛；马兵奔驰，都从远方而来；他们飞跑，如鹰急速抓食。
1:9 | 他们都为行强暴而来；定住脸面向前，将掳掠的人聚集，多如尘沙。
1:10 | 他们嘲弄君王，笑话掌权者；他们嗤笑一切保障，堆筑土垒攻取。
1:11 | 然后他们像风横扫而过，因此有了罪过；他们以自己的这力量为他们的神。
参 | 申言者与耶和华之间第二次的对话　一12～二20
一 | 申言者向耶和华发问　一12～二1
112 | 耶和华我的神，我的圣者阿，你不是从亘古就有么？我们必不至死。耶和华阿，你派定他们行审判；磐石阿，你设立他们施管教。
1:13 | 你眼目清洁不看邪僻，不看奸恶；行诡诈的，你为何看着不理呢？恶人吞灭比自己公义的，你为何静默不语呢？
1:14 | 你使人如海中的鱼，如无人管辖的爬物。
1:15 | 他们用钩将众人钩上，用网拖走，用拉网聚集；因此，他们喜乐欢腾，
1:16 | 就向自己的网献祭，向自己的拉网烧香，因他们由此得肥美的分，和充裕的食物。
1:17 | 难道他们就这样倒空自己的网，不断杀戮列国的人，毫不顾惜么？
哈巴谷书 第 1 章 <上一章　下一章>


哈2

圣经目录 哈巴谷书纲目 <上一章 下一章>

哈巴谷书 第 2 章

第 2 章
2:1 我要站在我的守望所，立在堡垒上观望，看耶和华要对我说甚么，我要怎样为我的诉冤有所回应。
二 耶和华对申言者的回答　二1～20
22 | 耶和华回答说，将这异象明明的写在版上，使读的人容易读。
2:3 | 因为这异象有一定的时期，快要达到终局，并非虚谎；虽然迟延，还要等候；因为必然临到，不再耽延。
2:4 | 看哪，自高自大的人，心不正直；只是义人必本于信得生。
(临到迦勒底人的五样灾祸　5～20)
25 | 然而，那因酒诡诈，狂傲之人，不住在家中，扩充欲望好像阴间，又像死亡不能知足，却聚集万国，堆积万民，都归自己。
2:6 | 这些国的民岂不都要题起比喻，就是讥诮歌和谜语，指着他说，祸哉，那增添不属自己之财物，满载别人抵押品的；他这样作，要到几时呢？
2:7 | 咬伤你的岂不忽然起来，搅扰你的岂不醒起，你就成了他们的掳物么？
2:8 | 因你抢夺许多的国，杀人流血，向地上城邑，并其中一切居民施行强暴，所以各族余剩的人都必抢夺你。
2:9 | 为自己的家强夺不义之财，在高处搭窝，为要脱离灾祸的有祸了！
2:10 | 你剪除多族的人，正是图谋使自己的家蒙羞，犯罪自害己命。
2:11 | 墙里的石头必呼叫，木料中的椽子必应声。
2:12 | 藉流人血建城，以罪孽立邑的有祸了！
2:13 | 众民所劳碌得来的被火焚烧，列国由劳乏而得的归于虚空，不都是出于万军之耶和华么？
2:14 | 对耶和华之荣耀的认识，要充满遍地，好像水充满洋海一般。
2:15 | 给邻舍酒喝，又加上他的毒物，使邻舍喝醉，好看见他赤身的，有祸了！
2:16 | 你满受羞辱，不得荣耀。你也喝罢，显出是未受割礼的！耶和华右手的杯必传到你那里，你的荣耀就变为极大的羞辱。
2:17 | 你向利巴嫩所行的强暴，与残害惊吓野兽的事，必遮盖你，因你杀人流血，向地上城邑，并其中一切居民施行强暴。
2:18 | 雕制的偶像，人将他雕制出来，有甚么益处呢？铸造的偶像，就是虚谎的师傅，制造者倚靠所造的，他制造哑吧偶像，有甚么益处呢？
2:19 | 对木头说，醒起，对哑吧石头说，起来，那人有祸了！这东西能教训人么？看哪，是包裹金银的，其中毫无气息。
2:20 | 惟耶和华在祂的圣殿中：全地都当在祂面前静默无声！
哈巴谷书 第 2 章 <上一章　下一章>


哈3

圣经目录 哈巴谷书纲目 <上一章 下一章>

哈巴谷书 第 3 章

肆 | 申言者藉着祷告、颂扬、并对耶和华的信靠，向耶和华唱的诗歌　三1～19
一 | 藉着祷告　1～2
第 3 章
3:1 | 申言者哈巴谷的祷告，调用流离歌。
3:2 | 耶和华阿，我听见你的名声，就惧怕。耶和华阿，求你在这些年间复兴你的工作，在这些年间使你的工作显明出来，在发怒的时候以怜恤为念。
二 | 藉着颂扬　3～15
33 | 神从提幔而来，圣者从巴兰山临到。 细拉 祂的荣美遮蔽诸天，地上充满对祂的赞美。
3:4 | 祂的辉煌如光：从祂手里射出光线，在其中藏着祂的能力。
3:5 | 在祂前面有瘟疫流行，在祂脚下有电光发出。
3:6 | 祂站立，量了大地；祂观看，惊散万民；永久的山岭崩裂，长存的冈陵塌陷；祂所行的与古时一样。
3:7 | 我见古珊的帐棚遭难，米甸地的幔子战兢。
3:8 | 耶和华阿，你乘在马上，坐在拯救的战车上，岂是向江河，向江河发怒，向洋海泄愤么？
3:9 | 你的弓全然显露，你按你的话起誓，伸出管教的杖。 细拉 你以江河分开大地。
3:10 | 山岭见你，无不战惧；大水泛滥过去，深渊发声，汹涌翻腾。
3:11 | 因你的箭射出发光，你的枪闪出光耀，日月都在居高的本位停住。
3:12 | 你在恼恨中通行大地，在怒气里踹踏列国。
3:13 | 你出来要拯救你的百姓，拯救你的受膏者，打破恶人家长的头，露出他的脚，直到颈项。 细拉
3:14 | 你用敌人的戈矛，刺透他战士的头。他们来如旋风，要将我们分散；他们因暗中吞吃贫民而欢乐。
3:15 | 你乘马践踏海，践踏汹涌的大水。
三 | 藉着对耶和华的信靠　16～19
316 | 我一听见，身体就战兢；因这声音，我的嘴唇发颤。我的骨中朽烂，我在所立之处战兢，因我必须安静等候急难的日子临到，进攻的人上来攻击百姓。
3:17 | 虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；
3:18 | 然而我要因耶和华欢欣，因救我的神喜乐。
3:19 | 主耶和华是我的力量；祂使我的脚快如母鹿的蹄，又使我稳行在高处。这歌交与歌咏长，用丝弦的乐器。
哈巴谷书 第 3 章 <上一章　下一章>


西番雅书

圣经目录 西番雅书纲目 <上一卷 下一卷>

1 2 3

壹 | 介言 一1
贰 | 耶和华的审判 一2～三8
 | 一 | 对以色列的审判 一2～二3
 | 二 | 对列国的审判 二4～15
 |  | 1 | 对非利士人的审判 4～7
 |  | 2 | 对摩押和亚扪的审判 8～11
 |  | 3 | 对古实人的审判 12
 |  | 4 | 对亚述的审判 13～15
 | 三 | 对以色列的审判(续) 三1～7
 | 四 | 对万国的审判 三8
参 | 耶和华的拯救 三9～20
 | 一 | 对外邦的拯救 9
 | 二 | 对以色列的拯救 10～20


番1

圣经目录 西番雅书纲目 <上一章 下一章>

西番雅书 第 1 章

主题：耶和华对以色列和列国的审判，以及祂对外邦和以色列的拯救
壹 | 介言　一1
第 1 章
1:1 当犹大王亚们的儿子约西亚在位的日子，耶和华的话临到希西家的玄孙，亚玛利雅的曾孙，基大利的孙子，古示的儿子西番雅。
贰 | 耶和华的审判　一2～三8
一 | 对以色列的审判　一2～二3
12 | 耶和华说，我必从地面上全然除灭万类。
1:3 | 我必除灭人和走兽，除灭空中的鸟、海里的鱼、以及绊脚石和恶人；我必将人从地面上剪除，这是耶和华说的。
1:4 | 我必伸手攻击犹大和耶路撒冷的一切居民；也必从这地方剪除所余剩的巴力，并偶像祭司的名和祭司，
1:5 | 与那些在房顶上敬拜天上万象的，并那些敬拜耶和华，指着祂起誓，又指着玛勒堪起誓的，
1:6 | 与那些转去不跟从耶和华的，和不寻求耶和华，也不求问祂的。
1:7 | 你要在主耶和华面前静默无声，因为耶和华的日子近了；耶和华已经豫备祭物，将祂所召的分别为圣。
1:8 | 在耶和华献祭的日子，我必惩罚首领和王子，并一切穿外邦衣服的。
1:9 | 到那日，我必惩罚一切跳过门槛，将强暴和诡诈充满他们主人房屋的。
1:10 | 耶和华说，当那日从鱼门必发出哀声，从第二城区发出哀号，从山间发出大破裂的响声。
1:11 | 玛革提施的居民哪，你们要哀号，因为迦南的民都灭亡了；凡满载银子的，都被剪除。
1:12 | 那时，我必用灯巡查耶路撒冷，我必惩罚那些如酒在渣滓上澄清的，他们心里说，耶和华必不降福，也不降祸。
1:13 | 他们的财宝必成为掠物，他们的房屋必变为荒场。他们建造房屋，却不得住在其内；栽种葡萄园，却不得喝所出的酒。
1:14 | 耶和华的大日临近，临近而且来得甚快。这是耶和华日子的声音！勇士在那里痛痛的哭号。
1:15 | 那日是盛怒的日子，是急难困苦的日子，是荒废凄凉的日子，是黑暗幽冥的日子，是密云乌黑的日子，
1:16 | 是吹角呐喊的日子，要攻击坚固城，和高耸的角楼。
1:17 | 我必使灾难临到那些人，使他们行走如同瞎子，因为他们得罪了我耶和华；他们的血必倒出如灰尘，他们的肉必抛弃如粪土。
1:18 | 当耶和华盛怒的日子，他们的金银不能救他们；全地必被祂嫉愤的火烧灭，因为祂要将这地的一切居民，急速毁灭净尽。
西番雅书 第 1 章 <上一章　下一章>


番2

圣经目录 西番雅书纲目 <上一章 下一章>

西番雅书 第 2 章

第 2 章
2:1 | 无耻的国民哪，你们要聚集，聚集一起，
2:2 | 趁命令没有发出，(日子过去如风前的糠秕，)耶和华的烈怒尚未临到你们，祂发怒的日子未到以先，你们要聚集。
2:3 | 地上一切遵行耶和华典章的卑微人哪，你们都当寻求耶和华。当寻求公义，寻求卑微，或者在耶和华发怒的日子，可以隐藏起来。
二 | 对列国的审判　二4～15
1 | 对非利士人的审判　4～7
24 | 因为迦萨必至见弃，亚实基伦必然荒凉；人在正午必赶出亚实突的民，以革伦也被拔出根来。
2:5 | 沿海之地的居民，基利提族的民哪，你们有祸了！非利士人之地迦南阿，耶和华的话与你反对，说，我必毁灭你，以致你那里无人居住。
2:6 | 沿海之地要变为草场，其上有牧人的洞穴和羊群的圈。
2:7 | 这地带必为犹大家余剩的人所得；他们必在其上牧放群羊。他们在晚上必躺卧在亚实基伦的房屋中，因为耶和华他们的神必眷顾他们，使他们被掳的人归回。
2 | 对摩押和亚扪的审判　8～11
28 | 我听见摩押人的辱骂，和亚扪人的毁谤，就是辱骂我的百姓，自夸自大，侵犯他们的境界。
2:9 | 因此万军之耶和华以色列的神说，我指着我的生存起誓，摩押必像所多玛，亚扪人必像蛾摩拉，都变为刺草、盐坑之地，永远荒废；我百姓所余剩的必掳掠他们，我国中所剩下的必承受他们的地。
2:10 | 这事临到他们，是因他们骄傲，自夸自大，辱骂万军之耶和华的百姓。
2:11 | 耶和华必向他们显为可畏；因祂必使地上的诸神消灭，列国众海岛的居民，各在自己的地方敬拜祂。
3 | 对古实人的审判　12
212 古实人哪，你们也必被我的刀所杀。
4 | 对亚述的审判　13～15
213 | 祂必伸手攻击北方，毁灭亚述，使尼尼微荒凉，干旱如同旷野。
2:14 | 群畜和各类的走兽，必躺卧在其中；鹈鹕和箭猪要宿在柱顶上。在窗户内有鸣叫的声音；门槛都必毁坏；因祂已使香柏木露出。
2:15 | 这是素来欢跃安居的城，她心里说，惟有我，除我以外再没有别的。她现在何竟荒凉，成为野兽躺卧之处！凡经过的人都必嗤笑，向她摇手。
西番雅书 第 2 章 <上一章　下一章>


番3

圣经目录 西番雅书纲目 <上一章 下一章>

西番雅书 第 3 章

三 | 对以色列的审判(续)　三1～7
第 3 章
3:1 | 这悖逆、污秽、欺压的城有祸了！
3:2 | 她不听从命令，不领受管教，不信靠耶和华，不亲近她的神。
3:3 | 她中间的首领是吼叫的狮子。她的审判官是晚上的豺狼，一点食物也不留到早晨。
3:4 | 她的申言者是虚浮诡诈的人。她的祭司亵渎圣所，强解律法。
3:5 | 耶和华在她中间是公义的，断不作不义的事，每早晨显明祂的公平，从无失误；只是不义的人不知羞耻。
3:6 | 我耶和华已经剪除列国；他们的角楼毁坏；我使他们的街道荒凉，以致无人经过；他们的城邑毁灭，以致无人，也无居民。
3:7 | 我说，你只要敬畏我，领受管教；如此，她的住处就不致照我所拟定的被除灭；只是他们从早起来，在一切所行的事上败坏自己。
四 | 对万国的审判　三8
38 耶和华说，因此你们要等候我，直到我兴起掳掠的日子，因为我裁定要招聚列国，聚集列邦，将我的恼怒，就是我的烈怒，都倾倒在他们身上；因为在我嫉愤的火中，全地必被烧灭。
参 | 耶和华的拯救　三9～20
一 | 对外邦的拯救　9
39 那时，我必使万民改用纯洁的语言，好叫他们都呼求我耶和华的名，同心合意的事奉我。
二 | 对以色列的拯救　10～20
310 | 向我祈求的，就是我所分散的女子，必从古实河外将素祭带来给我。
3:11 | 当那日，你必不因所行一切得罪我的事，自觉羞愧；因为那时我必从你中间除掉那些高傲矜夸的人，在我的圣山上，你必不再狂傲。
3:12 | 我却要在你中间，留下困苦贫寒的民；他们必投靠我耶和华的名。
3:13 | 以色列所余剩的人，必不作罪孽，不说谎言，口中也没有诡诈的舌头；因为他们必得草场躺卧，无人惊吓。
3:14 | 锡安的女子阿，应当欢呼！以色列阿，应当夸胜呼喊！耶路撒冷的女子阿，应当满心欢喜快乐！
3:15 | 耶和华已经除去你的刑罚，赶走你的仇敌；以色列的王耶和华在你中间，你必不再看见灾祸。
3:16 | 当那日，必有话向耶路撒冷说，不要惧怕；锡安哪，手不要下垂。
3:17 | 耶和华你的神在你中间，是施行拯救的大能者；祂必因你欢欣喜乐，默然爱你，且因你喜乐而欢呼。
3:18 | 我必聚集那些属你，为所定的大会愁烦的人，他们担负了羞辱。
3:19 | 那时，我必惩办一切苦待你的人，又拯救瘸腿的，聚集被赶出的。我必使他们在各地，就是在他们受羞辱之地，得称赞，有名声。
3:20 | 那时我必领你们进来，那时我必聚集你们；因为我在你们眼前使你们被掳之人归回的时候，必使你们在地上的万民中有名声，得称赞。这是耶和华说的。
西番雅书 第 3 章 <上一章　下一章>


哈该书

圣经目录 哈该书纲目 <上一卷 下一卷>

1 2

壹 | 介言 一1
贰 | 耶和华对祂殿 延建造的责备和吩咐 一2～15
 | 一 | 耶和华的责备 2～6
 | 二 | 耶和华的吩咐 7～8
 | 三 | 耶和华的责备(续) 9～11
 | 四 | 百姓的反应 12～15
参 | 关于在千年国里耶和华殿的豫言，以及在要来国度里弥赛亚的应许 二1～23
 | 一 | 关于在千年国里耶和华殿的豫言 1～9
 | 二 | 百姓的不洁，以及耶和华对付他们，然后祝福他们 10～19
 | 三 | 在要来的国度里弥赛亚(由所罗巴伯所豫表)的应许 20～23


该1

圣经目录 哈该书纲目 <上一章 下一章>

哈该书 第 1 章

主题：耶和华对付被掳归回的人，以建造祂的殿
壹 | 介言　一1
第 1 章
1:1 大利乌王第二年六月初一日，耶和华的话藉申言者哈该，临到撒拉铁的儿子犹大省长所罗巴伯，和约撒答的儿子大祭司约书亚，说，
贰 | 耶和华对祂殿　延建造的责备和吩咐　一2～15
一 | 耶和华的责备　2～6
12 | 万军之耶和华如此说，这百姓说，建造耶和华殿的时候尚未来到。
1:3 | 那时耶和华的话藉申言者哈该临到，说，
1:4 | 这殿仍然荒凉，这时候你们自己还住天花板的房屋么？
1:5 | 现在万军之耶和华如此说，你们要省察自己的行径。
1:6 | 你们撒的种多，收的却少；你们吃，却不得饱；喝，却不得足；穿衣服，却不得暖；得工钱的，将工钱装在破漏的囊中。
二 | 耶和华的吩咐　7～8
17 | 万军之耶和华如此说，你们要省察自己的行径。
1:8 | 你们要上山取木料，建造这殿；我就因此喜乐，且得荣耀；这是耶和华说的。
三 | 耶和华的责备(续)　9～11
19 | 你们盼望多得，所得的却少；你们收到家中，我就吹去。这是为甚么呢？因为我的殿荒凉，你们各人却奔向自己的房屋；这是万军之耶和华说的。
1:10 | 所以为你们的缘故，天就不降甘露，地也不出土产。
1:11 | 我召唤干旱临到地土、山冈、五谷、新酒和新油，并地的出产、人民、牲畜，以及人手一切劳碌得来的。
四 | 百姓的反应　12～15
112 | 那时，撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚，并一切余剩的百姓，都听从耶和华他们神的话，和耶和华他们神所差来申言者哈该的话；百姓也在耶和华面前存敬畏的心。
1:13 | 耶和华的使者哈该奉耶和华的差使对百姓说，耶和华说，我与你们同在。
1:14 | 耶和华激动撒拉铁的儿子犹大省长所罗巴伯的灵，和约撒答的儿子大祭司约书亚的灵，并一切余剩之百姓的灵；他们就来，在万军之耶和华他们神的殿作工。
1:15 | 这是在大利乌王第二年六月二十四日。
哈该书 第 1 章 <上一章　下一章>


该2

圣经目录 哈该书纲目 <上一章 下一章>

哈该书 第 2 章

参 | 关于在千年国里耶和华殿的豫言，以及在要来国度里弥赛亚的应许　二1～23
一 | 关于在千年国里耶和华殿的豫言　1～9
第 2 章
2:1 | 七月二十一日，耶和华的话藉申言者哈该临到，说，
2:2 | 你要告诉撒拉铁的儿子犹大省长所罗巴伯，和约撒答的儿子大祭司约书亚，并余剩的百姓，说，
2:3 | 你们中间存留的，有谁见过这殿先前的荣耀呢？现在你们看着如何？岂不在你们眼中看如无有么？
2:4 | 耶和华说，所罗巴伯阿，虽然如此，现在你当刚强；约撒答的儿子大祭司约书亚阿，你也当刚强；耶和华说，这地的一切百姓，你们都当刚强作工，因为我与你们同在；这是万军之耶和华说的。
2:5 | 这就是你们出埃及时我与你们立约的话；现今我的灵留在你们中间；你们不要惧怕。
2:6 | 因为万军之耶和华如此说，过不多时我必再一次震动天、地、海与旱地；
2:7 | 我必震动万国，万国所羡慕的必来到；我必使这殿满了荣耀；这是万军之耶和华说的。
2:8 | 万军之耶和华说，银子是我的，金子也是我的。
2:9 | 这殿后来的荣耀，必大过先前的荣耀，这是万军之耶和华说的；在这地方我必赐平安，这是万军之耶和华说的。
二 | 百姓的不洁，以及耶和华对付他们，然后祝福他们　10～19
2:10 | 大利乌王第二年九月二十四日，耶和华的话临到申言者哈该，说，
2:11 | 万军之耶和华如此说，你要向祭司求问训诲，说，
2:12 | 若有人用衣襟兜圣肉，这衣襟挨着饼，或煮的食物，或酒，或油，或任何别的食物，这些便成为圣么？祭司回答说，不成为圣。
2:13 | 哈该又说，若有人因摸死尸而不洁，然后挨着这些物的任何一样，这物就为不洁么？祭司回答说，必为不洁。
2:14 | 于是哈该回答说，耶和华说，在我面前这民也是如此，这国也是如此；他们手中的各样工作，都是如此。因此，他们在那里所献的，乃为不洁。
2:15 | 现在你们要省察，此日以前，在耶和华的殿还没有一块石头垒在石头上以前，
2:16 | 在这些日子以前，有人来到谷堆，想得二十细亚，只得了十细亚；有人来到酒池，想舀五十桶，只得了二十桶。
2:17 | 在你们手中的各样工作上，我以旱风、霉烂、冰雹攻击你们，你们仍不归向我；这是耶和华说的。
2:18 | 你们要省察此日以前，就是从九月二十四日起，从耶和华殿立定根基的日子起，你们要省察。
2:19 | 仓里仍有谷种么？甚至葡萄树、无花果树、石榴树、橄榄树都没有结果子；从今日起，我必赐福与你们。
三 | 在要来的国度里弥赛亚(由所罗巴伯所豫表)的应许　20～23
220 | 这月二十四日，耶和华的话第二次临到哈该，说，
2:21 | 你要告诉犹大省长所罗巴伯说，我必震动天地。
2:22 | 我必倾覆列国的宝座，除灭列邦的势力；我必倾覆战车和坐在其上的，马和骑马的都必坠落，各人被弟兄的刀所杀。
2:23 | 耶和华说，撒拉铁的儿子，我仆人所罗巴伯阿，到那日，万军之耶和华说，我必选取你，使你为印记，因我拣选了你；这是万军之耶和华说的。
哈该书 第 2 章 <上一章　下一章>


撒迦利亚书

圣经目录 撒迦利亚书纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14

壹 | 介言 一1～6
贰 | 安慰和应许的异象 一7～六15
 | 一 | 一人，就是耶和华的使者，骑着红马，站在洼地番石榴树中间的异象 一7～17
 | 二 | 四角和四匠人的异象 一18～21
 | 三 | 一人手拿准绳的异象 二1～13
 | 四 | 大祭司约书亚，因耶和华的使者和犹大的省长所罗巴伯，得成全、坚立、并加强的异象 三1～10
 | 五 | 金灯台和两棵橄榄树的异象 四1～14
 | 六 | 飞行之书卷的异象 五1～4
 | 七 | 量器的异象 五5～11
 | 八 | 四辆车的异象 六1～8
 | 九 | 藉着给作基督豫表的约书亚加冠，印证这八个异象的结语 六9～15
参 | 对以色列的劝告，要他们离弃仪文宗教的虚妄，转向敬虔生活的实际，以及耶和华复兴以色列的愿望 七1～八23
肆 | 以基督为中心之鼓励的豫言 九1～十四21
 | 一 | 关于犹大四围的列国与以色列之关系的豫言 九1～17
 |  | 1 | 关于希腊帝国亚历山大大帝，(主前三三六至三二三年，加上他的四个继承者的影响，直到主前四十四年，)所施于犹大周围列国的毁灭 1～7
 |  | 2 | 主保护耶路撒冷及其殿，就是祂的家 8
 |  | 3 | 基督在低微的形状里，暂时被欢迎为王进入耶路撒冷 9～10
 |  | 4 | 关于犹太马克比这些英雄胜过叙利亚王安提阿克以比凡尼(主前一七五至一六三年) 11～17
 | 二 | 关于主对以色列慈爱眷顾的豫言 十1～12
 | 三 | 关于以色列在罗马帝国压迫下之生活的豫言 十一1～17
 |  | 1 | 罗马帝国施于以色列邻国的毁灭 1～3
 |  | 2 | 以色列人落入邻国之手，并落入邻国之王的手－生活在罗马帝国的暴虐之下 4～6
 |  | 3 | 耶和华(就是耶稣)牧养以色列羊群中的困苦者 7～11
 |  | 4 | 弥赛亚这位以色列合式的牧人被厌弃、攻击、弃绝，并以奴仆的价值被卖 12～13
 |  | 3 | 耶和华(就是耶稣)牧养以色列羊群中的困苦者(续) 14
 |  | 5 | 以色列人被交给愚昧无用的牧人 15～17
 | 四 | 关于在哈米吉顿大战的事上，在以色列全家得救的事上，以及在千年国的事上，以色列之定命的豫言 十二1～十四21
 |  |  | (使以色列全家得救的神圣供备和主宰豫备 十三1～9)
 |  | 1 | 救赎主和祂救赎的神圣供备 十三1～7上
 |  | 2 | 主宰的豫备一班子民，以接受救赎主和祂的救赎 十三7下～9


亚1

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 1 章

主题：耶和华藉着基督的救赎，对祂受管教的选民热切的安慰和应许；基督在祂的屈辱里，成了他们在被掳中受苦的同伴
壹 | 介言　一1～6
第 1 章
1:1 | 大利乌王第二年八月，耶和华的话临到易多的孙子，比利家的儿子，申言者撒迦利亚，说，
1:2 | 耶和华曾向你们列祖大大发怒；
1:3 | 所以你要对以色列人说，万军之耶和华如此说，你们要转向我，我就转向你们；这是万军之耶和华说的。
1:4 | 不要像你们的列祖；从前的申言者呼叫他们说，万军之耶和华如此说，你们要回转离开你们邪恶的行径和作为；他们却不听，也不向我侧耳；这是耶和华说的。
1:5 | 你们的列祖在那里呢？那些申言者能永远活着么？
1:6 | 只是我的言语和律例，就是我所吩咐我仆人众申言者的，岂不追上了你们列祖么？他们就回转，说，万军之耶和华定意按我们的行径和作为向我们怎样行，祂已照样行了。
贰 | 安慰和应许的异象　一7～六15
一 | 一人，就是耶和华的使者，骑着红马，站在洼地番石榴树中间的异象　一7～17
1:7 | 大利乌第二年十一月，就是细罢特月，二十四日，耶和华的话临到易多的孙子，比利家的儿子，申言者撒迦利亚，说，
1:8 | 我夜间观看，见一人骑着红马，站在洼地番石榴树中间；在祂后面还有红色、红棕色和白色的马。
1:9 | 我就说，我主阿，这些是甚么意思？那与我说话的天使对我说，我要指示你这些是甚么意思。
1:10 | 那站在番石榴树中间的人说，这些是耶和华所差遣，在地上巡行的。
1:11 | 那些骑马的，对站在番石榴树中间耶和华的使者回报说，我们已经巡行遍地，见全地的人都安居平静。
1:12 | 于是耶和华的使者说，万军之耶和华阿，你恼恨耶路撒冷和犹大的城邑已经七十年了；你不施怜恤要到几时呢？
1:13 | 耶和华就用美善的话，用安慰的话，回答那与我说话的天使。
1:14 | 与我说话的天使对我说，你要呼喊说，万军之耶和华如此说，我为耶路撒冷，为锡安，极其嫉愤；
1:15 | 我甚恼怒那安逸的列国；因为我从前不过稍微恼怒我民，他们却助增我民的祸患。
1:16 | 所以耶和华如此说，我要带着怜恤回到耶路撒冷；我的殿必重建在其中，准绳必拉在耶路撒冷之上；这是万军之耶和华说的。
1:17 | 你要再呼喊说，万军之耶和华如此说，我的城邑必再福乐满溢，耶和华必再安慰锡安，必再拣选耶路撒冷。
二 | 四角和四匠人的异象　一18～21
1:18 | 我又举目观看，见有四角。
1:19 | 我就问与我说话的天使，说，这些是甚么意思？他对我说，这些就是把犹大、以色列和耶路撒冷打散的角。
1:20 | 耶和华又指四个匠人给我看。
1:21 | 我说，他们来作甚么？天使说，那些角把犹大打散，以致无人可以抬头；但这些匠人来威吓那些角，要打掉列国的角，就是那攻击打散犹大地之列国所举起的角。
撒迦利亚书 第 1 章 <上一章　下一章>


亚2

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 2 章

三 一人手拿准绳的异象　二1～13
第 2 章
2:1 | 我又举目观看，见有一人，手拿准绳。
2:2 | 我说，你往那里去？祂对我说，我要去量耶路撒冷，看有多宽，多长。
2:3 | 与我说话的天使离去的时候，另有一位天使前来迎着他，
2:4 | 对他说，你跑去告诉那少年人，说，耶路撒冷必像开阔的地区，因为其中的人和牲畜甚多。
2:5 | 耶和华说，我要作耶路撒冷四围的火墙，并要作其中的荣耀。
2:6 | 耶和华说，嗨！嗨！你们要从北方之地逃走，因为我曾把你们分散出去，犹如天的四风；这是耶和华说的。
2:7 | 嗨！与巴比伦女子同住的锡安民哪，你们要逃走！
2:8 | 因为万军之耶和华如此说，在显出荣耀之后，祂差遣我去攻击那掳掠你们的列国；因为那触着你们的，就是触着祂眼中的瞳人。
2:9 | 我在他们以上抡手，他们就必作那些服事他们之人的掳物；你们便知道万军之耶和华差遣我了。
2:10 | 锡安的女子阿，应当欢呼喜乐，因为我来了，要住在你中间；这是耶和华说的。
2:11 | 那日，必有许多国归附耶和华，作我的子民；我要住在你中间，你就知道万军之耶和华差遣我到你那里去了。
2:12 | 耶和华必在圣地上得犹大为业，作祂的分，也必再拣选耶路撒冷。
2:13 | 凡有血肉的，都当在耶和华面前静默无声！因为祂兴起，从祂圣别的居所出来了。
撒迦利亚书 第 2 章 <上一章　下一章>


亚3

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 3 章

四 大祭司约书亚，因耶和华的使者和犹大的省长所罗巴伯，得成全、坚立、并加强的异象　三1～10
第 3 章
3:1 | 祂又指给我看，大祭司约书亚站在耶和华的使者面前，撒但也站在约书亚的右边，作他的对头。
3:2 | 耶和华对撒但说，撒但哪，耶和华责备你！就是拣选耶路撒冷的耶和华责备你！这不是从火中抽出来的一根柴么？
3:3 | 约书亚穿着污秽的衣服，站在那使者面前。
3:4 | 祂吩咐那些站在祂面前的说，你们要脱去他身上污秽的衣服。又对约书亚说，你看，我使你的罪孽离开你，给你穿上华美的衣袍。
3:5 | 祂说，要将洁净的顶冠戴在他头上。他们就把洁净的顶冠戴在他头上，给他穿上华美的衣服，耶和华的使者在旁边站立。
3:6 | 耶和华的使者向约书亚作见证说，
3:7 | 万军之耶和华如此说，你若遵行我的道路，谨守我所吩咐的，你就可以审理我的家，看守我的院宇；我也要使你在这些站立在这里的使者中间来往。
3:8 | 大祭司约书亚阿，你和坐在你面前的同伴都当听。(他们是作豫兆的人。)我必使我的仆人，就是那苗，发出来。
3:9 | 看哪，我在约书亚面前所安置的石头，在一块石头上有七眼。万军之耶和华说，我要亲自雕刻这石头，并要在一日之间除掉那地的罪孽。
3:10 | 当那日你们各人要请邻舍坐在葡萄树和无花果树下；这是万军之耶和华说的。
撒迦利亚书 第 3 章 <上一章　下一章>


亚4

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 4 章

五 金灯台和两棵橄榄树的异象　四1～14
第 4 章
4:1 | 那与我说话的天使回来叫醒我，好像人睡觉被叫醒一样。
4:2 | 他问我说，你看见甚么？我说，我看见一个灯台，全是金的，顶上有油碗；灯台上有七灯，顶上的七灯各有七个管子；
4:3 | 旁边有两棵橄榄树，一棵在油碗的右边，一棵在油碗的左边。
4:4 | 我问与我说话的天使说，我主阿，这些是甚么意思？
4:5 | 与我说话的天使回答我说，你不知道这些是甚么意思么？我说，我主阿，我不知道。
4:6 | 他回答我说，这是耶和华给所罗巴伯的话，说，万军之耶和华说，不是倚靠权势，不是倚靠能力，乃是倚靠我的灵。
4:7 | 大山哪，你算甚么？在所罗巴伯面前你必成为平地；他必搬出那块顶石，人必大声欢呼，说，愿恩典恩典，归与这石。
4:8 | 耶和华的话又临到我，说，
4:9 | 所罗巴伯的手立了这殿的根基，他的手也必完成这工；你就知道万军之耶和华差遣我到你们这里来了。
4:10 | 谁藐视这日的事为小呢？这七眼乃是耶和华的眼睛，遍察全地，见所罗巴伯手拿线铊就欢喜。
4:11 | 我又问天使说，这灯台左右的两棵橄榄树，是甚么意思？
4:12 | 我第二次问他说，在两个金嘴旁边，这两根流出金油的橄榄枝是甚么意思？
4:13 | 他对我说，你不知道这是甚么意思么？我说，我主阿，我不知道。
4:14 | 他说，这是两个油的儿子，站在全地之主的旁边。
撒迦利亚书 第 4 章 <上一章　下一章>


亚5

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 5 章

六 | 飞行之书卷的异象　五1～4
第 5 章
5:1 | 我又举目观看，见有一飞行的书卷。
5:2 | 他问我说，你看见甚么？我说，我看见一飞行的书卷，长二十肘，宽十肘。
5:3 | 他对我说，这是发出行在遍地上的咒诅；凡偷窃的必按卷上这面的话被除净，凡起假誓的必按卷上那面的话被除净。
5:4 | 万军之耶和华说，我必使这书卷出去，进入偷窃之人的家，和指我名起假誓之人的家；这书卷必留在他家里，把房屋带木头、石头都毁灭了。
七 | 量器的异象　五5～11
5:5 | 与我说话的天使出来，对我说，你要举目，观看所出来的是甚么。
5:6 | 我说，这是甚么？他说，这出来的是量器；他又说，这是恶人在全地的形状；
5:7 | (看哪，有一片圆铅被举起来；)这坐在量器中的是个妇人。
5:8 | 天使说，这是罪恶。他就把妇人扔在量器中，将那片圆铅扔在量器的口上。
5:9 | 我又举目观看，见有两个妇人出来，在她们的翅膀中有风，翅膀如同鹳鸟的翅膀。她们将量器抬在天地之间。
5:10 | 我问与我说话的天使说，她们要将量器抬到那里去？
5:11 | 他对我说，要在示拿地为她盖造房屋；等房屋齐备，就在那里把她安置在自己的地方。
撒迦利亚书 第 5 章 <上一章　下一章>


亚6

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 6 章

八 | 四辆车的异象　六1～8
第 6 章
6:1 | 我又举目观看，见有四辆车从两山中间出来；那两山是铜山。
6:2 | 第一辆车套着红马，第二辆车套着黑马，
6:3 | 第三辆车套着白马，第四辆车套着有斑点的壮马。
6:4 | 我就问与我说话的天使说，我主阿，这些是甚么意思？
6:5 | 天使回答我说，这些是天的四风，是在全地的主面前侍立而从那里出来的。
6:6 | 套着黑马的车出来，往北方之地去，白马随后出来；有斑点的马出来，往南方之地去。
6:7 | 壮马出来，想要在地上巡行。祂说，你们只管在地上巡行；牠们就在地上巡行。
6:8 | 祂又呼叫我，对我说，看哪，这些出来往北方之地去的，已在北方之地使我的灵得了安息。
九 | 藉着给作基督豫表的约书亚加冠，印证这八个异象的结语　六9～15
6:9 | 耶和华的话临到我，说，
6:10 | 你要向被掳之人中的黑玳、多比雅、耶大雅取金银，当日来到西番雅的儿子约西亚家里，他们已从巴比伦回来。
6:11 | 你要取这金银作冠冕，戴在约撒答的儿子大祭司约书亚的头上，
6:12 | 对他说，万军之耶和华如此说，看哪，有一人，名为苗；祂要从自己的地方长起来，并要建造耶和华的殿。
6:13 | 祂要建造耶和华的殿，并担负尊荣，坐在宝座上掌权；又必在宝座上作祭司，在两职之间筹定和平。
6:14 | 这冠冕要放在耶和华的殿里，归希连、多比雅、耶大雅、和西番雅的儿子贤为记念。
6:15 | 远方的人也要来建造耶和华的殿，你们就知道万军之耶和华差遣我到你们这里来。你们若留意听从耶和华你们神的话，这事必然成就。
撒迦利亚书 第 6 章 <上一章　下一章>


亚7

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 7 章

参 对以色列的劝告，要他们离弃仪文宗教的虚妄，转向敬虔生活的实际，以及耶和华复兴以色列的愿望　七1～八23
第 7 章
7:1 | 大利乌王第四年九月，就是基斯流月，初四日，耶和华的话临到撒迦利亚。
7:2 | 那时伯特利人已经打发沙利色、利坚米勒、并跟从他们的人，去恳求耶和华的恩，
7:3 | 他们问万军之耶和华殿中的祭司，并问申言者说，我这许多年来，在五月间哭泣并分别自己，现在还当这样行么？
7:4 | 万军之耶和华的话就临到我，说，
7:5 | 你要对这地的众民和祭司说，你们这七十年在五月和七月禁食悲哀，岂是丝毫向我禁食么？
7:6 | 你们吃，你们喝，岂不是你们自己吃，自己喝么？
7:7 | 当耶路撒冷有人居住，正兴盛，四围有城邑，并且南地和低陆都有人居住的时候，耶和华藉从前的申言者所宣告的，岂不是这些话么？
7:8 | 耶和华的话又临到撒迦利亚，说，
7:9 | 万军之耶和华曾对你们的列祖如此说，要按公理审判，各人向弟兄施慈爱和怜恤；
7:10 | 不可欺压寡妇、孤儿、寄居的和贫穷人；谁都不可心里谋害弟兄。
7:11 | 他们却不肯听从，扭转肩头，塞耳不听；
7:12 | 使心硬如金钢石，不听训诲，和万军之耶和华用灵藉从前的申言者所传的话；故此，万军之耶和华大发烈怒。
7:13 | 万军之耶和华说，我呼唤他们，他们不听；照样，他们呼求我，我也不听；
7:14 | 我用暴风把他们吹散到素不认识的万国中。这样，在他们去后，地就荒凉，甚至无人往返经过；因为他们使美好之地荒凉了。
撒迦利亚书 第 7 章 <上一章　下一章>


亚8

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 8 章

第 8 章
8:1 | 万军之耶和华的话临到我，说，
8:2 | 万军之耶和华如此说，我为锡安极其嫉愤；我为她嫉愤，向她的仇敌大发烈怒。
8:3 | 耶和华如此说，我要回到锡安，住在耶路撒冷中；耶路撒冷必称为真实的城，万军之耶和华的山必称为圣山。
8:4 | 万军之耶和华如此说，将来必有年老的男女，坐在耶路撒冷街上；因为年纪老迈，各人手中都拿着杖。
8:5 | 城中街上必满有男孩女孩玩耍。
8:6 | 万军之耶和华如此说，当那些日子，这事在余剩的民眼中若看为希奇，在我眼中难道也看为希奇么？这是万军之耶和华说的。
8:7 | 万军之耶和华如此说，我要从东方之地，并从日落之地，拯救我的民。
8:8 | 我要领他们来，他们要住在耶路撒冷中；他们要作我的子民，我要作他们的神，都凭真实和公义。
8:9 | 万军之耶和华如此说，当万军之耶和华的殿立下根基，以便建殿的日子，在场的申言者亲口所说的话，这些日子你们既听见了，你们的手就当刚强。
8:10 | 那些日子以前人得不着雇价，牲畜也是如此；且因敌人的缘故，出入的人不得平安；乃因我使众人各自攻击邻舍。
8:11 | 但如今我待这余剩的民，必不像从前的日子；这是万军之耶和华说的。
8:12 | 因为他们撒种必得平安：葡萄树必结果子，地土必有出产，天也必降甘露。我要使这余剩的民，承受这一切。
8:13 | 犹大家和以色列家阿，你们从前在列国中怎样成为可咒诅的，照样，我要拯救你们，使你们成为有福的。你们不要惧怕，手要刚强。
8:14 | 万军之耶和华如此说，你们列祖惹我发怒的时候，我怎样定意降祸与你们，并没有后悔，(这是万军之耶和华说的，)
8:15 | 这些日子我也照样定意善待耶路撒冷和犹大家；你们不要惧怕。
8:16 | 你们应当行的是这样：各人与邻舍说实话，在城门口按公理与和平审判；
8:17 | 谁都不可心里谋害邻舍，也不可爱起假誓；因为这些事都为我所恨恶，这是耶和华说的。
8:18 | 万军之耶和华的话临到我，说，
8:19 | 万军之耶和华如此说，四月、五月、七月、十月禁食的日子，必变为犹大家欢喜快乐的日子，和欢乐的节期；所以你们要爱真实与和平。
8:20 | 万军之耶和华如此说，将来必再有各族的人，和多城的居民来到；
8:21 | 这城的居民必到那城，说，我们要快去恳求耶和华的恩，寻求万军之耶和华；那城的居民必说，我们也要去。
8:22 | 必有多族的人和强国的民来到耶路撒冷，寻求万军之耶和华，恳求耶和华的恩。
8:23 | 万军之耶和华如此说，在那些日子，必有十个人，从列国说各种方言的人中出来，拉住一个犹大人的衣襟，说，我们要与你们同去，因为我们听见神与你们同在了。
撒迦利亚书 第 8 章 <上一章　下一章>


亚9

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 9 章

肆 | 以基督为中心之鼓励的豫言　九1～十四21
一 | 关于犹大四围的列国与以色列之关系的豫言　九1～17
1 | 关于希腊帝国亚历山大大帝，(主前三三六至三二三年，加上他的四个继承者的影响，直到主前四十四年，)所施于犹大周围列国的毁灭　1～7
第 9 章
9:1 | 耶和华话语的默示，指责哈得拉地，这话落定之处是在大马色，(因为耶和华的眼目在人身上，特别在以色列各支派身上，)
9:2 | 也是在与其交界的哈马，并推罗、西顿，因为这二城的人大有智慧。
9:3 | 推罗为自己修筑保障，积蓄银子如尘沙，堆起精金如街上的泥土。
9:4 | 主必夺取她为业，击打她海上的势力；她必被火烧灭。
9:5 | 亚实基伦看见必惧怕；迦萨看见必甚痛苦；以革伦因失了盼望蒙羞。迦萨必不再有君王，亚实基伦也不再有居民。
9:6 | 混杂的种族必住在亚实突；我必除灭非利士人的骄傲。
9:7 | 我必除去他口中所喝之血，和牙齿间可憎之物；他也必作为余剩的人，归与我们的神；他必在犹大像族长，以革伦人必如耶布斯人。
2 | 主保护耶路撒冷及其殿，就是祂的家　8
9:8 我必在我家的四围安营，使敌军不得往返经过；欺压人的必不再临到他们；因为我如今亲眼看顾我的家。
3 | 基督在低微的形状里，暂时被欢迎为王进入耶路撒冷　9～10
9:9 | 锡安的女子阿，应当大大欢腾；耶路撒冷的女子阿，应当欢呼！看哪，你的王来到你这里。祂是公义的，并且施行拯救，卑微柔和的骑着驴，骑着驴驹，就是驴的崽子。
9:10 | 我必除灭以法莲的战车和耶路撒冷的战马，争战的弓也必除灭；祂必向列国讲和平，祂的权柄必从这海管到那海，从大河管到地极。
4 | 关于犹太马克比这些英雄胜过叙利亚王安提阿克以比凡尼(主前一七五至一六三年)　11～17
9:11 | 至于你，我因与你立约的血，将你中间被掳而囚的人，从无水的坑中释放出来。
9:12 | 你们被囚而有指望的人哪，要转回保障。我今日说明，我必加倍归还你们。
9:13 | 因为我必拿犹大作我上弦的弓，拿以法莲作我张弓的箭；锡安哪，我要激动你的众子，攻击雅完的众子，使你如勇士的刀。
9:14 | 耶和华必显现在他们以上，祂的箭必射出像闪电；主耶和华必吹角，乘南方的旋风而行。
9:15 | 万军之耶和华必保护他们；他们必吞灭仇敌，践踏弹石。他们必喝血喧闹，如同喝醉了酒；他们必像盛满血的碗，像祭坛四角满了血。
9:16 | 当那日，耶和华他们的神必看祂的民如群羊，拯救他们，因为他们必像冠冕上的宝石，在祂的地上发光辉。
9:17 | 因为他们的善何等大，他们的美何其盛！五谷使少男健壮，新酒使处女焕发。
撒迦利亚书 第 9 章 <上一章　下一章>


亚10

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 10 章

二 关于主对以色列慈爱眷顾的豫言　十1～12
第 10 章
10:1 | 当春雨的时候，你们要向发闪电的耶和华求雨；祂必给人降下沛雨，使各人的田地生长菜蔬。
10:2 | 因为家神所言的是虚空，占卜者所见的是虚假，所说的是假梦；他们徒然安慰人；所以众人如羊流离，因无牧人就受苦。
10:3 | 我的怒气向牧人发作，我必惩罚公山羊；因我万军之耶和华眷顾自己的羊群，就是犹大家，必使他们如祂在战阵上的骏马。
10:4 | 房角石、钉子、争战的弓、和一切掌权的，都从他们而出。
10:5 | 他们必如勇士，在争战中将仇敌践踏在街上的泥土中；他们必争战，因为耶和华与他们同在；骑马的也必蒙羞。
10:6 | 我要坚固犹大家，拯救约瑟家；我要领他们归回，因我怜恤了他们；他们必像未曾遭我弃绝一样；因为我是耶和华他们的神，我必应允他们的祷告。
10:7 | 以法莲人必如勇士，他们心中欢喜如同喝酒；他们的儿女必看见而欢喜；他们的心必因耶和华欢腾。
10:8 | 我要向他们发哨声，聚集他们，因我已经救赎他们；他们的人数必增多，如从前增多一样。
10:9 | 我必播散他们在万民中，他们在远方必记念我；他们与儿女都必存活，且得归回。
10:10 | 我也必领他们从埃及地归回，招聚他们出亚述；我必领他们到基列地和利巴嫩；那里必不彀他们居住。
10:11 | 耶和华必经过困苦海，击打海浪，尼罗河的深处都必枯干；亚述的骄傲必降为卑，埃及的权杖必然消逝。
10:12 | 我必使他们因耶和华得坚固，他们必奉祂的名行事为人，这是耶和华说的。
撒迦利亚书 第 10 章 <上一章　下一章>


亚11

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 11 章

三 | 关于以色列在罗马帝国压迫下之生活的豫言　十一1～17
1 | 罗马帝国施于以色列邻国的毁灭　1～3
第 11 章
11:1 | 利巴嫩哪，打开你的门，任火烧灭你的香柏树。
11:2 | 松树阿，应当哀号，因为香柏树倾倒，壮大的树毁坏。巴珊的橡树阿，应当哀号，因为茂密的树林已经倒下。
11:3 | 听阿，有牧人哀号的声音！因他们的荣华毁坏了。有少壮狮子咆哮的声音！因约但河边的丛林毁坏了。
2 | 以色列人落入邻国之手，并落入邻国之王的手－生活在罗马帝国的暴虐之下　4～6
114 | 耶和华我的神如此说，你要牧养这将宰的群羊；
11:5 | 买他们的宰了他们，没有受到惩罚；卖他们的说，耶和华是当受颂赞的，因我成为富足；牧养他们的并不怜惜他们。
11:6 | 耶和华说，我不再怜惜这地的居民；我必将各人交在他的邻舍手中，并他的王手中；他们必击打这地，我必不救这地的居民脱离他们的手。
3 | 耶和华(就是耶稣)牧养以色列羊群中的困苦者　7～11
117 | 于是我牧养这将宰的群羊，就是群中困苦的羊。我拿着两根杖；一根我称为恩惠，一根我称为联索；我就牧养了群羊。
11:8 | 一月之内，我除灭三个牧人；因为我的心厌烦他们，他们的心也憎嫌我。
11:9 | 我就说，我不牧养你们；要死的由他死，要毁灭的由他毁灭，余剩的由他们吃彼此的肉。
11:10 | 我将我那根称为恩惠的杖拿来折断，表明我废弃我与万民所立的约。
11:11 | 当日就废弃了；这样，群中那些注视我的困苦羊，就知道这是耶和华的话。
4 | 弥赛亚这位以色列合式的牧人被厌弃、攻击、弃绝，并以奴仆的价值被卖　12～13
1112 | 我对他们说，你们若以为美，就给我工价；不然，就罢了。于是他们称了三十锭银子作为我的工价。
11:13 | 耶和华对我说，要把众人所估定美好的价值，丢给窑户。我便拿了这三十锭银子，丢在耶和华的殿中，给了窑户。
3 | 耶和华(就是耶稣)牧养以色列羊群中的困苦者(续)　14
1114 我又折断我那称为联索的第二根杖，表明我废弃犹大与以色列之间的弟兄情谊。
5 | 以色列人被交给愚昧无用的牧人　15～17
1115 | 耶和华又对我说，你再拿愚昧牧人的器具。
11:16 | 因我要在这地兴起一个牧人；他不看顾丧亡的，不寻找分散的，不医治受伤的，也不供养健壮的，却要吃肥羊的肉，撕裂牠们的蹄子。
11:17 | 那丢弃羊群的无用牧人有祸了！刀必落在他的膀臂和右眼上；他的膀臂必全然枯干，他的右眼必全然昏暗。
撒迦利亚书 第 11 章 <上一章　下一章>


亚12

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 12 章

四 关于在哈米吉顿大战的事上，在以色列全家得救的事上，以及在千年国的事上，以色列之定命的豫言　十二1～十四21
第 12 章
12:1 | 耶和华论以色列之话语的默示。铺张诸天、建立地基、造人里面之灵的耶和华说，
12:2 | 我必使耶路撒冷向四围的万民成为令人昏醉的杯；耶路撒冷被围困时所遭遇的，犹大也必遭遇。
12:3 | 那日，我必使耶路撒冷向万民成为一块沉重的石头；凡举起的，必受重伤。地上的列国都必聚集攻击她。
12:4 | 耶和华说，到那日，我必击打一切马匹，使其惊惶，击打骑马的，使其癫狂；我必睁眼看顾犹大家；我必击打列国的一切马匹，使其瞎眼。
12:5 | 犹大的族长必心里说，耶路撒冷的居民凭着万军之耶和华他们的神，乃是我们的能力。
12:6 | 那日，我必使犹大的族长如火盆在木柴上，又如火把在禾捆里；他们必左右烧灭四围的众民。耶路撒冷人必仍住在本处，就是在耶路撒冷。
12:7 | 耶和华必先拯救犹大的帐棚，免得大卫家的华美，和耶路撒冷居民的华美，胜过犹大。
12:8 | 那日，耶和华必保护耶路撒冷的居民；他们中间软弱的，在那日必如大卫；大卫的家必如神，如行在他们前面之耶和华的使者。
12:9 | 那日，我必设法灭绝来攻击耶路撒冷的列国。
12:10 | 我必将恩典和恳求的灵，浇灌大 家和耶路撒冷的居民；他们必仰望我，就是他们所扎的；他们必为我哀号，如为丧独生子哀号，又为我痛哭，如为丧长子痛哭。
12:11 | 那日耶路撒冷必有大大的哀号，如米吉多平原之哈达临门的哀号。
12:12 | 那地的人要一家族一家族的，独在一处哀号；大卫家的家族独在一处，他们的妇女独在一处；拿单家的家族独在一处，他们的妇女独在一处；
12:13 | 利未家的家族独在一处，他们的妇女独在一处；示每的家族独在一处，他们的妇女独在一处；
12:14 | 其余的各家族，都必各自独在一处，他们的妇女独在一处。
撒迦利亚书 第 12 章 <上一章　下一章>


亚13

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 13 章

(使以色列全家得救的神圣供备和主宰豫备　十三1～9)
1 | 救赎主和祂救赎的神圣供备　十三1～7上
第 13 章
13:1 | 那日，必有一泉源为大卫家和耶路撒冷的居民开启，洗除罪与污秽。
13:2 | 万军之耶和华说，那日我必从这地除灭偶像的名，这些名必不再被人记念；我也必使这地不再有假申言者与不洁的灵。
13:3 | 若再有人说豫言，生他的父母必对他说，你不得存活，因为你讬耶和华的名说假话，生他的父母在他说豫言的时候，要将他刺透。
13:4 | 那日申言者说豫言的时候，各人必因自己的异象羞愧；他们必不再穿毛的衣服哄骗人。
13:5 | 祂必说，我不是申言者，我是耕地的；我在幼年就给人卖了。
13:6 | 必有人问祂说，你两臂中的这些是甚么伤呢？祂必说，那些是我在爱我的人家中所受的伤。
13:7上 | 万军之耶和华说，刀剑哪，应当醒起，攻击我的牧人，和作我同伴的那人；
2 | 主宰的豫备一班子民，以接受救赎主和祂的救赎　十三7下～9
137下 | 击打牧人，羊就分散；我必反手加在微小者身上。
13:8 | 耶和华说，这全地的人，三分之二必剪除而死，三分之一仍必存留。
13:9 | 我要使这三分之一经火，熬炼他们如熬炼银子，试炼他们如试炼金子。他们必呼求我的名，我必应允他们；我要说，他们是我的子民，他们也要说，耶和华是我们的神。
撒迦利亚书 第 13 章 <上一章　下一章>


亚14

圣经目录 撒迦利亚书纲目 <上一章 下一章>

撒迦利亚书 第 14 章

第 14 章
14:1 | 耶和华的日子临近；人必在你中间，分取从你掠夺之物。
14:2 | 因为我必聚集万国与耶路撒冷争战；城必被攻取，房屋被抢夺，妇女被玷污；城中的民必有一半被掳去，但余剩的民必不从城中剪除。
14:3 | 那时，耶和华必出去与那些国争战，好像在打仗的日子争战一样。
14:4 | 那日，祂的脚必站在耶路撒冷前面东边的橄榄山上；橄榄山必从中间分裂，自东至西成为极大的谷，山的一半向北挪移，一半向南挪移。
14:5 | 你们要逃入我山的谷中，因为山谷必延到亚萨；你们必逃跑，如同在犹大王乌西雅的日子逃避地震一样。耶和华我的神必降临，有众圣者与祂同来。
14:6 | 那日，必没有光；众光体必退缩。
14:7 | 那种日子，惟有耶和华知道，既不是白昼，也不是黑夜；到了晚间才有光。
14:8 | 那日，必有活水从耶路撒冷出来，一半往东海流，一半往西海流；冬夏都是如此。
14:9 | 耶和华必作全地的王；那日耶和华必为独一的神，祂的名也是独一的名。
14:10 | 全地，从迦巴直到耶路撒冷南方的临门，要变为平原，耶路撒冷必被高举，仍居本位，就是从便雅悯门到第一门之处，又到角门，并从哈楠业楼，直到王的酒醡。
14:11 | 人必住在其中，不再有咒诅；耶路撒冷人必安然居住。
14:12 | 耶和华用以击打与耶路撒冷争战之众民的灾殃，必是这样：他们两脚站立的时候，肉必腐烂，眼在眶中腐烂，舌在口中腐烂。
14:13 | 那日，必有极大的惊恐从耶和华临到他们中间；他们各人必揪住自己邻舍的手，举手攻击自己的邻舍。
14:14 | 犹大也必在耶路撒冷争战；那时四围各国的财物，就是许多金银衣服，必被收聚。
14:15 | 那临到马匹、骡子、骆驼、驴、和营中一切牲畜的灾殃，必与那灾殃一样。
14:16 | 所有前来攻击耶路撒冷的列国中余剩的人，必年年上来敬拜大君王万军之耶和华，并守住棚节。
14:17 | 地上万族中，凡不上耶路撒冷敬拜大君王万军之耶和华的，必无雨降给他们。
14:18 | 埃及族若不上来进入耶路撒冷，必无雨降给他们；凡不上来守住棚节的列国人，耶和华也必用这灾殃击打他们。
14:19 | 这就是埃及的罪，和所有不上来守住棚节之列国的罪。
14:20 | 当那日，马的铃铛上必有归耶和华为圣这句话；耶和华殿内的锅必如祭坛前的盘一样。
14:21 | 凡在耶路撒冷和犹大的锅，都必归万军之耶和华为圣；凡献祭的，都必来取这些锅，在锅内煮肉；当那日，在万军之耶和华的殿中必不再有迦南人。
撒迦利亚书 第 14 章 <上一章　下一章>


玛拉基书

圣经目录 玛拉基书纲目 <上一卷 下一卷>

1 2 3 4

壹 介言　一1

贰 | 耶和华对雅各的爱 一2～5
参 | 耶和华对利未子孙的对付 一6～三4
 | 一 | 祭司的堕落 一6～14
 | 二 | 祭司干犯耶和华的诫命，并败 耶和华的约 二1～9
 | 三 | 犹大(事实上是指祭司)的诡诈，以及渎犯耶和华 二10～12
 | 四 | 耶和华恨恶人(主要的是指祭司)对自己妻子的诡诈 二13～17
 | 五 | 藉着祂来作耶和华的使者，使祭司得炼净、洁净 三1～4
肆 | 耶和华对雅各子孙的对付 三5～四6
 | 一 | 耶和华以祂的临近为审判 三5～6
 | 二 | 耶和华对雅各子孙的劝告 三7～12
 | 三 | 耶和华对敬畏祂并事奉祂之人的鼓励 三13～18
 |  | 1 | 有些雅各子孙的话，厉害的顶撞耶和华 13～15
 |  | 2 | 耶和华鼓励的话 16～18
 | 四 | 耶和华以耶和华的日子为警戒 四1～6


玛1

圣经目录 玛拉基书纲目 <上一章 下一章>

玛拉基书 第 1 章

主题：耶和华对利未子孙(在以色列中间的祭司)和雅各子孙(以色列人)的对付
壹 | 介言　一1
第 1 章
1:1 耶和华藉玛拉基传给以色列之话语的默示。
贰 | 耶和华对雅各的爱　一2～5
12 | 耶和华说，我爱了你们；你们却说，你在何事上爱了我们呢？耶和华说，以扫不是雅各的哥哥么？我却爱雅各，
1:3 | 恶以扫，使他的山岭荒凉，把他的地业交给旷野的野狗。
1:4 | 以东人说，我们现在虽被击倒，却要重建荒废之处；万军之耶和华如此说，任他们建造，我必拆毁；他们必称为罪恶之境，为耶和华永远恼怒之民。
1:5 | 你们必亲眼看见，也必亲自说，耶和华在以色列境地之上，被尊为大。
参 | 耶和华对利未子孙的对付　一6～三4
一 | 祭司的堕落　一6～14
16 | 藐视我名的祭司阿，万军之耶和华对你们说，儿子尊敬父亲，仆人敬畏主人。我既为父亲，我该受的尊敬在那里呢？我既为主人，我该得的敬畏在那里呢？你们却说，我们在何事上藐视你的名呢？
1:7 | 你们将污秽的食物献在我的坛上，且说，我们在何事上污秽你呢？你们竟说，耶和华的桌子是可藐视的。
1:8 | 你们将瞎眼的献为祭物，这不是恶么？将瘸腿的、有病的献上，这不是恶么？你且把这些献给你的省长。他岂喜悦你，岂能看你的情面么？这是万军之耶和华说的。
1:9 | 现在我劝你们恳求神的恩惠，祂好施恩与我们。这妄献的事，既是出于你们的手，祂岂能看你们的情面么？这是万军之耶和华说的。
1:10 | 甚愿你们中间有一人关上殿门，免得你们徒然在我坛上烧火！万军之耶和华说，我不喜悦你们，也不从你们手中收纳供物。
1:11 | 万军之耶和华说，从日出之地到日落之处，我的名在列国中必尊为大。在各处，人必向我的名烧香，献洁净的供物；因为我的名在列国中必尊为大。
1:12 | 你们却亵渎我的名，说，耶和华的桌子是污秽的，其上的食物是可藐视的。
1:13 | 你们又说，这些事何等烦琐！并嗤之以鼻。这是万军之耶和华说的。你们把抢来的、瘸腿的、有病的，拿来献上为供物；我岂能从你们手中收纳这些呢？这是耶和华说的。
1:14 | 行诡诈的在群中有公羊，他许愿却用有残疾的献给主，这人是可咒诅的；因为我是大君王，我的名在列国中是可畏的；这是万军之耶和华说的。
玛拉基书 第 1 章 <上一章　下一章>


玛2

圣经目录 玛拉基书纲目 <上一章 下一章>

玛拉基书 第 2 章

二 | 祭司干犯耶和华的诫命，并败　耶和华的约　二1～9
第 2 章
2:1 | 众祭司阿，现今这诫命是给你们的。
2:2 | 万军之耶和华说，你们若不听从，也不放在心上，将荣耀归与我的名，我就要差咒诅到你们中间，咒诅你们的福分；因你们不把诫命放在心上，我已经咒诅这些福分了。
2:3 | 我必斥责你们的种子，又把粪，就是你们节期祭牲的粪，泼在你们的脸上；人要把你们与粪一同除掉。
2:4 | 你们就知道我传这诫命给你们，使我与利未所立的约，可以常存；这是万军之耶和华说的。
2:5 | 我曾与他立生命和平安的约；我将这两样赐给他，使他心存敬畏；他就敬畏我，惧怕我的名。
2:6 | 真理的律法在他口中，他嘴里没有不义；他在平安和正直里与我同行，使多人回头离开罪孽。
2:7 | 祭司的嘴当谨守知识，人也当由他口中寻求训诲，因为他是万军之耶和华的使者。
2:8 | 你们却偏离正道，使许多人在律法上跌倒；你们废弃我与利未所立的约；这是万军之耶和华说的。
2:9 | 所以我也使你们在众人面前被藐视，看为下贱，因你们不遵行我的道路，竟在律法上偏袒人。
三 | 犹大(事实上是指祭司)的诡诈，以及渎犯耶和华　二10～12
210 | 我们岂不都有一位父么？岂不是一位神所造的么？我们各人怎么以诡诈待弟兄，渎犯了神与我们列祖所立的约呢？
2:11 | 犹大人行事诡诈，并且在以色列和耶路撒冷中，行了一件可憎的事；因为犹大人亵渎耶和华所爱的圣所，娶事奉外邦神的女子为妻。
2:12 | 凡行这事的，无论是叫醒的、答应的、或是献供物给万军之耶和华的，耶和华也必从雅各的帐棚中剪除他。
四 | 耶和华恨恶人(主要的是指祭司)对自己妻子的诡诈　二13～17
213 | 你们又行了一件这样的事，使眼泪，使哭泣和叹息遮盖耶和华的祭坛，以致耶和华不再垂看那供物，也不乐意从你们手中收纳。
2:14 | 你们还说，这是为甚么呢？因耶和华在你和你幼年所娶的妻子中间作证人；她虽是你的伴侣，又是你盟约的妻子，你却以诡诈待她。
2:15 | 然而神岂不是使二人成为一么？祂灵的余裔是属祂的。为何成为一呢？乃是要得着属神的后裔。所以当谨守你们的灵，谁也不可以诡诈待自己幼年所娶的妻子。
2:16 | 耶和华以色列的神说，休妻是我所恨恶的，休妻的人是以强暴行事；所以当谨守你们的灵，不可行诡诈；这是万军之耶和华说的。
2:17 | 你们用言语使耶和华厌烦；你们还说，我们在何事上使祂厌烦呢？因为你们说，凡行恶的，耶和华眼看为善，并且祂喜悦他们；或说，公平的神在那里呢？
玛拉基书 第 2 章 <上一章　下一章>


玛3

圣经目录 玛拉基书纲目 <上一章 下一章>

玛拉基书 第 3 章

五 | 藉着祂来作耶和华的使者，使祭司得炼净、洁净　三1～4
第 3 章
3:1 | 万军之耶和华说，我要差遣我的使者，在我前面豫备道路；你们所寻求的主，必忽然来到祂的殿；立约的使者，就是你们所羡慕的，快要来到。
3:2 | 祂来的日子，谁能当得起呢？祂显现的时候，谁能立得住呢？因为祂如炼金之人的火，如漂布之人的碱。
3:3 | 祂必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样，他们就必在公义中献供物给耶和华。
3:4 | 那时，犹大和耶路撒冷所献的供物，必蒙耶和华悦纳，仿佛古时之日，往昔之年。
肆 | 耶和华对雅各子孙的对付　三5～四6
一 | 耶和华以祂的临近为审判　三5～6
35 | 万军之耶和华说，我必临近你们，施行审判；我必速速作见证，攻击行邪术的、犯奸淫的、起假誓的、亏负雇工之工价的、欺压寡妇孤儿的、屈枉寄居的、和不敬畏我的。
3:6 | 因我耶和华是不改变的；所以雅各的子孙哪，你们没有灭亡。
二 | 耶和华对雅各子孙的劝告　三7～12
37 | 万军之耶和华说，从你们列祖的日子以来，你们常常偏离我的律例而不遵守。现在你们要转向我，我就转向你们；你们却问说，我们如何转向呢？
3:8 | 人岂可夺取神之物呢？你们竟夺取我的物，你们却说，我们在何事上夺取你的物呢？你们夺取了当纳的十分之一，和当献的供物。
3:9 | 你们为咒诅所咒诅，但你们通国的人，仍夺取我的物。
3:10 | 万军之耶和华说，你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。
3:11 | 万军之耶和华说，我必为你们斥责那吞吃者，他就不毁坏你们地的出产；你们田间的葡萄树在未熟之先，也不掉果子。
3:12 | 万军之耶和华说，万国必称你们为有福的，因你们的地必成为喜乐之地。
三 | 耶和华对敬畏祂并事奉祂之人的鼓励　三13～18
1 | 有些雅各子孙的话，厉害的顶撞耶和华　13～15
313 | 耶和华说，你们用话语顶撞我；你们还说，我们用甚么话顶撞了你呢？
3:14 | 你们说，事奉神是徒然的；遵守神所吩咐的，在万军之耶和华面前哀痛而行，有甚么益处呢？
3:15 | 如今我们称狂傲的人为有福；行恶的人非但得建立，并且虽然试探神，却得以逃罪。
2 | 耶和华鼓励的话　16～18
316 | 那时，敬畏耶和华的彼此谈论；耶和华侧耳而听，且有记念册在祂面前，记录那些敬畏耶和华并留意祂名的人。
3:17 | 万军之耶和华说，在我所豫备的日子，他们必属我，作我自己的珍宝；我必顾惜他们，如同人顾惜那服事自己的儿子。
3:18 | 那时你们必归回，将义人和恶人，事奉神和不事奉神的人，分别出来。
玛拉基书 第 3 章 <上一章　下一章>


玛4

圣经目录 玛拉基书纲目 <上一章 下一章>

玛拉基书 第 4 章

四 耶和华以耶和华的日子为警戒　四1～6
第 4 章
4:1 | 万军之耶和华说，那日子来到，如烧 的火炉；凡狂傲的和行恶的，必如碎桔；那要来之日必将他们烧尽，不给他们留下根和枝条。
4:2 | 但向你们敬畏我名的人，必有公义的日头升起，其翅膀有医治之能；你们必如圈里的肥牛犊出来跳跃。
4:3 | 你们必践踏恶人；因为在我所豫备的日子，他们必如灰尘在你们脚掌之下；这是万军之耶和华说的。
4:4 | 你们当记念我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他的律例和典章。
4:5 | 看哪，耶和华大而可畏之日未到以前，我必差遣申言者以利亚到你们那里去。
4:6 | 他必使父亲的心转向儿女，儿女的心转向父亲，免得我来，用咒诅击打这地。
玛拉基书 第 4 章 <上一章　下一章>


马太福音

圣经目录 马太福音纲目 <上一卷　下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

壹 | 王的家世与身分 一1～二23
 | 一 | 谱系与职分─称为基督 一1～17
 | 二 | 由来与名称─生为神而人者，命名耶稣，人称以马内利 一18～25
 | 三 | 幼年与成长─称为拿撒勒人 二1～23
 |  | 1 | 为星象家寻访朝拜 1～12
 |  | 2 | 遭希律王妒忌 7～8
 |  | 3 | 逃往埃及 13～15
 |  | 4 | 为希律王搜灭 16～18
 |  | 5 | 返居拿撒勒 19～23
贰 | 王的受膏 三1～四11
 | 一 | 引荐 三1～12
 | 二 | 受膏 三13～17
 | 三 | 试验 四1～11
叁 | 王的职事 四12～十一30
 | 一 | 职事的开始 四12～25
 | 二 | 国度宪法的颁布 五1～七29
 |  | 1 | 关于国度子民的性质 五1～12
 |  | 2 | 关于国度子民的影响 五13～16
 |  | 3 | 关于国度子民的律法 五17～48
 |  | 4 | 关于国度子民的义行 六1～18
 |  | 5 | 关于国度子民的财物 六19～34
 |  | 6 | 关于国度子民待人的原则 七1～12
 |  | 7 | 关于国度子民生活工作的根基 七13～29
 | 三 | 职事的继续 八1～九34
 |  | 1 | 具有时代意义的神迹 八1～17
 |  | 2 | 跟从王的路 八18～22
 |  | 3 | 王的权柄 八23～九8
 |  |  | a | 管理风海 八23～27
 |  |  | b | 管理鬼 八28～34
 |  |  | c | 赦免罪 九1～8
 |  | 4 | 与罪人同欢 九9～13
 |  | 5 | 与宗教难合 九14～17
 |  | 6 | 重复具有时代意义的神迹 九18～34
 | 四 | 职事的扩大 九35～十一1
 |  | 1 | 牧养和收割的需要 九35～38
 |  | 2 | 选差工人 十1～5上
 |  | 3 | 扩展国度福音到以色列家的路 十5下～15
 |  | 4 | 逼迫和应付逼迫的路 十16～33
 |  | 5 | 王带来的搅扰，与跟从祂的十字架道路 十34～39
 |  | 6 | 王与受差者是一 十40～十一1
 | 五 | 王对各面的风度 十一2～30
 |  | 1 | 坚固被囚的先锋 2～6
 |  | 2 | 称赞先锋 7～15
 |  | 3 | 叹责顽固不悛的世代 16～24
 |  | 4 | 以颂扬承认父的美意 25～27
 |  | 5 | 呼召负重者来得安息，与得安息的路 28～30
肆 | 王的被弃 十二1～二七66
 | 一 | 弃绝的建立 十二1～50
 |  | 1 | 弃绝的因由 1～14
 |  | 2 | 弃绝使王转向外邦 15～21
 |  | 3 | 弃绝的极峰 22～37
 |  | 4 | 对弃王世代的神迹 38～42
 |  | 5 | 弃王世代每下愈况 43～45
 |  | 6 | 弃绝导致王的放弃 46～50
 | 二 | 国度奥秘的揭示 十三1～52
 |  | 1 | 国度初步的工作 1～23
 |  | 2 | 国度的建立及假冒的成分 24～30
 |  | 3 | 国度外表的畸形发展 31～32
 |  | 4 | 国度外表的内在腐败 33～35
 |  | 5 | 国度的建立及假冒的成分(续) 36～43
 |  | 6 | 藏于神所创造之地的国度 44
 |  | 7 | 产自撒但败坏之世的召会 45～46
 |  | 8 | 永远的福音及其结果 47～50
 |  | 9 | 新旧东西的库藏 51～52
 | 三 | 弃绝的增加 十三53～十六12
 |  | 1 | 家乡人的弃绝 十三53～58
 |  | 2 | 外邦王的弃绝 十四1～13
 |  | 3 | 食饱五千的神迹 十四14～21
 |  | 4 | 履海的神迹 十四22～33
 |  | 5 | 凭王衣繸得医治 十四34～36
 |  | 6 | 传统宗教徒的控告 十五1～20
 |  | 7 | 外邦妇人的信心 十五21～28
 |  | 8 | 治病为荣耀神 十五29～31
 |  | 9 | 食饱四千的神迹 十五32～39
 |  | 10 | 基要与摩登两派的试诱 十六1～12
 | 四 | 被弃绝的途径 十六13～二三39
 |  | 1 | 去犹太之前 十六13～十八35
 |  |  | a | 基督与召会的启示 十六13～20
 |  |  | b | 钉死与复活的首次揭示 十六21～27
 |  |  | c | 国度小影中的变像 十六28～十七13
 |  |  | d | 癫痫鬼的赶出 十七14～21
 |  |  | e | 钉死与复活第二次的揭示 十七22～23
 |  |  | f | 基督儿子名分的启示与异象的应用 十七24～27
 |  |  | g | 国度里的关系 十八1～35
 |  | 2 | 到犹太境后 十九1～二十16
 |  |  | a | 医治跟随的群众 十九2
 |  |  | b | 基要派的再试诱 十九3～12
 |  |  | c | 给小孩子的按手 十九13～15
 |  |  | d | 财主进国度的路 十九16～26
 |  |  | e | 国度的赏赐 十九27～二十16
 |  | 3 | 往耶路撒冷的路上 二十17～二一11
 |  |  | a | 钉死与复活第三次的揭示 二十17～19
 |  |  | b | 国度宝座与十架苦杯 二十20～28
 |  |  | c | 二瞎得医 二十29～34
 |  |  | d | 对温柔之王的热烈欢迎 二一1～11
 |  | 4 | 在耶路撒冷 二一12～二三39
 |  |  | a | 洁净圣殿 二一12～16
 |  |  | b | 宿于伯大尼 二一17
 |  |  | c | 咒诅以色列国 二一18～22
 |  |  | d | 受试验 二一23～二二46
 |  |  |  | (一) | 受祭司长和长老的试验─关于祂的权柄 二一23～二二14
 |  |  |  |  | (1) | 长子名分的转移 二一28～32
 |  |  |  |  | (2) | 神国度的转迁 二一33～46
 |  |  |  |  | (3) | 国度的婚筵 二二1～14
 |  |  |  | (二) | 受法利赛门徒和希律党人的试验─关于纳税给该撒 二二15～22
 |  |  |  | (三) | 受撒都该人的试验─关于复活 二二23～33
 |  |  |  | (四) | 受律法师的试验─关于最大的诫命 二二34～40
 |  |  |  | (五) | 笼住所有试验者的口─关于基督的问题 二二41～46
 |  |  | e | 对宗教徒的责备 二三1～36
 |  |  |  | (一) | 他们的假冒为善 1～12
 |  |  |  | (二) | 他们的八重灾祸 13～36
 |  |  | f | 耶路撒冷连其圣殿的被弃 二三37～39
 | 五 | 国度的预言 二四1～二五46
 |  | 1 | 关于以色列人 二四1～31
 |  |  | a | 从基督升天到这世代终结 二四1～14
 |  |  | b | 在这世代的终结 二四15～31
 |  |  |  | (一) | 大灾难必发生 15～26
 |  |  |  | (二) | 基督来临到地上 27～30
 |  |  |  | (三) | 以色列人被聚集 31
 |  | 2 | 关于召会 二四32～二五30
 |  |  | a | 要儆醒预备 二四32～44
 |  |  | b | 要忠信精明 二四45～51
 |  |  | c | 儆醒的比喻 二五1～13
 |  |  | d | 忠信的比喻 二五14～30
 |  | 3 | 关于万民 二五31～46
 |  |  | a | 基督来临，荣登宝座 31
 |  |  | b | 聚集万民，施以审判 32～46
 | 六 | 弃绝的完成 二六1～二七66
 |  | 1 | 钉死第四次的揭示 二六1～2
 |  | 2 | 为宗教所害 二六3～5
 |  | 3 | 为爱徒所爱 二六6～13
 |  | 4 | 为假徒所卖 二六14～16
 |  | 5 | 守最后一次的逾越节 二六17～25
 |  | 6 | 设立王的筵席 二六26～30
 |  | 7 | 警告门徒 二六31～35
 |  | 8 | 受压榨于客西马尼 二六36～46
 |  | 9 | 为宗教所捉 二六47～56
 |  | 10 | 为议会所审 二六57～68
 |  | 11 | 为彼得所否认 二六69～75
 |  | 12 | 为彼拉多所审 二七1～26
 |  | 13 | 为外邦兵丁所戏弄 二七27～32
 |  | 14 | 被钉十字架 二七33～56
 |  |  | a | 为人所杀并戏弄 33～44
 |  |  | b | 为神所审并弃绝 45～50
 |  |  | c | 钉死的功效 51～56
 |  | 15 | 为财主所葬 二七57～66
伍 | 王的得胜 二八1～20
 | 一 | 复活 1～15
 | 二 | 掌权 16～20


太1

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 一 章

著者： 马太，又名利未，原为税吏，后为使徒，（九9，路五27，）证以九10隐言设筵者，及十3特提税吏。
著时： 约在主后三十七至四十年之间，证以在主复活后不久，（二八15，）圣殿被毁之前。（二四2。）
著地： 约在犹太地，只能如此推测，无法证定。
受者： 一般犹太人，证以本书不解释犹太人之习俗、节期等。（十五2比可七2～3，二六17比可十四12。）
主题：国度的福音─证明耶稣基督是君王救主
壹 | 王的家世与身分　一1～二23
一 | 谱系与职分─称为基督　一1～17
第 1 章
1:1 | 1耶稣2基督，3大卫的子孙，4亚伯拉罕子孙的家谱：
1:2 | 亚伯拉罕生1以撒，以撒生2雅各，雅各生3犹大和他的4弟兄们，
1:3 | 犹大从1他玛氏生2法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，
1:4 | 亚兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，
1:5 | 撒门从1喇合氏生波阿斯，2波阿斯从3路得氏生俄备得，俄备得生4耶西，
1:6 | 耶西生1大卫2王。大卫从作过3乌利亚妻子的生4所罗门，
1:7 | 所罗门生1罗波安，罗波安生亚比雅，亚比雅生亚撒，
1:8 | 亚撒生约沙法，约沙法生约兰，1约兰生乌西亚，
1:9 | 乌西亚生约坦，约坦生亚哈斯，亚哈斯生希西家，
1:10 | 希西家生玛拿西，玛拿西生亚们，亚们生约西亚。
1:11 | 在1迁徙巴比伦的时候，2约西亚生3耶哥尼雅和他的4弟兄们。
1:12 | 1迁徙到巴比伦以后，耶哥尼雅生撒拉铁，撒拉铁生2所罗巴伯，
1:13 | 所罗巴伯生亚比玉，亚比玉生以利亚敬，以利亚敬生亚所，
1:14 | 亚所生撒督，撒督生亚金，亚金生以律，
1:15 | 以律生以利亚撒，以利亚撒生马但，马但生雅各，
1:16 | 1雅各生2约瑟，就是3马利亚的丈夫，那称为4基督的耶稣，是从马利亚生的。
1:17 | 这样，1从亚伯拉罕2到大卫，共十四代；从大卫3到迁徙巴比伦，也是十四代；从迁徙巴比伦4到基督，又是十四代。
二 | 由来与名称─生为神而人者，命名耶稣，人称以马内利　一18～25
1:18 | 耶稣基督的由来，乃是这样：祂母亲马利亚已经许配了约瑟，他们还没有同居，马利亚就被看出怀了孕，就是她1从圣灵所怀的。
1:19 | 她丈夫约瑟是个1义人，不愿明明的羞辱她，想要暗暗的把她2退了。
1:20 | 正思念这事的时候，看哪，有主的使者向他梦中显现，说，大卫的子孙约瑟，不要怕，只管娶过你的妻子马利亚来，因那1生在她里面的，乃是出于圣灵。
1:21 | 她将要生一个儿子，你要给祂起名叫1耶稣，因祂要亲自将祂的百姓从他们的2罪里救出来。
1:22 | 这一切成就了，为要应验主藉着1申言者所说的，说，
1:23 | “看哪，必有童女怀孕生1子，人要称祂的名为2以马内利。”（以马内利翻出来，就是神3与我们同在。）
1:24 | 约瑟从睡中醒来，就遵着主使者的吩咐，把他的妻子娶过来，
1:25 | 只是没有和她同房，等她1生了儿子，就给祂起名叫耶稣。
马太福音 第 一 章 <上一章　下一章>


太2

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 二 章

三 | 幼年与成长─称为拿撒勒人　二1～23
1 | 为星象家寻访朝拜　1～12
第 2 章
2:1 | 在希律王的日子，耶稣生在犹太的1伯利恒。看哪，有2星象家从东方来到耶路撒冷，说，
2:2 | 那生为犹太人之1王的在那里？因为祂的2星出现的时候，我们看见了，就前来拜祂。
2:3 | 希律王听见了，就惊慌不安，全耶路撒冷也同他一样。
2:4 | 他就召集了所有的1祭司长和民间的经学家，向他们查问，基督当生在何处。
2:5 | 他们对他说，在犹太的伯利恒，因为藉着申言者所记的是这样：
2:6 | “犹大地的伯利恒啊！你在犹大的1首领中，绝不是最小的，因为有一位掌权者要从你出来，牧养我民以色列。”
2 | 遭希律王妒忌　7～8
2:7 | 当下，希律王暗暗的召了星象家来，向他们确查那星出现的时间，
2:8 | 就差他们往伯利恒去，说，你们去详确的搜寻那孩子，寻到了，就报告我，我也好去拜祂。
2:9 | 他们听了王的话，就去了。看哪，他们曾看见它出现的那1星，在他们前头领路，直领到那孩子那里，就在上头停住了。
2:10 | 他们看见那星，就极其欢乐。
2:11 | 进了1屋子，看见那孩子和祂母亲马利亚，就俯伏2拜祂，揭开宝盒，向祂献上黄金、乳香和没药为3礼物。
2:12 | 星象家既在梦中受神指示，不要1回去见希律，就从2别的路回本地去了。
3 | 逃往埃及　13～15
2:13 | 他们离开以后，看哪，有主的使者向约瑟梦中显现，说，起来，带着孩子和祂母亲逃往埃及，留在那里，等我吩咐你，因为希律要寻找孩子，好除灭祂。
2:14 | 约瑟就起来，趁夜带着孩子和祂母亲往埃及去，
2:15 | 留在那里，直到希律死了。这是要1应验主藉着申言者所说的，说，“我从埃及召出我的2儿子来。”
4 | 为希律王搜灭　16～18
2:16 | 希律见自己为星象家所愚弄，就极其恼怒，差人将伯利恒城里，并四境所有的男孩，照着他从星象家所确查的时间，凡两岁以内的尽都1除掉了。
2:17 | 这就应验了那藉着申言者耶利米所说的，说，
2:18 | “在拉玛听见号咷大哭的声音，是1拉结哭她的儿女，不肯受安慰，因为他们都不在了。”
5 | 返居拿撒勒　19～23
2:19 | 希律死了以后，看哪，有主的使者在埃及向约瑟梦中显现，说，
2:20 | 起来，带着孩子和祂母亲往以色列地去，因为寻索孩子1性命的人已经死了。
2:21 | 约瑟就起来，带着孩子和祂母亲进入以色列地。
2:22 | 只因听见亚基老接替他父亲希律作了犹太王，就怕往那里去；又在梦中受到神的指示，就往1加利利境内去了。
2:23 | 到了一座城，名叫1拿撒勒，就定居在那里。这是要应验那藉着众2申言者所说的，祂必称为3拿撒勒人。
马太福音 第 二 章 <上一章　下一章>


太3

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 三 章

贰 | 王的受膏　三1～四11
一 | 引荐　三1～12
第 3 章
3:1 | 那时，1施浸者约翰出来，在犹太的2旷野传道说，
3:2 | 你们要1悔改，因为2诸天的国已经3临近了。
3:3 | 这人就是那藉着申言者以赛亚所说的，说，“在1旷野有人声喊着：2预备主的道路，2修直祂的途径。”
3:4 | 约翰身穿1骆驼毛的衣服，腰束皮带，吃的是1蝗虫野蜜。
3:5 | 那时，耶路撒冷和犹太全地，并约但河四周全境的人，都络绎的出去到约翰那里，
3:6 | 承认着他们的1罪，在2约但河里受他的3浸。
3:7 | 约翰看见许多1法利赛人和2撒都该人，来受他的浸，就对他们说，毒蛇之种，谁指示你们逃避要来的忿怒？
3:8 | 你们要结出果子，与悔改相称。
3:9 | 不要自己心里想着说，我们有亚伯拉罕作我们的1祖宗。我告诉你们，神能从这些石头中给亚伯拉罕2兴起1子孙来。
3:10 | 现在斧头已经放在树根上，凡不结1好果子的树，就砍下来，丢在火里。
3:11 | 我是将你们浸在水里，叫你们悔改；但那在我以后来的，能力比我更大，我就是给祂提鞋也不配，祂要将你们浸在圣灵与1火里。
3:12 | 祂手里拿着扬场的簸箕，要扬净祂的禾场，把祂的1麦子收在仓里，把1糠秕用不灭的火烧尽了。
二 | 受膏　三13～17
3:13 | 当下，耶稣从加利利出来，到约但河约翰那里，要受他的1浸。
3:14 | 约翰想要拦住祂，说，我当受你的浸，你反到我这里来么？
3:15 | 耶稣回答说，你暂且容许我吧，因为我们理当这样尽全般的1义。于是约翰容许了祂。
3:16 | 耶稣1受了浸，随即从水里上来，看哪，2诸天向祂开了，祂就看见3神的灵，仿佛4鸽子降下，落在祂5身上。
3:17 | 看哪，又有声音从诸天之上出来，说，1这是我的爱子，我所喜悦的。
马太福音 第 三 章 <上一章　下一章>


太4

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 四 章

三 | 试验　四1～11
第 4 章
4:1 | 随后，1耶稣被那灵引到旷野，受2魔鬼的3试诱。
4:2 | 祂禁食了1四十昼四十夜，后来就饿了。
4:3 | 那1试诱者进前来，对祂说，你若是2神的儿子，就叫这些3石头变成饼吧。
4:4 | 耶稣却回答说，1经上记着，“2人活着不是单靠3食物，乃是靠4神口里所出的一切5话。”
4:5 | 而后魔鬼带祂进了圣城，叫祂站在1殿2翼上，
4:6 | 对祂说，你若是神的儿子，就1跳下去吧；因为2经上记着，“主要为你吩咐祂的使者，用手托着你，免得你的脚碰在石头上。”
4:7 | 耶稣对他说，1经上又记着，“不可2试探主你的神。”
4:8 | 魔鬼又带祂上到一座极高的山，将1世上的万国，和万国的荣耀，都指给祂看，
4:9 | 对祂说，你若俯伏拜我，我就把1这一切都给你。
4:10 | 耶稣说，1撒但，退去吧！因为经上记着，“当拜主你的神，2单要事奉祂。”
4:11 | 于是魔鬼1离开了耶稣，看哪，有2天使进前来服事祂。
叁 | 王的职事　四12～十一30
一 | 职事的开始　四12～25
4:12 | 耶稣听见约翰1下了监，就2退到加利利去；
4:13 | 又离开拿撒勒，来住在西布伦和拿弗他利境内，靠海的迦百农。
4:14 | 这是要应验那藉着申言者以赛亚所说的，说，
4:15 | “西布伦地和拿弗他利地，沿海的路，约但河外，1外邦人的加利利：
4:16 | 那坐在黑暗中的百姓，看见了1大光；并且向那些坐在死亡的境域和阴影中的人，有光出现，照着他们。”
4:17 | 从那时候，耶稣开始传道，说，你们要1悔改，因为诸天的国已经临近了。
4:18 | 耶稣在加利利1海边行走，看见两个兄弟，就是那称呼彼得的西门，和他的兄弟安得烈，向海里2撒3网；他们本是渔夫。
4:19 | 耶稣对他们说，来跟从我，我要使你们作得人的渔夫。
4:20 | 他们就立刻撇下1网，2跟从了祂。
4:21 | 祂从那里往前走，看见另外两个兄弟，就是西庇太的儿子雅各和他的兄弟约翰，正同他们的父亲西庇太在船上1补网，祂就呼召他们。
4:22 | 他们立刻撇下船和他们的父亲，1跟从了祂。
4:23 | 耶稣走遍加利利，在他们的1会堂里施教，传扬2国度的3福音，医治百姓各样的疾病，和各种的症候。
4:24 | 祂的名声就传遍了叙利亚；那里的人把一切患病的，就是为各样疾病和疼痛所困迫的，以及鬼附的、癫痫的和瘫痪的，都带到祂那里，祂就治好了他们。
4:25 | 并且有好多1群众从加利利、2低加波利、耶路撒冷、犹太和约但河外，来跟着祂。
马太福音 第 四 章 <上一章　下一章>


太5

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 五 章

二 | 国度宪法的颁布　五1～七29
1 | 关于国度子民的性质　五1～12
第 5 章
5:1 | 但祂看见这些群众，就1上了山；既已坐下，2门徒到祂跟前来。
5:2 | 祂就开口教训他们说，
5:3 | 1灵里2贫穷的人3有福了，因为4诸天的国是他们的。
5:4 | 1哀恸的人有福了，因为他们必得2安慰。
5:5 | 1温柔的人有福了，因为他们必2承受地土。
5:6 | 饥渴慕1义的人有福了，因为他们必得2饱足。
5:7 | 1怜悯人的人有福了，因为他们必2蒙怜悯。
5:8 | 1清心的人有福了，因为他们必2看见神。
5:9 | 1制造和平的人有福了，因为他们必称为2神的儿子。
5:10 | 为义1受逼迫的人有福了，因为诸天的国是2他们的。
5:11 | 人若1因我的缘故，2辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。
5:12 | 应当喜乐欢腾，因为你们在诸天之上的1赏赐是大的；原来在你们以前的2申言者，人也是这样逼迫他们。
2 | 关于国度子民的影响　五13～16
5:13 | 1你们是2地上的盐；盐若3失了味，可用什么叫它再咸？既无任何用处，只好4丢在外面，5任人践踏了。
5:14 | 你们是1世上的光。2城立在山上，是不能隐藏的。
5:15 | 人点灯，也不放在1斗底下，乃是放在2灯台上，就照亮所有在家里的人。
5:16 | 你们的光也当这样照在人前，叫他们看见你们的1好行为，就2荣耀你们在诸天之上的3父。
3 | 关于国度子民的律法　五17～48
5:17 | 1不要以为我来是要废除律法或申言者；我来不是要废除，乃是要2成全。
5:18 | 我实在告诉你们，1即使到2天地都过去了，律法的一3撇或一4画，也绝不能过去，直到一切都得成全。
5:19 | 所以无论谁废掉这些1诫命中最小的一条，又这样教训人，他在诸天的国里必称为最小的；但无论谁遵行这些诫命，又这样教训人，这人在诸天的国里必称为大的。
5:20 | 我告诉你们，你们的1义，若不超过2经学家和法利赛人的义，绝不能3进诸天的国。
5:21 | 你们听见有对古人说的话：“不可杀人；凡杀人的，难逃审判。”
5:22 | 但是1我告诉你们，凡向2弟兄3动怒的，难逃4审判。凡5骂2弟兄6拉加的，难逃7议会的审判；凡5骂弟兄8魔利的，难逃9火坑的火。
5:23 | 所以你在1祭坛前献2礼物，若想起你的弟兄3向你怀怨，
5:24 | 就要把礼物留在坛前，1先去与你的弟兄2和好，然后来献礼物。
5:25 | 你同告你的1对头还2在路上，要3赶紧与他和息，免得他把你4交给审判官，审判官交给差役，你就下在监里了。
5:26 | 我实在告诉你，非到你还清最后1一分钱，你绝不能2从那里出来。
5:27 | 你们听见有话说，“不可奸淫。”
5:28 | 但是我告诉你们，凡看妇女，有意贪恋她的，1心里已经与她犯奸淫了。
5:29 | 若是你的右眼叫你绊跌，就1剜出来丢掉；因为你肢体中的一个丧失了，强于你全身扔在2火坑里。
5:30 | 若是你的右手叫你绊跌，就1砍下来丢掉；因为你肢体中的一个丧失了，强于你全身往火坑里去。
5:31 | 又有话说，人若1休妻，就当给她休书。
5:32 | 但是我告诉你们，1凡休妻的，若不是为2淫乱的缘故，就是叫她犯奸淫了；无论谁娶这被休的妇人，也是犯奸淫了。
5:33 | 你们又听见有对古人说的话：“1不可背誓，所起的誓，总要向主2谨守。”
5:34 | 但是我告诉你们，什么誓都不可起，不可指着1天起誓，因为天是神的座位；
5:35 | 不可指着地起誓，因为地是祂的脚凳；不可指着耶路撒冷起誓，因为耶路撒冷是大君王的城；
5:36 | 也不可指着你的头起誓，因为你不能使一根头发变白或变黑。
5:37 | 你们的话，1是，就说是，不是，就说不是；若再多说，就是出于2那恶者。
5:38 | 你们听见有话说，“以眼还眼，以牙还牙。”
5:39 | 但是我告诉你们，不要抗拒恶人；反而无论谁打你的右脸，1连另一面也转给他。
5:40 | 那想要告你，要拿你1里衣的，连外衣也让给他；
5:41 | 无论谁强逼你走一1里路，你就同他走二里。
5:42 | 求你的，就1给他；向你借贷的，不可转开不顾他。
5:43 | 你们听见有话说，“当爱你的邻舍，恨你的仇敌。”
5:44 | 但是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告，
5:45 | 你们就可以作1你们诸天之上父的儿子；因为祂叫祂的日头上升，照恶人，也照好人；2降雨给义人，也给不义的人。
5:46 | 你们若爱那爱你们的人，有什么1赏赐？2税吏不也是这样行么？
5:47 | 你们若单向你们的弟兄问安，有什么过人的长处？外邦人不也是这样行么？
5:48 | 所以你们要1完全，像你们的天父完全一样。
马太福音 第 五 章 <上一章　下一章>


太6

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 六 章

4 | 关于国度子民的义行　六1～18
第 6 章
6:1 | 1你们要小心，不可将你们的2义行3在人前，故意叫他们注视；不然，在你们诸天之上的4父面前，你们就没有赏赐了。
6:2 | 所以你施舍的时候，不可在你前面1吹号，像那2假冒为善的人在3会堂里和巷道上所行的，为要得人的荣耀。我实在告诉你们，他们已经充分的得了他们的赏赐。
6:3 | 但你施舍的时候，不要让1左手知道右手所作的，
6:4 | 好叫你的施舍可在1隐密中，你父2在隐密中察看，必要3报答你。
6:5 | 你们祷告的时候，不可像那假冒为善的人，因为他们爱站在会堂里，并十字街口祷告，为要叫人看见。我实在告诉你们，他们已经充分的得了1他们的赏赐。
6:6 | 你祷告的时候，要进你的1密室，关上门，祷告你在隐密中的父，你父在隐密中察看，必要报答你。
6:7 | 你们祷告，1不可唠唠叨叨，像外邦人一样；他们以为话说多了，就必蒙垂听。
6:8 | 你们不可像他们，因为你们1求祂以前，你们所需用的，你们的父早已知道了。
6:9 | 所以你们1要这样祷告：我们在诸天之上的父，2愿你的名3被尊为圣，
6:10 | 愿你的国来临，愿你的旨意行在1地上，如同行在天上。
6:11 | 1我们2日用的3食物，4今日赐给我们；
6:12 | 1免我们的债，如同我们1免了欠我们债的人；
6:13 | 1不叫我们陷入试诱，救我们脱离2那恶者。3因为4国度、能力、荣耀，都是你的，直到永远。5阿们。
6:14 | 1因为你们若赦免人的过犯，你们的天父也必赦免你们；
6:15 | 你们若不赦免人的过犯，你们的父也必不赦免你们的过犯。
6:16 | 还有，你们1禁食的时候，不可面带愁容，像那假冒为善的人一样；他们把脸装得难看，为要叫人看出他们在禁食。我实在告诉你们，他们已经充分的得了他们的赏赐。
6:17 | 但你禁食的时候，要油你的头，洗你的脸，
6:18 | 为要不叫人，只叫你在隐密中的父，看出你在禁食；你父在隐密中察看，必要报答你。
5 | 关于国度子民的财物　六19～34
6:19 | 1不要为自己积蓄财宝在地上，地上有虫蛀、锈蚀，也有贼挖洞偷窃；
6:20 | 只要为自己1积蓄财宝在天上，天上没有虫蛀、锈蚀，也没有贼挖洞偷窃。
6:21 | 因为你的财宝在那里，你的1心也必在那里。
6:22 | 眼睛乃是身上的灯。所以你的眼睛若1单一，全身就明亮；
6:23 | 但你的眼睛若1不专，全身就黑暗。所以你里面的2光若黑暗了，那黑暗是何等的大！
6:24 | 没有人能1事奉两个主；因为他不是恨这个爱那个，就是2忠于这个轻视那个。你们不能1事奉神，又事奉3玛门。
6:25 | 所以我告诉你们，不要为1生命忧虑，吃什么，喝什么；也不要为身体忧虑，穿什么。1生命不2胜于食物么？身体不胜于衣服么？
6:26 | 你们看天空的飞鸟，它们既不种，也不收，又不收积在仓里，你们的天父尚且养活它们。你们不比它们贵重么？
6:27 | 你们中间谁能因忧虑使自己的1身量多加一肘？
6:28 | 你们何必为衣服忧虑？你们细想野地里的1百合花，怎样生长；它们既不劳苦，也不纺线。
6:29 | 但我告诉你们，就是所罗门在他极盛的荣耀里，也没有披戴得像这些花中的一朵。
6:30 | 小信的人哪，野地里的草，今天存在，明天就丢在炉里，神尚且这样给它穿戴，何况你们？
6:31 | 所以不要忧虑，说，我们要吃什么？喝什么？披戴什么？
6:32 | 因为这一切都是外邦人所急切寻求的，你们的1天父原知道你们需要这一切。
6:33 | 但你们要先寻求祂的1国和祂的1义，这一切就都要加给你们了。
6:34 | 所以你们不要为1明天忧虑，因为明天2自有明天的忧虑，一天的3难处一天当就够了。
马太福音 第 六 章 <上一章　下一章>


太7

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 七 章

6 | 关于国度子民待人的原则　七1～12
第 7 章
7:1 | 1不要2审判，免得你们受审判；
7:2 | 因为1你们用什么审判审判人，也必受什么审判；你们用什么量器量给人，也必用什么量器量给你们。
7:3 | 再者，为什么看见你弟兄眼中的刺，却不1想到自己眼中的梁木？
7:4 | 或者，你怎能对你弟兄说，让我去掉你眼中的刺，而你自己眼中竟有梁木？
7:5 | 你这1假冒为善的人，先从你眼中去掉梁木，然后你才2看得清楚，从你弟兄眼中去掉刺。
7:6 | 不要把1圣物给2狗，也不要把你们的1珍珠丢在2猪前，免得它们用脚践踏珍珠，并且转过来撕裂你们。
7:7 | 1求，就给你们；寻找，就寻见；叩门，就给你们开门。
7:8 | 因为凡1求的，就得着；2寻找的，就寻见；3叩门的，就给他开门。
7:9 | 或者，你们中间有什么人，他的儿子向他求饼，反给他石头？
7:10 | 或求鱼，反给他蛇？
7:11 | 你们虽然1不好，尚且知道把好2东西给儿女，3何况你们在诸天之上的父，岂不更把4好东西给求祂的人么？
7:12 | 所以无论何事，你们愿意人怎样待你们，你们也要怎样待人；因为这就是1律法和申言者的总纲。
7 | 关于国度子民生活工作的根基　七13～29
7:13 | 1你们要进窄门；因为2引到3毁坏的，那门宽，那路阔，进去的人也多；
7:14 | 引到1生命的，2那门窄，那路狭，找着的人也少。
7:15 | 你们要提防假申言者，他们到你们这里来，外面披着绵羊的皮，里面却是1贪食的狼。
7:16 | 从他们的果子，你们就可以认出他们来。人岂能从荆棘收取葡萄？或从蒺藜收取无花果？
7:17 | 这样，凡是好树都结善果，惟独坏树才结恶果。
7:18 | 好树不能结恶果，坏树也不能结善果。
7:19 | 凡不结善果的树，就砍下来，丢在火里。
7:20 | 所以，从他们的果子，你们就可以认出他们来。
7:21 | 不是每一个对我说，主啊，主啊的人，都能1进诸天的国，惟独实行我诸天之上父旨意的人，才能进去。
7:22 | 当1那日，许多人要对我说，主啊，主啊，我们不是在你的名里预言过，在你的名里赶鬼过，并在你的名里行过许多异能么？
7:23 | 那时，我要向他们宣告：我从来不1认识你们，你们这些行不法的人，离开我去吧。
7:24 | 所以，凡听见我这些话就实行的，好比一个精明人，把他的房子盖在1磐石上。
7:25 | 1雨淋、河冲、风吹，撞着那房子，房子总2不倒塌，因为是立基在磐石上。
7:26 | 凡听见我这些话不实行的，好比一个愚拙人，把他的房子盖在1沙土上。
7:27 | 雨淋、河冲、风吹，撞着那房子，房子就1倒塌了，并且倒塌得很大。
7:28 | 耶稣讲完了这些话，群众都惊讶祂的教训；
7:29 | 因为祂教训他们，像有1权柄的人，不像他们的经学家。
马太福音 第 七 章 <上一章　下一章>


太8

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 八 章

三 | 职事的继续　八1～九34
1 | 具有时代意义的神迹　八1～17
第 8 章
8:1 | 耶稣1下了山，有好多群众跟着祂。
8:2 | 看哪，有一个1患麻风的人前来2拜祂，说，主啊，你若肯，必能叫我洁净了。
8:3 | 耶稣伸手1摸他，说，我肯，你洁净了吧。他的麻风立刻洁净了。
8:4 | 耶稣对他说，你要当心，不可告诉人，只要去1把2身体给祭司察看，并且献上摩西所规定的礼物，对他们作证据。
8:5 | 耶稣进了迦百农，有一个1百夫长到祂跟前来，恳求祂说，
8:6 | 主啊，我的仆人瘫痪了，躺在家里，极感痛苦。
8:7 | 耶稣对他说，我去治好他。
8:8 | 百夫长回答说，主啊，我不配你到舍下来，只要你说一句话，我的仆人就必得医治。
8:9 | 因为我也是一个在1权柄之下的人，有兵在我以下；我对这个说，去，他就去；对那个说，来，他就来；对我的奴仆说，作这事，他就作。
8:10 | 耶稣听见，就希奇，对跟从的人说，我实在告诉你们，这样大的信心，1我在以色列中，没有遇见人有过。
8:11 | 我又告诉你们，1从东从西，将有许多人要来，在2诸天的国里与亚伯拉罕、以撒、雅各一同坐席。
8:12 | 但1国度之子要被扔在2外面黑暗里，在那里必3要4哀哭切齿了。
8:13 | 耶稣对百夫长说，去吧，照你所信的，给你成就了。他的仆人就在那时得了医治。
8:14 | 耶稣到了彼得家里，见1他的岳母发烧躺着。
8:15 | 耶稣摸她的手，烧就退了；她便起来服事耶稣。
8:16 | 到了黄昏，有人带着1许多鬼附的到祂跟前，祂用一句话赶出那些灵，并且治好了1一切患病的人。
8:17 | 这是要应验那藉着申言者以赛亚所说的，说，“1祂亲自取去了我们的软弱，担当了我们的疾病。”
2 | 跟从王的路　八18～22
8:18 | 耶稣看见群众围着祂，就吩咐1离开到对岸去。
8:19 | 有一个经学家进前来，对祂说，夫子，你无论1往那里去，我都要2跟从你。
8:20 | 耶稣对他说，狐狸有洞，天空的飞鸟有窝，1人子却2没有枕头的地方。
8:21 | 门徒中另有一个对祂说，主啊，准我先1去埋葬我的父亲。
8:22 | 耶稣说，让1死人埋葬他们的1死人，你跟从我吧。
3 | 王的权柄　八23～九8
a | 管理风海　八23～27
8:23 | 耶稣上了船，门徒跟着祂。
8:24 | 看哪，海里起了大1风暴，以致船被波浪掩盖，耶稣却睡着。
8:25 | 门徒进前来叫醒了祂，说，主啊，救我们，我们丧命啦！
8:26 | 祂对他们说，小1信的人哪，你们为什么胆怯？于是起来，2斥责风和海，风和海就3大大的平静了。
8:27 | 众人都希奇说，这是什么样的人，连风和海也1听从了祂？
b | 管理鬼　八28～34
8:28 | 耶稣来到对岸，到了加大拉人的地方，有两个鬼附的人从坟茔里出来迎着祂，极其凶猛，以致没有人能从那条路上经过。
8:29 | 他们喊着说，1神的儿子，2我们与你何干？3时候还没有到，你就来这里叫我们受苦么？
8:30 | 离他们很远，有一大群猪正在吃食。
8:31 | 鬼1央求耶稣说，你若赶我们，就打发我们进入猪群吧。
8:32 | 祂对它们说，1去吧！鬼就出来，进入猪群；全群骤然闯下山崖，2投入海里，死在水中。
8:33 | 放猪的就逃跑进城，将一切事，和鬼附之人的事，都报告出来。
8:34 | 全城的人都出来，要迎见耶稣；既看见了，就恳求祂1离开他们的境界。
马太福音 第 八 章 <上一章　下一章>


太9

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 九 章

c | 赦免罪　九1～8
第 9 章
9:1 | 耶稣上了船，渡过去，来到1自己的城里。
9:2 | 看哪，有人用卧榻抬着一个瘫子到祂跟前来。耶稣1见他们的信心，就对瘫子说，孩子，2放心吧，你的3罪赦了。
9:3 | 竟有几个1经学家心里说，这个人2说僭妄的话了。
9:4 | 耶稣1知道他们的2心意，就说，你们为什么心里思念恶事？
9:5 | 说，你的1罪赦了，或说，你2起来行走，哪一样3更容易？
9:6 | 但要叫你们知道人子在地上有赦1罪的2权柄─于是对瘫子说，起来，3拿你的卧榻4回家去吧！
9:7 | 那人就1起来，回家去了。
9:8 | 群众看见，就起了敬畏，荣耀那赐这样权柄给人的神。
4 | 与罪人同欢　九9～13
9:9 | 耶稣从那里往前走，看见一个人名叫1马太，坐在税关上，就对他说，2跟从我。他就起来，3跟从了耶稣。
9:10 | 耶稣在1屋里坐席，看哪，有好些2税吏和罪人来，与耶稣和祂的门徒一同坐席。
9:11 | 1法利赛人看见，就对耶稣的门徒说，2你们的老师为什么和税吏并罪人一同吃饭？
9:12 | 耶稣听见，就说，强健的人用不着1医生，2有病的人才用得着。
9:13 | 你们去1研究，“我要的是2怜悯，不是祭祀，”是什么意思；我来本不是召3义人，乃是召罪人。
5 | 与宗教难合　九14～17
9:14 | 那时，约翰的门徒到耶稣跟前来，说，1为什么我们和法利赛人2常常3禁食，你的门徒倒4不禁食？
9:15 | 耶稣对他们说，1新郎和2伴友同在的时候，伴友岂能哀恸？但日子将到，新郎要从他们中间被3取去，那时他们就要禁食。
9:16 | 再者，没有人用1未漂过的布作补丁，补在2旧衣服上，因为所补上的，会扯破那衣服，裂缝就更大了。
9:17 | 也没有人把1新酒装在2旧皮袋里；不然，皮袋胀裂，酒泻出来，皮袋也就坏了。人乃是把新酒装在3新皮袋里，两样就都得保全。
6 | 重复具有时代意义的神迹　九18～34
9:18 | 1耶稣正对他们讲这些事的时候，看哪，有一个2管会堂的来拜祂，说，我的女儿刚死了，但你去按手在她身上，她就要活了。
9:19 | 耶稣便起来，跟着他去，祂的门徒也跟了去。
9:20 | 看哪，有一个女人，患了1十二年2血漏，3来到耶稣背后，摸4祂的衣服穗子；
9:21 | 因为她心里说，我只要摸着祂的衣服，就1必得拯救。
9:22 | 耶稣转过来，看见她，就说，女儿，1放心，你的信救了你。从那时候，那女人就得了拯救。
9:23 | 耶稣到了管会堂的1家里，看见吹笛的人，和乱嚷的群众，
9:24 | 就说，走开吧，这闺女不是死了，乃是睡了。他们就嗤笑祂。
9:25 | 1群众既被撵出，耶稣就进去，握着闺女的手，闺女便2起来了。
9:26 | 于是这风声传遍了那地方。
9:27 | 耶稣从那里往前走，有两个1瞎子跟着祂，喊叫说，2大卫的子孙，可怜我们吧！
9:28 | 耶稣进了1屋子，瞎子就到祂跟前来。耶稣对他们说，你们信我能作这事么？他们对祂说，主啊，是的。
9:29 | 耶稣就摸他们的眼睛，说，照着你们的信，给你们成就了吧！
9:30 | 他们的1眼睛就开了。耶稣严严的嘱咐他们说，当心，不可让人知道。
9:31 | 但他们出去，竟把祂传遍了那地方。
9:32 | 他们出去的时候，看哪，有人将一个被鬼附的1哑吧，带到耶稣跟前来。
9:33 | 鬼一被赶出去，哑吧就1说出话来。群众都希奇说，在以色列中，这样的事从来没有出现过。
9:34 | 法利赛人却说，祂是靠着1鬼王赶鬼。
四 | 职事的扩大　九35～十一1
1 | 牧养和收割的需要　九35～38
9:35 | 耶稣走遍各城各乡，在他们的会堂里施教，传扬1国度的福音，并医治百姓2各样的疾病，和各种的症候。
9:36 | 祂看见群众，就对他们动了慈心，因为他们1困苦流离，如同2羊没有2牧人一样。
9:37 | 于是对门徒说，1庄稼固多，工人却少；
9:38 | 所以要1祈求2庄稼的主，催赶工人3收割祂的庄稼。
马太福音 第 九 章 <上一章　下一章>


太10

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 十 章

2 | 选差工人　十1～5上
第 10 章
10:1 | 耶稣叫了1十二个门徒来，给他们制伏污灵的2权柄，可以赶逐它们，并医治各样的疾病，和各种的症候。
10:2 | 这1十二2使徒的名字是：头一个，称呼彼得的西门，还有他的兄弟安得烈；西庇太的儿子雅各，和他的兄弟约翰；
10:3 | 腓力和巴多罗买；多马和1税吏2马太；亚勒腓的儿子雅各，和3达太；
10:4 | 1热烈派的西门，和2出卖耶稣的3加略人犹大。
10:5 | 耶稣差遣这十二个出去，吩咐他们说：
3 | 扩展国度福音到以色列家的路　十5下～15
10:5 | 1外邦人的路，你们不要走，1撒玛利亚人的城，你们也不要进，
10:6 | 宁可往以色列家迷失的羊那里去。
10:7 | 且要随走随传，说，诸天的国已经1临近了。
10:8 | 要医治病弱的，复活死亡的，洁净患麻风的，把鬼赶出去；你们白白的领受了，就要白白的施与。
10:9 | 你们腰袋里1不要带金银铜钱，
10:10 | 行路不要带口袋，不要带两件里衣，也不要带鞋和手杖，因为作工的配得食物。
10:11 | 你们无论进那一城、那一乡，要打听那里谁是配的，就住在那里，直到离去。
10:12 | 你们进了那家，要向那家问安。
10:13 | 那家若配得，就让你们的平安临到那家；若不配得，就让你们的平安仍归你们。
10:14 | 凡不接待你们，不听你们话的，你们离开那家或那城的时候，就把脚上的尘土跺下去。
10:15 | 我实在告诉你们，在审判的日子，所多玛和蛾摩拉地所受的，比那城所受的1还容易。
4 | 逼迫和应付逼迫的路　十16～33
10:16 | 看哪，我差遣你们去，如同绵羊在狼中间；所以你们要1灵巧像蛇，纯真像鸽子。
10:17 | 且要提防人；因为他们要把你们1交给2议会，也要在他们的会堂里鞭打你们；
10:18 | 并且你们要为我的缘故，被送到1官长和君王面前，对他们和外邦人作见证。
10:19 | 但他们把你们交给人的时候，你们不要忧虑怎么说，或说什么；因为在那时刻，自会赐给你们当说的。
10:20 | 因为说话的不是你们，乃是你们1父的灵在你们里面说话。
10:21 | 并且1弟兄要把弟兄，父亲要把儿女，交到死地；儿女要起来与父母为敌，害死他们。
10:22 | 你们还要因我的名，被众人恨恶；惟有忍耐到底的，必然1得救。
10:23 | 但几时人在这城逼迫你们，就逃到别城去；我实在告诉你们，1以色列的城邑，你们还没有走完，人子就来了。
10:24 | 门徒并不1高过老师，奴仆也不高过主人。
10:25 | 门徒和他的老师一样，奴仆和他的主人一样，也就够了。人既称家主为1别西卜，何况他的家人？
10:26 | 所以不要怕他们；因为掩盖的事没有不被揭露的，隐藏的事没有不被人知道的。
10:27 | 我在暗中告诉你们的，你们要在明处说出来；你们耳中所听的，要在房顶上宣扬出来。
10:28 | 不要怕那些杀身体，却不能杀魂的；惟要怕1那能把魂和身体都灭在2火坑里的。
10:29 | 两只麻雀不是卖一个1铜钱么？没有你们父的许可，一只也不会掉在地上。
10:30 | 就是连你们的头发，也都被1数过了。
10:31 | 所以不要怕，你们比许多麻雀还贵重。
10:32 | 凡在人面前，1在我里面承认我的，我在我诸天之上的父面前，也必2在他里面承认他；
10:33 | 凡在人面前不认我的，我在我诸天之上的父面前，也必1不认他。
5 | 王带来的搅扰，与跟从祂的十字架道路　十34～39
10:34 | 不要以为我来，是给地上带来和平；我1来并不是带来和平，乃是带来刀剑。
10:35 | 因为我来是叫人不和：儿子反他的父亲，女儿反她的母亲，儿媳反她的婆婆；
10:36 | 人的仇敌就是自己1家里的人。
10:37 | 爱父母1过于爱我的，配不过我；爱儿女过于爱我的，配不过我；
10:38 | 不1背起他的十字架，并跟从我的，也配不过我。
10:39 | 1得着魂生命的，必要1丧失魂生命；为我的缘故丧失魂生命的，必要得着魂生命。
6 | 王与受差者是一　十40～十一1
10:40 | 1接待你们的，就是接待我；接待我的，就是接待那差遣我的。
10:41 | 1因2申言者的名3接待申言者的，必得申言者的赏赐；1因2义人的名3接待义人的，必得义人的赏赐。
10:42 | 无论谁，因门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，他绝不会失去他的1赏赐。
马太福音 第 十 章 <上一章　下一章>


太11

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 十一 章

第 11 章
11:1 耶稣吩咐完了十二个门徒，就离开那里，在他们的诸城中施教并传道。
五 | 王对各面的风度　十一2～30
1 | 坚固被囚的先锋　2～6
11:2 | 这时，约翰在监里听见基督所作的，就要他的门徒带话去，
11:3 | 问祂说，1那要来者是你么？还是我们该期待2别人？
11:4 | 耶稣回答他们说，你们去，把所闻所见的报告约翰，
11:5 | 就是1瞎子看见，2瘸子行走，3患麻风的得洁净，4聋子听见，5死人复活，6穷人有福音传给他们。
11:6 | 凡不因我1绊跌的，就有福了。
2 | 称赞先锋　7～15
11:7 | 他们走了，耶稣就对群众1讲论约翰说，你们从前出到旷野，要2看什么？被风吹动的3芦苇么？
11:8 | 你们出去，到底要1看什么？2穿细软衣服的人么？看哪，那穿细软衣服的人，是在王宫里。
11:9 | 你们出去究竟为什么？要看申言者么？我告诉你们，是的，他1比申言者大多了。
11:10 | 这人就是经上所记的，“看哪，我在你面前差遣我的使者，他要在你前面预备你的道路。”
11:11 | 我实在告诉你们，妇人所生的，没有一个兴起来大过施浸者约翰的；然而1在诸天的国里2最小的比他还大。
11:12 | 可是，从施浸者约翰的日子直到现在，诸天的国是1强力夺取的，强力的人就夺得了。
11:13 | 因为众申言者和律法申言，1到约翰为止；
11:14 | 你们若肯接受，他就是那要来的1以利亚。
11:15 | 有耳可听的，就应当听。
3 | 叹责顽固不悛的世代　16～24
11:16 | 但我可把这世代比作什么？好比孩童坐在市场上，招呼另一些孩童说，
11:17 | 我们向你们1吹笛，你们不跳舞；我们1哀歌，你们不捶胸。
11:18 | 约翰来了，1不吃不喝，人就说，他有2鬼附着。
11:19 | 人子来了，1也吃也喝，人又说，看哪，一个贪食好酒的人，一个税吏和罪人的2朋友。但3智慧从她的4行为得称为义。
11:20 | 那时，耶稣开始责备那些祂曾在其中行过大多数异能的城，因为她们没有悔改：
11:21 | 哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能，若行在推罗、西顿，她们早已披麻蒙灰悔改了。
11:22 | 但我告诉你们，在审判的日子，推罗、西顿所受的，比你们所受的1还容易。
11:23 | 还有你，迦百农啊，你已经被高举到天上，你必坠落到1阴间。因为在你那里所行的异能，若行在所多玛，她必会存留到今天。
11:24 | 但我告诉你们，在审判的日子，所多玛地所受的，比你所受的还容易。
4 | 以颂扬承认父的美意　25～27
11:25 | 那时，耶稣1回答说，父啊，2天地的主，我3颂扬你，因为你将4这些事，向5智慧通达人藏起来，向6婴孩却启示出来。
11:26 | 父啊，是的，因为1在你眼中看为美的，本是如此。
11:27 | 我父已将1一切都交付了我；除了父，没有人2认识子；除了子和子所愿意启示的，也没有人2认识父。
5 | 呼召负重者来得安息，与得安息的路　28～30
11:28 | 凡1劳苦担重担的，可以到我这里来，我必使你们得2安息。
11:29 | 我心里1柔和谦卑，因此你们要2负我的3轭，且要跟我学，你们4魂里就必得安息；
11:30 | 因为我的1轭是2容易的，我的1担子是轻省的。
马太福音 第 十一 章 <上一章　下一章>


太12

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 十二 章

肆 | 王的被弃　十二1～二七66
一 | 弃绝的建立　十二1～50
1 | 弃绝的因由　1～14
第 12 章
12:1 | 1那时，耶稣在安息日从麦地经过，祂的门徒饿了，就掐起麦穗来吃。
12:2 | 法利赛人看见，就对祂说，看哪，你的门徒在作安息日1不可作的事。
12:3 | 耶稣却对他们说，1大卫和跟从他的人饥饿之时所作的，你们没有2念过么？
12:4 | 他怎样进了神的1殿，他们且吃了陈设饼，就是他不可吃，跟从他的人也不可吃，惟独祭司才可吃的。
12:5 | 再者，律法上记着，当安息日，祭司在殿里渎犯了安息日，还是没有罪，你们没有1念过么？
12:6 | 但我告诉你们，在这里有比殿1更大的。
12:7 | 还有，你们若明白什么是“我要的是怜悯，不是祭祀，”就不会定无罪的为有罪了。
12:8 | 因为人子是1安息日的主。
12:9 | 于是耶稣离开那里，进了他们的会堂；
12:10 | 看哪，有一个人枯干了一只1手；有人问耶稣说，在安息日可以治病么？为的是要控告祂。
12:11 | 祂对他们说，你们中间谁有一只羊，若在安息日掉在坑里，不把它抓住拉上来？
12:12 | 人比羊贵重多了；所以在安息日可以行善。
12:13 | 于是祂对那人说，伸出手来。他一伸，手就1复了原，像另一只手那样的康健。
12:14 | 但法利赛人出去，商议怎样抵挡祂，为要1除灭祂。
2 | 弃绝使王转向外邦　15～21
12:15 | 耶稣知道了，就离开那里。有许多人跟着祂，祂把他们都治好了，
12:16 | 又嘱咐他们，不要显扬祂。
12:17 | 这是要应验那藉着申言者以赛亚所说的，说，
12:18 | “看哪，我的1仆人，我所拣选，我所爱，我魂所喜悦的；我要将我的灵放在祂身上，祂必将2公理宣布与3外邦。
12:19 | 祂不争竞，不喧嚷，街上也没有人听见祂的声音。
12:20 | 1压伤的芦苇，祂不折断；2将残的3火把，祂不吹灭，直到祂施行公理，至于得胜。
12:21 | 外邦人都要仰望祂的名。”
3 | 弃绝的极峰　22～37
12:22 | 当下，有一个鬼附、1又瞎又哑的人，被带到耶稣那里；耶稣就治好了他，以致那哑吧又说话，又看见。
12:23 | 所有的群众都惊奇，说，莫非这是1大卫的子孙么？
12:24 | 法利赛人听见了，却说，这个人赶鬼，无非是靠着鬼王1别西卜。
12:25 | 耶稣知道他们的心意，就对他们说，凡国自相分争，必至荒凉；凡城或家自相分争，也难站住。
12:26 | 若撒但赶逐撒但，他就自相分争，他的1国怎能站住？
12:27 | 我若是靠着别西卜赶鬼，你们的子弟又是靠着谁赶呢？这样，他们就要审判你们了。
12:28 | 我若靠着1神的灵赶鬼，这就是2神的国临到你们了。
12:29 | 人怎能进1壮者2家里，抢夺他的3家具？除非先4捆绑那壮者，才能洗劫他的家。
12:30 | 1不与我相合的，就是敌我的；不同我收聚的，就是分散的。
12:31 | 所以我告诉你们，人一切的罪和亵渎，都能得赦免；惟独1亵渎那灵，不能得赦免。
12:32 | 并且无论谁说话抵挡人子，他都能得赦免；但无论谁1说话抵挡圣灵，无论在今2世，或是在来世，他都不能得赦免。
12:33 | 或说树好，果子就好；或说树坏，果子也坏；树总是1凭果子认出来的。
12:34 | 毒蛇之种，你们既是恶的，怎能说出善来？因为心里所充满的，口里就说出来。
12:35 | 善人从他所存的善，发出善来；恶人从他所存的恶，发出恶来。
12:36 | 我还告诉你们，人所说的每句1闲话，在审判的日子，都必须2供出来。
12:37 | 因为要凭你的1话，称你为义；也要凭你的话，定你有罪。
4 | 对弃王世代的神迹　38～42
12:38 | 当时有几个经学家和法利赛人应声对耶稣说，夫子，我们愿意1你显个2神迹给我们看。
12:39 | 耶稣回答他们说，邪恶淫乱的1世代寻求神迹，除了申言者约拿的神迹以外，再没有神迹给它。
12:40 | 因为约拿怎样三日三夜在大鱼腹中，人子也必照样三日三夜在1地心里。
12:41 | 在审判的时候，尼尼微人要同这世代站起来，并要定这世代的罪，因为他们听了约拿所传扬的，就悔改了。看哪，在这里有比约拿1更大的。
12:42 | 在审判的时候，南方的女王要同这世代起来，并要定这世代的罪，因为她从地极来，要听所罗门的智慧话。看哪，在这里有比所罗门1更大的。
5 | 弃王世代每下愈况　43～45
12:43 | 污灵从人里面出来，在1无水之地荡来荡去，寻找安歇之处，却寻不着。
12:44 | 便说，我要回到我所出来我的屋里去。到了，就见里面空着，打扫干净，装饰好了。
12:45 | 于是去另带了七个比自己更恶的灵来，一同进去，住在那里。那人末后的景况，就比先前更坏了。1这邪恶的世代，也要如此。
6 | 弃绝导致王的放弃　46～50
12:46 | 耶稣还对群众说话的时候，看哪，祂的母亲和兄弟站在外面，要找祂说话。
12:47 | 有人对祂说，看哪，你的母亲和兄弟站在外面，要找你说话。
12:48 | 祂却回答那对祂说话的人说，1谁是我的母亲？谁是我的弟兄？
12:49 | 就伸手指着门徒说，看哪，我的母亲，我的弟兄！
12:50 | 因为凡1实行我在诸天之上父旨意的，就是我的弟兄、姊妹和母亲了。
马太福音 第 十二 章 <上一章　下一章>


太13

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 十三 章

二 | 国度奥秘的揭示　十三1～52
1 | 国度初步的工作　1～23
第 13 章
13:1 | 1那一天，耶稣从屋子里出来，坐在海边。
13:2 | 有好多群众聚集到祂那里，祂只得上1船坐下，群众都站在岸上。
13:3 | 祂就用比喻对他们讲许多事，说，1看哪，2那撒3种的出去撒种。
13:4 | 撒的时候，有的落在1路旁，2飞鸟来吃尽了。
13:5 | 又有的落在1土浅石头地上，土既不深，立刻发苗；
13:6 | 等1日头一出来，就晒焦了，又因没有根，便枯干了。
13:7 | 还有的落在1荆棘里，荆棘长起来，就把它挤住了。
13:8 | 但有的落在1好土里，就结果实，有的一百倍，有的六十倍，有的三十倍。
13:9 | 有1耳可听的，就应当听。
13:10 | 门徒进前来，对祂说，你对众人讲话，为什么用比喻？
13:11 | 祂回答说，因为诸天之国的1奥秘，只给你们知道，不给他们知道。
13:12 | 因为1凡有的，还要给他，他就充盈有余；2凡没有的，连他所有的，也要从他夺去。
13:13 | 所以我用比喻对他们讲，因为他们看却看不见，听也听不见，也不领悟。
13:14 | 在他们身上，应验了以赛亚的申言，说，“你们听是要听见，却绝不领悟；看是要看见，却绝看不透。
13:15 | 因为这百姓心蒙脂油，耳听不灵，眼睛闭着；恐怕他们眼睛看见，耳朵听见，心里领悟，回转过来，我就医治他们。”
13:16 | 但你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。
13:17 | 我实在告诉你们，曾经有许多申言者和义人，渴想要看你们所1看的，却没有看见；要听你们所1听的，却没有听见。
13:18 | 所以你们要听这撒种者的比喻。
13:19 | 凡听见国度之道不领悟的，那1恶者就来，把撒在他心里的夺了去；这就是那撒在路旁的。
13:20 | 又有那撒在石头地上的，就是人听了道，立刻欢喜领受，
13:21 | 只因他里面没有根，不过是暂时的；一旦为道遭遇患难或逼迫，就立刻绊跌了。
13:22 | 还有那撒在荆棘里的，就是人听了道，后来有今世的思虑，和钱财的迷惑，把道全然挤住了，道就不能结实。
13:23 | 但那撒在好土里的，就是人听了道，也领悟了，他就结出果实，有的结了一百倍，有的六十倍，有的三十倍。
2 | 国度的建立及假冒的成分　24～30
13:24 | 耶稣在他们跟前另设一个比喻，说，1诸天的国好比人撒好种在他的田里；
13:25 | 及至1人们睡觉的时候，他的仇敌来了，将2稗子撒在3麦子中间，就走了。
13:26 | 到长苗吐穗的时候，稗子也显出来。
13:27 | 家主的奴仆就进前来对他说，主啊，你不是撒好种在你的田里么？从那里来的稗子？
13:28 | 他就对他们说，这是仇敌作的。奴仆就对他说，那么你要我们去1薅集它们么？
13:29 | 他就说，不，免得1薅集稗子，连麦子也一齐带根薅出来。
13:30 | 让这两样1一齐长，直到收割。在收割的时候，我要对收割的人说，先薅集稗子，捆成捆，好把它们烧了，麦子却要收到我的仓里。
3 | 国度外表的畸形发展　31～32
13:31 | 耶稣在他们跟前另设一个比喻，说，诸天的国好像一粒1芥菜种，有人拿去种在他的田里。
13:32 | 这乃是百种里最小的，但长起来，却比别的菜都大，且成了1树，甚至2天空的飞鸟来栖宿在它的枝上。
4 | 国度外表的内在腐败　33～35
13:33 | 祂对他们另讲一个比喻说，诸天的国好像1面酵，有2妇人拿去藏在三斗3面里，直到全团都发了酵。
13:34 | 耶稣用比喻对群众讲说这一切的事，若不用比喻，就不对他们说什么。
13:35 | 这是要应验那藉着申言者所说的，说，“我要开口用比喻，把1创世以来所隐藏的事说出来。”
5 | 国度的建立及假冒的成分（续）　36～43
13:36 | 当下，耶稣离开群众，进了屋里，祂的门徒到祂跟前来，说，请把田间稗子的比喻，给我们讲解清楚。
13:37 | 祂就回答说，那撒好种的就是人子，
13:38 | 田地就是世界，1好种就是国度之子，1稗子就是恶者之子，
13:39 | 撒稗子的仇敌就是魔鬼，收割的时候就是这世代的终结，收割的人就是天使。
13:40 | 所以稗子怎样被薅集，且被火焚烧，在这世代的终结，也要如此。
13:41 | 人子要差遣祂的使者，从1祂的国里薅集一切绊跌人的事，和行不法的人，
13:42 | 且要把他们丢到1火炉里，在那里必2要3哀哭切齿了。
13:43 | 那时，1义人在他们2父的国里，要发光如同太阳。有耳可听的，就应当听。
6 | 藏于神所创造之地的国度　44
13:44 诸天的国好像1宝贝藏在2田地里，3人找到了，就藏起来，欢欢喜喜的去变卖他一切所有的，买这田地。
7 | 产自撒但败坏之世的召会　45～46
13:45 | 诸天的国又好像一个1商人，寻找好珠子，
13:46 | 寻到一颗珍贵的1珠子，就去变卖他一切所有的，买了这珠子。
8 | 永远的福音及其结果　47～50
13:47 | 还有，诸天的国好像1网撒在2海里，聚拢3各样的水族。
13:48 | 网既满了，人就拉上岸来，坐下，把1好的收到器皿里，1坏的丢到外面去。
13:49 | 在这世代的终结，也要如此：天使要出来，把恶人从义人中间分别出来，
13:50 | 且要把他们丢到1火炉里，在那里必2要3哀哭切齿了。
9 | 新旧东西的库藏　51～52
13:51 | 这一切的事，你们都领悟了么？他们对祂说，是的。
13:52 | 祂又对他们说，因此，凡经学家作诸天之国门徒的，就像一个作家主的人，从他1库里拿出新旧的东西来。
三 | 弃绝的增加　十三53～十六12
1 | 家乡人的弃绝　十三53～58
13:53 | 耶稣说完了这些比喻，就离开那里，
13:54 | 来到自己的家乡，在他们的会堂里教训他们，以致他们都惊讶说，这人的智慧和异能，是从那里来的？
13:55 | 这不是那1木匠的儿子么？祂母亲不是叫马利亚么？祂兄弟们不是雅各、约西、西门和犹大么？
13:56 | 祂妹妹们不也都在我们这里么？祂这一切是从那里来的？
13:57 | 他们就因祂绊跌。但耶稣对他们说，申言者除了在本地本家之外，没有不被人尊敬的。
13:58 | 因为他们不信，祂就1不在那里多行异能了。
马太福音 第 十三 章 <上一章　下一章>


太14

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 十四 章

2 | 外邦王的弃绝　十四1～13
第 14 章
14:1 | 那时分封的王希律听见耶稣的名声，
14:2 | 就对臣仆说，这是施浸者约翰从死人中复活了，所以这些异能1发显在他身上。
14:3 | 原来希律为他兄弟腓力的妻子希罗底的缘故，把约翰拿住，捆锁起来，关藏在监里。
14:4 | 因为约翰曾对他说，你不可娶这妇人。
14:5 | 希律想要杀他，只是怕群众，因他们都以约翰为申言者。
14:6 | 到了希律的生日，希罗底的女儿在众人中间跳舞，使希律欢喜。
14:7 | 因此希律就起誓，应许她无论求什么都给她。
14:8 | 她受她母亲唆使，就说，请把施浸者约翰的头，放在盘子上给我。
14:9 | 王虽忧愁，但因所起的誓，又因同席的人，就吩咐给她。
14:10 | 于是打发人去，在监里1斩了约翰，
14:11 | 把他的头放在盘子上，拿来给闺女，她就拿去给她母亲。
14:12 | 约翰的门徒进前来，把尸体领去，埋葬了，就去报告耶稣。
14:13 | 耶稣听见，就上船，从那里1独自退到野地去。群众听见，就从各城步行2跟随祂。
3 | 食饱五千的神迹　十四14～21
14:14 | 耶稣出来，看见大批的群众，就对他们动了慈心，治好了他们的病人。
14:15 | 到了黄昏，门徒到祂跟前来，说，这是野地，时候已经1晚了，请解散这些群众，他们好往村子里去，为自己买食物。
14:16 | 耶稣却对他们说，不用他们去，你们1给他们2吃吧。
14:17 | 他们就对祂说，我们这里除了五个1饼两条1鱼，再没有别的。
14:18 | 祂就说，1拿过来给我。
14:19 | 于是吩咐群众1坐在草地上，就拿着五个饼两条鱼，2望着天祝福，3擘开饼，4递给门徒，门徒便递给群众。
14:20 | 众人都吃，并且吃饱了。他们拾起剩下的零碎，1装满了十二篮子。
14:21 | 吃的人，除了妇女孩子，约有五千。
4 | 履海的神迹　十四22～33
14:22 | 耶稣随即1催门徒上船，在祂以先到对岸去，等祂解散群众。
14:23 | 既解散了群众，祂就独自上山去1祷告。到了2晚上，只有祂单独在那里。
14:24 | 这时船1在海中，因风不顺，被浪折磨。
14:25 | 夜里1四更天，祂2在海上向他们走去。
14:26 | 门徒看见祂在海上走，就惊慌，说，这是个鬼怪！由于惧怕，便喊叫起来。
14:27 | 耶稣连忙对他们说，1放心，2是我，不要怕。
14:28 | 彼得回答说，主，若是你，请吩咐我从水上到你那里去。
14:29 | 祂就说，来吧。彼得就从船上下去，在水上向耶稣走去。
14:30 | 只因1见风甚大，就害怕，将要沉下去，便喊着说，主啊，救我！
14:31 | 耶稣赶紧伸手拉住他，对他说，小信的人哪，为什么1疑惑？
14:32 | 他们上了船，1风就止住了。
14:33 | 船上的人遂都拜祂说，你真是1神的儿子。
5 | 凭王衣繸得医治　十四34～36
14:34 | 他们既渡过去，就上了岸，来到革尼撒勒。
14:35 | 那地方的人一认出是耶稣，就打发人到四周全境，把一切有病的带到祂那里，
14:36 | 求祂让他们只摸1祂的衣服穗子，凡摸着的，都完全得了拯救。
马太福音 第 十四 章 <上一章　下一章>


太15

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 十五 章

6 | 传统宗教徒的控告　十五1～20
第 15 章
15:1 | 那时，有法利赛人和经学家从耶路撒冷1来到耶稣跟前，说，
15:2 | 你的门徒为什么1违犯古人的传统？因为他们吃饭的时候不洗手。
15:3 | 祂就回答他们说，你们为什么因着你们的传统，1违犯神的诫命？
15:4 | 原来神说，“当1孝敬父母，”又说，“2咒骂父母的，3要被处死。”
15:5 | 你们倒说，无论谁对父母说，1我所当供养你的，已经作了2礼物，
15:6 | 他就可以不孝敬父母。这就是你们因着你们的传统，使神的话失去效力和权柄。
15:7 | 1假冒为善的人哪，以赛亚指着你们所申言的是对的；他说，
15:8 | “这百姓用嘴唇尊敬我，1心却远离我；
15:9 | 他们敬拜我也是1徒然，因为他们将人的吩咐当作教训教导人。”
15:10 | 于是耶稣叫了群众来，对他们说，你们要听，也要领悟：
15:11 | 入口的不能污秽人，出口的乃能1污秽人。
15:12 | 当时，门徒进前来，对祂说，法利赛人听见这话，被绊跌了，你知道么？
15:13 | 祂就回答说，1凡不是我天父所栽种的植物，必要连根拔出来。
15:14 | 任凭他们吧，他们是1瞎子的瞎眼领路者；若是瞎子领瞎子，两个都要掉在坑里。
15:15 | 彼得就回答祂说，请给我们讲讲这比喻。
15:16 | 祂就说，连你们到如今还不领悟么？
15:17 | 岂不知凡入口的，是进到肚腹，又排泄到茅厕么？
15:18 | 惟独出口的，是从心里发出来的，那才污秽人。
15:19 | 因为从心里发出1恶念、凶杀、奸淫、淫乱、偷窃、假见证和谤讟，
15:20 | 这些都是污秽人的；至于不洗手吃饭，却不污秽人。
7 | 外邦妇人的信心　十五21～28
15:21 | 耶稣离开那里，退到1推罗、西顿的境内去。
15:22 | 看哪，有一个1迦南妇人从那地区出来，喊着说，2主啊，大卫的子孙，可怜我！我女儿被鬼附得很苦。
15:23 | 耶稣却一言不答。门徒就进前来，求祂说，请打发她走吧，因为她在我们后面直喊。
15:24 | 耶稣回答说，我1奉差遣，不过是到以色列家迷失的羊那里去。
15:25 | 那妇人来1拜祂，说，2主啊，帮助我！
15:26 | 祂回答说，不好拿儿女的1饼丢给2小狗。
15:27 | 妇人说，主啊，是的，就是小狗也吃主人桌子上掉下来的1碎渣。
15:28 | 于是耶稣回答她说，妇人，你的信心真大！照你所愿的给你成全吧。从那时候，她的女儿就得了医治。
8 | 治病为荣耀神　十五29～31
15:29 | 耶稣遂离开那里，来到靠近1加利利的海边，就上山，在那里坐下。
15:30 | 好多群众到祂跟前来，带着瘸子、瞎子、残废的、哑吧和好些别种病人，都1放在祂的脚前，祂就治好了他们，
15:31 | 以致群众都希奇，因看见哑吧说话，残废的痊愈，瘸子行走，瞎子看见；他们就荣耀以色列的神。
9 | 食饱四千的神迹　十五32～39
15:32 | 耶稣叫祂的门徒来，说，我对这群众动了慈心，因为他们同我在一起已经三天，也没有什么吃的了。我1不愿意叫他们饿着散去，恐怕他们在路上困乏。
15:33 | 门徒就对祂说，我们在这1旷野，那里有这么多的饼，叫这么多的群众吃饱？
15:34 | 耶稣对他们说，1你们有多少饼？他们说，七个，和几条小鱼。
15:35 | 祂就吩咐群众坐在地上，
15:36 | 1拿着这七个饼和几条鱼，祝谢了，擘开，递给门徒，门徒又递给群众。
15:37 | 众人都吃，并且吃饱了。他们拾起剩下的零碎，装满了七筐子。
15:38 | 吃的人，除了妇女孩子，共有四千。
15:39 | 祂既解散了群众，就上船，来到马加丹的境界。
马太福音 第 十五 章 <上一章　下一章>


太16

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 十六 章

10 | 基要与摩登两派的试诱　十六1～12
第 16 章
16:1 | 法利赛人和撒都该人进前来，试诱耶稣，求祂从天上显个1神迹给他们看。
16:2 | 耶稣就回答他们说，1黄昏到了，你们说，天要晴，因为天发红；
16:3 | 在早晨，你们说，今天要有风雨，因为天发红，变阴暗。你们知道分辨1天色，倒不能2分辨这时期的神迹。
16:4 | 邪恶淫乱的世代寻求神迹，除了1约拿的神迹以外，再没有神迹给它。耶稣就撇开他们走了。
16:5 | 门徒来到对岸，忘了带1饼。
16:6 | 耶稣对他们说，你们要当心，提防法利赛人和撒都该人的酵。
16:7 | 门徒就彼此议论说，这是因为我们没有带饼吧。
16:8 | 耶稣知道了，就说，小信的人哪，为什么因为没有饼就彼此议论？
16:9 | 你们还不明白么？不记得那分给五千人的五个饼，和你们拾取了多少1篮子？
16:10 | 也不记得那分给四千人的七个饼，和你们拾取了多少1筐子？
16:11 | 你们怎么不明白？我对你们所说的，不是指着饼，乃是指着要提防法利赛人和撒都该人的酵。
16:12 | 门徒这才领悟祂所说的，不是叫他们提防饼的酵，乃是叫他们提防1法利赛人和撒都该人的2教训。
四 | 被弃绝的途径　十六13～二三39
1 | 去犹太之前　十六13～十八35
a | 基督与召会的启示　十六13～20
16:13 | 耶稣到了1该撒利亚腓立比的境内，就问祂的门徒说，人说2人子是谁？
16:14 | 他们说，1有人说是施浸者约翰，另有人说是以利亚，还有人说是耶利米，或申言者中的一位。
16:15 | 祂对他们说，你们说我是谁？
16:16 | 西门彼得回答说，你是1基督，是2活神的1儿子。
16:17 | 耶稣回答他说，西门1巴约拿，你是有福的，因为不是2血肉之人启示了你，乃是我在诸天之上的3父启示了你。
16:18 | 我1还告诉你，你是2彼得，我要把我的3召会4建造在5这磐石上，6阴间的门不能胜过她。
16:19 | 我要把1诸天之国的2钥匙给你，凡你在地上3捆绑的，必是在诸天之上4已经捆绑的；凡你在地上3释放的，必是在诸天之上4已经释放的。
16:20 | 于是耶稣嘱咐门徒，1不可对人说祂是基督。
b | 钉死与复活的首次揭示　十六21～27
16:21 | 从那时候，耶稣才指示祂的门徒，祂1必须往耶路撒冷去，受长老、祭司长和经学家许多的苦，并且被杀，第三日复活。
16:22 | 彼得就拉祂到一边，责劝祂说，主啊，神眷怜你，这事绝1不会临到你。
16:23 | 祂却转过来，对彼得说，1撒但，退我后面去吧！2你是绊跌我的，因为你3不思念神的事，只思念人的事。
16:24 | 于是耶稣对门徒说，若有人要跟从我，就当1否认2己，背起他的3十字架，并4跟从我。
16:25 | 因为凡要救自己魂生命的，必1丧失魂生命；凡为我2丧失自己魂生命的，必得着魂生命。
16:26 | 人若赚得全世界，却赔上自己的1魂生命，有什么益处？人还能拿什么换自己的魂生命？
16:27 | 1因为人子要在祂父的荣耀里，同着众天使来临，那时祂要照各人的行为2报应各人。
c | 国度小影中的变像　十六28～十七13
16:28 我实在告诉你们，站在这里的，有人还没有尝到死味，必看见人子1在祂的国里来临。
马太福音 第 十六 章 <上一章　下一章>


太17

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 十七 章

第 17 章
17:1 | 过了六天，耶稣带着彼得、雅各、和雅各的兄弟约翰，暗暗的1领他们上了2高山，
17:2 | 就在他们面前变了形像，脸面发光如日头，衣服变白如光。
17:3 | 看哪，有1摩西和以利亚向他们显现，同耶稣谈话。
17:4 | 彼得对耶稣说，主啊，我们在这里真好；你若愿意，我就在这里搭1三座帐棚，一座为你，一座为摩西，一座为以利亚。
17:5 | 他还说话的时候，看哪，有一朵光明的云彩遮盖他们；看哪，又有声音从云彩里出来，说，1这是我的爱子，我所喜悦的，你们要听2祂。
17:6 | 门徒听见，就面伏于地，极其害怕。
17:7 | 耶稣进前来，摸他们说，起来，不要害怕。
17:8 | 他们举目1不见一人，只见耶稣。
17:9 | 他们下山的时候，耶稣吩咐他们说，人子还没有从死人中复活，你们不要将1所看见的告诉人。
17:10 | 门徒问祂说，那么，经学家为什么说，1以利亚必须先来？
17:11 | 祂回答说，1以利亚固然要来，并要复兴万事；
17:12 | 只是我告诉你们，1以利亚已经来了，人却不认识他，反而任意待他；照样，人子也要受他们的苦害。
17:13 | 门徒这才领悟，祂是对他们说到施浸者约翰。
d | 癫痫鬼的赶出　十七14～21
17:14 | 耶稣和门徒到了群众那里，有一个人到祂跟前来，向祂跪下说，
17:15 | 主啊，可怜我的儿子！因他患1癫痫病很苦，屡次跌在火里，屡次跌在水里。
17:16 | 我带他到你门徒那里，他们却不能治好他。
17:17 | 耶稣回答说，唉，不信且悖谬的世代！我与你们同在要到几时？我忍耐你们要到几时？把他带到我这里来吧。
17:18 | 耶稣斥责那鬼，鬼就从他身上出来；从那时候，孩子就好了。
17:19 | 那时，门徒暗暗的到耶稣跟前来，说，我们为什么不能赶出那鬼？
17:20 | 耶稣对他们说，因为你们的信心小；我实在告诉你们，你们若有信心像一粒芥菜种，就是对这座山说，从这边挪到那边，它也必挪去；并且在你们就没有一件事是不可能的。
17:21 | 1至于这一类的鬼，若不祷告禁食，它就不出来。
e | 钉死与复活第二次的揭示　十七22～23
17:22 | 他们还1聚集在加利利的时候，耶稣对他们说，人子将要被交在人手里，
17:23 | 他们要杀害祂，第三日祂要复活。门徒就极其忧愁。
f | 基督儿子名分的启示与异象的应用　十七24～27
17:24 | 他们到了迦百农，有收1殿税的人前来对彼得说，你们的老师不纳1殿税么？
17:25 | 彼得说，1纳。等他进了屋子，耶稣2先向他说，西门，你怎么看？地上的君王向谁征收关税或丁税？向自己的儿子，还是向外人？
17:26 | 彼得一说，向外人，耶稣就对他说，既然如此，1儿子就可以免了。
17:27 | 但为免绊跌他们，你要1到海边去钓鱼，拿起先钓上来的鱼，开它的口，就必找到2一块钱，可以拿去3给他们，作4你我的殿税。
马太福音 第 十七 章 <上一章　下一章>


太18

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 十八 章

g 国度里的关系　十八1～35
第 18 章
18:1 | 当时，门徒到耶稣跟前来，说，谁1在诸天的国里是最大的？
18:2 | 耶稣便叫一个小孩子来，站在他们中间，说，
18:3 | 我实在告诉你们，你们若不回转，变成像小孩子一样，绝不能进诸天的国。
18:4 | 所以凡降卑自己像这小孩子的，这人在诸天的国里就是最大的。
18:5 | 凡1因我的名，接待一个这样小孩子的，就是接待我。
18:6 | 凡绊跌一个信入我的小子的，1倒不如把2大磨石挂在他的脖子上，沉没在深海里。
18:7 | 世界因着绊跌人的事有祸了；绊跌人的事是免不了的，但那绊跌人的有祸了。
18:8 | 若是你的手或你的脚绊跌你，就把它1砍下来扔掉；你残废或瘸腿进入生命，比有两手两脚被扔在永火里更好。
18:9 | 若是你的眼绊跌你，就把它1剜出来扔掉；你只有一只眼进入生命，比有两只眼被扔在2火坑里更好。
18:10 | 你们要当心，不可轻看这小子里的一个。我告诉你们，他们的使者在诸天之上，常见我在诸天之上父的面。
18:11 | 1因为人子来，是要拯救失丧的人。
18:12 | 你们怎么看？一个人若有一百只羊，其中一只走迷了路，他岂不把这九十九只撇在山上，去找那迷路的么？
18:13 | 若是找着了，我实在告诉你们，他为这一只欢喜，比为那没有迷路的九十九只欢喜还大。
18:14 | 照样，1你们在诸天之上的父，也不愿这小子里失丧一个。
18:15 | 再者，若是你的弟兄犯罪得罪你，你要去，只1在你和他之间2指出他的过错。他若听你，你就得着了你的弟兄。
18:16 | 他若不听，你就另带一两个人同去，要凭两三个见证人的口，句句都可定准。
18:17 | 他若不听他们，就1告诉2召会；他若连召会也不听，就3把他4当作外邦人和税吏。
18:18 | 我实在告诉你们，凡你们在地上1捆绑的，必是在诸天之上2已经捆绑的；凡你们在地上1释放的，必是在诸天之上2已经释放的。
18:19 | 我又实在告诉你们，你们中间若有两个人在地上，在他们所1求的任何事上2和谐一致，他们无论求什么，都必从我在诸天之上的父，3得着成全。
18:20 | 因为无论在那里，有1两三个人2被3聚集到我的名里，那里就有我在他们中间。
18:21 | 那时，彼得进前来，对耶稣说，主啊，我的弟兄得罪我，我当赦免他几次？到七次么？
18:22 | 耶稣对他说，我不是对你说到七次，乃是到七十个七次。
18:23 | 因此，诸天的国好比一个作君王的人，要和他的奴仆1算账。
18:24 | 才算的时候，有人带了一个欠1一万他连得银子的来。
18:25 | 因为他没有什么可偿还的，主人吩咐把他和他的妻子儿女，并一切所有的都卖了来偿还。
18:26 | 那奴仆就俯伏拜他，说，宽容我，将来我都要还清。
18:27 | 那奴仆的主人就动了慈心，把他释放，并且1免了他的债。
18:28 | 但那奴仆出来，遇见一个和他同作奴仆的，欠他1一百银币，便揪住他，掐住他的喉咙，说，你所欠的，都要偿还。
18:29 | 那和他同作奴仆的，俯伏央求他说，宽容我，将来我必还你。
18:30 | 他却不肯，竟去把他下在监里，等他还清所欠的债。
18:31 | 那些和他同作奴仆的，看见所发生的事，就甚1忧愁，去把一切所发生的事，都完全告诉他们的主人。
18:32 | 于是主人把他叫来，对他说，你这恶仆，因你央求我，我就把你一切所欠的都免了；
18:33 | 你岂不应当怜悯和你同作奴仆的，像我怜悯你么？
18:34 | 主人就大怒，把他1交给掌刑的，直到他还清了一切所欠的债。
18:35 | 你们各人若不从心里赦免你的弟兄，我天父也要这样待你们了。
马太福音 第 十八 章 <上一章　下一章>


太19

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 十九 章

2 | 到犹太境后　十九1～二十16
第 19 章
19:1 耶稣说完了这些话，就离开加利利，来到犹太境内，约但河外。
a | 医治跟随的群众　十九2
19:2 有好多群众跟着祂，祂就在那里治好了他们。
b | 基要派的再试诱　十九3～12
19:3 | 有法利赛人到耶稣跟前来，1试诱祂，说，人因任何缘故，都可以2休妻么？
19:4 | 祂就回答说，难道你们没有念过，1那起初造人的，是造男造女，
19:5 | 并且说，“为这缘故，人要离开父母，与妻子联合，二人成为1一体”么？
19:6 | 这样，他们不再是两个，乃是一个肉身了。所以神所配偶的，人不可分开。
19:7 | 法利赛人对祂说，这样，摩西为什么1吩咐给妻子休书，并休她呢？
19:8 | 祂对他们说，摩西因为你们的心硬，才准你们休妻，但从1起初并不是这样。
19:9 | 我告诉你们，凡休妻另娶的，若不是因1淫乱的缘故，就是犯奸淫；2有人娶那被休的妇人，也是犯奸淫。
19:10 | 门徒对祂说，人和妻子的事既是1这样，倒不如不结婚。
19:11 | 祂就对他们说，这话1不是众人都能2接受的，惟独赐给谁，谁才能接受。
19:12 | 因为有的阉人从母腹生来就是这样，也有的阉人是被人阉的，并有的阉人是为1诸天之国的缘故2自阉的。那能接受的，就让他接受。
c | 给小孩子的按手　十九13～15
19:13 | 那时，有人带着小孩子到耶稣那里，要祂为他们按手祷告，门徒就责备那些人。
19:14 | 耶稣却说，让小孩子到我这里来，不要禁止他们，因为诸天之国正是1这等人的。
19:15 | 祂给他们按了手，就从那里往前去。
d | 财主进国度的路　十九16～26
19:16 | 看哪，有一个人到耶稣跟前来，说，夫子，我该作什么善事，才可以1得永远的生命？
19:17 | 耶稣对他说，你为什么以善问我？只有1一位是2善的。你若要3进入生命，就要4遵守诫命。
19:18 | 他对耶稣说，那些诫命？耶稣说，“不可杀人，不可奸淫，不可偷盗，不可作假见证，
19:19 | 当1孝敬父母，又当爱邻舍如同自己。”
19:20 | 那青年人对祂说，这一切我都遵守了，还缺少什么？
19:21 | 耶稣对他说，你若想要1完全，就要去变卖你的家业，分给穷人，就必有财宝在诸天之上，你还要来2跟从我。
19:22 | 那青年人听见这话，就1忧忧郁郁的走了，因为他有很多产业。
19:23 | 于是耶稣对门徒说，我实在告诉你们，财主进诸天的国是难的。
19:24 | 我又告诉你们，骆驼穿过针的眼，比财主进1神的国还2容易。
19:25 | 门徒听见了，就极其惊讶，说，这样谁能1得救？
19:26 | 耶稣看着他们说，在人这是1不能的，在神凡事都1能。
e | 国度的赏赐　十九27～二十16
19:27 | 彼得就回答祂说，看哪，我们已经撇下所有的跟从了你，这样，我们将来要得什么？
19:28 | 耶稣就对他们说，我实在告诉你们，你们这些跟从过我的人，在1复兴的时候，当人子坐在祂荣耀的宝座上，你们也要坐在十二个宝座上，2审判以色列十二个支派。
19:29 | 凡为我的名撇下房屋、或是弟兄、姊妹、父亲、母亲、儿女、田地的，必要1得着2百倍，且要3承受永远的生命。
19:30 | 然而许多1在前的将要在后，在后的将要在前。
马太福音 第 十九 章 <上一章　下一章>


太20

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 二十 章

第 20 章
20:1 | 1因为诸天的国好像一个2作家主的人，3清早出去，为他的4葡萄园雇5工人，
20:2 | 和工人1讲定一天一个2银币，就打发他们进他的葡萄园去。
20:3 | 约在1上午九时，他又出去，看见2市场上另有3闲站的人，
20:4 | 就对他们说，你们也进葡萄园去，所当给的，我必给你们。他们就去了。
20:5 | 约在1正午和2午后三时，他再出去，也是这样行。
20:6 | 约在1午后五时，他出去，看见另有人站着，就对他们说，你们为什么整天在这里闲站？
20:7 | 他们说，因为1没有人雇我们。他说，你们2也进葡萄园去。
20:8 | 到了1黄昏，葡萄园的主人对管事的说，叫工人都来，给他们工钱，从2后来的开始，直到先来的为止。
20:9 | 那些约在午后五时雇的来了，每个人都领了一个银币。
20:10 | 那些1先雇的也来了，他们以为必要多领，但他们也是各领一个银币。
20:11 | 他们领了之后，就埋怨家主说，
20:12 | 1那些后来的作了一小时的工，你竟叫他们2和我们这些整天劳苦受热的一样。
20:13 | 家主回答他们1其中的一个说，2朋友，我没有对你不义。你不是与我3讲定一个银币么？
20:14 | 1拿你的走吧；我1愿意给那后来的，正如给你的一样。
20:15 | 难道我不可随我的1意思，用我的东西么？还是因为我1慈善，你就眼2红了么？
20:16 | 这样，1在后的将要在前，在前的将要在后了。
3 | 往耶路撒冷的路上　二十17～二一11
a | 钉死与复活第三次的揭示　二十17～19
20:17 | 耶稣上耶路撒冷去的时候，在路上暗暗的把十二个门徒带到一边，对他们说，
20:18 | 看哪，我们上耶路撒冷去，人子要被交给祭司长和经学家，他们要定祂1死罪，
20:19 | 又要把祂交给外邦人去戏弄，鞭打，并钉十字架，第三日祂必复活。
b | 国度宝座与十架苦杯　二十20～28
20:20 | 那时，西庇太儿子的母亲，同她1儿子们进前来拜耶稣，求祂一件事。
20:21 | 耶稣就对她说，你要什么？她说，请叫我这两个儿子在你国里，一个坐在你右边，一个坐在你左边。
20:22 | 耶稣回答说，你们不知道所求的是什么。我将要喝的杯，你们能1喝么？他们说，我们能。
20:23 | 耶稣说，我的杯你们必要喝，只是坐在我的左右，1不是我可以赐的；乃是我父为谁预备的，就赐给谁。
20:24 | 那十个听见，就恼怒这两个兄弟。
20:25 | 于是耶稣叫了他们来，说，你们知道外邦人有君王为主治理他们，也有大臣操权管辖他们。
20:26 | 但你们中间不是这样；反倒你们中间无论谁想要为大，就必作你们的1仆役；
20:27 | 你们中间无论谁想要为首，就必作你们的1奴仆。
20:28 | 正如1人子来，不是要受人的服事，乃是要服事人，并且要舍2命，作多人的赎价。
c | 二瞎得医　二十29～34
20:29 | 他们出耶利哥的时候，有大批群众跟着祂。
20:30 | 看哪，有两个瞎子坐在路旁，听见耶稣经过，就喊着说，主啊，1大卫的子孙，可怜我们吧！
20:31 | 群众责备他们，叫他们安静，他们却越发喊着说，主啊，大卫的子孙，可怜我们吧！
20:32 | 耶稣就站住，叫他们来，说，要我为你们作什么？
20:33 | 他们说，主啊，要我们的眼睛得开。
20:34 | 耶稣就动了慈心，把他们的眼睛一摸，他们立刻看见，就跟从了耶稣。
马太福音 第 二十 章 <上一章　下一章>


太21

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 二十一 章

d | 对温柔之王的热烈欢迎　二一1～11
第 21 章
21:1 | 耶稣和门徒1将近耶路撒冷，来到伯法其，橄榄山那里。
21:2 | 耶稣就打发两个门徒，对他们说，你们往对面村子去，立刻就会1看见一匹驴，带着驴驹拴着；你们解开，牵来给我。
21:3 | 若有人对你们说什么，你们就说，1主需要它们；2他必立刻打发它们来。
21:4 | 这事成就，为要应验那藉着申言者所说的，说，
21:5 | “要对1锡安的女儿说，看哪，你的王来到你这里，是温柔的，骑着驴，骑着驴驹，就是负重牲口的2崽子。”
21:6 | 他们就去，照耶稣所吩咐他们的行，
21:7 | 牵了驴和驴驹来，把自己的1衣服搭在上面，耶稣就骑上。
21:8 | 群众多半把自己的衣服铺在路上，另有人从树上砍下1枝子铺在路上。
21:9 | 前行后随的群众喊着说，1和散那归与2大卫的子孙！在主名里来的，是当受颂赞的！至高之处的和散那！
21:10 | 耶稣进了耶路撒冷，全城都震动了，说，这是谁？
21:11 | 群众说，这是从加利利拿撒勒来的申言者耶稣。
4 | 在耶路撒冷　二一12～二三39
a | 洁净圣殿　二一12～16
21:12 | 耶稣进了殿，赶出所有在殿里作买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子，
21:13 | 并且对他们说，经上记着，“我的1殿必称为祷告的1殿；”你们倒使它成为贼窝了。
21:14 | 在殿里的瞎子和瘸子到祂跟前来，祂就治好了他们。
21:15 | 祭司长和经学家看见耶稣所行的奇事，并小孩子在殿里喊着说，和散那归与大卫的子孙，就甚1恼怒，
21:16 | 对祂说，这些人所说的，你听见了么？耶稣对他们说，是的；经上说，“从婴孩和吃奶的口中，你使赞美得以完全。”难道你们没有念过么？
b | 宿于伯大尼　二一17
21:17 于是撇开他们，出城到1伯大尼去，在那里住宿。
c | 咒诅以色列国　二一18～22
21:18 | 早晨回城的时候，耶稣1饿了；
21:19 | 看见路旁一棵1无花果树，就走到跟前，在树上找不着什么，不过有叶子；就对树说，你2不再结果子，直到永远。那无花果树就立刻3枯干了。
21:20 | 门徒看见了，便希奇说，这无花果树怎么立刻就枯干了？
21:21 | 耶稣回答他们说，我实在告诉你们，你们若有信心，不疑惑，不但能行无花果树上所发生的事，就是对这座山说，你得挪开，投在海里，也必成就。
21:22 | 你们祷告，无论求什么，只要信，就必得着。
d | 受试验　二一23～二二46
(一) | 受祭司长和长老的试验─关于祂的权柄　二一23～二二14
21:23 | 耶稣进了殿，正施教的时候，祭司长和民间的长老到祂跟前来，说，你仗着什么权柄作这些事？给你这权柄的是谁？
21:24 | 耶稣回答他们说，我也要问你们一句话，你们若告诉我，我就告诉你们，我仗着什么权柄作这些事。
21:25 | 约翰的浸是从那里来的？是从天上来的，还是从人来的？他们就彼此议论说，我们若说从天上来的，祂必对我们说，这样，你们为什么不信他？
21:26 | 若说从人来的，我们又怕群众，因为他们都以约翰为申言者。
21:27 | 于是回答耶稣说，我们1不知道。耶稣也对他们说，2我也不告诉你们，我仗着什么权柄作这些事。
(1) | 长子名分的转移　二一28～32
21:28 | 你们怎么看？一个人有两个孩子，他来对大的说，孩子，你今天到葡萄园里去作工。
21:29 | 他回答说，我不去；后来懊悔，就去了。
21:30 | 又来对另一个也这样说，他回答说，主啊，我去；却没有去。
21:31 | 两个当中，那一个完成了父亲的心意？他们说，1大的。耶稣对他们说，我实在告诉你们，税吏和娼妓要在你们以前进神的国。
21:32 | 因为约翰在1义路中来到你们这里，你们不信他，税吏和娼妓倒信他。你们看见了，后来还是不悔改去信他。
(2) | 神国度的转迁　二一33～46
21:33 | 你们听另一个比喻。有一个1作家主的人，栽了一个1葡萄园，四周围上篱笆，里面挖了一个压酒池，盖了一座楼，租给1园户，就往外国去了。
21:34 | 收果子的时候近了，他打发1奴仆到园户那里去收果子。
21:35 | 园户拿住他的奴仆，1打了一个，杀了一个，用石头打死一个。
21:36 | 他又打发别的奴仆去，比先前更多，园户还是照样待他们。
21:37 | 后来就打发他的1儿子到他们那里去，心里说，他们必尊敬我的儿子。
21:38 | 不料，园户看见那儿子，就彼此说，1这是承受产业的；来吧，我们杀了他，得他的产业。
21:39 | 于是拿住他，1推出葡萄园外杀了。
21:40 | 这样，葡萄园的主人来到的时候，要怎样处治那些园户？
21:41 | 他们说，他必凶恶的1除灭那些恶人，将葡萄园另租给2那按时候交果子的园户。
21:42 | 耶稣对他们说，“1匠人所弃的1石头，已成了2房角的头块石头；这是主所作的，在我们眼中看为希奇。”你们在经上从来没有念过么？
21:43 | 所以我告诉你们，1神的国必从你们夺去，赐给2那能结果子的百姓。
21:44 | 1那跌在这石头上的，必要跌碎；这石头掉在2谁身上，就要把谁砸得粉碎，簸散如糠秕。
21:45 | 祭司长和法利赛人听了祂的比喻，就看出祂是指着他们说的；
21:46 | 于是想要捉拿祂，只是惧怕群众，因为群众以祂为申言者。
马太福音 第 二十一 章 <上一章　下一章>


太22

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 二十二 章

(3) | 国度的婚筵　二二1～14
第 22 章
22:1 | 耶稣又用比喻对他们说，
22:2 | 1诸天的国好比一个作2王的人，为他2儿子摆设3婚筵。
22:3 | 他打发1奴仆去召那些被召的人来赴婚筵，他们却不肯来。
22:4 | 他又打发1别的奴仆去，说，你们要告诉那些被召的：看哪，我的2筵席已经预备好了，3公牛和3肥畜已经宰了，各样都齐备，请来赴婚筵。
22:5 | 但那些人不理就走了；一个到田里去，一个作买卖去，
22:6 | 其余的抓住他的奴仆，凌辱他们，把他们杀了。
22:7 | 王就动怒，发1兵除灭那些凶手，烧毁他们的城。
22:8 | 然后对奴仆说，婚筵已经齐备，只是所召的人1不配。
22:9 | 所以你们要往1岔路口去，凡遇见的，都召来赴婚筵。
22:10 | 那些奴仆就出去，到大路上，凡遇见的，不论善恶都聚集了来，婚筵上就满了坐席的。
22:11 | 王进来观看坐席的，见那里有一个没有穿1婚筵礼服的，
22:12 | 就对他说，朋友，你没有穿婚筵的礼服，是怎么进到这里来的？那人无言可答。
22:13 | 于是王对1仆役说，把他的手脚捆起来，2扔在外面黑暗里，在那里必3要4哀哭切齿了。
22:14 | 因为1被召的多，1选上的少。
(二) | 受法利赛门徒和希律党人的试验─关于纳税给该撒　二二15～22
22:15 | 当时，1法利赛人去商议，怎样就着耶稣的话陷害祂。
22:16 | 于是打发他们的门徒，同1希律党的人到耶稣那里，说，夫子，我们知道你是诚实的，并且诚诚实实教导神的道路，什么人你都不顾忌，因为你不看人的2外貌。
22:17 | 请告诉我们，你怎么看，1纳税给该撒，可以不可以？
22:18 | 耶稣看出他们的恶意，就说，1假冒为善的人哪，为什么试诱我？
22:19 | 1拿一个上税的钱给我看。他们就拿一个2银币给祂。
22:20 | 耶稣说，这像和这号是谁的？
22:21 | 他们说，是该撒的。耶稣说，这样，把1该撒的物归给该撒，把2神的物归给神。
22:22 | 他们听见就希奇，便离开祂走了。
(三) | 受撒都该人的试验─关于复活　二二23～33
22:23 | 向来说没有复活的1撒都该人，那一天到耶稣跟前来，问祂说，
22:24 | 夫子，摩西说，人若死了，没有孩子，他的兄弟当继娶他的妻子，为哥哥立后。
22:25 | 我们这里从前有兄弟七人。第一个娶了妻，死了，没有后裔，遗下妻子给兄弟。
22:26 | 第二、第三，直到第七个，都是如此。
22:27 | 最后，那妇人也死了。
22:28 | 这样，在复活的时候，她是这七人中那一个的妻子？因为全都娶过她。
22:29 | 耶稣回答他们说，你们错了，因为不1明白圣经，也不晓得神的大能。
22:30 | 在复活的时候，人也不娶也不嫁，乃像天上的使者一样。
22:31 | 关于死人复活，神向你们所说的，你们没有念过么？祂说，
22:32 | “我是亚伯拉罕的神，以撒的神，雅各的神。”神并不是死人的神，乃是1活人的神。
22:33 | 群众听见了，就惊讶祂的教训。
(四) | 受律法师的试验─关于最大的诫命　二二34～40
22:34 | 法利赛人听见耶稣笼住了撒都该人的口，就聚集一起。
22:35 | 他们中间有一个1律法师，试诱耶稣，问祂说，
22:36 | 夫子，律法上那一条诫命最大？
22:37 | 耶稣对他说，“你要1全心、全魂并全心思，爱主你的神。”
22:38 | 这是最大的，且是第一条诫命。
22:39 | 其次也相仿：“要爱邻舍如同自己。”
22:40 | 一切律法和申言者的教训都系于这1两条诫命。
(五) | 笼住所有试验者的口─关于基督的问题　二二41～46
22:41 | 法利赛人聚集的时候，耶稣问他们说，
22:42 | 论到1基督，你们怎么看？祂是谁的子孙？他们说，是大卫的。
22:43 | 耶稣对他们说，这样，大卫在1灵里怎么还称祂为主，说，
22:44 | “主对我主说，你坐在我的右边，等我把你的仇敌，放在你的脚下？”
22:45 | 大卫既称祂为1主，祂怎么又是大卫的1子孙？
22:46 | 他们1没有人能回答祂一句话；从那一天，再也没有任何人敢问祂什么了。
马太福音 第 二十二 章 <上一章　下一章>


太23

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 二十三 章

e | 对宗教徒的责备　二三1～36
(一) | 他们的假冒为善　1～12
第 23 章
23:1 | 那时，耶稣对群众和门徒讲论，说，
23:2 | 1经学家和2法利赛人是坐在摩西的位上，
23:3 | 所以，凡他们所告诉你们的，不论是什么，你们都要遵行、谨守；但不要照他们的行为去行，因为他们说而不行。
23:4 | 他们把沉重难担的担子捆起来，放在人的肩上，但自己连一个指头也不肯动。
23:5 | 他们所作的一切事，都是为要给人看见；因为他们将1佩戴的经文匣作宽了，衣2繸也加长了；
23:6 | 他们又喜爱筵席上的首座，并会堂里的高位，
23:7 | 且喜爱人在市场上问他们安，称他们为1拉比。
23:8 | 但你们不要受拉比的称呼，因为1只有一位是你们的夫子，你们都是弟兄；
23:9 | 也不要称地上的人为父，因为1只有一位是你们的父，就是那天上的；
23:10 | 也不要受1师尊的称呼，因为2只有一位是你们的师尊，就是基督。
23:11 | 你们中间谁为大，谁就要作你们的仆役。
23:12 | 凡高抬自己的，必降为卑；降卑自己的，必升为高。
(二) | 他们的八重灾祸　13～36
23:13 | 1假冒为善的经学家和法利赛人，你们有祸了！因为你们在人面前，把诸天的国关了；你们2自己不进去，也不让那些要进去的人进去。
23:14 | 1假冒为善的经学家和法利赛人，你们有祸了！因为你们侵吞寡妇的家产，假意作很长的祷告，所以你们要受更重的2刑罚。
23:15 | 假冒为善的经学家和法利赛人，你们有祸了！因为你们走遍洋海陆地，叫一个人入教，既入了教，却使他成为1火坑之子，比你们还加倍。
23:16 | 瞎眼领路的，你们有祸了！你们说，凡指着殿起誓的，算不得什么；只是凡指着殿中金子起誓的，1他就该谨守。
23:17 | 愚拙瞎眼的人，那个是更大的，是金子，还是1叫金子成圣的殿？
23:18 | 你们又说，凡指着坛起誓的，算不得什么；只是凡指着坛上礼物起誓的，他就该谨守。
23:19 | 瞎眼的人，那个是更大的，是礼物，还是1叫礼物成圣的坛？
23:20 | 所以指着坛起誓的，就是指着坛和坛上的一切起誓；
23:21 | 指着殿起誓的，就是指着殿和那住在殿中的起誓；
23:22 | 指着天起誓的，就是指着神的宝座，和那坐在其上的起誓。
23:23 | 假冒为善的经学家和法利赛人，你们有祸了！因为你们将薄荷、芹菜、茴香，献上十分之一，却撇开律法上更重的事，就是1正义、怜悯、信实；这些原是必须行的，那些也是2不可撇开的。
23:24 | 瞎眼领路的，蠓虫你们就滤出来，骆驼你们倒吞下去。
23:25 | 假冒为善的经学家和法利赛人，你们有祸了！因为你们洁净杯盘的外面，里面却盛满了勒索和放荡。
23:26 | 瞎眼的法利赛人，你先洁净杯盘的里面，好叫外面也干净了。
23:27 | 假冒为善的经学家和法利赛人，你们有祸了！因为你们好像粉饰的坟墓，外面显得美观，里面却满了死人的骨头，和一切的污秽。
23:28 | 你们也是如此，外面向人显出公义，里面却满了伪善和不法。
23:29 | 假冒为善的经学家和法利赛人，你们有祸了！因为你们建造申言者的坟，修饰义人的墓，
23:30 | 并说，若是我们在我们祖宗的日子，必不和他们一同流申言者的血。
23:31 | 这就是你们证明自己是杀害申言者之人的子孙了。
23:32 | 你们去充满你们祖宗的1恶贯吧！
23:33 | 蛇类，毒蛇之种，你们怎能逃避火坑的审判？
23:34 | 所以，我差遣1申言者和智慧人并经学家到你们这里来，有的你们要杀害，要钉十字架，有的你们要在你们的会堂里鞭打，从这城追逼到那城；
23:35 | 叫世上所流一切的义血，都归到你们身上，从义人亚伯的血起，直到你们在殿和坛中间，所杀巴拉加的儿子撒迦利亚的血为止。
23:36 | 我实在告诉你们，这1一切的罪都要归到这世代了。
f | 耶路撒冷连其圣殿的被弃　二三37～39
23:37 | 耶路撒冷啊，耶路撒冷啊，你常杀害申言者，又用石头打死那奉差遣到你这里来的。1我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。
23:38 | 看哪，你们的1家要2成为荒场，留给你们。
23:39 | 我告诉你们，从今以后，你们不得再见我，直等到你们说，在主名里1来的，是当受颂赞的！
马太福音 第 二十三 章 <上一章　下一章>


太24

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 二十四 章

五 | 国度的预言　二四1～二五46
1 | 关于以色列人　二四1～31
a | 从基督升天到这世代终结　二四1～14
第 24 章
24:1 | 耶稣1从2殿里出来，正走的时候，门徒进前来，把2殿的建筑指给祂看。
24:2 | 祂就对他们说，你们不是看见这一切么？我实在告诉你们，将来在这里，绝没有一块石头留在石头上，不被1拆毁的。
24:3 | 耶稣在1橄榄山上坐着，门徒暗暗的到祂跟前来，说，请告诉我们，2什么时候会有这些事？你的3来临和这世代的终结，有什么兆头？
24:4 | 耶稣1回答他们说，你们要2谨慎，免得有人迷惑你们；
24:5 | 因为将来要有许多人冒我的名来，说，我是基督，并且要迷惑许多人。
24:6 | 你们要听见1打仗和打仗的风声；要当心，不要惊慌；因为这是必须发生的，只是2末期还没有到。
24:7 | 1民要起来攻打民，1国要起来攻打国，到处必有2饥荒、3地震。
24:8 | 这些都是1产难的开始。
24:9 | 那时，人要把1你们2陷在患难里，也要杀害你们；你们又要因我的名，被万民恨恶。
24:10 | 那时，有许多人要绊跌，也要彼此陷害，彼此恨恶；
24:11 | 且有好些假申言者要起来，迷惑许多人。
24:12 | 只因不法的事增多，许多人的爱心就渐渐冷淡了。
24:13 | 惟有忍耐到底的，必然1得救。
24:14 | 这1国度的福音要传遍2天下，对万民3作见证，然后4末期才来到。
b | 在这世代的终结　二四15～31
(一) | 大灾难必发生　15～26
24:15 | 1你们看见那藉着申言者但以理所说，2行毁坏的3可憎之物站在4圣地，（读这经的人需要会意，）
24:16 | 那时，在犹太的，要逃到山上；
24:17 | 在房顶上的，不要下来拿家里的东西；
24:18 | 在田地里的，也不要回去取衣服。
24:19 | 当那些日子，1怀孕的和乳养孩子的有祸了。
24:20 | 你们要祷告，叫你们逃走的时候，不遇见1冬天或2安息日；
24:21 | 因为那时必有1大灾难，这样的灾难，就是从世界的起头直到如今，都未曾发生过，将来也绝不会发生。
24:22 | 那些日子若不1削减，凡属肉体的人，没有一个会得救的；但因2选民的缘故，那些日子必要削减。
24:23 | 那时，若有人对你们说，看哪，1基督在这里！或说，基督在那里！你们不要信。
24:24 | 因为1假基督和2假申言者将要起来，3显大神迹和大奇事；若是可能，连选民也要迷惑了。
24:25 | 看哪，我预先告诉你们了。
24:26 | 若是他们对你们说，看哪，基督在1旷野里，你们不要出去；或说，看哪，基督在2内室里，你们不要信。
(二) | 基督来临到地上　27～30
24:27 | 1闪电怎样从东边发出，直照到西边，人子2来临也要这样。
24:28 | 1尸首在那里，1鹰也必聚在那里。
24:29 | 那些日子的灾难一1过去，2日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。
24:30 | 那时，人子的1兆头要显在天上，这2地的2各族都要3哀哭；他们要看见人子，带着4能力和大荣耀，5驾着天上的云而来。
(三) | 以色列人被聚集　31
24:31 祂要差遣天使，用号筒的大声，将祂的选民从四1方，从诸天的这边到诸天的那边，都2聚集了来。
2 | 关于召会　二四32～二五30
a | 要儆醒预备　二四32～44
24:32 | 1但是你们可以从2无花果树学个比方：当树枝3发嫩4长叶的时候，你们就知道5夏天近了；
24:33 | 照样，你们几时看见1这一切的事，也该知道2那夏天近了，正在门口了。
24:34 | 我实在告诉你们，这一1代还没有过去，这一切事都要发生。
24:35 | 天地要过去，但我的话绝不能过去。
24:36 | 至于那日子、那时辰，没有人知道，诸天之上的使者也不知道，1子也不知道，惟独父知道。
24:37 | 1挪亚的日子怎样，人子来临也要怎样。
24:38 | 1因为就如在洪水以前的那些日子，人2又吃又喝，又娶又嫁，直到挪亚进方舟的那日，
24:39 | 并不知道审判要来，直到洪水来了，把他们全都冲去；人子来临也要这样。
24:40 | 1那时，两个2人3在田里，4取去一个，撇下一个。
24:41 | 两个1女人在磨坊2推磨，3取去一个，撇下一个。
24:42 | 1所以你们要儆醒，因为不知道1你们的主那一天要来。
24:43 | 但你们要知道，1家主若晓得2贼在几更天要来，他就必儆醒，不容他的1房屋被人挖透。
24:44 | 所以你们也要预备，因为在你们想不到的时辰，人子就1来了。
b | 要忠信精明　二四45～51
24:45 | 这样，谁是那1忠信又1精明的奴仆，为主人所派，管理他的2家人，按时3分粮给他们？
24:46 | 主人来到，看见他这样行，那奴仆就1有福了。
24:47 | 我实在告诉你们，主人要派他1管理一切的家业。
24:48 | 若是那1恶仆心里说，我的主人必来得迟，
24:49 | 就动手1打那些和他同作奴仆的，又和酒醉的人2一同吃喝，
24:50 | 在想不到的日子，不知道的时辰，那奴仆的主人要来，
24:51 | 把他1割断，定他和2假冒为善的人同受3处分；在那里必4要5哀哭切齿了。
马太福音 第 二十四 章 <上一章　下一章>


太25

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 二十五 章

c | 儆醒的比喻　二五1～13
第 25 章
25:1 | 那时，1诸天的国好比2十个3童女，拿着她们的4灯，5出去迎接6新郎。
25:2 | 其中1五个是2愚拙的，1五个是精明的。
25:3 | 愚拙的拿着她们的灯，却没有带着1油；
25:4 | 但精明的拿着她们的灯，又在1器皿里带着油。
25:5 | 新郎迟延的时候，她们都1打盹2睡着了。
25:6 | 1半夜有人2喊叫：看哪，新郎来了，你们出来3迎接他。
25:7 | 那些童女就都1起来，2整理她们的灯。
25:8 | 愚拙的对精明的说，请1分点油给我们，因为我们的灯2要灭了。
25:9 | 精明的回答说，恐怕1不够我们和你们用的，不如你们到2卖油的那里，为自己3买吧。
25:10 | 不料，她们去买的时候，新郎1到了；2那3预备好的，同他4进去赴5婚筵，6门就关了。
25:11 | 其余的童女随后也1来了，说，主啊，主啊，给我们开门。
25:12 | 他却回答说，我实在告诉你们，我1不认识你们。
25:13 | 所以你们要1儆醒，因为那日子、那时辰，你们不知道。
d | 忠信的比喻　二五14～30
25:14 | 1诸天的国又好比2一个人要2往外国去，就叫了自己的3奴仆来，把4他的家业交给他们，
25:15 | 按照1各人的才干，个别的给了一个五2他连得银子，一个二他连得，一个一他连得，就往外国去了。
25:16 | 那领五他连得的，随即拿去1作买卖，2另外赚了五他连得。
25:17 | 那领二他连得的，也照样另赚了二他连得。
25:18 | 但那领1一他连得的，去2掘开地，3把他主人的银子埋藏了。
25:19 | 过了1许久，那些奴仆的主人2竟然3来和他们4算账。
25:20 | 那领五他连得的，带着另外的五他连得1进前来，说，主啊，你交给我五他连得；请看，我2另赚了五他连得。
25:21 | 主人对他说，好，良善又忠信的奴仆，你在1不多的事上既是忠信的，我要把2许多事派你3管理；4进来享受5你主人的快乐。
25:22 | 那领二他连得的也进前来，说，主啊，你交给我二他连得；请看，我另赚了二他连得。
25:23 | 主人对他说，1好，良善又忠信的奴仆，你在不多的事上既是忠信的，我要把许多事2派你管理；进来享受你主人的快乐。
25:24 | 随后那领一他连得的，也1进前来，说，主啊，我2知道你是3忍心的人，4没有撒种的地方要收割，4没有簸散的地方要收聚；
25:25 | 我就1害怕，2去把你的一他连得埋藏在地里；请看，3你仍有你所有的。
25:26 | 主人就回答他说，又恶又懒的奴仆，你既知道1我没有撒种的地方要收割，没有簸散的地方要收聚，
25:27 | 就当把我的银子1放给兑换银钱的人，到我来的时候，可以连本带2利收回。
25:28 | 从他1夺过这他连得来，2给那有十他连得的。
25:29 | 因为1凡有的，还要给他，他就充盈有余；没有的，连他所有的，也要从他夺去。
25:30 | 把这无用的奴仆，1扔在2外面黑暗里，3在那里必4要5哀哭切齿了。
3 | 关于万民　二五31～46
a | 基督来临，荣登宝座　31
25:31 1但是，当2人子在祂的3荣耀里，所有的天使同着祂4来的时候，祂要坐在祂荣耀的5宝座上；
b | 聚集万民，施以审判　32～46
25:32 | 1万民都要聚集在祂面前，祂要把他们彼此分开，好像2牧人把绵羊从山羊分开一样；
25:33 | 绵羊安置在祂1右边，山羊在左边。
25:34 | 于是王要对那在祂右边的说，你们这蒙我父赐福的，来1承受那2创世以来为你们所预备的国。
25:35 | 因为我1饿了，你们给我吃；我渴了，你们给我喝；我作客旅，你们留我住；
25:36 | 我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我。
25:37 | 那时义人要回答祂说，主啊，我们什么时候见你饿了给你吃，或是渴了给你喝？
25:38 | 什么时候见你作客旅留你住，或是赤身露体给你穿？
25:39 | 又什么时候见你病了，或是在监里，来看你？
25:40 | 王要回答他们说，我实在告诉你们，这些事你们既1作在我2这些3弟兄中最小的一个身上，就是作在4我身上。
25:41 | 然后祂又要对那左边的说，你们这被咒诅的，离开我，进入那为魔鬼和他的使者所1预备的2永火里去。
25:42 | 因为我饿了，你们没有给我吃；我渴了，你们没有给我喝；
25:43 | 我作客旅，你们没有留我住；我赤身露体，你们没有给我穿；我病了，我在监里，你们没有看顾我。
25:44 | 那时他们也要回答说，主啊，我们什么时候见你饿了，或渴了，或作客旅，或赤身露体，或病了，或在监里，没有服事你？
25:45 | 王要回答他们说，我实在告诉你们，这些事你们既1没有作在我这些弟兄中最小的一个身上，就是没有作在我身上。
25:46 | 这些人要往永远的1刑罚里去，那些2义人却要3往永远的生命里去。
马太福音 第 二十五 章 <上一章　下一章>


太26

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 二十六 章

六 | 弃绝的完成　二六1～二七66
1 | 钉死第四次的揭示　二六1～2
第 26 章
26:1 | 耶稣说完了这一切的话，就对门徒说，
26:2 | 你们知道过两天是1逾越节，人子将要被交给人，钉十字架。
2 | 为宗教所害　二六3～5
26:3 | 那时，祭司长和民间的长老聚集在称呼该亚法的大祭司院子里，
26:4 | 一同商议，要用诡计拿住耶稣，把祂杀了。
26:5 | 只是他们说，1在节期中不可，恐怕民间生乱。
3 | 为爱徒所爱　二六6～13
26:6 | 耶稣在伯大尼1患麻风的西门家里，
26:7 | 有一个女人拿着一玉瓶极贵的香膏，到祂跟前来，趁祂坐席的时候，浇在祂的头上。
26:8 | 门徒看见，就恼怒说，何必这样1枉费？
26:9 | 这香膏可以卖许多钱，分给穷人。
26:10 | 耶稣知道了，就对他们说，为什么难为这女人？她在我身上作的，是一件美事。
26:11 | 因为常有穷人和你们同在，1只是你们不常有我。
26:12 | 她将这香膏浇在我身上，是1为安葬我作的。
26:13 | 我实在告诉你们，普天之下，无论在什么地方传扬1这福音，2也要述说这女人所行的，作为对她的记念。
4 | 为假徒所卖　二六14～16
26:14 | 1当下，十二个门徒中，有一个称为加略人犹大的，去见祭司长，说，
26:15 | 我把祂交给你们，你们愿意给我什么？他们就称给他1三十锭银子。
26:16 | 从那时候，他就找机会，要把耶稣交出。
5 | 守最后一次的逾越节　二六17～25
26:17 | 1除酵节的第一天，门徒到耶稣跟前来，说，你要我们在那里为你预备吃逾越节的筵席？
26:18 | 耶稣说，你们进城去，到某人那里，对他说，夫子说，我的时候近了，我同我的门徒要在你家里守逾越节。
26:19 | 门徒就照着耶稣所吩咐他们的去作，预备了逾越节的筵席。
26:20 | 到了晚上，耶稣和十二个门徒坐席。
26:21 | 正吃的时候，耶稣说，我实在告诉你们，你们中间有一个人要出卖我了。
26:22 | 他们就甚忧愁，一个一个的问祂说，主，是我么？
26:23 | 耶稣回答说，同我蘸手在盘子里的，就是他要出卖我。
26:24 | 人子必要去世，正如经上指着祂所写的，但出卖人子的有祸了，那人不生下来倒好。
26:25 | 出卖耶稣的犹大应声说，拉比，是我么？祂对他说，1你说的是。
6 | 设立王的筵席　二六26～30
26:26 | 他们1吃的时候，耶稣拿起2饼来，祝福了，就擘开，递给门徒，说，你们拿着吃，这是我的2身体。
26:27 | 又拿起1杯来，祝谢了，递给他们，说，你们都喝这个，
26:28 | 因为这是我立1约的2血，为多人流出来，使3罪得赦。
26:29 | 但我告诉你们，从今以后，我绝不喝这葡萄树的1产品，直到我在我2父的国里，同你们喝新的那日子。
26:30 | 他们1唱了诗，就出来往橄榄山去。
7 | 警告门徒　二六31～35
26:31 | 那时，耶稣对他们说，今夜你们都要因我绊跌，因为经上记着，“我要击打牧人，羊群的羊就分散了。”
26:32 | 但我复活以后，要在你们以先往加利利去。
26:33 | 彼得就应声对祂说，即使众人因你绊跌，我总不绊跌。
26:34 | 耶稣对他说，我实在告诉你，今夜鸡叫以前，你要三次否认我。
26:35 | 彼得对祂说，我就是必须和你同死，也绝不会否认你。所有的门徒也都这样说。
8 | 受压榨于客西马尼　二六36～46
26:36 | 随后耶稣同门徒来到一个地方，名叫1客西马尼，就对他们说，你们坐在这里，等我到那边去祷告。
26:37 | 于是带着彼得，和西庇太的两个儿子到一边去，就忧愁起来，极其难过，
26:38 | 便对他们说，我的魂极其忧伤，几乎要死。你们留在这里，和我一同儆醒。
26:39 | 祂就稍往前走，面伏于地，祷告说，我父啊，若是可能，就叫这1杯离开我；然而不要照我的意思，只要照你的意思。
26:40 | 祂来到门徒那里，见他们睡着了，就对彼得说，怎么，你们不能同我儆醒片时么？
26:41 | 要儆醒祷告，免得入了试诱；你们的1灵固然愿意，肉体却软弱了。
26:42 | 祂第二次又去祷告说，我父啊，这杯若不能离开我，必要我喝，就愿你的旨意成就。
26:43 | 祂又来，见他们睡着了，因为他们的眼睛困倦。
26:44 | 祂又离开他们，第三次去祷告，还是说同样的话。
26:45 | 然后来到门徒那里，对他们说，现在你们还在睡觉安歇么？看哪，时刻近了，人子要被交在罪人手里。
26:46 | 起来，我们走吧。看哪，出卖我的人近了。
9 | 为宗教所捉　二六47～56
26:47 | 耶稣还在说话的时候，看哪，那十二个门徒中的犹大来了，还有大批群众带着刀棒，从祭司长和民间的长老那里，与他同来。
26:48 | 那出卖耶稣的，就给了他们一个暗号，说，我和谁亲嘴，谁就是祂，你们就拿住祂。
26:49 | 犹大随即到耶稣跟前来，说，拉比，1愿你喜乐！就热切的和祂亲嘴。
26:50 | 耶稣对他说，朋友，1你在这里作什么！于是那些人上前来，下手拿住耶稣。
26:51 | 看哪，同耶稣在一起的人中，有1一个伸手拔出刀来，将大祭司的奴仆砍了一刀，削掉了他一个耳朵。
26:52 | 于是耶稣对他说，把你的刀收回原处；因为凡动刀的，必死在刀下。
26:53 | 你想我不能1求我父，现在为我1派遣十二1营多的天使来么？
26:54 | 若是这样，经上所说事情必须1如此的话，怎能应验？
26:55 | 当时，耶稣对群众说，你们带着刀棒出来捉我，如同捉强盗么？我天天坐在殿里施教，你们并没有捉拿我。
26:56 | 但这一切成就了，为要应验申言者所写的。当下，门徒都离开祂逃走了。
10 | 为议会所审　二六57～68
26:57 | 捉拿耶稣的人，就把祂带到大祭司该亚法那里去；经学家和长老已经在那里聚集。
26:58 | 彼得远远的跟着耶稣，直到大祭司的院子，进到里面，就和差役同坐，要看结局。
26:59 | 祭司长和全议会尽力寻找假见证，控告耶稣，为要把祂治死，
26:60 | 总是得不到，尽管有好些假见证人上前作证。但后来有两个人上前说，
26:61 | 这个人曾说，1我能拆毁神的殿，三日内又建造起来。
26:62 | 大祭司就站起来，对耶稣说，你1什么都不回答么？这些人作见证告你的是什么？
26:63 | 耶稣却1默不作声。大祭司对祂说，我要你指着活神起誓告诉我们，2你是神的儿子基督不是？
26:64 | 耶稣对他说，你说的对了。然而我还要告诉你们，从此以后你们要看见1人子，坐在那大能者的右边，驾着天上的云而来。
26:65 | 大祭司就撕开衣服，说，祂说了僭妄的话，我们还需要什么证人？你看，这僭妄的话现在你们都听见了，
26:66 | 你们怎么看？他们就回答说，祂是该死的。
26:67 | 于是他们吐唾沫在祂脸上，用拳头打祂，也有用手掌打祂的，说，
26:68 | 基督啊，对我们1申言出，打你的是谁？
11 | 为彼得所否认　二六69～75
26:69 | 彼得却在外面院子里坐着，有1一个使女来到他跟前，说，你也是同那加利利人耶稣一起的。
26:70 | 彼得在众人面前却不承认，说，我不知道你说的是什么。
26:71 | 他出去，到了门廊，另有一个使女看见他，就对那里的人说，这个人也是同那拿撒勒人耶稣一起的。
26:72 | 彼得又不承认，起誓说，我不认得那个人。
26:73 | 过了不久，1旁边站着的人进前来，对彼得说，你也确是属他们的，因为你的口音把你露出来了。
26:74 | 彼得遂1发咒起誓说，我不认得那个人。立时鸡就叫了。
26:75 | 彼得想起耶稣所说的话，鸡叫以前，你要三次否认我。他就到外面去痛哭。
马太福音 第 二十六 章 <上一章　下一章>


太27

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 二十七 章

12 | 为彼拉多所审　二七1～26
第 27 章
27:1 | 到了早晨，所有的祭司长和民间的长老商议陷害耶稣，为要把祂治死，
27:2 | 就把祂捆绑，解去交给总督1彼拉多。
27:3 | 这时，出卖耶稣的犹大看见耶稣定了罪，就1后悔，把那三十锭银子还给祭司长和长老，说，
27:4 | 我出卖了无辜的血，有罪了！他们说，那与我们何干？你自己看着办吧。
27:5 | 他就把那些银锭丢在殿里，离开，出去吊死了。
27:6 | 1祭司长取了那些银锭，说，不可把它们放在2圣库里，因为那是血价。
27:7 | 他们就商议，用那些银锭买了窑匠的一块田，用来埋葬客旅。
27:8 | 所以那块田，直到今日还叫作血田。
27:9 | 这就应验了那藉着申言者1耶利米所说的，说，“他们拿那三十锭银子，就是被估定之人的价钱，是以色列子孙中所估定的，
27:10 | 买了窑匠的一块田，正如主所吩咐我的。”
27:11 | 耶稣站在总督面前，总督问祂说，你是犹太人的王么？耶稣说，你说的是。
27:12 | 可是，当祂被祭司长和长老控告的时候，1什么都不回答。
27:13 | 彼拉多对祂说，他们作见证，告你这么多的事，你没有听见么？
27:14 | 耶稣仍1不回答，连一句话也不说，以致总督极为希奇。
27:15 | 每逢节期，总督照例把群众所要的一个囚犯，释放给他们。
27:16 | 当时，有一个出名的囚犯，名叫巴拉巴。
27:17 | 众人聚集的时候，彼拉多就对他们说，1你们要我释放那一个给你们？巴拉巴，还是称为基督的耶稣？
27:18 | 他原知道他们是因嫉妒才把耶稣1解了来。
27:19 | 彼拉多正坐在审判台上的时候，他的夫人打发人到他那里说，这义人的事，你一点也不可管，因为我今天在1梦中，因祂受了许多苦。
27:20 | 但祭司长和长老挑唆群众，要求释放巴拉巴，除灭耶稣。
27:21 | 总督对他们说，两个当中，你们要我释放那一个给你们？他们说，巴拉巴。
27:22 | 彼拉多对他们说，那么，那称为基督的耶稣，我怎么办祂？众人都说，钉祂十字架！
27:23 | 总督说，为什么？祂作了什么恶事？他们却更加喊叫说，钉祂十字架！
27:24 | 彼拉多见无济于事，反要生乱，就拿水在群众面前1洗手，说，流这2人的血，3罪不在我，你们自己看着办吧。
27:25 | 众百姓回答说，祂的血归到我们，和我们的子孙身上。
27:26 | 于是彼拉多释放巴拉巴给他们，却把耶稣1鞭打了，交给人2钉十字架。
13 | 为外邦兵丁所戏弄　二七27～32
27:27 | 那时，总督的兵丁把耶稣带进1总督府，全营都聚集在祂那里。
27:28 | 他们剥了祂的衣服，给祂穿上一件朱红色袍子，
27:29 | 用1荆棘编作冠冕，戴在祂头上，又把一根苇子放在祂右手里，跪在祂面前戏弄祂，说，犹太人的王！2愿你喜乐！
27:30 | 又向祂吐唾沫，拿苇子打祂的头。
27:31 | 戏弄完了，就脱下祂的袍子，给祂穿上自己的衣服，1把祂带去钉十字架。
27:32 | 他们出来的时候，遇见一个1古利奈人，名叫西门，就强迫这人背耶稣的十字架。
14 | 被钉十字架　二七33～56
a | 为人所杀并戏弄　33～44
27:33 | 到了一个地方，名叫1各各他，就是那称为髑髅地的。
27:34 | 他们拿1苦胆调和的酒给祂喝。祂尝了，就2不肯喝。
27:35 | 他们既将祂钉了十字架，就拈阄1分祂的衣服，
27:36 | 又坐在那里看守祂。
27:37 | 他们在祂的头以上，安了一个牌子，写着祂的罪状：这是犹太人的王耶稣。
27:38 | 当时，有两个1强盗和祂同钉十字架，一个在右边，一个在左边。
27:39 | 经过的人就亵渎祂，摇着头说，
27:40 | 你这拆毁圣殿，三日内建造起来的，救你自己吧！1你若是神的儿子，就从十字架上下来吧！
27:41 | 祭司长，同经学家和长老，也是这样戏弄祂，说，
27:42 | 祂救了别人，1不能救自己。祂是以色列的王，现在可以从十字架上下来，我们就信靠祂。
27:43 | 祂倚靠神，神若要祂，现在可以救祂，因为祂曾说，我是神的儿子。
27:44 | 连和祂同钉的强盗，也是这样辱骂祂。
b | 为神所审并弃绝　45～50
27:45 | 从1正午到1午后三时，遍地都黑暗了。
27:46 | 约在1午后三时，耶稣大声呼喊说，以利，以利，拉马撒巴各大尼？就是：我的神，我的神，你2为什么弃绝我？
27:47 | 站在那里的人，有的听见就说，这个人呼叫以利亚。
27:48 | 其中有一个人赶紧跑去，1拿海绵蘸满了醋，绑在苇子上，送给祂喝。
27:49 | 但其余的人说，等一等，看以利亚来救祂不来。
27:50 | 耶稣又大声呼喊，1交出了祂的灵。
c | 钉死的功效　51～56
27:51 | 看哪，殿里的1幔子2从上到下裂为两半；3地就震动，4磐石也崩裂；
27:52 | 1坟墓也开了，2已睡圣徒的身体，多有起来的。
27:53 | 到耶稣复活以后，他们从坟墓里1出来，进了圣城，2向许多人显现。
27:54 | 百夫长和一同看守耶稣的人，看见地震并所发生的事，就极其害怕，说，这真是神的儿子。
27:55 | 还有好些妇女在那里远远的观看，她们是从加利利跟随耶稣服事祂的。
27:56 | 其中有抹大拉的马利亚，又有雅各和约西的母亲1马利亚，并有西庇太两个儿子的母亲。
15 | 为财主所葬　二七57～66
27:57 | 1到了黄昏，有一个从亚利马太来的财主，名叫约瑟，他也是耶稣的门徒。
27:58 | 这人到彼拉多跟前来，求耶稣的身体，彼拉多就吩咐给他。
27:59 | 约瑟取了身体，用洁净的细麻布裹好，
27:60 | 1安放在自己的新坟墓里，就是他凿在磐石里的。他又把大石头辊到坟墓门口，就去了。
27:61 | 抹大拉的马利亚，和另一个马利亚，却在那里对着坟墓坐着。
27:62 | 次日，就是1预备日的第二天，祭司长和法利赛人聚集到彼拉多那里，说，
27:63 | 大人，我们记得那迷惑人的还活着的时候曾说，三日后我要复活。
27:64 | 所以请吩咐人将坟墓把守妥当，直到第三日，免得祂的门徒来把祂偷去，就告诉百姓说，祂从死人中复活了。这样，那后来的迷惑，比先前的就更厉害了。
27:65 | 彼拉多对他们说，你们带着卫兵去吧，尽你们所能的把守妥当。
27:66 | 他们就去，同着卫兵用印1封了石头，将坟墓把守妥当。
马太福音 第 二十七 章 <上一章　下一章>


太28

圣经目录 马太福音纲目 <上一章　下一章>

马太福音 第 二十八 章

伍 | 王的得胜　二八1～20
一 | 复活　1～15
第 28 章
28:1 | 安息日将尽，1七日的头一日，天2快亮的时候，抹大拉的马利亚，和另一个马利亚来看坟墓。
28:2 | 看哪，1地大震动；因为有主的使者从天上下来，上前把石头辊开，坐在上面。
28:3 | 他的像貌如同闪电，衣服白得像雪。
28:4 | 看守的人由于怕他，就战抖，甚至和死人一样。
28:5 | 天使就对妇女说，不要怕，我知道你们是寻找那钉十字架的耶稣。
28:6 | 1祂不在这里，照祂所说的，已经复活了；你们来看安放祂的地方。
28:7 | 快去告诉祂的门徒，祂已经从死人中复活，并且看哪，祂在你们以先往1加利利去，在那里你们要看见祂。看哪，我已经告诉你们了。
28:8 | 她们就急忙离开坟墓，又1害怕，又大大的欢喜，跑去报告祂的门徒。
28:9 | 看哪，耶稣1迎着她们，说，2愿你们喜乐！她们就上前，抱住祂的脚拜祂。
28:10 | 耶稣对她们说，不要怕，你们去告诉我的1弟兄，叫他们往2加利利去，在那里必看见我。
28:11 | 她们去的时候，几个卫兵进城去，将一切所发生的事都报给祭司长。
28:12 | 祭司长和长老聚集商议，就把许多银子给兵丁，说，
28:13 | 你们要说，1夜间我们睡觉的时候，祂的门徒来把祂偷去了。
28:14 | 若是这话被总督听见，我们会1劝服他，使你们免去挂虑。
28:15 | 兵丁拿了银子，就照他们所受的指示去行。这话就1流传在犹太人中间，直到今日。
二 | 掌权　16～20
28:16 | 十一个门徒往加利利去，到了耶稣给他们指定的1山上。
28:17 | 他们见了耶稣，就拜祂，然而还有人1疑惑。
28:18 | 耶稣进前来，对他们说，天上地上所有的1权柄，都赐给我了。
28:19 | 1所以你们要去，2使万民作我的门徒，3将他们浸4入5父、子、圣灵的6名里，
28:20 | 凡我所吩咐你们的，无论是什么，都1教训他们遵守；看哪，我天天2与你们同在，直到这3世代的终结。
马太福音 第 二十八 章 <上一章　下一章>


马可福音

圣经目录 马可福音纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

壹 | 福音的开始与奴仆救主的引进 一1～13
 | 一 | 福音的开始─藉着先锋的职事 1～8
 |  | 1 | 如所预言者 1～3
 |  | 2 | 传悔改的浸 4～6
 |  | 3 | 介绍奴仆救主 7～8
 | 二 | 奴仆救主的引进 9～13
 |  | 1 | 受浸 9～11
 |  | 2 | 试验 12～13
贰 | 奴仆救主为着福音广传的职事 一14～十52
 | 一 | 福音服事的内容 一14～45
 |  | 1 | 传扬福音 14～20
 |  | 2 | 教训真理 21～22
 |  | 3 | 赶逐污鬼 23～28
 |  | 4 | 医治病人 29～39
 |  | 5 | 洁净麻风 40～45
 | 二 | 完成福音服事的路 二1～三6
 |  | 1 | 赦免病者罪 二1～12
 |  | 2 | 同罪人坐席 二13～17
 |  | 3 | 从者快乐，无需禁食 二18～22
 |  | 4 | 宁顾从者饥饿，不顾宗教规条 二23～28
 |  | 5 | 宁顾苦者得释，不顾宗教仪式 三1～6
 | 三 | 福音服事的辅助动作 三7～35
 |  | 1 | 避开群众 7～12
 |  | 2 | 选立使徒 13～19
 |  | 3 | 因需废食 20～21
 |  | 4 | 捆绑撒但，洗劫其家 22～30
 |  | 5 | 不认亲属，只认行神旨者 31～35
 | 四 | 神国的比喻 四1～34
 |  | 1 | 撒种的比喻 1～20
 |  | 2 | 灯的比喻 21～25
 |  | 3 | 种子的比喻 26～29
 |  | 4 | 芥种的比喻 30～34
 | 五 | 福音服事的行动 四35～十52
 |  | 1 | 平静风海 四35～41
 |  | 2 | 赶逐群鬼 五1～20
 |  | 3 | 医治血漏，复活死女 五21～43
 |  | 4 | 受人藐视 六1～6
 |  | 5 | 差遣门徒 六7～13
 |  | 6 | 先锋殉道 六14～29
 |  | 7 | 食饱五千 六30～44
 |  | 8 | 行在海面 六45～52
 |  | 9 | 到处施医 六53～56
 |  | 10 | 教导内出的玷污 七1～23
 |  | 11 | 赶逐迦南女孩的鬼 七24～30
 |  | 12 | 医治耳聋舌结 七31～37
 |  | 13 | 食饱四千 八1～10
 |  | 14 | 无神迹给法利赛人 八11～13
 |  | 15 | 警告提防法利赛人和希律的酵 八14～21
 |  | 16 | 医治伯赛大的瞎子 八22～26
 |  | 17 | 首次揭示死与复活 八27～九1
 |  | 18 | 登山变像 九2～13
 |  | 19 | 赶出哑吧灵 九14～29
 |  | 20 | 第二次揭示死与复活 九30～32
 |  | 21 | 教导谦卑 九33～37
 |  | 22 | 教导为合一的容忍 九38～50
 |  | 23 | 来到犹太 十1
 |  | 24 | 教导不可离婚 十2～12
 |  | 25 | 祝福小孩 十13～16
 |  | 26 | 教导关于财主并进神国的事 十17～31
 |  | 27 | 第三次揭示死与复活 十32～34
 |  | 28 | 教导登上宝座的路 十35～45
 |  | 29 | 医治巴底买 十46～52
叁 | 奴仆救主为着祂救赎服事的预备 十一1～十四42
 | 一 | 进耶路撒冷，宿伯大尼 十一1～11
 | 二 | 咒诅果树，洁净圣殿 十一12～26
 | 三 | 受试验与察验 十一27～十二44
 |  | 1 | 受于祭司长、经学家和长老者 十一27～十二12
 |  | 2 | 受于法利赛人和希律党人者 十二13～17
 |  | 3 | 受于撒都该人者 十二18～二27
 |  | 4 | 受于一经学家者 十二28～34
 |  | 5 | 笼住众口 十二35～37
 |  | 6 | 警告提防经学家 十二38～40
 |  | 7 | 称赞穷寡妇 十二41～44
 | 四 | 为着受死预备门徒 十三1～十四42
 |  | 1 | 示以要来的事 十三1～37
 |  | 2 | 受谋害、出卖并爱戴 十四1～11
 |  | 3 | 设立晚餐 十四12～26
 |  | 4 | 警告门徒 十四27～31
 |  | 5 | 经历客西马尼─要门徒儆醒祷告 十四32～42
肆 | 奴仆救主为着完成神救赎的死与复活 十四43～十六18
 | 一 | 祂的死 十四43～十五47
 |  | 1 | 被捉 十四43～52
 |  | 2 | 受审 十四53～十五15
 |  |  | a | 为代表犹太人的犹太首领所审 十四53～72
 |  |  | b | 为代表外邦人的罗马总督所审 十五1～15
 |  | 3 | 被钉 十五16～41
 |  | 4 | 安葬 十五42～47
 | 二 | 祂的复活 十六1～18
 |  | 1 | 为三姊妹发现 1～8
 |  | 2 | 向马利亚显现 9～11
 |  | 3 | 向二徒显现 12～13
 |  | 4 | 向十一徒显现，命以普传福音 14～18
伍 | 奴仆救主得高举的升天 十六19
陆 | 奴仆救主藉着门徒的普传福音 十六20


可1

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 一 章

著者： 马可，详见一1注1。
著时： 本书十三2所言，可证此书写于圣殿被毁之前，或许在使徒保罗死后，主后六十七至七十年之间。
著地： 或许在罗马城。见提后四11。
受者： 本书多解释犹太的名称、习俗和节期，（三17，五41，七3，11，十四12，十五42，）证明本书乃写与外邦人，特别罗马人者。
主题：神的福音─证明耶稣基督是奴仆救主
壹 | 福音的开始与奴仆救主的引进　一1～13
一 | 福音的开始─藉着先锋的职事　1～8
1 | 如所预言者　1～3
第 1 章
1:1 | 1神的儿子，耶稣基督3福音的开始，
1:2 | 1正如申言者以赛亚书上所记的：“看哪，2我在3你面前差遣我的4使者，他要5预备你的道路；
1:3 | 在1旷野有人2声喊着：3预备主的道路，修直祂的途径。”
2 | 传悔改的浸　4～6
1:4 | 照这话，约翰1出来了，在2旷野施浸，传3悔改的浸，4使5罪得赦。
1:5 | 1犹太全地和全耶路撒冷的人，都络绎的出去到约翰那里，承认着他们的罪，在2约但河里受他的3浸。
1:6 | 约翰1穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。
3 | 介绍奴仆救主　7～8
1:7 | 他传道说，有1一位在我以后来的，能力比我更大，我就是弯腰给祂解鞋带也不配。
1:8 | 我是将你们浸在1水里，祂却要将你们浸在圣1灵里。
二 | 奴仆救主的引进　9～13
1 | 受浸　9～11
1:9 | 当那些日子，耶稣从1加利利的拿撒勒来，2在约但河里受了约翰的3浸。
1:10 | 祂从水里上来，1立即看见2诸天裂开了，那灵仿佛3鸽子，降到祂身上4。
1:11 | 又有声音从诸天之上出来，说，1你是我的爱子，我喜悦你。
2 | 试验　12～13
1:12 | 那灵随即把耶稣1催到旷野去。
1:13 | 祂在旷野1四十天受2撒但的试诱，并与野兽在一起，且有天使服事祂。
贰 | 奴仆救主为着福音广传的职事　一14～十52
一 | 福音服事的内容　一14～45
1 | 传扬福音　14～20
1:14 | 约翰1下监以后，耶稣来到2加利利，3传扬4神的福音，说，
1:15 | 时期满了，1神的国已经临近了。你们要2悔改，3相信4福音。
1:16 | 耶稣顺着加利利的1海边走，看见西门和西门的兄弟安得烈，在海里2撒3网；他们本是渔夫。
1:17 | 耶稣对他们说，来跟从我，我要使你们成为得人的渔夫。
1:18 | 他们就立刻撇下1网，2跟从了祂。
1:19 | 祂稍往前走，又看见西庇太的儿子雅各，和雅各的兄弟约翰，在船上1补网。
1:20 | 祂随即呼召他们；他们就把父亲西庇太和雇工撇在船上，1跟从耶稣去了。
2 | 教训真理　21～22
1:21 | 他们走到迦百农，耶稣随即在安息日进入1会堂2施教。
1:22 | 众人都惊讶祂的教训，因为祂教训他们，像有1权柄的人，不像经学家。
3 | 赶逐污鬼　23～28
1:23 | 即时在他们的会堂里，有一个人被污1灵附着，喊叫说，
1:24 | 拿撒勒人耶稣，1我们与你何干？你来除灭我们么？我知道你是谁，乃是神的圣者。
1:25 | 耶稣便斥责他说，不要作声，从这人身上出来！
1:26 | 污灵叫那人抽了一阵疯，大声喊叫，便从他身上出来了。
1:27 | 众人都希奇，以致彼此讨论说，这是什么事？是个新鲜的教训！祂用1权柄命令污灵，污灵就听从了祂。
1:28 | 耶稣的名声立刻传遍了加利利四周全境。
4 | 医治病人　29～39
1:29 | 他们一出会堂，就同着雅各、约翰，进了西门和安得烈的家。
1:30 | 西门的岳母正1发烧躺着，有人立刻向耶稣说到她。
1:31 | 耶稣上前拉着她的手，扶她起来，烧就1退了，她就2服事他们。
1:32 | 到了黄昏，日落的时候，有人带着一切患病的和被鬼附的，到耶稣跟前；
1:33 | 合城的人都聚集在门前。
1:34 | 耶稣1治好了许多患各样疾病的人，又2赶出许多鬼，且不许鬼说话，因为3鬼认识祂。
1:35 | 清早，天还黑，耶稣起来，到旷野地方去，在那里1祷告。
1:36 | 西门和同伴去追寻祂，
1:37 | 找着了，就对祂说，众人都在找你。
1:38 | 祂对他们说，我们可以往别处去，到邻近的村镇，我也好在那里1传道，我原是为2此出来的。
1:39 | 祂就在加利利全地，进了他们的会堂，传道并赶鬼。
5 | 洁净麻风　40～45
1:40 | 有一个1患麻风的来到耶稣跟前，恳求祂，跪下向祂说，你若肯，必能叫我洁净了。
1:41 | 耶稣就动了1慈心，2伸手摸他，说，我1肯，你3洁净了吧。
1:42 | 麻风立即离开他，他就洁净了。
1:43 | 耶稣严严的嘱咐他，即刻打发他走，
1:44 | 又对他说，你要当心，1什么都不可告诉人，只要去把2身体给祭司察看，又要为你得了洁净，献上摩西所规定的礼物，对他们作证据。
1:45 | 但那人出去，广事宣扬，把这1事传开了，以致耶稣2不能再明明的进城，只好在外面旷野地方，人从各处都就了祂来。
马可福音 第 一 章 <上一章　下一章>


可2

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 二 章

二 | 完成福音服事的路　二1～三6
1 | 赦免病者罪　二1～12
第 2 章
2:1 | 1过了些日子，耶稣又进了迦百农。人听见祂2在屋子里，
2:2 | 就有许多人聚集，以致门前再无空地，祂就对他们讲道。
2:3 | 有人带着一个1瘫子来就耶稣，是由四个人抬来的。
2:4 | 因为人多，不能带到祂跟前，就把耶稣所在的地方，1拆了屋顶，既拆通了，就把瘫子所躺卧的2褥子缒下去。
2:5 | 耶稣见他们的1信心，就对瘫子说，2孩子，你的3罪赦了。
2:6 | 但有几个1经学家坐在那里，心里议论说，
2:7 | 这个人为什么这样说？祂说僭妄的话了。除了1神一位以外，谁能赦2罪？
2:8 | 耶稣灵里即刻1知道他们心里这样议论，就对他们说，你们心里为什么议论这些事？
2:9 | 对瘫子说，你的罪赦了，或说，起来，拿你的褥子行走，哪一样1更容易？
2:10 | 但要叫你们知道1人子在地上有赦罪的权柄─就对瘫子说，
2:11 | 我1吩咐你，2起来，拿你的褥子回家去吧！
2:12 | 那人就1起来，立刻2拿着褥子，当着众人面前3出去了，以致众人都惊奇，荣耀神说，我们从来没有见过这样的事。
2 | 同罪人坐席　二13～17
2:13 | 耶稣又出到海边去，群众都就了祂来，祂便1教训他们。
2:14 | 1祂经过的时候，看见亚勒腓的儿子利未，坐在2税关上，就对他说，跟从我。他就起来，3跟从了耶稣。
2:15 | 耶稣在利未家里坐席，有好些税吏和罪人，与耶稣和祂的门徒一同坐席；因为这样的人多，他们也跟随耶稣。
2:16 | 法利赛人中的1经学家，看见祂和罪人并税吏一同吃饭，就对祂的门徒说，祂和税吏并罪人一同吃饭么？
2:17 | 耶稣听见，就对他们说，强健的人用不着1医生，有病的人才用得着；我来本不是召义人，乃是2召罪人。
3 | 从者快乐，无需禁食　二18～22
2:18 | 1约翰的门徒和法利赛人正在禁食；他们来对耶稣说，为什么约翰的门徒和法利赛人的门徒禁食，你的门徒倒不禁食？
2:19 | 耶稣对他们说，新郎和伴友同在的时候，伴友岂能禁食？只要有新郎与他们同在，他们就不能禁食。
2:20 | 但日子将到，新郎要从他们中间被取去，那日他们就要禁食。
2:21 | 没有人用未漂过的布作补丁，缝在旧衣服上；不然，所补上的新布，会扯破旧的，裂缝就更大了。
2:22 | 也没有人把新酒装在旧皮袋里；不然，酒把皮袋胀裂，酒和皮袋就都坏了；惟把新酒装在新皮袋里。
4 | 宁顾从者饥饿，不顾宗教规条　二23～28
2:23 | 1当安息日，耶稣从麦地经过，祂的门徒行路的时候，掐起麦穗来。
2:24 | 1法利赛人对祂说，看哪，他们为什么作安息日不可作的事？
2:25 | 耶稣对他们说，1大卫和跟从他的人，缺乏饥饿之时所作的，你们没有念过么？
2:26 | 他当大祭司亚比亚他的时候，怎样进了神的1殿，且吃了祭司以外人不可吃的陈设饼，又给跟从他的人吃。
2:27 | 祂又对他们说，安息日是为着人的，1人不是为着安息日的；
2:28 | 所以人子也是1安息日的主。
马可福音 第 二 章 <上一章　下一章>


可3

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 三 章

5 | 宁顾苦者得释，不顾宗教仪式　三1～6
第 3 章
3:1 | 1耶稣又进了会堂，在那里有一个人，枯干了一只手。
3:2 | 众人窥探耶稣，在安息日要不要医治那人，为的是要控告祂。
3:3 | 耶稣就对那枯干手的人说，起来，站在当中。
3:4 | 又对他们说，在安息日行善作恶，1救2命害命，那样是可以的？他们都不作声。
3:5 | 耶稣1怒目环视他们，因他们的心刚硬而甚忧愁，就对那人说，伸出手来。他一伸，手就2复了原。
3:6 | 1法利赛人出去，即刻同希律党人商议，怎样抵挡祂，为要除灭祂。
三 | 福音服事的辅助动作　三7～35
1 | 避开群众　7～12
3:7 | 耶稣同门徒退到海边去，有许多人从加利利来跟着祂；
3:8 | 还有许多人听见祂所作的事，就从犹太、耶路撒冷、以土买、约但河外，并推罗、西顿的四周，来到祂那里。
3:9 | 祂因为人多，就吩咐门徒叫一只小1船伺候着，免得群众拥挤祂。
3:10 | 因为祂1治好了许多人，以致凡有2灾病的，都3挤过来要摸祂。
3:11 | 污灵一看见祂，就俯伏在祂面前，喊叫说，你是神的儿子。
3:12 | 耶稣再三的1嘱咐它们，不要显扬祂。
2 | 选立使徒　13～19
3:13 | 耶稣上了山，把祂所愿意要的人召来，他们便到祂那里去。
3:14 | 祂就1选立2十二个人，3称他们为使徒，要他们和祂同在，好差遣他们去4传道，
3:15 | 又有权柄1赶鬼。
3:16 | 1祂选立的十二位有：西门，祂又给他2起名叫彼得；
3:17 | 还有西庇太的儿子雅各，和雅各的兄弟约翰，祂又给他们起名叫1半尼其，就是雷子的意思；
3:18 | 又有安得烈、腓力、巴多罗买、马太、多马、亚勒腓的儿子雅各、达太、热烈派的西门、
3:19 | 和1出卖耶稣的加略人犹大。
3 | 因需废食　20～21
3:20 | 1耶稣进了一个屋子，群众又聚在一起，以致他们2连吃3饭都不能。
3:21 | 耶稣的亲属听见，就出来要拉住祂，因为他们说1祂癫狂了。
4 | 捆绑撒但，洗劫其家　22～30
3:22 | 1从耶路撒冷下来的2经学家说，祂有3别西卜附着；又说，祂是靠着4鬼王赶鬼。
3:23 | 耶稣叫他们来，用比喻对他们说，撒但怎能赶逐撒但？
3:24 | 若是一1国自相分争，那国就站立不住；
3:25 | 若是一家自相分争，那家就站立不住；
3:26 | 若是撒但自相攻打分争，他就站立不住，必要灭绝。
3:27 | 没有人能进壮者家里，洗劫他的1家具，除非先2捆绑那壮者，才能洗劫他的家。
3:28 | 我实在告诉你们，1人一切的罪和亵渎，无论是亵渎什么，都能得赦免；
3:29 | 但无论谁亵渎1圣灵，却永不得赦免，乃要担当2永远的罪。
3:30 | 这话是因为他们说，祂有污灵附着。
5 | 不认亲属，只认行神旨者　31～35
3:31 | 当下耶稣的1母亲和兄弟来，站在外面，打发人去叫祂。
3:32 | 有群众在耶稣周围坐着，他们就告诉祂说，看哪，你的母亲和兄弟，并你的妹妹，在外面找你。
3:33 | 耶稣回答他们说，1谁是我的母亲和弟兄？
3:34 | 于是祂环视那些围祂而坐的人，说，看哪，我的母亲，我的弟兄！
3:35 | 因为凡1实行神旨意的，就是2我的弟兄、姊妹和母亲了。
马可福音 第 三 章 <上一章　下一章>


可4

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 四 章

四 | 神国的比喻　四1～34
1 | 撒种的比喻　1～20
第 4 章
4:1 | 1耶稣又在海边2施教；有大批群众聚集到祂那里，祂只得上船坐下；船在海里，群众都朝着海站在岸上。
4:2 | 祂就用比喻教训他们许多事，在教训之间，对他们说，
4:3 | 你们要听！看哪，那1撒种的出去2撒种。
4:4 | 撒的时候，有的落在路旁，飞鸟来吃尽了。
4:5 | 又有的落在土浅石头地上，土既不深，立刻发苗；
4:6 | 日头一出来，就晒焦了，又因没有根，便枯干了。
4:7 | 还有的落在荆棘里，荆棘长起来，把它全然挤住了，就不结实。
4:8 | 但有的落在好土里，就发苗长大，并且结实，有的结三十倍，有的六十倍，有的一百倍。
4:9 | 祂又说，有耳可听的，就应当听。
4:10 | 当耶稣独自的时候，祂周围的人，和十二个门徒，就将这些比喻问祂。
4:11 | 耶稣对他们说，1神国的奥秘，只给你们知道，但对外人，凡事就2用比喻，
4:12 | 叫他们看是看见，却看不透，听是听见，却不领悟；恐怕他们回转过来，就得赦免。
4:13 | 耶稣又对他们说，你们不1晓得这比喻么？这样怎能1明白一切的比喻？
4:14 | 那撒种者所撒的，乃是道。
4:15 | 那撒在路旁的，就是人听了道，撒但立刻来，把撒在他们里面的道夺了去。
4:16 | 那撒在石头地上的，照样也是人听了道，立刻欢喜领受，
4:17 | 但他们里面没有根，不过是暂时的；及至为道遭遇患难或逼迫，就立刻绊跌了。
4:18 | 还有那撒在荆棘里的，就是人听了道，
4:19 | 后来有今世的思虑、钱财的迷惑、以及其他的贪欲，进来把道全然挤住了，道就不能结实。
4:20 | 但那撒在好土里的，就是人听了道，接受了，并且结实，有的三十倍，有的六十倍，有的一百倍。
2 | 灯的比喻　21～25
4:21 | 耶稣又对他们说，1灯拿来，岂是要放在2斗底下，或床底下？不是要放在3灯台上么？
4:22 | 因为隐藏的事没有不被显明的，隐瞒的事没有不暴露出来的。
4:23 | 有耳可听的，就应当听。
4:24 | 又对他们说，你们要留心所听的。1你们用什么量器量给人，也必用什么量器量给你们，并且要加给你们。
4:25 | 因为1有的，还要给他；没有的，连他所有的，也要从他夺去。
3 | 种子的比喻　26～29
4:26 | 耶稣又说，1神的国是这样，如同2人把3种子撒在地上，
4:27 | 1黑夜睡觉，白日起来，这种子就发芽2渐长，怎么会这样，他并不知道。
4:28 | 1地生五谷，是2出于自然的：先发苗，后长穗，再后穗上结成饱满的子粒。
4:29 | 谷既熟了，他立刻1用2镰刀去割，因为收割的时候到了。
4 | 芥种的比喻　30～34
4:30 | 1耶稣又说，神的国我们可以比作什么？可用什么比喻2表明？
4:31 | 好像一粒芥菜种，种在地里的时候，比地上百种都小，
4:32 | 种下以后，生长起来，却比各样的菜都1大，且长出大枝子，甚至天空的1飞鸟可以栖宿在它的荫下。
4:33 | 耶稣用许多这样的1比喻，照他们所能听的，对他们讲道；
4:34 | 若不用比喻，就不对他们讲；私下里才把一切讲解给自己的门徒听。
五 | 福音服事的行动　四35～十52
1 | 平静风海　四35～41
4:35 | 当天黄昏，耶稣对门徒说，我们渡到对岸去。
4:36 | 1门徒离开群众，耶稣仍在船上，他们就把祂带去，也有别的船和祂同行。
4:37 | 忽然起了大风暴，波浪打入船内，甚至船要满了水。
4:38 | 耶稣竟在船尾靠着枕头1睡着。门徒叫醒了祂，对祂说，夫子，我们丧命，你不顾么？
4:39 | 耶稣醒来，1斥责风，又向海说，安静吧！不要发声！风就止住，大大的平静了。
4:40 | 耶稣对他们说，为什么这样胆怯？你们怎么没有信心？
4:41 | 他们就大大的惧怕，彼此说，这人到底是谁，连风和海也1听从了祂？
马可福音 第 四 章 <上一章　下一章>


可5

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 五 章

2 | 赶逐群鬼　五1～20
第 5 章
5:1 | 1他们来到海的对岸，格拉森人的地方。
5:2 | 耶稣一下船，立即有一个污灵附着的人，从坟茔里出来迎着祂。
5:3 | 那人经常以1坟茔为住处；再没有人能捆住他，就是用铁链也不能；
5:4 | 因为人屡次用脚镣和铁链捆锁他，铁链竟被他挣断，脚镣也被他弄碎，总没有人能制伏他。
5:5 | 他昼夜常在坟茔和山中喊叫，又用石头砍自己。
5:6 | 他远远的看见耶稣，就跑过去拜祂，
5:7 | 大声喊叫1说，至高神的儿子耶稣，2我与你何干？我指着神切求你，不要叫我受苦。
5:8 | 因耶稣曾对他说，污1灵，从这人身上出来。
5:9 | 耶稣问他说，你名叫什么？他说，我名叫群，因为我们众多。
5:10 | 他就再三的央求耶稣，不要打发它们离开那地方。
5:11 | 在那里山坡上，有一大群猪正在吃食。
5:12 | 1它们就央求耶稣说，打发我们到猪群去，我们好进入它们里面。
5:13 | 耶稣1就准了它们；污灵便出来，进入猪里去；于是那群猪闯下山崖，投入海里，约有二千，都淹死在海中。
5:14 | 放猪的就逃跑了，去告诉城里和乡下的人。众人就来，要看所发生的是什么事。
5:15 | 他们来到耶稣那里，看见那鬼附的人，就是从前被群鬼所附的，坐着，身穿衣服，神志清醒，他们就害怕。
5:16 | 看见这事的，便将鬼附之人所遇见的，和那群猪的事，都对人述说。
5:17 | 他们就恳求耶稣离开他们的境界。
5:18 | 耶稣上船的时候，那被鬼附过的人，恳求要和祂同在。
5:19 | 耶稣不许，却对他说，你回家去，到你的亲属那里，将主为你作了何等大的事，并怎样怜悯你，都告诉他们。
5:20 | 那人走了，就在1低加波利，传扬耶稣为他作了何等大的事，众人就都希奇。
3 | 医治血漏，复活死女　五21～43
5:21 | 耶稣坐船又渡到对岸去，就有大批的群众聚集到祂那里；祂正在海边。
5:22 | 1有一个管会堂的，名叫睚鲁，来见耶稣，就俯伏在祂脚前，
5:23 | 再三的求祂说，我的小女儿快要死了，求你去按手在她身上，使她得拯救，可以活着。
5:24 | 耶稣就和他同去，有大批的群众跟随祂，并拥挤祂。
5:25 | 有一个1女人，患了十二年血漏，
5:26 | 在好些医生手里，受了许多苦，又花尽了她所有的，一点也不见好，反倒更重了。
5:27 | 她听见耶稣的事，就从群众后面来摸耶稣的衣服。
5:28 | 因为她说，我只要摸着祂的衣服，就必得1拯救。
5:29 | 于是她血漏的源头立刻干了，她便觉得身上的灾病得了医治。
5:30 | 耶稣里面顿觉有1能力从自己身上出去，就在群众当中转过身来，说，谁摸我的衣服？
5:31 | 门徒对祂说，你看群众1拥挤你，还说谁摸我么？
5:32 | 耶稣周围观看，要见作这事的女人。
5:33 | 那女人知道在自己身上所发生的事，就1恐惧战兢，来俯伏在耶稣跟前，将实情全告诉祂。
5:34 | 耶稣对她说，1女儿，你的信2救了你，3平平安安的去吧！4你的灾病痊愈了。
5:35 | 耶稣还说话的时候，有人从管会堂的家里来，说，你的女儿死了，何必还烦扰夫子？
5:36 | 耶稣1从旁听见所说的话，就对管会堂的说，不要怕，只要信！
5:37 | 除了彼得、雅各和雅各的兄弟约翰，祂不许任何人跟着祂。
5:38 | 他们来到管会堂的家里，耶稣看见乱嚷，有人哭泣，有人大大哀号。
5:39 | 祂就进去，对他们说，为什么乱嚷哭泣？小孩子不是死了，乃是睡了。
5:40 | 他们就嗤笑祂。祂既把众人都撵出去，就带着小孩子的父母，和同着祂的人，进了小孩子所在的地方；
5:41 | 就拉着小孩子的手，对她说，1大利大古米！（翻出来就是，闺女，我2吩咐你起来！）
5:42 | 那闺女便立刻起来行走，那时她已经十二岁了。他们立即大大的惊奇。
5:43 | 耶稣再三的嘱咐他们，1不要叫人知道这事，又吩咐给她东西吃。
马可福音 第 五 章 <上一章　下一章>


可6

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 六 章

4 | 受人藐视　六1～6
第 6 章
6:1 | 耶稣离开那里，来到自己的家乡，门徒也跟着祂。
6:2 | 到了安息日，祂在会堂里1施教；许多人听见，就甚惊讶，说，这人从那里得来这些事？所赐给祂的是什么样的智慧！这样的异能竟然经祂的手行出来！
6:3 | 这不是那1木匠么？不是马利亚的儿子，雅各、约西、犹大、西门的长兄么？祂妹妹们不也是在我们这里么？他们就因祂绊跌。
6:4 | 耶稣对他们说，申言者除了在本地、亲属并本家之外，没有不被人尊敬的。
6:5 | 耶稣在那里就1不能行什么异能，不过按手在几个病人身上，2治好他们。
6:6 | 祂也希奇他们不信，就周游四围乡村施教去了。
5 | 差遣门徒　六7～13
6:7 | 耶稣叫了十二个门徒来，差遣他们两个两个的出去，赐给他们1权柄，制伏污灵；
6:8 | 并且吩咐他们，行路的时候，除了手杖以外，什么都不要带，1不要带2食物和口袋，腰袋里也不要带钱；
6:9 | 只要穿鞋，也不要穿两件1里衣。
6:10 | 又对他们说，你们无论到那里，进了一家，就住在那里，直到1离开那地方。
6:11 | 无论何处不接待你们，又不听你们，你们离开那里的时候，就把脚上的尘土跺下去，1作反对他们的见证。
6:12 | 门徒就出去，1传道叫人悔改，
6:13 | 又1赶出许多鬼，用油抹了许多病人，治好他们。
6 | 先锋殉道　六14～29
6:14 | 耶稣的名声传扬出去，希律王也听见了。有人说，施浸者约翰从死人中复活了，所以这些异能1发显在他身上。
6:15 | 但别人说，祂是以利亚；又有人说，祂是申言者，正像申言者中的一位。
6:16 | 希律听见，却说，是我所斩的约翰复活了。
6:17 | 原来希律为他兄弟腓力的妻子希罗底的缘故，差人拿住约翰，把他捆锁在监里，因为希律已经娶了那妇人。
6:18 | 约翰曾对希律说，你不可娶你兄弟的妻子。
6:19 | 于是希罗底怀恨他，想要杀他，只是不能。
6:20 | 因为希律晓得约翰是义人，是圣人，所以敬畏他，并且保护他；虽听他讲论，甚感困惑，却仍喜欢听他。
6:21 | 有一天，机会来了。希律在他的生日，为他的大臣和千夫长，并加利利的首领，摆设筵席。
6:22 | 希罗底的女儿进来跳舞，使希律和同席的人都欢喜。王就对闺女说，你随意向我求什么，我都必给你。
6:23 | 又极力对她起誓说，你无论向我求什么，就是我国的一半，我也必给你。
6:24 | 她就出去，对她母亲说，我该求什么？她母亲说，施浸者约翰的头。
6:25 | 她随即匆忙的进到王那里，求他说，我愿王立时把施浸者约翰的头，放在盘子上给我。
6:26 | 王虽甚忧愁，但因所起的誓，又因同席的人，就不愿拒绝。
6:27 | 随即差遣一个卫兵，吩咐拿约翰的头来。卫兵就去，在监里1斩了约翰，
6:28 | 把他的头放在盘子上，拿来给闺女，闺女就给她母亲。
6:29 | 约翰的门徒听见了，就来把他的尸体领去，放在坟墓里。
7 | 食饱五千　六30～44
6:30 | 使徒聚集到耶稣那里，将他们所作、所教训的一切，都报告给祂。
6:31 | 耶稣就对他们说，来吧，你们暗暗的到旷野地方歇一歇。这是因为来往的人多，他们1连吃饭也没有机会。
6:32 | 1他们就坐船，暗暗的往旷野地方去。
6:33 | 许多人看见他们去，认出了他们，就从各城步行，一同跑到那里，比他们先到。
6:34 | 耶稣出来，看见大批的群众，就对他们1动了慈心，因为他们如同羊没有牧人一样；祂就开始教训他们许多事。
6:35 | 时候已经晚了，门徒到祂跟前来，说，这是野地，时候也晚了，
6:36 | 请解散群众，他们好往周围田舍村庄里去，为自己买吃的。
6:37 | 耶稣回答他们说，你们给他们吃吧。他们说，要我们去买二百1银币的饼，给他们吃么？
6:38 | 祂说，你们有多少饼？去看看。他们知道了，就说，五个，还有两条鱼。
6:39 | 耶稣吩咐他们叫众人一1组一组的，坐在青草地上。
6:40 | 众人就一1班一班的坐下，有一百一班的，有五十一班的。
6:41 | 耶稣拿着五个饼两条鱼，望着天祝福，擘开饼，递给门徒，摆在众人面前，也把那两条鱼分给众人。
6:42 | 众人都吃，并且吃饱了。
6:43 | 门徒就拾起零碎，装满了1十二篮子，还有鱼的零碎。
6:44 | 吃饼的男人，共有五千。
8 | 行在海面　六45～52
6:45 | 1耶稣随即催门徒上船，先到对岸伯赛大去，等祂解散群众。
6:46 | 祂既辞别了他们，就往山上去1祷告。
6:47 | 到了晚上，船在海中，耶稣独自在岸上，
6:48 | 看见门徒，因风不顺，摇橹甚苦。夜里约有四更天，祂1在海上走向他们，想要走过他们去。
6:49 | 门徒看见祂在海上走，以为是鬼怪，就喊叫起来；
6:50 | 因为他们都看见了祂，且甚惊慌。耶稣立即同他们讲话，对他们说，1放心，2是我，不要怕。
6:51 | 于是到他们那里，上了船，风就止住了。他们心里极其惊奇，
6:52 | 因为他们不领悟分饼的事，心里还是顽固。
9 | 到处施医　六53～56
6:53 | 他们既渡过去，来到革尼撒勒地方，就靠了岸。
6:54 | 一下船，众人立刻认出祂来，
6:55 | 就跑遍那一带地方，听见祂在何处，便将有病的人，用褥子抬到那里。
6:56 | 凡耶稣所到的地方，或村中，或城里，或乡间，他们都将病弱的放在市场上，求耶稣准他们至少摸1祂的衣服穗子；凡摸着祂的人，都得了2拯救。
马可福音 第 六 章 <上一章　下一章>


可7

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 七 章

10 | 教导内出的玷污　七1～23
第 7 章
7:1 | 1有法利赛人和几个经学家，从耶路撒冷来到耶稣那里聚集。
7:2 | 他们曾看见祂的门徒中，有人用俗手，就是没有洗的手吃饭1。
7:3 | （原来法利赛人和所有的犹太人，都拘守1古人的传统，若不2仔细洗手，就不吃饭；
7:4 | 从市场上来，若不1洗浴，也不吃饭；他们所沿袭拘守的，还有好些别的事，就如浸洗杯、罐、铜器2等。）
7:5 | 1法利赛人和经学家就问祂说，你的门徒为什么不照古人的传统行事，用俗手吃饭？
7:6 | 耶稣对他们说，以赛亚指着你们1假冒为善之人所申言的，是对的，如经上所记，“这百姓用嘴唇尊敬我，心却远离我；
7:7 | 他们1敬拜我也是徒然，因为他们将人的吩咐当作教训教导人。”
7:8 | 你们是离弃神的诫命，拘守人的传统1。
7:9 | 祂又说，你们巧妙的1废弃神的诫命，为要遵守自己的传统。
7:10 | 摩西说，“当1孝敬父母，”又说，“咒骂父母的，2要被处死。”
7:11 | 你们倒说，人若对父母说，1我所当供养你的，已经作了2各耳板，（就是礼物，）
7:12 | 你们就不容许他再为父母作任何事。
7:13 | 这就是你们藉着所传授的传统，使神的话失去效力和权柄。你们还作许多这类的事。
7:14 | 耶稣又叫了群众来，对他们说，你们众人要听我，也要领悟。
7:15 | 从人外面进去的，没有一样能1污秽人，惟有从人里面出来的，乃能污秽人。
7:16 | 1凡有耳可听的，就应当听。
7:17 | 耶稣离开群众，进了屋子，门徒就将这比喻问祂。
7:18 | 祂对他们说，连你们也是这样不领悟么？岂不知凡从外面进入的，不能污秽人？
7:19 | 因为不是进入他的心，乃是进入他的肚腹，又排到茅厕里。祂这样说，就把各样的食物都洁净了。
7:20 | 祂又说，从人里面出来的，那才污秽人。
7:21 | 因为从里面，就是从人心里，发出恶念、淫乱、偷窃、凶杀、
7:22 | 奸淫、贪婪、邪恶、1诡诈、淫荡、2嫉妒、谤讟、狂傲、愚妄；
7:23 | 这一切的1恶，都是从里面发出来，且能污秽人。
11 | 赶逐迦南女孩的鬼　七24～30
7:24 | 1耶稣从那里起身，往推罗、2西顿的境内去。进了一家，3不愿意人知道，却隐藏不住。
7:25 | 有一个妇人，她的小女儿有污灵附着，听见耶稣的事，立即来俯伏在祂脚前。
7:26 | 这妇人是希利尼人，属1叙利腓尼基族。她求耶稣赶出那鬼，离开她的女儿。
7:27 | 耶稣对她说，让儿女们先吃饱，因为不好拿儿女的饼丢给1小狗。
7:28 | 妇人回答祂说，主啊，是的，就是小狗在桌子底下，也吃孩子们的碎渣。
7:29 | 耶稣对她说，因这句话，你去吧，1鬼已经离开你的女儿了。
7:30 | 她就回家去，见小孩子躺在床榻上，鬼已经出去了。
12 | 医治耳聋舌结　七31～37
7:31 | 耶稣又离开推罗的境界，经过西顿，来到1低加波利境内的2加利利海。
7:32 | 有人带着一个1耳聋舌结的人，来就耶稣，求祂按手在他身上。
7:33 | 耶稣暗暗的领他离开群众，到一边去，就用指头1探入他的耳朵，吐唾沫抹他的舌头，
7:34 | 望天叹息，对他说，1以法大！就是，开了吧！
7:35 | 他的耳朵立即开了，舌结也解了，说话也清楚了。
7:36 | 耶稣嘱咐他们，1不要告诉人。但祂越发嘱咐他们，他们越发大大的传扬开了。
7:37 | 众人分外惊讶，说，祂所有的事都作得好；祂既叫聋的听见，又叫哑的说话。
马可福音 第 七 章 <上一章　下一章>


可8

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 八 章

13 | 食饱四千　八1～10
第 8 章
8:1 | 1那些日子，又有大批的群众，他们没有什么吃的；耶稣叫门徒来，对他们说，
8:2 | 我对这群众1动了慈心，因为他们1同我在一起已经三天，也1没有什么吃的了。
8:3 | 我若解散他们饿着回家，他们必在路上1困乏，况且其中有些是1从远处来的。
8:4 | 门徒回答祂说，在这旷野，从那里能得饼，叫这些人吃饱？
8:5 | 耶稣问他们说，你们有多少饼？他们说，七个。
8:6 | 祂吩咐群众坐在地上，就拿着七个饼，祝谢了，擘开，递给门徒，叫他们摆开，他们就摆在群众面前。
8:7 | 他们还有几条小鱼，耶稣祝福了，就吩咐这些也要摆开。
8:8 | 众人都吃，并且吃饱了，拾起剩下的零碎，有1七筐子。
8:9 | 1人数约有四千。耶稣解散了他们，
8:10 | 立即同门徒上船，来到1大玛努他境内。
14 | 无神迹给法利赛人　八11～13
8:11 | 1法利赛人出来，同耶稣辩论，向祂寻求一个从天上来的3神迹，想要试诱祂。
8:12 | 耶稣灵里深深的1叹息说，这世代为什么寻求神迹？我实在告诉你们，2没有神迹给这世代了。
8:13 | 祂就离开他们，又上船往对岸去了。
15 | 警告提防法利赛人和希律的酵　八14～21
8:14 | 门徒忘了带饼，船上除了一个饼，他们身边再没有别的食物。
8:15 | 耶稣嘱咐他们说，你们要当心，提防1法利赛人的酵，和希律的酵。
8:16 | 他们就彼此1议论，说，这是因为我们没有饼吧。
8:17 | 耶稣知道了，就对他们说，你们为什么因为没有饼就议论？你们还不明白，还不领悟么？你们的心还是顽固么？
8:18 | 你们有眼睛，看不见么？有耳朵，听不见么？也不记得么？
8:19 | 我擘开那五个饼分给五千人，你们拾起的零碎，装满了多少篮子？他们说，十二个。
8:20 | 那七个饼分给四千人，你们拾起的零碎，装满了多少筐子？他们说，七个。
8:21 | 耶稣对他们说，你们还是不领悟么？
16 | 医治伯赛大的瞎子　八22～26
8:22 | 他们来到伯赛大，有人带一个1瞎子来，求耶稣摸他。
8:23 | 耶稣1拉着瞎子的手，2领他到村外，就3吐唾沫在他眼睛上，4按手在他身上，问他说，你看见什么没有？
8:24 | 他就往上一看，说，我1看见人了，见他们像树行走。
8:25 | 于是耶稣又按手在他眼睛上，他定睛一看，就1复了原，样样都看得清楚了。
8:26 | 耶稣打发他回家，说，1连这村子你也不要进去2。
17 | 首次揭示死与复活　八27～九1
8:27 | 1耶稣和门徒出去，往该撒利亚腓立比的村庄去。祂在路上问门徒说，人说我是谁？
8:28 | 他们对祂说，有人说是施浸者约翰，另有人说是以利亚，还有别人说是申言者中的一位。
8:29 | 祂问他们说，你们说我是谁？彼得回答祂说，你是1基督。
8:30 | 祂就严正的警告他们，1不要把祂的事告诉人。
8:31 | 1于是祂教训他们说，人子必须受许多的苦，被长老、祭司长和经学家弃绝，并且被杀，过三天复活。
8:32 | 耶稣明明的说这话，彼得就拉祂到一边，责劝祂。
8:33 | 耶稣转过身来，看着门徒，责备彼得说，撒但，退我后面去吧！因为你不思念神的事，只思念人的事。
8:34 | 于是耶稣叫群众同祂的门徒来，对他们说，若有人要跟从我，就当否认己，背起他的十字架，并跟从我。
8:35 | 因为凡要救自己魂生命的，必丧失魂生命；凡为我和福音丧失自己魂生命的，必救了魂生命。
8:36 | 人就是赚得全世界，赔上自己的魂生命，有什么益处？
8:37 | 人还能拿什么换自己的魂生命？
8:38 | 凡在这淫乱罪恶的世代，把我和我的话当作可耻的，人子在祂父的荣耀里，同着圣天使来临的时候，也要把那人当作可耻的。
马可福音 第 八 章 <上一章　下一章>


可9

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 九 章

第 9 章
9:1 耶稣又对他们说，我实在告诉你们，站在这里的，有人还没有尝到死味，必看见神的国带着能力来临。
18 | 登山变像　九2～13
9:2 | 1过了六天，耶稣带着彼得、雅各和约翰，暗暗的领开他们上了高山，就在他们面前变了形像，
9:3 | 衣服放光，白到极点，地上漂布的，没有一个能漂得那样白。
9:4 | 有以利亚同着摩西向他们显现，并且同耶稣谈话。
9:5 | 彼得对耶稣说，拉比，我们在这里真好，可以搭三座帐棚，一座为你，一座为摩西，一座为以利亚。
9:6 | 彼得不知道该说什么才好，因为他们甚是惧怕。
9:7 | 有一朵云彩来遮盖他们，又有声音从云彩里出来，说，这是我的爱子，你们要听祂。
9:8 | 他们忽然周围一看，不再见一人，只见耶稣同他们在那里。
9:9 | 他们下山的时候，耶稣嘱咐他们说，除非人子从死人中复活，你们1不要将所看见的对人述说。
9:10 | 门徒将这话存在心里，彼此讨论什么是从死人中复活。
9:11 | 他们就问耶稣说，经学家为什么说，以利亚必须先来？
9:12 | 耶稣说，以利亚固然要先来复兴万事。怎么经上又记着，人子要受许多的苦，且被人视为无有？
9:13 | 其实我告诉你们，以利亚1确是已经来了，他们且任意待他，正如经上指着他所记的。
19 | 赶出哑吧灵　九14～29
9:14 | 1耶稣和三个门徒，到了门徒那里，看见大批群众围着他们，又有2经学家和他们辩论。
9:15 | 群众1一看见耶稣，都甚吃惊，就跑上去问祂的安。
9:16 | 耶稣问他们说，你们和他们辩论的是什么？
9:17 | 1群众中间有一个回答祂说，夫子，我带了我的儿子到你这里来，他被哑吧灵附着；
9:18 | 无论在那里，灵抓住他，1把他摔倒，他就口中流沫，咬牙切齿，身体枯干。我请过你的门徒把灵赶出去，他们却无能为力。
9:19 | 耶稣回答他们说，1唉，不信的世代！我与你们同在要到几时？我忍耐你们要到几时？把他带到我这里来吧。
9:20 | 他们就把孩子带到祂那里。灵看见耶稣，就立刻叫孩子重重的抽疯，倒在地上，翻来覆去，口中流沫。
9:21 | 耶稣问他父亲说，他生这病有多久了？他说，从幼年的时候。
9:22 | 灵屡次把他扔在火里、水里，要除灭他。你若能作什么，求你1帮助我们，怜悯我们。
9:23 | 耶稣对他说，1你说“你若能”─在信的人凡事都能。
9:24 | 孩子的父亲立即喊着说，我信；我的不信，求你帮助。
9:25 | 耶稣看见群众都跑上来，就斥责那污灵，说，聋哑的灵，我命令你1从他里面出来，再不要进去。
9:26 | 灵就喊叫，使孩子大大的抽疯，就出来了。孩子好像死了一样，以致众人多半说，他死了。
9:27 | 但耶稣1拉着他的手，扶他起来，他就站起来了。
9:28 | 耶稣进了屋子，门徒暗暗的问祂说，我们为什么不能赶出它去？
9:29 | 耶稣说，非用祷告1，这一类的灵总不能出来。
20 | 第二次揭示死与复活　九30～32
9:30 | 他们离开那里，经过加利利，耶稣不愿意人知道；
9:31 | 因为祂教训门徒，说，人子将要被交在人手里，他们要杀害祂；被杀以后，过三天祂要复活。
9:32 | 门徒却不明白这话，又不敢问祂。
21 | 教导谦卑　九33～37
9:33 | 他们来到迦百农。耶稣在屋子里问门徒说，你们在路上争论什么？
9:34 | 门徒不作声，因为他们在路上彼此争论谁为大。
9:35 | 耶稣坐下，叫十二个门徒来，对他们说，若有人想要作首先的，他必作众人末后的，作众人的仆役。
9:36 | 于是领过一个小孩子来，叫他站在他们中间，又1抱起他来，对他们说，
9:37 | 凡1因我的名接待一个这样小孩子的，2就是接待我；凡接待我的，不是接待我，乃是接待那差我来的。
22 | 教导为合一的容忍　九38～50
9:38 | 约翰对耶稣说，夫子，我们看见一个人在你的名里赶鬼，我们就1禁止他，因为他不跟从我们。
9:39 | 耶稣说，1不要禁止他，因为没有人在我的名里行异能，反倒能轻易毁谤我。
9:40 | 1不抵挡我们的，就是帮助我们的。
9:41 | 凡因你们名为1属基督的，给2你们一杯水喝的，我实在告诉你们，他绝不会失去他的3赏赐。
9:42 | 凡绊跌一个1信入我的小子的，倒不如把2大磨石套在他的脖子上，把他扔在海里。
9:43 | 若是你的1手绊跌你，就把它2砍下来；你残废进入3生命，比有两只手往4火坑去，进入那5不灭的火里更好。
9:44 | 1见44注1。
9:45 | 若是你一只脚绊跌你，就把它砍下来；你瘸腿进入生命，比有两只脚被扔在火坑里1更好。
9:46 | 1见46注1。
9:47 | 若是你一只眼绊跌你，就去掉它；你只有一只眼进入1神的国，比有两只眼被扔在火坑里更好。
9:48 | 在那里1虫是不死的，火是不灭的。
9:49 | 因为必用1火2腌各人3。
9:50 | 1盐本是好的，若2失了味，可用什么叫它再咸？你们里面要有盐，并要和平相处。
马可福音 第 九 章 <上一章　下一章>


可10

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 十 章

23 | 来到犹太　十1
第 10 章
10:1 耶稣从那里起身，来到1犹太境内，并约但河外；群众又聚集到祂那里，祂又照常2教训他们。
24 | 教导不可离婚　十2～12
10:2 | 1有2法利赛人进前来问祂说，人3休妻可以不可以？为的是要试诱祂。
10:3 | 祂回答说，摩西吩咐你们的是什么？
10:4 | 他们说，摩西准人写了休书，便可以休妻。
10:5 | 耶稣说，摩西因为你们的心硬，才写这条诫命给你们。
10:6 | 但从创造之初，神造人是造男造女。
10:7 | 为这缘故，人要离开父母，1与妻子联合，二人成为2一体；
10:8 | 这样，他们不再是两个，乃是一个肉身了。
10:9 | 所以神所配偶的，人不可分开。
10:10 | 到了屋里，门徒又问祂这事。
10:11 | 祂对他们说，凡休妻另娶的，就是犯奸淫辜负妻子。
10:12 | 妻子若离弃丈夫另嫁，也是犯奸淫。
25 | 祝福小孩　十13～16
10:13 | 有人带着小孩子到耶稣那里，要祂摸他们，门徒却责备那些人。
10:14 | 耶稣看见就1恼怒，对门徒说，2让小孩子到我这里来，不要禁止他们，因为神的国正是3这等人的。
10:15 | 我实在告诉你们，凡不像小孩子一样接受神国的，绝不能进去。
10:16 | 于是抱着小孩子，给他们按手，为他们热切的祝福。
26 | 教导关于财主并进神国的事　十17～31
10:17 | 1耶稣出来行路的时候，有一个人跑来，跪在祂面前，问祂说，良善的夫子，我该作什么，才可以承受永远的生命？
10:18 | 耶稣对他说，你为什么称我是良善的？除了神一位以外，再没有良善的。
10:19 | 诫命你是晓得的：“不可杀人，不可奸淫，不可偷盗，不可作假见证，不可亏负人，当1孝敬父母。”
10:20 | 他对耶稣说，夫子，这一切我从小都遵守了。
10:21 | 耶稣看着他，就1爱他，对他说，你还缺少一件：去变卖你所有的，分给穷人，就必有财宝在天上，2你还要来跟从我。
10:22 | 他因着这话，就面显愁容，忧忧郁郁的走了，因为他有很多产业。
10:23 | 耶稣周围一看，对门徒说，有钱财的人要进神的国，是何等的难！
10:24 | 门徒就希奇祂的话。耶稣又对他们说，孩子们，1倚靠钱财的人进神的国，是何等的难！
10:25 | 骆驼穿过针的眼，比财主进神的国还容易。
10:26 | 他们就分外惊讶，1彼此说，这样谁能得救？
10:27 | 耶稣看着他们说，在人是不能的，在神却不然，因为在神凡事都能。
10:28 | 彼得就对祂说，看哪，我们已经撇下所有的跟从了你。
10:29 | 耶稣说，我实在告诉你们，人为我和福音，撇下房屋、或是弟兄、姊妹、母亲、父亲、儿女、田地，
10:30 | 没有不在1今世得百倍，就是房屋、弟兄、姊妹、母亲、儿女和田地，同各样的逼迫，且要在来世得永远2生命的。
10:31 | 然而许多在前的将要在后，在后的将要在前。
27 | 第三次揭示死与复活　十32～34
10:32 | 他们行路上耶路撒冷去，耶稣在他们前头走，他们就希奇，跟从的人也害怕。祂又把十二个门徒带到一边，把自己将要遭遇的事，告诉他们说，
10:33 | 看哪，我们上耶路撒冷去，人子要被1交给祭司长和2经学家，他们要定祂3死罪，又要把祂交给外邦人，
10:34 | 他们要戏弄祂，向祂吐唾沫，鞭打祂，杀害祂，过了三天，祂必复活。
28 | 教导登上宝座的路　十35～45
10:35 | 1西庇太的儿子雅各和约翰到耶稣跟前来，对祂说，夫子，我们无论向你求什么，愿你给我们作。
10:36 | 祂说，要我为你们作什么？
10:37 | 他们说，赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。
10:38 | 耶稣说，你们不知道所求的是什么。我所喝的1杯，你们能喝么？我所受的1浸，你们能受么？
10:39 | 他们说，我们能。耶稣说，我所喝的杯，你们必要喝；我所受的浸，你们必要受。
10:40 | 只是坐在我的左右，不是我可以赐的，乃是为谁预备的，就赐给谁。
10:41 | 那十个听见，就开始恼怒雅各和约翰。
10:42 | 耶稣叫他们来，对他们说，你们知道外邦人有尊为君王的，为主治理他们，也有大臣操权管辖他们。
10:43 | 但你们中间不是这样；反倒你们中间无论谁想要为大，就必作你们的仆役；
10:44 | 你们中间无论谁想要为首，就必作众人的奴仆。
10:45 | 因为1人子来，不是要受人的服事，乃是要服事人，并且要舍2命，作多人的3赎价。
29 | 医治巴底买　十46～52
10:46 | 他们到了耶利哥；耶稣同门徒并大批的群众，出耶利哥的时候，有一个讨饭的1瞎子，是底买的儿子巴底买，坐在路旁。
10:47 | 他听见是拿撒勒人耶稣，就喊着说，1大卫的子孙耶稣，可怜我吧！
10:48 | 有许多人责备他，叫他安静，他却越发喊着：大卫的子孙，可怜我吧！
10:49 | 耶稣就站住，说，1叫过他来。他们就叫那瞎子，对他说，2放心，起来，祂叫你了。
10:50 | 瞎子就丢下衣服，跳起来，走到耶稣那里。
10:51 | 耶稣说，1你要我为你作什么？瞎子说，拉波尼，我要能看见。
10:52 | 耶稣说，去吧，你的信1救了你。他立刻看见了，就在路上跟随耶稣。
马可福音 第 十 章 <上一章　下一章>


可11

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 十一 章

叁 | 奴仆救主为着祂救赎服事的预备　十一1～十四42
一 | 进耶路撒冷，宿伯大尼　十一1～11
第 11 章
11:1 | 1耶稣和门徒将近耶路撒冷，到了伯法其和伯大尼，在橄榄山那里，耶稣就打发两个门徒，
11:2 | 对他们说，你们往对面村子去，1一进去，就必2看见一匹驴驹拴在那里，是从来没有人骑过的，把它解开牵来。
11:3 | 若有人对你们说，为什么作这事？你们就说，主需要它，祂必立刻把它送回这里。
11:4 | 他们去了，便看见一匹驴驹拴在门外大街上，就把它解开。
11:5 | 在那里站着的人，有几个对他们说，你们解驴驹作什么？
11:6 | 门徒照着耶稣所说的告诉他们，那些人就让他们牵去了。
11:7 | 他们把1驴驹牵到耶稣那里，把自己的2衣服搭在上面，耶稣就骑上。
11:8 | 有许多人把衣服铺在路上，另有人从田间砍下1满带2嫩叶的树枝，一3层一层的铺在路上。
11:9 | 前行后随的人喊着说，和散那！在主名里来的，是当受颂赞的！
11:10 | 那将要来的我们祖宗大卫的国，是当受颂赞的！至高之处的和散那！
11:11 | 耶稣进了耶路撒冷，入了殿，周围看了各样物件；时候已晚，就和十二个门徒出城，往伯大尼去。
二 | 咒诅果树，洁净圣殿　十一12～26
11:12 | 1第二天，他们从伯大尼出来，耶稣饿了。
11:13 | 远远的看见一棵无花果树，树上有叶子，就走过去，或者在树上可以找着什么；到了树下，除了叶子以外，什么也找不着，因为不是收无花果的时节。
11:14 | 耶稣就对树说，1不再有人吃你的果子，直到永远。祂的门徒也听见了。
11:15 | 他们来到耶路撒冷。耶稣进了殿，就1赶出殿里作买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子；
11:16 | 也不许任何人拿着器皿从殿里经过。
11:17 | 祂便1教训他们说，经上不是记着，“我的2殿必称为万国祷告的2殿”么？你们倒使它成为贼窝了。
11:18 | 祭司长和1经学家听见，就设法怎样除灭耶稣，却又怕祂，因为群众都惊讶祂的教训。
11:19 | 每到晚上，他们就出城去。
11:20 | 早晨，他们从那里经过，看见那无花果树连根都枯干了。
11:21 | 彼得想起来，就对祂说，拉比，请看，你所咒诅的无花果树，已经枯干了。
11:22 | 耶稣回答说，你们要信神。
11:23 | 我实在告诉你们，无论谁对这座山说，你得挪开，投在海里，他若心里不疑惑，只信他所说的成了，就必给他成了。
11:24 | 所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信已经得着了，就必得着。
11:25 | 你们站着祷告的时候，若向什么人1怀怨，要2赦免他，好叫你们在诸天之上的父，也赦免你们的过犯。
11:26 | 1你们若不赦免人，你们在诸天之上的父，也不赦免你们的过犯。
三 | 受试验与察验　十一27～十二44
1 | 受于祭司长、经学家和长老者　十一27～十二12
11:27 | 他们又来到耶路撒冷。耶稣在殿里行走的时候，祭司长、经学家和长老来到祂那里，
11:28 | 对祂说，你仗着什么权柄作这些事？谁给你这权柄作这些事？
11:29 | 耶稣对他们说，我要问你们一句话，你们回答我，我就告诉你们，我仗着什么权柄作这些事。
11:30 | 约翰的浸，是从天上来的，还是从人来的？你们回答我。
11:31 | 他们彼此议论说，我们若是说从天上来的，祂必说，这样，你们为什么不信他？
11:32 | 我们要是说从人来的─他们又怕群众，因为众人真以约翰为申言者。
11:33 | 于是他们回答耶稣说，我们1不知道。耶稣便对他们说，2我也不告诉你们，我仗着什么权柄作这些事。
马可福音 第 十一 章 <上一章　下一章>


可12

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 十二 章

第 12 章
12:1 | 1耶稣就用比喻对他们说，有人栽了一个葡萄园，四周围上篱笆，挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。
12:2 | 到了时候，打发一个奴仆到园户那里，要从园户收葡萄园的果子。
12:3 | 园户拿住他，打了他，叫他空手回去。
12:4 | 园主再打发另一个奴仆到他们那里，他们打伤他的头，并且凌辱他。
12:5 | 园主又打发另一个去，他们就杀了他。后来又打发好些奴仆去，有的他们打了，有的他们杀了。
12:6 | 园主还有一位，是他的爱子；末后就打发他到他们那里去，心里说，他们必尊敬我的儿子。
12:7 | 不料，那些园户彼此说，这是承受产业的；来吧，我们杀了他，产业就归我们了。
12:8 | 于是拿住他，杀了他，把他扔在葡萄园外。
12:9 | 这样，葡萄园的主人要怎么办？他要来除灭那些园户，将葡萄园租给1别人。
12:10 | “匠人所弃的石头，已成了1房角的头块石头；
12:11 | 这是主所作的，在我们眼中看为希奇。”连这经你们也没有念过么？
12:12 | 他们看出这比喻是指着他们说的，就想要捉拿祂，只是惧怕群众，于是离开祂走了。
2 | 受于法利赛人和希律党人者　十二13～17
12:13 | 1后来，他们打发几个2法利赛人和几个希律党的人，到耶稣那里，要就着祂的话陷害祂。
12:14 | 他们来了，就对祂说，夫子，我们知道你是诚实的，什么人你都不顾忌，因为你不看人的1外貌，乃是诚诚实实教导神的道路。纳税给该撒，可以不可以？我们该纳不该纳？
12:15 | 耶稣知道他们的假意，就对他们说，你们为什么试诱我？拿一个银币给我看。
12:16 | 他们就拿了来。耶稣说，这像和这号是谁的？他们说，是该撒的。
12:17 | 耶稣说，把该撒的物归给该撒，把神的物归给神。他们就对祂非常希奇。
3 | 受于撒都该人者　十二18～二27
12:18 | 1那些说没有复活的撒都该人，来到耶稣那里，问祂说，
12:19 | 夫子，摩西为我们写着说，人的哥哥若死了，撇下妻子，没有留下孩子，他兄弟当娶他的妻子，为哥哥立后。
12:20 | 有兄弟七人，第一个娶了妻，死了，没有留下后裔；
12:21 | 第二个娶了她，也死了，没有留下后裔；第三个也是这样；
12:22 | 那七个人都没有留下后裔。末了，那妇人也死了。
12:23 | 在复活的时候，他们都复活了，那时她是那一个的妻子？因为他们七个都娶过她。
12:24 | 耶稣对他们说，你们错了，岂不是因为不明白圣经，也不晓得神的大能么？
12:25 | 人从死人中复活的时候，也不娶也不嫁，乃像诸天之上的使者一样。
12:26 | 关于死人复活，神在摩西书中荆棘篇上怎样对他说，“我是亚伯拉罕的神，以撒的神，雅各的神，”你们没有念过么？
12:27 | 神不是死人的神，乃是活人的神。你们是大错了。
4 | 受于一经学家者　十二28～34
12:28 | 1有一个2经学家进前来，听见他们3辩论，晓得耶稣回答得好，就问祂说，诫命中那一条是第一？
12:29 | 耶稣回答说，第一是，“以色列啊，你要听，主我们的神，是独一的主。
12:30 | 你要1全心、全魂、全心思并全2力，爱主你的神。”
12:31 | 其次，“要爱邻舍如同自己。”再没有别的诫命比1这两条更大的了。
12:32 | 那经学家对祂说，夫子，不错，你说的是真实的，神只有一位，除了祂以外，再没有别神；
12:33 | 并且1全心、全悟性并全力爱祂，又爱邻舍如同自己，就比一切的燔祭，和各样的祭物好得多。
12:34 | 耶稣见他回答得有智慧，就对他说，你离神的国不远了。于是再没有人敢问祂什么。
5 | 笼住众口　十二35～37
12:35 | 1耶稣在殿里2施教，说，3经学家怎么说，基督是大卫的子孙？
12:36 | 大卫自己在圣灵里说，“主对我主说，你坐在我的右边，等我把你的仇敌，放在你的脚下。”
12:37 | 大卫自己既称祂为主，祂怎么又是大卫的1子孙？大批的群众都喜欢听祂。
6 | 警告提防经学家　十二38～40
12:38 | 耶稣在教训之间说，你们要提防经学家，他们好穿长袍游行，喜爱人在市场上问他们安，
12:39 | 又喜爱会堂里的高位，筵席上的首座；
12:40 | 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的1刑罚。
7 | 称赞穷寡妇　十二41～44
12:41 | 耶稣对着银库坐着，1看群众怎样投2钱入库。有好些财主，投进了许多钱。
12:42 | 有一个穷寡妇来，投了两个小钱，就是一个1大钱。
12:43 | 耶稣便叫门徒来，对他们说，我实在告诉你们，这穷寡妇投入库里的，比众人所投的更多。
12:44 | 因为他们都是从自己的富余中把一些投上，但这寡妇是从自己的缺乏中，把她一切所有的，就是她一切养生的，都投上了。
马可福音 第 十二 章 <上一章　下一章>


可13

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 十三 章

四 | 为着受死预备门徒　十三1～十四42
1 | 示以要来的事　十三1～37
第 13 章
13:1 | 1耶稣从殿里出来的时候，有2一个门徒对祂说，夫子，请看，何等的石头，何等的建筑！
13:2 | 耶稣对他说，你看见这些伟大的建筑么？1将来绝没有一块石头留在石头上，不被拆毁的。
13:3 | 1耶稣在橄榄山上对着殿坐着，彼得、雅各、约翰和安得烈，暗暗的问祂说，
13:4 | 请告诉我们，什么时候会有这些事？这一切事将要成就的时候，有什么兆头？
13:5 | 耶稣对他们说，你们要谨慎，免得有人迷惑你们。
13:6 | 将来要有许多人冒我的名来，说，我是基督，并且要迷惑许多人。
13:7 | 你们听见打仗和打仗的风声，不要惊慌；这是必须发生的，只是末期还没有到。
13:8 | 民要起来攻打民，国要起来攻打国，多处必有地震、饥荒。这些都是产难的开始。
13:9 | 1但你们要自己谨慎。人要把你们交给议会，并且你们要在会堂里受鞭打，又要为我的缘故，站在2官长和君王面前，对他们作见证。
13:10 | 然而福音必须先传给万民。
13:11 | 人把你们拉去交给人的时候，不要预先忧虑要说什么1，只是在那时刻赐给你们什么话，你们就说什么，因为说话的不是你们，乃是圣灵。
13:12 | 弟兄要把弟兄，父亲要把儿女，交到死地；儿女要起来与父母为敌，害死他们；
13:13 | 你们还要因我的名，被众人恨恶；惟有忍耐到底的，必然得救。
13:14 | 1你们看见那行毁坏的可憎之物2，站在不当站的3地方，（读这经的人需要会意，）那时，在犹太的，要逃到山上；
13:15 | 在房顶上的，不要下来，也不要进去拿家里的东西；
13:16 | 在田地里的，也不要回去取衣服。
13:17 | 当那些日子，怀孕的和乳养孩子的有祸了。
13:18 | 你们要祷告，1叫这事不在冬天发生；
13:19 | 因为那些日子必有灾难，这样的灾难，就是从神创造万物的起头，直到如今，都未曾发生过，将来也绝不会发生。
13:20 | 若不是主削减了那些日子，凡属肉体的人，没有一个会得救的；但因祂所拣选的选民，祂将那些日子削减了。
13:21 | 那时，若有人对你们说，看哪，基督在这里！看哪，基督在那里！你们不要信。
13:22 | 因为假基督和假申言者将要起来，1显神迹奇事，若是可能，连选民也要迷惑了。
13:23 | 你们却要谨慎；1凡事我都预先告诉你们了。
13:24 | 在那些日子，那灾难以后，日头要变黑，月亮也不放光，
13:25 | 众星要从天上坠落，天势都要震动。
13:26 | 那时，他们要看见人子，带着大能力和大荣耀，在云中来临。
13:27 | 那时，祂要差遣天使，将祂的选民从四1方，从地极直到天边，都聚集了来。
13:28 | 1但是你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了；
13:29 | 照样，你们几时看见这些事发生，也该知道那1夏天近了，正在门口了。
13:30 | 我实在告诉你们，这一代还没有过去，这一切事都要发生。
13:31 | 天地要过去，我的话却不能过去。
13:32 | 至于那日子、那时辰，没有人知道，天上的使者也不知道，子也不知道，惟独父知道。
13:33 | 你们要谨慎，要有警觉1，因为你们不知道那时期几时来到。
13:34 | 这事正如一个人往外国去，离开本家，把权柄交给他的奴仆，分派各人的工作，又吩咐看门的要儆醒。
13:35 | 所以你们要儆醒，因为你们不知道家主什么时候来，或1晚上，或半夜，或鸡叫，或早晨。
13:36 | 恐怕他忽然来到，看见你们睡着了。
13:37 | 我对你们所说的，也是对众人说，要儆醒。
马可福音 第 十三 章 <上一章　下一章>


可14

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 十四 章

2 | 受谋害、出卖并爱戴　十四1～11
第 14 章
14:1 | 1过两天是逾越节和除酵节。祭司长和经学家，设法怎样用诡计拿住耶稣，把祂杀了，
14:2 | 只是他们说，在节期中不可，恐怕百姓生乱。
14:3 | 1耶稣在伯大尼患麻风的西门家里坐席的时候，有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在祂的头上。
14:4 | 但有几个人恼怒着彼此说，1何必这样枉费香膏？
14:5 | 这香膏可以卖三百多1银币，分给穷人。他们就向她怒气冲冲。
14:6 | 但耶稣说，由她吧！你们为什么难为她？她在我身上作的，是一件美事。
14:7 | 因为常有穷人和你们同在，要向他们行善，随时都可以，只是你们不常有1我。
14:8 | 1她作了她所能的；她是2为我的安葬，预先膏我的身体。
14:9 | 我实在告诉你们，普天之下，无论在什么地方1传扬这福音，也要述说这女人所行的，作为对她的记念。
14:10 | 十二个门徒中，有一个加略人犹大，出去见祭司长，要把耶稣交给他们。
14:11 | 他们听见就欢喜，又应许给他1银子。他就设法怎样趁机会把耶稣2交出。
3 | 设立晚餐　十四12～26
14:12 | 1除酵节的第一天，就是2宰逾越羊羔的那一天，门徒对耶稣说，你要我们去那里为你预备吃逾越节的筵席？
14:13 | 祂就打发两个门徒，对他们说，你们进城去，必有人拿着一瓶水，迎面而来，你们要跟着他。
14:14 | 无论他进那里去，你们就对那1家的主人说，夫子说，我的客房，就是我同门徒可以在那里吃逾越节筵席的地方在那里？
14:15 | 他必指给你们摆设整齐的一间大楼房，你们就在那里为我们预备。
14:16 | 门徒出去，进了城，所遇见的，正如耶稣对他们所说的，他们就预备了逾越节的筵席。
14:17 | 到了晚上，耶稣和十二个门徒都来了。
14:18 | 他们坐席正1吃的时候，耶稣说，我实在告诉你们，你们中间有2一个与我同吃的人，要出卖我了。
14:19 | 他们就忧愁起来，一个一个的问祂说，是我么1？
14:20 | 耶稣对他们说，是十二个门徒中，1同我蘸手在盘子里的那个人。
14:21 | 人子必要1去世，正如经上指着祂所写的，但出卖人子的有祸了，那人不生下来倒好。
14:22 | 1他们2吃的时候，耶稣拿起饼来，祝福了，就擘开，递给他们说，你们拿去，这是我的身体。
14:23 | 又拿起杯来，祝谢了，递给他们，他们都喝了。
14:24 | 耶稣对他们说，这是我1立约的血，为多人流出来的。
14:25 | 我实在告诉你们，我绝不再喝这葡萄树的1产品，直到我在神的国里，喝新的那日子。
14:26 | 他们唱了诗，就出来往橄榄山去。
4 | 警告门徒　十四27～31
14:27 | 耶稣对他们说，1你们都要绊跌，因为经上记着，“我要击打牧人，羊就分散了。”
14:28 | 但我复活以后，要在你们以先往加利利去。
14:29 | 彼得对祂说，即使众人都绊跌，我却不然。
14:30 | 耶稣对他说，我实在告诉你，就在今天夜里，鸡叫两遍以前，你要三次1否认我。
14:31 | 彼得却极力的说，我就是必须和你同死，也绝不会否认你。众人也都这样说。
5 | 经历客西马尼─要门徒儆醒祷告　十四32～42
14:32 | 1他们来到一个地方，名叫客西马尼，耶稣对门徒说，你们坐在这里，等我祷告。
14:33 | 于是带着彼得、雅各和约翰同去，就1惊恐起来，极其难过，
14:34 | 对他们说，我的魂极其忧伤，几乎要死。你们留在这里，并要儆醒。
14:35 | 祂就稍往前走，俯伏在地祷告，若是可能，便叫那1时刻经过祂而离去。
14:36 | 祂说，阿爸，父啊，在你凡事都能，求你将这杯从我撤去；然而不要照我的意思，只要照1你的意思。
14:37 | 祂来，见他们睡着了，就对彼得说，西门，你睡觉么？不能儆醒片时么？
14:38 | 要儆醒祷告，免得入了试诱；你们的灵固然愿意，肉体却软弱了。
14:39 | 祂又去祷告，说同样的话。
14:40 | 祂又来，见他们睡着了，因为他们的眼睛甚是困倦，他们也不知道该回答祂什么。
14:41 | 祂第三次来，对他们说，现在你们还在睡觉安歇么？够了，时刻到了，看哪，人子要被交在罪人手里。
14:42 | 起来，我们走吧。看哪，出卖我的人近了。
肆 | 奴仆救主为着完成神救赎的死与复活　十四43～十六18
一 | 祂的死　十四43～十五47
1 | 被捉　十四43～52
14:43 | 耶稣还在说话的时候，那十二个门徒中的犹大立即来到，还有群众带着刀棒，从祭司长、经学家和长老那里，与他同来。
14:44 | 那出卖耶稣的，曾给他们一个暗号，说，我和谁亲嘴，谁就是祂。你们把祂拿住，牢牢靠靠的带去。
14:45 | 犹大来了，随即到耶稣跟前来，说，拉比！就热切的和祂亲嘴。
14:46 | 他们便下手拿住祂。
14:47 | 旁边站着的人中，有1一个拔出刀来，将大祭司的奴仆砍了一刀，削掉了他一个耳朵。
14:48 | 耶稣对他们说，你们带着刀棒出来捉我，如同捉强盗么？
14:49 | 我天天在1殿里2施教，同你们在一起，你们并没有捉拿我；但这是要应验经上的话。
14:50 | 门徒都离开祂逃走了。
14:51 | 有一个青年人，赤身披着一块细麻布，跟随耶稣，众人就捉拿他，
14:52 | 他却丢下细麻布，赤身逃走了。
2 | 受审　十四53～十五15
a | 为代表犹太人的犹太首领所审　十四53～72
14:53 | 1他们把耶稣2带到大祭司那里，众祭司长、长老和经学家，都来在一起。
14:54 | 彼得远远的跟着耶稣，一直进入大祭司的院子里，和差役一同坐在火光里烤火。
14:55 | 祭司长和全1议会尽力寻找见证，控告耶稣，为要把祂治死，总是得不到。
14:56 | 因为有好些人作假见证告祂，只是那些见证各不相合。
14:57 | 又有几个人站起来，作假见证告祂说，
14:58 | 我们曾听见祂说，我要拆毁这人手所造的殿，1三日内，我要另造一座非人手所造的。
14:59 | 就是这样，他们的见证也不相合。
14:60 | 大祭司起来，站在中间，问耶稣说，你什么都不回答么？这些人作见证告你的是什么？
14:61 | 耶稣却默不作声，一句也不回答。大祭司又问祂说，你是那1当受颂赞者的儿子基督不是？
14:62 | 耶稣说，1我是！你们要看见人子坐在那大能者的右边，驾着天上的云而来。
14:63 | 大祭司就撕开1衣服，说，我们还需要什么证人？
14:64 | 你们听见这1僭妄的话了，你们看怎么样？他们都定祂该死的罪。
14:65 | 就有人向祂1吐唾沫，又蒙着祂的脸，用拳头打祂，对祂说，2你申言吧！差役就3把祂拉过去，用手掌打祂。
14:66 | 1彼得在下面院子里，来了大祭司的一个使女，
14:67 | 见彼得烤火，就看着他说，你也是同那拿撒勒人耶稣一起的。
14:68 | 彼得却不承认，说，我不知道，也不明白你说的是什么。于是出来，到了前院，鸡就叫了。
14:69 | 那使女看见他，又对旁边站着的人说，这个人也是属他们的。
14:70 | 彼得又不承认。过了不久，旁边站着的人又对彼得说，你确是属他们的，因为你也是加利利人1。
14:71 | 彼得遂1发咒起誓说，我不认得你们所说的这个人。
14:72 | 立时鸡叫了第二遍。彼得想起耶稣对他所说的话，鸡叫两遍以前，你要三次否认我。他想起来，就哭了。
马可福音 第 十四 章 <上一章　下一章>


可15

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 十五 章

b | 为代表外邦人的罗马总督所审　十五1～15
第 15 章
15:1 | 祭司长立即在早晨同长老、经学家、并全1议会的人商议，就把耶稣捆绑，解去交给2彼拉多。
15:2 | 彼拉多问祂说，你是犹太人的王么？耶稣回答说，你说的是。
15:3 | 祭司长告了祂许多事。
15:4 | 彼拉多又问祂说，你看，他们告你这么多的事，你什么都不回答么？
15:5 | 耶稣却1仍不回答什么，以致彼拉多觉得希奇。
15:6 | 每逢节期，总督惯常把群众所求的一个囚犯，释放给他们。
15:7 | 有一个人名叫巴拉巴，和作乱的人一同囚禁；他们作乱的时候，曾杀过人。
15:8 | 群众1上去，求总督照常给他们办。
15:9 | 彼拉多回答他们说，你们要我释放犹太人的王给你们么？
15:10 | 他原知道祭司长是因嫉妒才把耶稣1解了来。
15:11 | 只是祭司长挑唆群众，宁可要他释放巴拉巴给他们。
15:12 | 彼拉多又回答他们说，那么，你们所称为犹太人的王，你们要我怎么办祂？
15:13 | 他们又喊着说，1钉祂十字架！
15:14 | 彼拉多对他们说，为什么？祂作了什么恶事？他们却更加喊叫：钉祂十字架！
15:15 | 彼拉多想要叫群众满意，就释放巴拉巴给他们，将耶稣1鞭打了，交给人2钉十字架。
3 | 被钉　十五16～41
15:16 | 1兵丁把耶稣带进2总督府的院子里，叫齐了全营的兵。
15:17 | 他们给祂穿上1紫袍，又2把编成的荆棘冠冕给祂戴上，
15:18 | 就向祂致敬说，犹太人的王！1愿你喜乐！
15:19 | 又用一根苇子打祂的头，向祂吐唾沫，屈膝拜祂。
15:20 | 戏弄完了，就脱下祂的紫袍，给祂穿上自己的衣服，带祂出去，要钉祂十字架。
15:21 | 1有一个古利奈人西门，就是亚力山大和鲁孚的父亲，从乡下来，经过那里，他们就强迫他背耶稣的十字架。
15:22 | 他们带耶稣到了各各他地方，（各各他翻出来，就是髑髅地，）
15:23 | 1拿没药调和的酒给祂，祂却不接受。
15:24 | 于是将祂钉十字架，拈阄分祂的衣服，看谁该得什么。
15:25 | 他们将祂钉了十字架，乃是在1上午九时。
15:26 | 其上的罪状牌写着：犹太人的王。
15:27 | 他们又把两个强盗，和祂同钉十字架，一个在右边，一个在左边。
15:28 | 1这就应验了经上的话，说，“祂被列在不法的人当中。”
15:29 | 经过的人亵渎祂，摇着头说，咳！1你这拆毁圣殿，三日内建造起来的，
15:30 | 1救你自己吧！从十字架上下来吧！
15:31 | 祭司长和经学家也是这样戏弄祂，彼此说，祂救了别人，不能救自己。
15:32 | 以色列的王基督，现在可以从十字架上下来，叫我们看见就信。那和祂同钉的人也是辱骂祂。
15:33 | 从1正午到2午后三时，遍地都黑暗了。
15:34 | 午后三时，耶稣大声喊着：1以罗伊，以罗伊，拉马撒巴各大尼？翻出来就是：我的神，我的神，你为什么弃绝我？
15:35 | 旁边站着的人，有的听见就说，看哪，祂呼叫以利亚。
15:36 | 有一个人跑去，把海绵蘸满了醋，绑在苇子上，送给祂喝，说，等一等，看以利亚来不来把祂取下。
15:37 | 耶稣大声喊叫，气就断了。
15:38 | 殿里的幔子从上到下裂为两半。
15:39 | 对面站着的百夫长，看见祂这样断气，就说，这人真是神的儿子。
15:40 | 还有些妇女，远远的观看，其中有抹大拉的马利亚，又有1小雅各和约西的母亲2马利亚，并有3撒罗米，
15:41 | 就是耶稣在加利利的时候，跟随祂，服事祂的那些人，另外还有许多跟祂同上耶路撒冷的妇女。
4 | 安葬　十五42～47
15:42 | 1到了黄昏，因为这是预备日，就是安息日的前一日，
15:43 | 有亚利马太的1一个人约瑟前来；他是尊贵的议士，也是盼望神国的，他放胆进到彼拉多那里，求耶稣的身体。
15:44 | 彼拉多希奇耶稣已经死了，便叫百夫长来，问他耶稣死了久不久。
15:45 | 他既从百夫长得知实情，就把耶稣的尸首给了约瑟。
15:46 | 约瑟买了细麻布，把耶稣取下来，用细麻布裹好，1安放在磐石中凿出来的坟墓里，又辊过一块石头来挡住墓门。
15:47 | 抹大拉的马利亚，和约西的母亲马利亚，都看见安放祂的地方。
马可福音 第 十五 章 <上一章　下一章>


可16

圣经目录 马可福音纲目 <上一章　下一章>

马可福音 第 十六 章

二 | 祂的复活　十六1～18
1 | 为三姊妹发现　1～8
第 16 章
16:1 | 1过了安息日，抹大拉的马利亚，和雅各的母亲2马利亚，并3撒罗米，买了香料，要去4膏耶稣的身体。
16:2 | 七日的第一日大清早，日出的时候，她们来到坟墓那里。
16:3 | 彼此说，谁给我们把石头从墓门辊开？
16:4 | 原来那石头很大。她们往上一看，却见石头已经辊开了。
16:5 | 她们进了坟墓，看见一个青年人坐在右边，穿着白袍，就甚惊恐。
16:6 | 他对她们说，不要惊恐，你们寻找那钉十字架的拿撒勒人耶稣，祂已经1复活了，不在这里，请看安放祂的地方。
16:7 | 你们要去告诉祂的门徒1和彼得说，祂在你们以先往加利利去，在那里你们要看见祂，正如祂从前所告诉你们的。
16:8 | 她们因1感战栗惊慌，就出来，从坟墓那里逃跑；由于害怕，她们什么也不告诉人。
2 | 向马利亚显现　9～11
16:9 | 1在七日的第一日清早，耶稣复活了，就先向抹大拉的马利亚显现，耶稣从她身上曾2赶出七个鬼。
16:10 | 她去报告那向来与耶稣同在的人，那时他们正哀恸哭泣。
16:11 | 他们听见耶稣活了，且被马利亚看见，却是不信。
3 | 向二徒显现　12～13
16:12 | 这事以后，门徒中间有两个人，往乡下去，走路的时候，耶稣以不同的形状向他们显现。
16:13 | 他们就去报告其余的门徒，那些门徒也是不信他们。
4 | 向十一徒显现，命以普传福音　14～18
16:14 | 后来十一个门徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬，因为他们不信那些在祂复活以后看见祂的人。
16:15 | 祂又对他们说，你们往普天下去，向1一切受造之物2传扬福音。
16:16 | 1信而受浸的必然得救，2不信的必被定罪。
16:17 | 信的人必有神迹随着他们，就是在我的名里赶鬼，1说新方言，
16:18 | 手能拿蛇，若喝了什么致死之物，也绝不受害，手按病人，病人就必好了。
伍 | 奴仆救主得高举的升天　十六19
16:19 主耶稣对他们说完了话以后，就被1接到天上，坐在神的右边。
陆 | 奴仆救主藉着门徒的普传福音　十六20
16:20 门徒出去，到处1传道，主和他们同工，用神迹随着，证实所传的道。
马可福音 第 十六 章 <上一章　下一章>


路加福音

圣经目录 路加福音纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

壹 | 引言 一1～4
贰 | 对在人性里带着神性之人救主的预备 一5～四13
 | 一 | 祂先锋的成孕 一5～25
 | 二 | 祂的成孕 一26～56
 | 三 | 祂先锋的出生与幼年 一57～80
 | 四 | 祂的出生 二1～20
 | 五 | 祂的幼年 二21～52
 |  | 1 | 受割礼与命名 21
 |  | 2 | 被献上与受称扬 22～39
 |  | 3 | 长大与长进 40～52
 | 六 | 祂的就职 三1～四13
 |  | 1 | 介绍 三1～20
 |  | 2 | 受浸 三21
 |  | 3 | 受膏 三22
 |  | 4 | 祂的身分 三23～38
 |  | 5 | 祂的试验 四1～13
叁 | 人救主在祂带着神圣属性之人性美德中的职事 四14～十九27
 | 一 | 在加利利 四14～九50
 |  | 1 | 宣扬恩典的禧年 四14～30
 |  | 2 | 执行祂的四重使命─施教、赶鬼、医病并传道 四31～44
 |  | 3 | 吸引被霸占的人 五1～11
 |  | 4 | 洁净受玷污的人 五12～16
 |  | 5 | 医治瘫痪的人 五17～26
 |  | 6 | 呼召被藐视的人 五27～39
 |  | 7 | 干犯走样的安息日规条，使人得满足并释放 六1～11
 |  | 8 | 选立十二使徒 六12～16
 |  | 9 | 教导门徒最高的道德 六17～49
 |  | 10 | 治好将死的人 七1～10
 |  | 11 | 怜悯哀哭的寡妇，使其独子复活 七11～17
 |  | 12 | 坚固先锋 七18～35
 |  | 13 | 赦免罪人 七36～50
 |  | 14 | 由妇女供给 八1～3
 |  | 15 | 用比喻施教 八4～18
 |  | 16 | 承认真实的亲属 八19～21
 |  | 17 | 平静风暴 八22～25
 |  | 18 | 赶逐群鬼 八26～39
 |  | 19 | 医好血漏妇人，并叫死女复活 八40～56
 |  | 20 | 差遣十二使徒扩展祂的职事 九1～9
 |  | 21 | 食饱五千人 九10～17
 |  | 22 | 被认出是基督 九18～21
 |  | 23 | 首次揭示祂的死与复活 九22～26
 |  | 24 | 登山变像 九27～36
 |  | 25 | 赶出一人之子的污鬼 九37～43上
 |  | 26 | 第二次揭示祂的死 九43下～45
 |  | 27 | 教导谦卑与容忍 九46～50
 | 二 | 从加利利到耶路撒冷 九51～十九27
 |  | 1 | 为撒玛利亚人所弃绝 九51～56
 |  | 2 | 指导人如何跟从祂 九57～62
 |  | 3 | 选立七十门徒扩展祂的职事 十1～24
 |  | 4 | 描绘自己为具有最高道德的好撒玛利亚人 十25～37
 |  | 5 | 为马大所接待 十38～42
 |  | 6 | 教导祷告 十一1～13
 |  | 7 | 为邪恶世代所弃绝 十一14～32
 |  | 8 | 警告勿留黑暗中 十一33～36
 |  | 9 | 责备法利赛人和律法师 十一37～54
 |  | 10 | 警告提防法利赛人的伪善并对人救主的否认 十二1～12
 |  | 11 | 警告勿贪婪 十二13～34
 |  | 12 | 教导儆醒并忠信 十二35～48
 |  | 13 | 渴望藉死得释 十二49～53
 |  | 14 | 教导分辨时期 十二54～59
 |  | 15 | 教导悔改 十三1～9
 |  | 16 | 在安息日医治驼背的女人 十三10～17
 |  | 17 | 教导神的国像芥菜种和面酵 十三18～21
 |  | 18 | 教导进神的国 十三22～30
 |  | 19 | 直往耶路撒冷 十三31～35
 |  | 20 | 在安息日医治患水臌者 十四1～6
 |  | 21 | 教导应邀者和邀请者 十四7～14
 |  | 22 | 教导接受神的邀请 十四15～24
 |  | 23 | 教导如何跟从人救主 十四25～35
 |  | 24 | 揭示三一神对罪人拯救的爱 十五1～32
 |  |  | a | 藉着牧人寻羊的比喻 1～7
 |  |  | b | 藉着妇人找钱的比喻 8～10
 |  |  | c | 藉着父亲接子的比喻 11～32
 |  | 25 | 教导作精明的管家 十六1～13
 |  | 26 | 教导进神的国 十六14～18
 |  | 27 | 警告财主 十六19～31
 |  | 28 | 教导关于绊跌人、赦免人并信心的事 十七1～6
 |  | 29 | 教导事奉 十七7～10
 |  | 30 | 洁净十个患麻风者 十七11～19
 |  | 31 | 教导神的国和得胜者的被提 十七20～37
 |  | 32 | 教导恒切祷告 十八1～8
 |  | 33 | 教导进神的国 十八9～30
 |  |  | a | 降卑自己 9～14
 |  |  | b | 像小孩子 15～17
 |  |  | c | 撇下一切跟从人救主 18～30
 |  | 34 | 第三次揭示祂的死与复活 十八31～34
 |  | 35 | 医好耶利哥的瞎子 十八35～43
 |  | 36 | 拯救撒该 十九1～10
 |  | 37 | 教导忠信 十九11～27
肆 | 人救主为着完成救赎将自己交与死 十九28～二二46
 | 一 | 凯进耶路撒冷 十九28～40
 | 二 | 为耶路撒冷哀哭 十九41～44
 | 三 | 洁净圣殿并施教 十九45～48
 | 四 | 通过最后的察验 二十1～二一4
 |  | 1 | 祭司长、经学家和长老的察验 二十1～19
 |  | 2 | 法利赛人和希律党人的察验 二十20～26
 |  | 3 | 撒都该人的察验 二十27～38
 |  | 4 | 笼住所有察验者的口 二十39～44
 |  | 5 | 警告提防经学家 二十45～47
 |  | 6 | 称赞穷寡妇 二一1～4
 | 五 | 为着受死预备门徒 二一5～二二46
 |  | 1 | 示以要来的事 二一5～36
 |  |  | a | 圣殿的被毁 5～6
 |  |  | b | 基督升天和大灾难之间的灾祸 7～11
 |  |  | c | 门徒在召会时代所受的逼迫 12～19
 |  |  | d | 大灾难与基督的来临 20～27
 |  |  | e | 门徒的得赎与得胜者的被提 28～36
 |  | 2 | 在殿里施教 二一37～38
 |  | 3 | 敌者阴谋杀害，假徒图谋出卖 二二1～6
 |  | 4 | 设立晚餐，使门徒有分于祂的死 二二7～23
 |  | 5 | 教导门徒谦卑，并预告他们要有的遭遇 二二24～38
 |  | 6 | 为受死的苦祷告，并命门徒祷告 二二39～46
伍 | 人救主的死 二二47～二三56
 | 一 | 被捉 二二47～65
 |  | (为彼得所否认 54下～62)
 | 二 | 受审 二二66～二三25
 |  | 1 | 为犹太议会所审 二二66～71
 |  | 2 | 为罗马官长所审 二三1～25
 | 三 | 被钉 二三26～49
 |  | 1 | 受人逼迫 26～43
 |  | 2 | 受神审判，为罪人完成代死 44～49
 | 四 | 被葬 二三50～56
陆 | 人救主的复活 二四1～49
 | 一 | 为妇女们所发现 1～11
 | 二 | 为彼得所查看并证实 12
 | 三 | 向二徒显现 13～35
 | 四 | 向使徒及其同人显现，并赐以使命 36～49
柒 | 人救主的升天 二四50～53


路1

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 一 章

著者： 路加，详见一3注1。
著时： 约在主后六十年，在写使徒行传之前。（徒一1。）
著地： 无法推断，可能是在该撒利亚，当保罗在该地受监禁时。（参徒二三33，二四27，二七1。）
受者： 提阿非罗，（一1，）详见一1注1。
主题：赦罪的福音─证明耶稣基督是人救主
壹 | 引言　一1～4
第 1 章
1:1 | 1提阿非罗大人哪，2因为有3好些人已经着手4作书，述说在我们中间所完全成就的5事，
1:2 | 是照1那些从起初亲眼看见，又将这2道3供应我们的人，4所交付我们的；
1:3 | 这一切的事1我既从起头都详确考察了，就认为也该按着次序写给你，
1:4 | 使你深知所教导你的事，都是确实的。
贰 | 对在人性里带着神性之人救主的预备　一5～四13
一 | 祂先锋的成孕　一5～25
1:5 | 在犹太王希律的日子，1亚比雅班里有一位祭司，名叫撒迦利亚；他妻子是亚伦的2后代，名叫以利沙伯。
1:6 | 1他们二人在神面前都是2义人，3遵行主的一切诫命、4典章，无可指摘，
1:7 | 只是1没有孩子，因为以利沙伯不生育，两个人又上了年纪。
1:8 | 有一天，撒迦利亚按着班次，在神面前供祭司的职分，
1:9 | 照祭司职任的规矩中了签，得进主殿1烧香。
1:10 | 烧香的时候，全群的百姓在外面1祷告。
1:11 | 有主的使者站在香坛的右边，向他显现。
1:12 | 撒迦利亚看见，就惊慌害怕。
1:13 | 天使对他说，撒迦利亚，不要害怕，因为你的祈求已蒙垂听，你的妻子以利沙伯要给你1生一个儿子，你要给他起名叫2约翰。
1:14 | 你必喜乐欢腾，有许多人因他出生，也必欢乐。
1:15 | 他在主面前将要为大，淡酒、浓酒都1不喝，从母腹里就被2圣灵充溢了。
1:16 | 他要使许多以色列子孙转向主他们的神。
1:17 | 他必1凭以利亚的灵和能力，行在主的面前，叫父亲的心转向儿女，并叫悖逆的人2转向义人的3精明，为主预备合用的百姓。
1:18 | 撒迦利亚对天使说，我凭什么可以知道这事？我已经老了，我的妻子也上了年纪。
1:19 | 天使回答说，我是站在神面前的加百列，奉差遣对你说话，将这些事的好信息报给你。
1:20 | 到了时候，我的话必然应验；只因你1不信，看哪，你必哑口不能说话，直到这些事成就的日子。
1:21 | 百姓等候撒迦利亚，当他在殿里迟延的时候，他们都希奇。
1:22 | 等他出来，不能和他们说话，他们就知道他在殿里见了异象。他直向他们打手式，竟成了哑吧。
1:23 | 他供职的日子满了，就回家去了。
1:24 | 这些日子以后，他的妻子以利沙伯怀了孕，就隐藏了五个月，说，
1:25 | 主在眷顾的日子，这样待我，要把我在人间的羞耻除掉。
二 | 祂的成孕　一26～56
1:26 | 到了第六个月，天使加百列奉神差遣，往1加利利的一座城去，这城名叫拿撒勒。
1:27 | 到一个童女那里，是已经许配1大卫家的一个人，名叫约瑟，童女的名字叫马利亚。
1:28 | 天使进去，对她说，蒙大恩的女子，愿你喜乐！主与你同在了1。
1:29 | 她因这话就很惊慌，又反复思想这样问安是什么意思。
1:30 | 天使对她说，马利亚，不要怕，你在神面前已经蒙恩了。
1:31 | 看哪，你将怀孕生子，要给祂起名叫1耶稣。
1:32 | 祂要为大，称为1至高者的儿子，主神要把祂祖2大卫的宝座给祂，
1:33 | 祂要1作雅各家的王，直到永远，祂的2国也没有穷尽。
1:34 | 马利亚对天使说，我没有出嫁，怎么会有这事？
1:35 | 天使回答说，1圣灵要临到你2身上，至高者的能力要3覆庇你，因此所要生的4圣者，必称为神的儿子。
1:36 | 况且你看，你的亲戚以利沙伯，就是那素来称为不生育的，在年老的时候，也怀了男胎，现在已是第六个月了。
1:37 | 因为在神，没有一句话是1不可能的。
1:38 | 马利亚说，看哪，我是主的婢女，情愿照你的话成就在我身上。天使就离开她去了。
1:39 | 在那些日子，马利亚起身，急忙往山地里去，来到犹大的一座城，
1:40 | 进了撒迦利亚的家，问以利沙伯安。
1:41 | 以利沙伯一听到马利亚问安，1所怀的胎就在腹里跳动，以利沙伯且被圣灵充溢，
1:42 | 高声喊着说，1你在妇女中是有福的，你腹中的2果子也是有福的。
1:43 | 我1主的母亲竟然到我这里来，这事怎么会临到我？
1:44 | 看哪，你问安的声音一入我耳，我腹里的胎就欢腾跳动。
1:45 | 1这2相信的女子是有福的，因为3主对她所说的事，都要完成。
1:46 | 马利亚说，1我魂2尊主为大，
1:47 | 我灵曾1以神我的救主为2乐，
1:48 | 因祂顾念祂婢女的卑微。看哪，从今以后，万代要称我有福。
1:49 | 那1有权能的为我行了大事，祂的名为圣；
1:50 | 祂的1怜悯归与敬畏祂的人，直到世世代代。
1:51 | 祂用膀臂施展权能，驱散那些心里妄想的狂傲人。
1:52 | 祂叫有权柄的失位，叫卑微的升高，
1:53 | 叫饥饿的得饱美物，叫富足的空着回去。
1:54 | 祂扶助了祂的仆人以色列，
1:55 | 为要记念祂向亚伯拉罕和他后裔所施的怜悯，直到永远，1正如祂对我们列祖所说的。
1:56 | 马利亚和以利沙伯同住约有三个月，就回家去了。
三 | 祂先锋的出生与幼年　一57～80
1:57 | 以利沙伯的产期到了，就生了一个儿子。
1:58 | 邻里亲族听见主向她大施怜悯，就和她一同欢乐。
1:59 | 到了第八日，他们来要给孩子行割礼，并有意照他父亲的名字，叫他撒迦利亚。
1:60 | 但他母亲说，不可，要叫他约翰。
1:61 | 他们对她说，你亲族中没有叫这名字的。
1:62 | 他们就向他父亲打手式，看他愿意叫他什么。
1:63 | 他要了一块写字板，就写上说，他的名字是约翰。他们便都希奇。
1:64 | 撒迦利亚的1口立时开了，舌头也舒展了，就说出话来，颂赞神。
1:65 | 住在周围的人都起了敬畏，这一切的1事就传遍了全犹太山地。
1:66 | 凡听见的人，都将这事放在心里，说，这个孩子将来会怎么样？因为主的手与他同在。
1:67 | 他父亲撒迦利亚被圣灵充溢，就申言说，
1:68 | 主以色列的神是当受颂赞的，因祂眷顾祂的百姓，为他们施行1救赎，
1:69 | 在祂仆人大卫家中，为我们兴起了1拯救的角，
1:70 | 1正如祂2从时间起首，藉着圣申言者的口所说的，
1:71 | 拯救我们脱离仇敌，和一切恨我们之人的手；
1:72 | 向我们列祖施1怜悯，2记念祂的圣约，
1:73 | 就是祂对我们祖宗亚伯拉罕所起的1誓，
1:74 | 叫我们既从仇敌手中被救出来，
1:75 | 就可以一生一世在祂面前，坦然无惧的1用圣和义2事奉祂。
1:76 | 孩子啊，你要称为至高者的申言者，因为你要行在1主的面前，2预备祂的道路，
1:77 | 叫祂的百姓1因2罪得赦，就认识救恩。
1:78 | 因我们神怜悯的心肠，叫清晨的1日光从高天临到我们，
1:79 | 要照亮坐在黑暗中死荫里的人，把我们的脚引到平安的路上。
1:80 | 那孩子渐渐长大，1灵里刚强，住在旷野，直到他向以色列人显明的日子。
路加福音 第 一 章 <上一章　下一章>


路2

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 二 章

四 | 祂的出生　二1～20
第 2 章
2:1 | 那些日子，该撒亚古士督出了一道诏谕，叫1普天下的人都申报户口。
2:2 | 这是1第一次的户口申报，是在居里扭作叙利亚总督的时候举行的。
2:3 | 众人各归各城，去申报户口。
2:4 | 约瑟也从加利利的拿撒勒城上犹太去，到了大卫的城，名叫伯利恒，因他本是大卫1一家一族的人，
2:5 | 要和许配给他，已有身孕的马利亚，一同申报户口。
2:6 | 他们在那里的时候，马利亚的产期到了，
2:7 | 就1生了头胎的儿子，用布包起来，放在2马槽里，因为客房里没有为着他们的地方。
2:8 | 在同一地区，有1牧人露宿在野地里，夜间守更看顾羊群。
2:9 | 有主的使者站在他们旁边，主的荣耀四面照着他们，牧人就大大惧怕。
2:10 | 那天使对他们说，不要惧怕，看哪，我报给你们大喜的好信息，是关乎万民的。
2:11 | 因今天在大卫的城里，为你们生了救主，就是主基督。
2:12 | 你们要看见一个1婴孩，包着布，卧在马槽里，那就是给你们的2记号了。
2:13 | 忽然有一大队天兵，同那天使1赞美神说，
2:14 | 在至高之处1荣耀归与神，在地上1平安2临及3祂所喜悦的人。
2:15 | 众天使离开他们往天上去了；牧人彼此说，我们往伯利恒去，看看所发生的1事，就是主所指示我们的。
2:16 | 他们急忙去了，就寻见马利亚和约瑟，又有那婴孩卧在马槽里。
2:17 | 既已看见，就把天使对他们论这孩子的话传开了。
2:18 | 凡听见的，都希奇牧人对他们所说的。
2:19 | 马利亚却把这一切的事存在心里，反复思想。
2:20 | 牧人回去了，因所听见所看见的一切事，正如天使向他们所说的，就荣耀、赞美神。
五 | 祂的幼年　二21～52
1 | 受割礼与命名　21
2:21 满了八天，就给孩子行割礼，并给祂起名叫耶稣，就是祂成胎以前，天使所起的名。
2 | 被献上与受称扬　22～39
2:22 | 按摩西律法满了洁净的日子，他们带着孩子上耶路撒冷去，要把祂献与主，
2:23 | 正如主的律法上所记：“凡1头生的男子，必称圣归主。”
2:24 | 又要照主1律法上所说的，献上祭物，就是2一对斑鸠或两只雏鸽。
2:25 | 看哪，在耶路撒冷有一个人名叫西面，这人既1公义又虔诚，素来盼望以色列的2安慰，又有圣灵在他3身上。
2:26 | 他受了圣灵的指示，知道自己看见主的基督以前，必不见死。
2:27 | 他在灵里进入圣殿；耶稣的父母正抱着孩子进来，要照律法的规矩为祂办理。
2:28 | 西面就把祂接到手臂中，颂赞神说，
2:29 | 主人啊，如今照你的话，释放奴仆安然而去吧；
2:30 | 因为我的眼睛已经看见你的1救恩，
2:31 | 就是你在万民面前所预备的，
2:32 | 是1启示外邦人的光，又是你民以色列的荣耀。
2:33 | 孩子的父母因这论耶稣的话就希奇。
2:34 | 西面给他们祝福，又对孩子的母亲马利亚说，看哪，这孩子1被立，是要叫以色列中许多人跌倒，许多人兴起，又要成为受人2反对的标记，
2:35 | 叫许多人心里的意念被1揭露出来，2你自己的魂也要被刀刺透。
2:36 | 又有一位女申言者亚拿，是亚设支派法内力的女儿，已经十分老迈，从作童女出嫁的时候，同丈夫住了七年，
2:37 | 就1寡居到八十四岁，并不离开圣殿，禁食祈求，昼夜2事奉神。
2:38 | 那时，她上前来称谢神，将孩子的事对一切盼望1耶路撒冷得救赎的人讲说。
2:39 | 约瑟和马利亚，照主的律法办完了一切的事，就回加利利，到自己的城1拿撒勒去了。
3 | 长大与长进　40～52
2:40 | 那孩子渐渐1长大，刚强起来，充满2智慧，又有3神的恩在祂身上。
2:41 | 每年到逾越节，祂父母就上耶路撒冷去。
2:42 | 当祂1十二岁的时候，他们按着节期的2规矩上去。
2:43 | 守满了节日，他们回去的时候，孩童耶稣仍留在耶路撒冷，祂的父母并不知道，
2:44 | 还以为祂在同行的人中间。他们走了一天的路程，就在亲族和熟识的人中找祂，
2:45 | 既找不着，就回耶路撒冷去找祂。
2:46 | 过了三天，在殿里找着祂，坐在教师中间，一面听，一面问。
2:47 | 凡听见祂的，都惊奇祂的悟性和应对。
2:48 | 祂父母看见，就很惊讶，祂母亲对祂说，孩子，为什么向我们这样行？看哪，你父亲和我1多么伤心的在找你。
2:49 | 耶稣对他们说，你们为什么找我？岂不知我1必须2以3我父的事为念么？
2:50 | 祂所说的这话，他们并不领悟。
2:51 | 祂就同他们下去，回到拿撒勒，并且1服从他们。祂母亲把这一切的事，都谨慎的存在心里。
2:52 | 耶稣在智慧和1身量，并在神与人面前所显明的2恩典上，都不断增长。
路加福音 第 二 章 <上一章　下一章>


路3

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 三 章

六 | 祂的就职　三1～四13
1 | 介绍　三1～20
第 3 章
3:1 | 该撒提庇留在位第十五年，本丢彼拉多作犹太总督，希律作加利利分封的王，他兄弟腓力作以土利亚和特拉可尼地方分封的王，吕撒聂作亚比利尼分封的王，
3:2 | 亚那和该亚法作大祭司。那时，撒迦利亚的儿子约翰在1旷野里，神的话临到他。
3:3 | 他就来到约但河四周全境，传1悔改的浸，2使3罪得赦。
3:4 | 正如申言者以赛亚书上所记的话：“1在旷野有人声喊着：预备主的道路，修直祂的途径。
3:5 | 一切1山洼都要填满，大小山冈都要削平；弯曲的要修为直路，崎岖的要改为坦途；
3:6 | 凡1属肉体的人，都要看见2神的救恩。”
3:7 | 约翰对那些出来要受他浸的群众说，1毒蛇之种，谁指示你们逃避要来的忿怒？
3:8 | 你们要结出果子，与悔改相称，不要自己心里说，我们有亚伯拉罕作我们的1祖宗。我告诉你们，神能从这些石头中给亚伯拉罕2兴起1子孙来。
3:9 | 现在斧头已经放在树根上，凡不结好果子的树，就砍下来，丢在1火里。
3:10 | 群众问他说，这样，我们当作什么？
3:11 | 约翰回答他们说，有两件1里衣的，就分给那没有的，有食物的，也当这样行。
3:12 | 又有税吏来要受浸，问他说，夫子，我们当作什么？
3:13 | 他说，除了给你们规定的，不要多取。
3:14 | 又有当兵的问他说，我们当作什么？他说，不要以强暴待人，也不要1讹诈人，自己有粮饷就当知足。
3:15 | 百姓正在1期待的时候，众人都心里议论，或者约翰是基督。
3:16 | 约翰对众人说，我是将你们1浸在水里，但有一位能力比我更大的要来，我就是给祂解鞋带也不配，祂要将你们浸在圣灵与火里。
3:17 | 祂手里拿着扬场的簸箕，要扬净祂的禾场，把麦子收在祂的仓里，把糠秕用不灭的1火烧尽了。
3:18 | 约翰又用许多别的话劝勉百姓，向他们1传福音。
3:19 | 但分封的王希律，因他兄弟之妻希罗底的缘故，并因他所行的一切恶事，受了约翰的责备，
3:20 | 就在这一切之外，又加上一件，就是把约翰囚在监里。
2 | 受浸　三21
3:21 众百姓都受了浸，耶稣也1受了浸；
3 | 受膏　三22
3:22 正祷告的时候，天就开了，1圣灵以仿佛鸽子的形体，降在祂2身上，又有声音从天上出来，说，你是我的爱子，我喜悦你。
4 | 祂的身分　三23～38
3:23 | 耶稣开始尽职的时候，约有1三十岁。2依人看来，3祂是4约瑟的儿子，约瑟是希里的儿子，
3:24 | 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，
3:25 | 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，
3:26 | 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约西克的儿子，约西克是约大的儿子，
3:27 | 约大是约亚拿的儿子，约亚拿是利撒的儿子，利撒是1所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子，
3:28 | 尼利是麦基的儿子，麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，
3:29 | 珥是耶疏的儿子，耶疏是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，
3:30 | 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，
3:31 | 以利亚敬是米利亚的儿子，米利亚是买拿的儿子，买拿是玛达他的儿子，玛达他是1拿单的儿子，拿单是大卫的儿子，
3:32 | 大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门的儿子，撒门是拿顺的儿子，
3:33 | 拿顺是亚米拿达的儿子，亚米拿达是亚兰的儿子，亚兰是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子，
3:34 | 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，
3:35 | 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，
3:36 | 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，
3:37 | 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，
3:38 | 该南是以挪士的儿子，以挪士是塞特的儿子，塞特是1亚当的儿子，亚当是2神的3儿子。
路加福音 第 三 章 <上一章　下一章>


路4

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 四 章

5 | 祂的试验　四1～13
第 4 章
4:1 | 1耶稣满有2圣灵，从约但河回来，在旷野3为那灵引导，四十天受魔鬼的试诱。
4:2 | 那些日子祂没有吃什么，日子满了，祂就饿了。
4:3 | 魔鬼对祂说，你若是神的儿子，就叫这块石头变成饼吧。
4:4 | 耶稣回答说，经上记着，“人活着不是单靠1食物2。”
4:5 | 魔鬼又领祂上了高山，霎时间将1天下万国都指给祂看。
4:6 | 魔鬼对祂说，这一切权柄及其荣耀，我都要给你；因为这原是1交付我的，我愿意给谁就给谁。
4:7 | 所以你若在我面前下拜，这一切就都是你的了。
4:8 | 耶稣回答他说1，经上记着，“当拜主你的神，单要2事奉祂。”
4:9 | 魔鬼又领祂到耶路撒冷，叫祂站在殿1翼上，对祂说，你若是神的儿子，就从这里跳下去吧；
4:10 | 因为经上记着，“主要为你吩咐祂的使者保护你，
4:11 | 他们要用手托着你，免得你的脚碰在石头上。”
4:12 | 耶稣回答他说，经上说，“不可1试探主你的神。”
4:13 | 魔鬼用完了各样的试诱，就离开耶稣，1等另一时机。
叁 | 人救主在祂带着神圣属性之人性美德中的职事　四14～十九27
一 | 在加利利　四14～九50
1 | 宣扬恩典的禧年　四14～30
4:14 | 耶稣在那1灵的能力中回到加利利，祂的名声就传遍了四周全境。
4:15 | 祂在他们的1会堂里2施教，受众人的3荣耀。
4:16 | 耶稣来到拿撒勒，就是祂长大的地方，在安息日，祂照例进了会堂，站起来要念圣经。
4:17 | 有人把申言者以赛亚的书卷递给祂，祂展开书卷，找到一处上面写着：
4:18 | “1主的灵在我2身上，因为祂膏了我，叫我3传福音给4贫穷的人，差遣我去宣扬5被掳的得释放，6瞎眼的7得复明，叫那8受压制的得自由，
4:19 | 宣扬主1悦纳人的禧年。”
4:20 | 于是把书卷卷起来，交还堂役，就坐下，会堂里的众人都定睛看祂。
4:21 | 祂就对他们说，今天这经应验在你们耳中了。
4:22 | 众人都1称赞祂，并希奇祂口中所出的2恩言，又说，这不是3约瑟的儿子么？
4:23 | 耶稣对他们说，你们必向我说这俗语：医生，医治你自己吧。我们听见你在迦百农所行的事，也在你的家乡这里行吧。
4:24 | 祂又说，我实在告诉你们，没有申言者在自己家乡是被人悦纳的。
4:25 | 我据实告诉你们，当以利亚的日子，天闭塞了三年零六个月，遍地有大饥荒，那时以色列中有许多寡妇；
4:26 | 以利亚并没有奉差遣往她们一个人那里去，只奉差遣往西顿的撒勒法，一个1寡妇那里去。
4:27 | 申言者以利沙的时候，以色列中有许多患麻风的，其中除了叙利亚人乃缦，没有一个得洁净的。
4:28 | 会堂里的众人听见这话，都怒气填胸，
4:29 | 就起来撵祂出城。他们的城造在山上，他们带祂到山崖，要把祂推下去。
4:30 | 祂却从他们中间1穿过去，走开了。
2 | 执行祂的四重使命─施教、赶鬼、医病并传道　四31～44
4:31 | 耶稣下到迦百农，就是加利利的一座城，在安息日教训众人。
4:32 | 他们都惊讶祂的教训，因为祂的话带着1权柄。
4:33 | 在会堂里有一个人，被污鬼的1灵附着，大声喊叫说，
4:34 | 1唉，拿撒勒人耶稣，2我们与你何干？你来除灭我们么？我知道你是谁，乃是神的圣者。
4:35 | 耶稣便斥责他说，不要作声，从这人身上出来！鬼把那人摔倒在众人中间，就从他身上出来了，一点没有伤害他。
4:36 | 众人都希奇，彼此谈论说，这话是怎么回事？祂用1权柄和能力命令污灵，污灵就出来了。
4:37 | 于是1耶稣的名声传遍了四周各地。
4:38 | 耶稣起身离开会堂，进了西门的家，1西门的岳母正2患热病甚重，有人为她求耶稣。
4:39 | 耶稣站在她旁边，斥责那热病，热就退了，她立刻起来服事他们。
4:40 | 日落的时候，凡有病人的，不论患什么病，都带到耶稣跟前；耶稣按手在他们各人身上，治好了他们。
4:41 | 又有鬼从好些人身上出来，喊着说，你是神的儿子。耶稣斥责它们，不许它们说话，因为它们知道祂是基督。
4:42 | 天亮的时候，耶稣出来，走到旷野地方。群众去找祂，到了祂那里，要留住祂，不要祂离开他们。
4:43 | 但耶稣对他们说，我也必须向别城1传2神的国为福音，因我奉差遣正是为3此。
4:44 | 于是耶稣在1犹太的各会堂2传道。
路加福音 第 四 章 <上一章　下一章>


路5

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 五 章

3 | 吸引被霸占的人　五1～11
第 5 章
5:1 | 耶稣站在1革尼撒勒湖边，群众拥挤祂，要听神的话。
5:2 | 祂1看见两只船停在湖边，打鱼的人却离开船，洗2网去了。
5:3 | 有一只船是1西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训群众。
5:4 | 祂讲完了，对西门说，把船开到水深之处，下网打鱼。
5:5 | 西门回答说，1夫子，我们整夜劳苦，并没有打着什么，但依从你的话，我就下网。
5:6 | 他们这样作，就圈住一大群鱼，网几乎裂开。
5:7 | 他们便招呼另一只船上的同伙来帮助。他们就来把鱼装满了两只船，甚至船要沉下去。
5:8 | 西门彼得看见，就俯伏在耶稣膝前，说，主啊，离开我，因我是个罪人。
5:9 | 他和一切同在的人，都希奇这一网所打的鱼。
5:10 | 西门的1伙伴，西庇太的儿子雅各和约翰也是这样。耶稣对西门说，不要怕，从今以后你要2得人了。
5:11 | 他们把两只船靠了岸，就撇下一切，跟从了耶稣。
4 | 洁净受玷污的人　五12～16
5:12 | 有一次，耶稣在一个城里，看哪，有一个1满身患麻风的人看见耶稣，就面伏于地，求祂说，主啊，你若肯，必能叫我洁净了。
5:13 | 耶稣伸手摸他，说，我肯，你洁净了吧。麻风就立刻离开了他。
5:14 | 耶稣嘱咐他说，你不可告诉人，只要去把1身体给祭司察看，又要为你得了洁净，照摩西所规定的，献上礼物，对他们作证据。
5:15 | 但关于耶稣的话越发传扬出去，有好多群众来在一起，要听祂的话，也要他们的疾病得医治。
5:16 | 耶稣却退到旷野去1祷告。
5 | 医治瘫痪的人　五17～26
5:17 | 有一天耶稣正在施教，有法利赛人和律法教师也在座，他们是从加利利和犹太各乡村并耶路撒冷来的。1主的能力与耶稣同在，使祂能医治病人。
5:18 | 看哪，人用卧榻抬着一个1瘫痪的人，想要抬进去，放在耶稣面前。
5:19 | 因为人多，找不到办法抬进去，就上了房顶，从瓦间把他连卧榻缒到当中，正在耶稣面前。
5:20 | 耶稣见他们的信心，就说，人哪，你的1罪赦了。
5:21 | 经学家和法利赛人就议论说，这说僭妄话的是谁？除了神一位以外，谁能赦罪？
5:22 | 耶稣深知他们所议论的，就对他们说，你们心里为什么议论？
5:23 | 说，你的罪赦了，或说，你起来行走，哪一样更容易？
5:24 | 但要叫你们知道人子在地上有赦罪的权柄─就对瘫子说，我1吩咐你起来，拿你的小卧榻回家去吧！
5:25 | 那人当着众人面前立刻起来，拿着所躺卧的卧榻回家去，荣耀神。
5:26 | 众人都惊奇，并荣耀神，且满了敬畏，说，我们今天看见非常的事了。
6 | 呼召被藐视的人　五27～39
5:27 | 这事以后，耶稣出去，看见一个1税吏，名叫利未，坐在税关上，就对他说，跟从我。
5:28 | 他就撇下一切，起来跟从了耶稣。
5:29 | 利未在自己1家里，为耶稣大摆筵席，有许多税吏和别人，与他们一同坐席。
5:30 | 法利赛人和他们的经学家就向耶稣的门徒发怨言，说，你们为什么和税吏并罪人一同吃喝？
5:31 | 耶稣回答他们说，健康的人用不着医生，有病的人才用得着；
5:32 | 我来本不是召义人，乃是召罪人悔改。
5:33 | 他们说，1约翰的门徒常常禁食祈求，法利赛人的门徒也是这样，惟独你的门徒又吃又喝。
5:34 | 耶稣对他们说，新郎和伴友同在的时候，岂能叫伴友禁食？
5:35 | 但日子将到，新郎要从他们中间被取去，那些日子他们就要禁食了。
5:36 | 耶稣又对他们讲一个比喻：没有人把新衣服撕下一块作补丁，补在旧衣服上；不然，就把新的撕破了，并且那从新的撕下来的补丁，和旧的也不相称。
5:37 | 也没有人把新酒装在旧皮袋里；不然，新酒会将皮袋胀裂，酒泻出来，皮袋也就坏了。
5:38 | 但新酒必须装在新皮袋里。
5:39 | 没有人喝了陈酒，还想喝新的，他总说陈的好。
路加福音 第 五 章 <上一章　下一章>


路6

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 六 章

7 | 干犯走样的安息日规条，使人得满足并释放　六1～11
第 6 章
6:1 | 1有一个安息日，耶稣从麦地经过，祂的门徒掐了麦穗，用手搓着吃。
6:2 | 有几个法利赛人说，你们为什么作安息日不可作的事？
6:3 | 耶稣回答他们说，大卫和跟从他的人饥饿之时所作的，连这个你们也没有念过么？
6:4 | 他怎样进了神的1殿，且拿祭司以外，别人都不可吃的陈设饼吃，又给跟从他的人吃。
6:5 | 祂又对他们说，人子是安息日的主。
6:6 | 1在另一个安息日，耶稣进了会堂2施教。在那里有一个人，右手枯干了。
6:7 | 经学家和法利赛人窥探耶稣，在安息日要不要治病，好得把柄控告祂。
6:8 | 耶稣知道他们的意念，就对那枯干手的人说，起来，站在当中。那人就起来站着。
6:9 | 耶稣对他们说，我问你们，在安息日行善作恶，救1命毁命，那样是可以的？
6:10 | 祂就环视他们众人，对那人说，伸出手来。他一伸，手就复了原。
6:11 | 他们就满心1大怒，彼此讨论怎样处治耶稣。
8 | 选立十二使徒　六12～16
6:12 | 那些日子，耶稣出去上山1祷告，整夜2祷告神。
6:13 | 到了天亮，祂就1叫门徒来，从他们中间挑选十二个人，称他们为使徒，
6:14 | 就是西门，耶稣又给他起名叫彼得，还有他的兄弟安得烈，又有雅各和约翰，腓力和巴多罗买，
6:15 | 马太和多马，亚勒腓的儿子雅各，和称为热烈派的西门，
6:16 | 雅各的1兄弟犹大，和以后出卖主的加略人犹大。
9 | 教导门徒最高的道德　六17～49
6:17 | 耶稣同他们下来，站在一块平地上，有许多门徒，又有一大群百姓，从犹太全地，和耶路撒冷，并推罗、西顿的海边来，都要听祂，并要他们的疾病得医治；
6:18 | 还有被污灵缠磨的，也得了医治。
6:19 | 群众都想要摸祂，因为有能力从祂身上发出来，医治了众人。
6:20 | 耶稣举目看着门徒说，1贫穷的人2有福了，因为3神的国是你们的。
6:21 | 现今饥饿的人有福了，因为你们将要饱足。现今哀哭的人有福了，因为你们将要喜笑。
6:22 | 人为人子的缘故，恨恶你们，隔绝你们，辱骂你们，弃掉你们的名，以为是恶，你们就有福了。
6:23 | 当那日你们要欢喜跳跃，因为看哪，你们在天上的赏赐是大的，原来他们的祖宗待申言者也是这样。
6:24 | 1但你们富足的人有祸了，因为你们2充分的受了你们的安慰。
6:25 | 你们现今饱足的人有祸了，因为你们将要饥饿。你们现今喜笑的人有祸了，因为你们将要哀恸哭泣。
6:26 | 人都说你们好的时候，你们就有祸了，因为他们的祖宗待假申言者也是这样。
6:27 | 只是我告诉你们这听见的人，1要爱你们的仇敌，善待恨你们的人。
6:28 | 要为那咒诅你们的祝福，为那凌辱你们的祷告。
6:29 | 有人打你的脸，连另一面也给他打。有人夺你的外衣，连里衣也不要拦阻他拿去。
6:30 | 凡求你的，就给他；有人夺你的东西去，不用再要回来。
6:31 | 你们愿意人怎样待你们，你们也要怎样待人。
6:32 | 你们若爱那爱你们的人，有1什么可酬谢的？因为连罪人也爱那爱他们的人。
6:33 | 你们若善待那善待你们的人，有什么可酬谢的？就是罪人也这样行。
6:34 | 你们若借给人，指望从他收回，有什么可酬谢的？就是罪人也借给罪人，要如数收回。
6:35 | 但你们要爱你们的仇敌，也要善待他们；并且要借给人，1不指望偿还；你们的赏赐就必大了，你们且要成为至高者的儿子，因为祂恩待那忘恩的和作恶的。
6:36 | 你们要有怜恤，正如你们的父有怜恤一样。
6:37 | 你们1不要审判，就绝不会受审判；你们不要定罪，就绝不会被定罪；你们要赦免人，就必蒙赦免。
6:38 | 你们要给人，就必有给你们的，用十足的量器，连摇带按，上尖下流的倒在你们1怀里；因为你们用什么量器量给人，也必用什么量器量给你们。
6:39 | 耶稣又对他们说一个比喻：1瞎子岂能领瞎子？两个不是都要掉在坑里么？
6:40 | 门徒并不高过老师，凡学成的，就会像他的老师一样。
6:41 | 为什么1看见你弟兄眼中的刺，却不想到自己眼中的梁木？
6:42 | 你看不见自己眼中的梁木，怎能对你弟兄说，弟兄，让我去掉你眼中的刺？你这1假冒为善的人，先从你的眼中去掉梁木，然后你才看得清楚，去掉你弟兄眼中的刺。
6:43 | 因为没有好树结坏果子，也没有坏树结好果子。
6:44 | 每一棵树都是1凭自己的果子认出来的。人不是从荆棘收取无花果，也不是从蒺藜收采葡萄。
6:45 | 善人从他心里所存的善，发出善来；恶人从他心里所存的恶，发出恶来；因为心里所充满的，口里就说出来。
6:46 | 你们为什么称呼我主啊，主啊，却不实行我所说的？
6:47 | 1凡到我这里来，听见我的话就实行的，我要指示你们，他像什么人。
6:48 | 他像一个人盖造房子，开掘深挖，把根基安在磐石上。到了洪水泛滥的时候，河流冲击那房子，也不能摇动它，因为盖造得好。
6:49 | 惟有听见不实行的，就像一个人在土地上盖造房子，没有根基，河流一冲，那房子立刻倒塌了，并且崩毁得很大。
路加福音 第 六 章 <上一章　下一章>


路7

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 七 章

10 | 治好将死的人　七1～10
第 7 章
7:1 | 耶稣对1百姓讲完了这一切的话，就2进了迦百农。
7:2 | 有一个百夫长所宝贵的奴仆，患病快要死了。
7:3 | 百夫长听见耶稣的事，就打发犹太人的几个长老到耶稣那里，求耶稣来全然拯救他的奴仆。
7:4 | 他们到了耶稣那里，就切切的求祂说，你给他行这事，是他所配的；
7:5 | 因为他爱我们的人民，给我们建造会堂。
7:6 | 耶稣就和他们同去。离那家不远，百夫长差了几个朋友去对耶稣说，主啊，不用烦扰了，因为我不配你到舍下来。
7:7 | 我也自以为不配去见你，只要你说一句话，我的仆人就必得医治。
7:8 | 因为我也是一个被派在权柄之下的人，有兵在我以下；我对这个说，去，他就去；对那个说，来，他就来；对我的奴仆说，作这事，他就作。
7:9 | 耶稣听见这话，就希奇他，转身对跟随的群众说，我告诉你们，这样大的信心，就是在以色列中，我也没有遇见过。
7:10 | 那些受差的人回到家里，看见奴仆已经康复了。
11 | 怜悯哀哭的寡妇，使其独子复活　七11～17
7:11 | 1过了不久，耶稣往一座城去，这城名叫拿因，祂的门徒和大批的群众与祂同行。
7:12 | 将近城门的时候，看哪，有一个死人被抬出来，这人是他母亲独生的儿子，他母亲又是寡妇，有城里大批的群众陪着她。
7:13 | 主看见那寡妇，就对她1动了慈心，说，不要哭。
7:14 | 于是上前按着棺杠，抬的人就站住了。耶稣说，青年人，我1吩咐你，起来。
7:15 | 那死人就坐起来，并且说起话来，耶稣便把他交给他母亲。
7:16 | 众人都起了敬畏，荣耀神说，有大申言者在我们中间兴起来了，又说，神眷顾祂的百姓了。
7:17 | 这关于耶稣的话，就传遍了整个1犹太和四周全境。
12 | 坚固先锋　七18～35
7:18 | 1约翰的门徒把这一切的事都报告约翰。
7:19 | 他便叫了两个门徒来，打发他们到1主那里去，说，那要来者是你么？还是我们该期待别人？
7:20 | 那两个人来到耶稣那里，说，施浸者约翰打发我们来问你，那要来者是你么？还是我们该期待别人？
7:21 | 在那时候，耶稣治好了许多有疾病的、受灾患的、和被恶灵附着的，又施恩叫好些瞎子能看见。
7:22 | 耶稣回答他们说，你们去，把所见所闻的报告约翰，就是瞎子看见，瘸子行走，患麻风的得洁净，聋子听见，死人复活，穷人有福音1传给他们。
7:23 | 凡不因我绊跌的，就1有福了。
7:24 | 约翰所差来的人走了，耶稣就对群众讲论约翰说，你们从前出到旷野，要看什么？被风吹动的芦苇么？
7:25 | 你们出去，到底要看什么？穿着细软衣服的人么？看哪，那穿华丽衣服，奢华度日的人，是在王宫里。
7:26 | 你们出去，究竟要看什么？申言者么？我告诉你们，是的，他比申言者大多了。
7:27 | 这人就是经上所记的，“看哪，我在你面前差遣我的使者，他要在你前面预备你的道路。”
7:28 | 我告诉你们，妇人所生的人中，没有一个大过约翰的；然而在神的国里最小的比他还大。
7:29 | 众百姓和税吏，既受过约翰的浸，听见这话，就称神为义。
7:30 | 但法利赛人和1律法师，没有受过约翰的浸，竟为自己2废弃了神的旨意。
7:31 | 耶稣又说，这样，我可把这世代的人比作什么？他们好像什么？
7:32 | 他们好像孩童坐在市场上，彼此呼叫说，我们向你们吹笛，你们不跳舞；我们哀歌，你们不哭泣。
7:33 | 施浸者约翰来了，不吃饼，也不喝酒，你们就说，他有鬼附着。
7:34 | 人子来了，也吃也喝，你们又说，看哪，一个贪食好酒的人，一个税吏和罪人的朋友。
7:35 | 但智慧从她所有的儿女得称为义。
13 | 赦免罪人　七36～50
7:36 | 有一个法利赛人，请耶稣同他吃饭，耶稣就到那法利赛人家里坐席。
7:37 | 看哪，那城里有一个女人，是个罪人，知道耶稣在法利赛人家里坐席，就1拿着一玉瓶的香膏，
7:38 | 站在耶稣背后，挨着祂的脚哭，用眼泪湿了耶稣的脚，又用自己的1头发擦干，还2热切的亲祂的脚，并且把3香膏抹上。
7:39 | 请耶稣的法利赛人看见了，就心里说，这人1若是申言者，必知道摸祂的是谁，是个怎样的女人，因为她乃是个罪人。
7:40 | 耶稣1回答他说，西门，我有话要对你说。他说，夫子，请说。
7:41 | 耶稣说，一个债主有1两个债户，一个欠五百2银币，另一个欠五十银币。
7:42 | 因为他们1没有什么可偿还的，债主就把两个都恩2免了。3这样，他们那一个更爱他？
7:43 | 西门回答说，我想是那多得恩免的。耶稣对他说，你断得不错。
7:44 | 于是转过身来向着那女人，对西门说，你看见这女人么？我进了你的家，你没有1给我水洗脚，但她用眼泪湿了我的脚，又用自己的头发擦干。
7:45 | 你没有与我亲嘴，但她从我进来的时候，就不住热切的亲我的脚。
7:46 | 你没有用油抹我的头，但她用香膏抹我的脚。
7:47 | 所以我告诉你，她许多的1罪都赦免了，因为她2爱得多；但那赦免少的，他2爱得就少。
7:48 | 于是对那女人说，1你的罪赦了。
7:49 | 同席的人心里说，1这人是谁，竟然赦罪？
7:50 | 但耶稣对那女人说，你的1信救了你，1平平安安的走吧！
路加福音 第 七 章 <上一章　下一章>


路8

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 八 章

14 | 由妇女供给　八1～3
第 8 章
8:1 | 不久以后，耶稣周游各城各乡1传道，2传神的国为福音；同祂在一起的有十二个门徒，
8:2 | 还有几个得医治，脱离恶灵和疾病的1妇女，其中有称为抹大拉人的马利亚，曾有七个鬼从她身上赶出来；
8:3 | 又有希律的管事苦撒的妻子约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给1耶稣和门徒。
15 | 用比喻施教　八4～18
8:4 | 当大批的群众聚在一起，又有人从各城络绎的出去，到耶稣那里的时候，祂就用比喻说，
8:5 | 1那撒种的出去撒他的种子。撒的时候，有的落在路旁，被人践踏，天空的飞鸟又来吃尽了。
8:6 | 又有别的落在磐石上，生长起来，因为得不着滋润，就枯干了。
8:7 | 还有别的落在荆棘里，荆棘一同生长，就把它挤住了。
8:8 | 但有别的落在好土里，生长起来，结实百倍。耶稣说了这些话，就大声说，有耳可听的，就应当听。
8:9 | 门徒问祂这比喻是什么意思。
8:10 | 祂说，1神国的奥秘，只给你们知道。但对其余的人就用比喻，叫他们看却看不见，听也不领悟。
8:11 | 这比喻乃是这样：种子就是神的道。
8:12 | 那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，恐怕他们信了得救。
8:13 | 那些在磐石上的，就是人听了道，欢喜领受，但没有根，不过是暂时信了，在试炼的时候，就退后了。
8:14 | 那落在荆棘里的，就是人听了道，走开以后，被1今生的思虑、钱财和宴乐全然挤住了，便结不出成熟的子粒来。
8:15 | 但那落在好土里的，就是人用美好善良的心听了道，便持守住，并且忍耐着结实。
8:16 | 没有人点1灯用器皿盖上，或放在床底下，乃是放在灯台上，叫进来的人看见亮光。
8:17 | 因为隐藏的事没有不成为显明的，隐瞒的事也绝没有不被人知道而暴露出来的。
8:18 | 所以你们要留心怎样听；因为凡有的，还要加给他；凡没有的，连他自以为有的，也要从他夺去。
16 | 承认真实的亲属　八19～21
8:19 | 耶稣的1母亲和兄弟来了，因为人多，不能与祂相会。
8:20 | 有人报告祂说，你的母亲和兄弟站在外面，想要见你。
8:21 | 祂却回答他们说，这些听了神的话而实行的人，就是我的母亲，我的弟兄了。
17 | 平静风暴　八22～25
8:22 | 有一天，耶稣和门徒1上了船，祂对他们说，我们渡到湖的对岸去吧。他们就开了船。
8:23 | 正航行的时候，耶稣睡着了。1湖上起了风暴，船就要满了水，甚是危险。
8:24 | 门徒进前来，叫醒了祂，说，1夫子，夫子，我们丧命啦！耶稣醒来，斥责风和水上的大浪，风浪就止住，平静了。
8:25 | 耶稣对他们说，你们的信心在那里？他们既惧怕，又希奇，彼此说，这人到底是谁？祂竟吩咐风和水，连风和水也听从了祂。
18 | 赶逐群鬼　八26～39
8:26 | 他们1到了格拉森人的地方，就是加利利的对面。
8:27 | 耶稣一上岸，就有一个鬼附的人，从城里出来迎着祂。这人已经许久不穿衣服，不住房子，只住在坟茔间。
8:28 | 他看见耶稣，就喊叫起来，俯伏在祂面前，大声说，至高神的儿子耶稣，我与你何干？求你不要叫我受苦。
8:29 | 因耶稣曾吩咐污灵从那人身上出来；原来这鬼屡次抓住他，他常被人看守，又被铁链和脚镣捆锁，他竟把锁链挣断，被鬼催逼到旷野去。
8:30 | 耶稣问他说，你名叫什么？他说，我名叫群，因为有许多鬼进入他里面。
8:31 | 鬼就央求耶稣，不要吩咐它们到无底坑里去。
8:32 | 那里有一大群猪正在山上吃食。鬼就央求耶稣，准它们进入猪群，祂便准了它们。
8:33 | 鬼就从那人出来，进入猪里去；于是那群猪闯下山崖，投入湖里淹死了。
8:34 | 放猪的看见所发生的事，就逃跑了，去告诉城里和乡下的人。
8:35 | 众人出来，要看所发生的事。到了耶稣那里，看见鬼所离开的那人，坐在耶稣脚前，身穿衣服，神志清醒，他们就害怕。
8:36 | 看见这事的，便将鬼附的人怎样得了拯救，都报告他们。
8:37 | 格拉森四周全境的人，因为极其害怕，都求耶稣离开他们，耶稣就上船回去了。
8:38 | 鬼所离开的那人求耶稣，要和祂同在，耶稣却打发他走，说，
8:39 | 你回家去，述说神为你作了何等大的事。他就去，满城传扬耶稣为他作了何等大的事。
19 | 医好血漏妇人，并叫死女复活　八40～56
8:40 | 耶稣1回来的时候，群众欢迎祂，因为他们都期待着祂。
8:41 | 看哪，1有一个管会堂的，名叫睚鲁，来俯伏在耶稣脚前，求耶稣进他的家；
8:42 | 因他有一个独生女儿，约十二岁，快要死了。耶稣去的时候，群众1拥挤祂。
8:43 | 有一个女人，患了十二年血漏，1在医生手里花尽了一切养生的，并没有一人能治好她。
8:44 | 她来到耶稣背后，摸祂的衣服穗子，血漏立刻就止住了。
8:45 | 耶稣说，摸我的是谁？众人都不承认。1彼得说，夫子，群众都围着你，拥挤你。
8:46 | 耶稣说，总有人摸我，因我觉得有能力从我身上出去。
8:47 | 那女人知道不能隐藏，就战战兢兢的来俯伏在耶稣跟前，把摸祂的缘故，和怎样立刻得了医治，当着众百姓都说出来。
8:48 | 耶稣就对她说，女儿，你的信救了你，1平平安安的走吧！
8:49 | 耶稣还说话的时候，有人从管会堂的家里来，说，你的女儿死了，不必再烦扰夫子了。
8:50 | 耶稣听见，就对他说，不要怕，只要信，你的女儿就必得拯救。
8:51 | 耶稣到了他的家，除了彼得、1约翰、雅各和女孩的父母，不许别人同祂进去。
8:52 | 众人都为这女孩哭泣捶胸。耶稣说，不要哭，她不是死了，乃是睡了。
8:53 | 他们明知她已经死了，就嗤笑耶稣。
8:54 | 耶稣却拉着她的手，呼叫说，女孩，起来！
8:55 | 她的灵便回来，她就立刻起来了，耶稣吩咐给她东西吃。
8:56 | 她的父母就都惊奇，耶稣嘱咐他们，不要把所发生的事告诉人。
路加福音 第 八 章 <上一章　下一章>


路9

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 九 章

20 | 差遣十二使徒扩展祂的职事　九1～9
第 9 章
9:1 | 耶稣叫齐了十二个1门徒，给他们能力、2权柄，制伏一切的鬼，并医治疾病。
9:2 | 又差遣他们去宣扬1神的国，医治病弱的。
9:3 | 对他们说，行路的时候，不要带手杖和口袋，1不要带2食物和银子，各人也不要有两件里衣。
9:4 | 无论进那一家，就住在那里，也从那里起行。
9:5 | 凡不接待你们的，你们离开那城的时候，就把脚上的尘土跺下去，作反对他们的见证。
9:6 | 门徒就出去，走遍各乡，传扬福音，到处治病。
9:7 | 分封的王希律听见所发生的一切事，就游移不定；因为有人说，是约翰从死人中复活。
9:8 | 又有人说，是以利亚显现。还有人说，是古时的一位申言者又活了。
9:9 | 希律说，约翰我已经1斩了，这却是谁，我竟听见祂这样的事？就想要见祂。
21 | 食饱五千人　九10～17
9:10 | 使徒回来，将所作的事都向耶稣述说。耶稣就带他们暗暗的退到一座城去，那城名叫伯赛大。
9:11 | 但群众知道了，就跟着祂去；耶稣便欢迎他们，对他们讲论神国的事，医治那些需要医治的人。
9:12 | 1日头快要平西，十二个门徒进前来，对祂说，请解散群众，他们好往周围乡村和2农家去借宿找吃的，因为我们这里是野地。
9:13 | 耶稣说，你们给他们吃吧。他们说，我们不过有五个饼两条鱼，除非我们为这一切百姓买食物去。
9:14 | 原来那时男人就约有五千。耶稣对门徒说，叫他们一1伙一伙的坐下，每伙大约五十个人。
9:15 | 门徒就如此行，叫众人都坐下。
9:16 | 耶稣拿着五个饼两条鱼，望着天祝福，擘开，递给门徒，摆在群众面前。
9:17 | 众人都吃，并且吃饱了，拾起剩下的零碎，有1十二篮子。
22 | 被认出是基督　九18～21
9:18 | 有一次，耶稣独自祷告的时候，门徒也同祂在一起。耶稣1问他们说，群众说我是谁？
9:19 | 他们回答说，有人说，是施浸者约翰，另有人说，是以利亚，还有人说，是古时的一位申言者又活了。
9:20 | 祂对他们说，但你们说我是谁？彼得回答说，你是神的1基督。
9:21 | 耶稣严正的警告并嘱咐他们，不可将这事告诉人。
23 | 首次揭示祂的死与复活　九22～26
9:22 | 又说，人子必须受许多的苦，被长老、祭司长和经学家1弃绝，并且被杀，第三日复活。
9:23 | 耶稣又对众人说，若有人要跟从我，就当否认己，天天背起他的十字架，并跟从我。
9:24 | 因为凡要救自己魂生命的，必1丧失魂生命；凡为我1丧失自己魂生命的，必救了魂生命。
9:25 | 人若1赚得全世界，却丧失自己，1赔上自己，有什么益处？
9:26 | 凡把我和我的话当作可耻的，人子在祂与父并圣天使的荣耀里来临的时候，也要把那人当作可耻的。
24 | 登山变像　九27～36
9:27 | 我实在告诉你们，站在这里的，有人还没有尝到死味，必看见神的国。
9:28 | 1说了这话以后，约有八天，耶稣带着彼得、约翰和雅各，上山去祷告。
9:29 | 正祷告的时候，祂的面貌就不同了，衣服1闪耀白色。
9:30 | 看哪，有两个人，就是摩西和以利亚，同耶稣谈话。
9:31 | 他们在荣耀里显现，谈论耶稣去世的事，就是祂在耶路撒冷将要成就的。
9:32 | 彼得和同他在一起的都打盹瞌睡，既清醒了，就看见耶稣的荣耀，并同祂站着的那两个人。
9:33 | 二人正要和耶稣分离的时候，彼得对耶稣说，夫子，我们在这里真好，可以搭三座帐棚，一座为你，一座为摩西，一座为以利亚。他却不知道所说的是什么。
9:34 | 彼得说这话的时候，有一朵云彩来遮盖他们，他们进入云彩里，就惧怕起来。
9:35 | 有声音从云彩里出来，1说，这是我的儿子，我2所拣选的，你们要听祂。
9:36 | 声音住了，只见耶稣一人在那里。那些日子，门徒保持缄默，所看见的事，一样也没有告诉人。
25 | 赶出一人之子的污鬼　九37～43上
9:37 | 第二天，他们下了山，有大批的群众迎见耶稣。
9:38 | 看哪，群众中间有一个人喊叫说，夫子，求你看顾我的儿子，因为他是我的独生子；
9:39 | 看哪，他被灵抓住，就忽然喊叫，灵又叫他抽疯，口中流沫，并且重重的伤害他，难以离开他。
9:40 | 我求过你的门徒把这灵赶出去，他们却是不能。
9:41 | 耶稣说，唉，不信且悖谬的世代！我在你们这里，忍耐你们要到几时？把你的儿子带到这里来吧。
9:42 | 正进前来的时候，鬼把他摔倒，叫他重重的抽疯。耶稣就斥责那污灵，医好那孩子，交还给他父亲。
9:43 | 众人都诧异神的威荣。
26 | 第二次揭示祂的死　九43下～45
9:43 | 耶稣所作的一切事，众人正希奇的时候，祂对门徒说，
9:44 | 你们要把这些话存在耳中，因为人子将要被交在人手里。
9:45 | 他们不明白这话，这话对他们是隐藏的，叫他们不能领会，他们也不敢问这话的意思。
27 | 教导谦卑与容忍　九46～50
9:46 | 门徒中间起了议论，谁将为大。
9:47 | 耶稣看出他们心中的议论，就领过一个小孩子来，叫他站在自己旁边，
9:48 | 对他们说，凡1因我的名接待这小孩子的，就是接待我；凡接待我的，就是接待那差我来的；你们中间最小的，他便为大。
9:49 | 约翰说，夫子，我们看见一个人在你的名里赶鬼，我们就1禁止他，因为他不与我们一同跟从你。
9:50 | 耶稣说，1不要禁止他；因为2不抵挡你们的，就是帮助你们的。
二 | 从加利利到耶路撒冷　九51～十九27
1 | 为撒玛利亚人所弃绝　九51～56
9:51 | 耶稣被接上升的日子将到，祂就定意面向1耶路撒冷去，
9:52 | 并且打发使者走在祂前面。他们就去，进了撒玛利亚的一个村庄，要为祂预备。
9:53 | 那里的人不接待祂，因祂面向耶路撒冷去。
9:54 | 祂的门徒雅各、约翰看见了，就说，主啊，你要我们1吩咐火从天上降下来，烧灭他们么2？
9:55 | 耶稣却转身责备他们，1说，2你们的灵如何，你们并不知道。
9:56 | 1人子来不是要灭人的2性命，乃是要救人的2性命。他们遂往别的村庄去了。
2 | 指导人如何跟从祂　九57～62
9:57 | 他们行路的时候，有1一个人对耶稣说，你无论往那里去，我都要跟从你。
9:58 | 耶稣对他说，狐狸有洞，天空的飞鸟有窝，人子却1没有枕头的地方。
9:59 | 又对1另一个人说，跟从我。那人说，主啊，准我先去埋葬我的父亲。
9:60 | 耶稣说，让1死人埋葬他们的死人，你只管去2遍传神的国。
9:61 | 又1有一人说，主啊，我要跟从你，但是准我先去辞别我家里的人。
9:62 | 耶稣说，手1扶着犁向后看的，没有一个适合于神的国。
路加福音 第 九 章 <上一章　下一章>


路10

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 十 章

3 | 选立七十门徒扩展祂的职事　十1～24
第 10 章
10:1 | 这些事以后，主又选立另外1七十个人，差遣他们2两个两个的，在祂前面往自己所要到的各城各地去。
10:2 | 就对他们说，庄稼固多，工人却少；所以要1祈求庄稼的主，催赶工人2收割祂的庄稼。
10:3 | 你们去吧；看哪，我差遣你们去，如同羊羔在狼中间。
10:4 | 1不要带钱袋，不要带口袋，不要带鞋，在路上也不要问人的安。
10:5 | 无论进那一家，先要说，1愿这一家平安。
10:6 | 那里若有1平安之子，你们的平安就必临到2那家；不然，平安就归与你们了。
10:7 | 你们要住在那家，吃喝他们所供给的，因为作工的配得工价。不要从这家搬到那家。
10:8 | 无论进那一城，人若接待你们，给你们摆上什么，你们就吃什么。
10:9 | 要治好其中病弱的，对他们说，1神的国已经临近你们了。
10:10 | 无论进那一城，人若不接待你们，你们就到街上去，说，
10:11 | 就是你们城里的尘土，粘在我们的脚上，我们也当着你们擦去。虽然如此，你们该知道神的国已经临近了。
10:12 | 我告诉你们，在那日，所多玛所受的，比那城所受的1还容易。
10:13 | 哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能，若行在推罗、西顿，她们早已披麻蒙灰，坐在地上悔改了。
10:14 | 然而在审判的日子，推罗、西顿所受的，比你们所受的还容易。
10:15 | 还有你，迦百农啊，你已经被高举到天上，你必坠落到1阴间。
10:16 | 又对门徒说，听从你们的，就是听从我；弃绝你们的，就是弃绝我；弃绝我的，就是弃绝那差遣我的。
10:17 | 那七十个人欢欢喜喜的回来，说，主啊，在你的名里，就是鬼也服了我们。
10:18 | 耶稣对他们说，我看见撒但从天上1坠落，像闪电一样。
10:19 | 看哪，我已经给你们1权柄，可以践踏2蛇和2蝎子，并胜过仇敌一切的1能力，绝没有什么能伤害你们。
10:20 | 然而不要因灵服了你们就欢喜，却要因你们的名记录在诸天之上欢喜。
10:21 | 1就在那时，耶稣在圣灵里欢腾，说，父啊，天地的主，我颂扬你，因为你将这些事，向智慧通达人藏起来，向婴孩却启示出来。父啊，是的，因为在你眼中看为美的，本是如此。
10:22 | 我父已将一切都交付了我；除了父，没有人认识子是谁；除了子和子所愿意启示的，也没有人认识父是谁。
10:23 | 耶稣转身，暗暗的对门徒说，看见你们所看见的，那眼睛就有福了。
10:24 | 我告诉你们，曾经有许多申言者和君王，想要看你们所看的，却没有看见；要听你们所听的，却没有听见。
4 | 描绘自己为具有最高道德的好撒玛利亚人　十25～37
10:25 | 看哪，有一个律法师站起来，1试探耶稣说，夫子，2我该作什么，才可以3承受永远的生命？
10:26 | 耶稣对他说，律法上写的是什么？你是怎么念的？
10:27 | 他回答说，“你要1全心、2全魂、全力并全心思，爱主你的神；又要爱邻舍如同自己。”
10:28 | 耶稣说，你答得对，你这样行，就必得着生命。
10:29 | 那人想要1称义自己，就对耶稣说，谁是我的邻舍？
10:30 | 耶稣接着说，有1一个人从2耶路撒冷3下2耶利哥去，落在4强盗中间，他们5剥去他的衣服，把他6打个半死，就7撇下他走了。
10:31 | 适巧有一个1祭司，从这条路下来，看见他，就从对面过去了。
10:32 | 又有一个1利未人，来到这地方，看见，也照样从对面过去了。
10:33 | 但有一个1撒玛利亚人，行路来到他那里，看见，就动了慈心，
10:34 | 上前把油和酒倒在他的伤处，1包裹好了，扶他骑上自己的牲口，带到客店里照料他。
10:35 | 第二天，拿出两个1银币，交给店主说，请你照料他；此外所花费的，我回来必还你。
10:36 | 你想这三个人，那一个是落在强盗手中之人的1邻舍？
10:37 | 他说，是1那怜悯他的。耶稣说，你去照样行吧。
5 | 为马大所接待　十38～42
10:38 | 他们走路的时候，耶稣进了一个1村庄；有一个女人名叫2马大，接待祂到家里。
10:39 | 她有一个妹妹，名叫1马利亚，在主脚前坐着听祂的话。
10:40 | 马大伺候的事多，1各方忙乱，就进前来，说，主啊，我妹妹留下我独自一人伺候，你不在意么？请吩咐她同我作她分内该作的事。
10:41 | 主回答她说，马大，马大，你为许多的事思虑烦扰；
10:42 | 但是不可少的只有一件，马利亚已经选择那1美好的分，是不能从她夺去的。
路加福音 第 十 章 <上一章　下一章>


路11

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 十一 章

6 | 教导祷告　十一1～13
第 11 章
11:1 | 耶稣在一个地方祷告，祷告完了，有一个门徒对祂说，主啊，教导我们祷告，像约翰教导他的门徒一样。
11:2 | 耶稣说，你们1祷告的时候，要说，2父啊，愿你的名3被尊为圣，愿你的国来临。
11:3 | 我们日用的1食物，天天赐给我们；
11:4 | 赦免我们的1罪，因为我们也赦免凡亏欠我们的人；不2叫我们陷入试诱3。
11:5 | 耶稣又说，你们中间谁有一个朋友，半夜到他那里去，说，朋友，请借给我三个饼；
11:6 | 因为我有一个朋友行路来到我这里，我没有什么可以给他摆上。
11:7 | 那人在里面回答说，不要搅扰我，门已经关闭，孩子们也同我在床上了，我不能起来给你。
11:8 | 我告诉你们，虽不因他是朋友起来给他，但因他情辞迫切的直求，就必起来，照他所需用的给他。
11:9 | 1我又告诉你们，求，就给你们；寻找，就寻见；叩门，就给你们开门。
11:10 | 因为凡求的，就得着；寻找的，就寻见；叩门的，就给他开门。
11:11 | 你们中间作父亲的，1谁有儿子求鱼，反拿蛇当鱼给他？
11:12 | 或求鸡蛋，反给他蝎子？
11:13 | 你们虽然不好，尚且知道把好东西给儿女，何况天上的父，岂不更将1圣灵给2求祂的人么？
7 | 为邪恶世代所弃绝　十一14～32
11:14 | 1耶稣赶出一个哑吧鬼，鬼出去了，哑吧就说出话来，群众都希奇。
11:15 | 其中却有人说，祂是靠着鬼王1别西卜赶鬼。
11:16 | 又有人试诱耶稣，向祂求个从天上来的神迹。
11:17 | 1耶稣知道他们的2意念，就对他们说，凡一国自相分争，必至荒凉；一家自相分争，也必败落。
11:18 | 若撒但自相分争，他的国怎能站住？因为你们说我是靠着别西卜赶鬼。
11:19 | 我若是靠着别西卜赶鬼，你们的子弟又是靠谁赶呢？这样，他们就要审判你们了。
11:20 | 我若靠着1神的指头赶鬼，这就是神的国临到你们了。
11:21 | 壮者全副武装，看守自己1住宅的时候，他的家业就平安无事。
11:22 | 但有一个比他1更壮的来，胜过他，就夺去他所倚靠的全副军装，又分了他的掳物。
11:23 | 1不与我相合的，就是敌我的；不同我收聚的，就是分散的。
11:24 | 1污灵从人里面出来，在无水之地荡来荡去，寻找安歇之处，却寻不着，便说，我要回到我所出来我的屋里去。
11:25 | 到了，就见里面打扫干净，装饰好了。
11:26 | 于是去另带了七个比自己更恶的灵来，一同进去，住在那里。那人末后的景况，就比先前更坏了。
11:27 | 耶稣正说这些话的时候，群众中间，有一个女人高声对祂说，怀你胎的和乳养你的有福了。
11:28 | 耶稣说，那听神的话而遵行的人，更是有福的。
11:29 | 1当群众集合一起的时候，耶稣开讲说，这世代是个邪恶的世代。它寻求神迹，除了约拿的神迹以外，再没有神迹给它。
11:30 | 约拿怎样成了给尼尼微人的神迹，人子也要照样成了给这世代的神迹。
11:31 | 在审判的时候，南方的女王要同这世代的人起来，并要定这世代人的罪，因为她从地极来，要听所罗门的智慧话。看哪，在这里有比所罗门更大的。
11:32 | 在审判的时候，尼尼微人要同这世代站起来，并要定这世代的罪，因为他们听了约拿所传扬的，就悔改了。看哪，在这里有比约拿更大的。
8 | 警告勿留黑暗中　十一33～36
11:33 | 没有人点1灯放在地窖里，或是2斗底下，乃是放在3灯台上，使进来的人得见亮光。
11:34 | 你的眼睛就是身上的灯，你的眼睛1单一的时候，全身就2明亮；但你的眼睛3不专的时候，身体就黑暗。
11:35 | 所以你要察看，你里面的1光是否黑暗了。
11:36 | 若是你全身明亮，毫无黑暗，就必完全明亮，如同灯的明光照亮你。
9 | 责备法利赛人和律法师　十一37～54
11:37 | 说话的时候，有一个法利赛人请耶稣同他吃1饭，耶稣就进去坐席。
11:38 | 这法利赛人看见耶稣饭前不先1洗手，就希奇。
11:39 | 主对他说，如今你们法利赛人洁净杯盘的外面，你们里面却满了勒索和邪恶。
11:40 | 无知的人哪，那造外面的，不也造里面么？
11:41 | 只要把1里面的施舍给人，看哪，凡物于你们就都洁净了。
11:42 | 你们这些法利赛人有祸了！因为你们将薄荷、芸香并各样菜蔬，献上十分之一，那1正义和爱神的事却忽略了；这些原是必须行的，那些也是2不可忽略的。
11:43 | 你们这些法利赛人有祸了！因为你们喜爱会堂里的高位，且喜爱人在市场上问你们安。
11:44 | 你们有祸了！因为你们如同不显露的坟墓，走在上面的人并不知道。
11:45 | 律法师中有一个回答耶稣说，夫子，你这样说，也把我们1侮辱了。
11:46 | 耶稣说，你们律法师也有祸了！因为你们把难担的担子放在人身上，自己连一个指头也不肯1动。
11:47 | 你们有祸了！因为你们建造申言者的1坟墓，而他们正是你们祖宗所杀的。
11:48 | 可见你们祖宗所作的事，你们既见证，又称许；因为他们杀了申言者，你们建造申言者的坟墓。
11:49 | 所以神的1智慧曾说，我要差遣申言者和使徒到他们那里去，有的他们要杀害，有的他们要逼迫，
11:50 | 使创世以来所流众申言者的血，都要向这世代追讨，
11:51 | 就是从亚伯的血起，直到被灭在坛和1殿中间撒迦利亚的血为止；我实在告诉你们，这都要向这2世代追讨。
11:52 | 你们律法师有祸了！因为你们把知识的钥匙夺了去，自己不进去，那些正要进去的，你们也1阻挡。
11:53 | 耶稣从那里出来，经学家和法利赛人就极力的敌视祂，引动祂多说话，
11:54 | 伺机等待，要从祂口中1猎取话柄。
路加福音 第 十一 章 <上一章　下一章>


路12

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 十二 章

10 | 警告提防法利赛人的伪善并对人救主的否认　十二1～12
第 12 章
12:1 | 1这时，有数万群众聚集，甚至彼此践踏，耶稣开讲，先对门徒说，你们自己要提防法利赛人的酵，就是假冒为善。
12:2 | 只是完全掩盖的事没有不被揭露的，隐藏的事没有不被人知道的。
12:3 | 所以你们在暗中所说的，将要在明处被听见；在1内室附耳所说的，将要在房顶上被宣扬。
12:4 | 我的朋友，我对你们说，不要怕那些杀身体，以后不能再作什么的。
12:5 | 我要1指示你们当怕的是谁；当怕2那杀了以后，又有权柄扔在3火坑里的；我实在告诉你们，正要怕祂。
12:6 | 五只麻雀不是卖二个1铜钱么？在神面前一只也不会忘记。
12:7 | 就是连你们的头发，也都被1数过了。不要怕，你们比许多麻雀还贵重。
12:8 | 我又告诉你们，凡在人面前，1在我里面承认我的，人子在神的使者面前，也必2在他里面承认他；
12:9 | 那在人面前不认我的，人子在神的使者面前，也必1否认他。
12:10 | 凡说话抵挡人子的，还能得赦免；惟独1亵渎圣灵的，不能得赦免。
12:11 | 人带你们到会堂、官长和有权柄的人面前，不要忧虑该怎么分诉，或分诉什么，或该说什么；
12:12 | 因为在那时刻，圣1灵自会教导你们当说的话。
11 | 警告勿贪婪　十二13～34
12:13 | 群众中有一个人对祂说，夫子，请你吩咐我的兄弟同我分产业。
12:14 | 耶稣对他说，人哪，谁立我作你们的审判官，或分家业的人？
12:15 | 于是对众人说，你们要当心，要自守，免去一切的贪婪；因为人的生命，不在于家业丰富。
12:16 | 耶稣就告诉他们一个比喻，说，有一个财主的田地出产丰盛；
12:17 | 他自己心里思量说，我的1出产没有地方收藏，怎么办？
12:18 | 又说，我要这样办：要把我的仓房拆了，另盖更大的，好在那里收藏我一切的麦子和财物。
12:19 | 然后要对我的魂说，魂哪，你有许多财物积存，可供多年享用，你休息吧，吃喝快乐吧。
12:20 | 神却对他说，无知的人哪，今夜1必要你的魂；你所预备的，要归谁？
12:21 | 那为自己积财，1对神却不富足的，也是这样。
12:22 | 1耶稣又对门徒说，所以我告诉你们，不要为2生命忧虑，吃什么，也不要为身体忧虑，穿什么。
12:23 | 因为生命胜于食物，身体胜于衣服。
12:24 | 你们想乌鸦，它们既不种，也不收，没有仓，也没有库，神尚且养活它们。你们比飞鸟贵重多了。
12:25 | 你们中间谁能因忧虑使自己的身量多加一肘？
12:26 | 这最小的事，你们尚且不能作，为什么还忧虑其余的事？
12:27 | 你们想百合花，怎样生长；它们既不劳苦，也不纺线。但我告诉你们，就是所罗门在他极盛的荣耀里，也没有披戴得像这些花中的一朵。
12:28 | 小信的人哪，野地里的草，今天存在，明天就丢在炉里，神尚且这样给它穿戴，何况你们？
12:29 | 你们不要寻求吃什么，喝什么，也不要1挂心。
12:30 | 因为这一切都是世上外邦人所急切寻求的，你们的父却知道你们需要这一切。
12:31 | 但你们要寻求祂的国，这些就都要加给你们了。
12:32 | 你们这小群，不要惧怕，因为你们的父乐意把1国赐给你们。
12:33 | 要变卖你们的家业，施舍给人；为自己预备永不旧的钱袋，用不尽的1财宝在诸天之上，就是贼不能近，虫不能蛀的地方。
12:34 | 因为你们的财宝在那里，你们的1心也必在那里。
12 | 教导儆醒并忠信　十二35～48
12:35 | 你们腰间要束上带，灯也要点着，
12:36 | 自己好像人等候他们的主人从婚筵上回来，他来到叩门，就立即给他开门。
12:37 | 主人来了，看见奴仆儆醒，那些奴仆就有福了。我实在告诉你们，主人必自己束上带，叫他们坐席，1进前服事他们。
12:38 | 他或是二更天来，或是三更天来，看见他们这样，那些奴仆就有福了。
12:39 | 1但你们要2知道，家主若2晓得贼在什么时刻要来，他就3不会容他的房屋被人挖透。
12:40 | 你们也要预备，因为在你们想不到的时辰，人子就来了。
12:41 | 彼得说，主啊，这比喻是对我们说的，还是也对众人说的？
12:42 | 主说，谁是那忠信又精明的管家，为主人所派，管理他的仆从，按时分粮给他们？
12:43 | 主人来到，看见他这样行，那奴仆就有福了。
12:44 | 我实在告诉你们，主人要派他管理一切的家业。
12:45 | 若是那奴仆心里说，我的主人必来得迟，就动手打仆人和使女，并且吃喝醉酒；
12:46 | 在想不到的日子，不知道的时辰，那奴仆的主人要来，把他割断，定他和不信的人同受处分。
12:47 | 奴仆知道主人的意思，却不预备，或是不照着他的意思行，那奴仆必多受鞭打。
12:48 | 惟有那不知道的，作了当受鞭打的事，必少受鞭打。多给谁，就向谁多取；多1托谁，就向谁格外多要。
13 | 渴望藉死得释　十二49～53
12:49 | 我来要把1火丢在地上，2若是已经着起来，那是我所愿意的。
12:50 | 我有当受的1浸，还没有成就，我是何等的2困迫！
12:51 | 你们以为我来，是带给地上和平么？我告诉你们，不是，乃是带给人1分争。
12:52 | 因为从今以后，一家五个人将要分争，三个人反两个人，两个人反三个人。
12:53 | 他们将要分争：父亲反儿子，儿子反父亲；母亲反女儿，女儿反母亲；婆婆反儿媳，儿媳反婆婆。
14 | 教导分辨时期　十二54～59
12:54 | 耶稣又对群众说，你们几时看见西边起了云彩，就立即说，要下一阵雨，果然如此。
12:55 | 你们几时看见吹起南风，就说，将要燥热，也果然如此。
12:56 | 1假冒为善的人哪，你们知道2分辨天地的3气色，4怎么不知道5分辨这时期？
12:57 | 你们又为什么不1自己判断，什么是公义的事？
12:58 | 1因为你同告你的对头去见官，还在路上，就要2尽力和他了结，免得他把你拖到审判官面前，审判官交给差役，差役就把你下在监里了。
12:59 | 我告诉你，非到你还清最后一分1钱，你绝不能从那里出来。
路加福音 第 十二 章 <上一章　下一章>


路13

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 十三 章

15 | 教导悔改　十三1～9
第 13 章
13:1 | 1就在那时，有几个在场的人，将彼拉多把加利利人的血搀杂在他们祭物中的事，报告耶稣。
13:2 | 耶稣回答他们说，因着这些加利利人受这害，你们就以为他们比所有的加利利人更有罪么？
13:3 | 我告诉你们，不是的。你们若不悔改，都要如此灭亡。
13:4 | 从前西罗亚楼倒塌，压死十八个人，你们以为他们比一切住在耶路撒冷的人更有亏欠么？
13:5 | 我告诉你们，不是的。你们若不悔改，都要如此灭亡。
13:6 | 1于是祂说了2这个比喻：一个人有一棵无花果树，栽在他的葡萄园里。他来，在树上找果子，却找不着。
13:7 | 就对管园的说，看哪，这三年我来，在这无花果树上找果子，竟找不着，把它砍了吧，何必还1白占地土？
13:8 | 管园的回答他说，主啊，今年且留着，等我周围掘开土，堆上肥；
13:9 | 将来若真结果子便罢，不然再把它砍了。
16 | 在安息日医治驼背的女人　十三10～17
13:10 | 当安息日，耶稣在一个会堂里施教。
13:11 | 看哪，有一个女人，被病弱的1灵附着，已经十八年了，腰2弯得一点都直不起来。
13:12 | 耶稣看见，便叫过她来，对她说，女人，你脱离这病了。
13:13 | 于是用两只手按着她，她立刻直起腰来，就荣耀神。
13:14 | 管会堂的因为耶稣在安息日治病，就1气忿忿的对群众说，有六日应当作工，在那六日之内，可以来求医，在安息日却不可。
13:15 | 主却回答他说，1假冒为善的人哪，难道你们各人在安息日不解开槽上的牛驴，牵去饮么？
13:16 | 何况这女人本是亚伯拉罕的1后裔，看哪，她被2撒但捆绑了十八年，不当在3安息日解开她的捆锁么？
13:17 | 耶稣说这话，一切敌对祂的人都羞愧了。群众因祂所行一切荣耀的事，就都欢喜。
17 | 教导神的国像芥菜种和面酵　十三18～21
13:18 | 1耶稣说，神的国好像什么？我可把它比作什么？
13:19 | 好像一粒芥菜种，有人拿去撒在自己的园子里，长大成树，天空的飞鸟栖宿在它的枝上。
13:20 | 祂又说，我可把神的国比作什么？
13:21 | 好像面酵，有妇人拿去藏在三斗面里，直到全团都发了酵。
18 | 教导进神的国　十三22～30
13:22 | 耶稣往耶路撒冷去，在所经过的各城各乡施教。
13:23 | 有一个人问祂说，主啊，得救的人为数少么？
13:24 | 耶稣对众人说，你们要竭力进1窄门，因为我告诉你们，将来有许多人想要进去，却是2不能。
13:25 | 及至家主起来关了门，你们才站在外面叩门，说，主啊，给我们开门，祂就要回答你们说，我不认识你们，不晓得你们是那里来的。
13:26 | 那时，你们要说，我们在你面前吃过、喝过，你也在我们的街上施教过。
13:27 | 祂要说，我告诉你们，我不晓得你们是那里来的；你们这一切行不义的人，离开我去吧。
13:28 | 你们要看见亚伯拉罕、以撒、雅各、和众申言者都在1神的国里，你们却被扔在外面，在那里必2要3哀哭切齿了。
13:29 | 从东、从西、从北、从南，将有人来，在神的国里坐席。
13:30 | 看哪，有1在后的将要在前，有2在前的将要在后。
19 | 直往耶路撒冷　十三31～35
13:31 | 正当那时，有几个法利赛人进前来对耶稣说，离开这里去吧，因为希律想要1杀你。
13:32 | 耶稣对他们说，你们去告诉那个狐狸说，看哪，1今天明天我赶鬼治病，第三天2我就得成全了。
13:33 | 虽然这样，今天明天后天，我1必须前行，因为申言者在耶路撒冷之外丧命是不合宜的。
13:34 | 耶路撒冷啊，耶路撒冷啊，你常1杀害申言者，又用石头打死那奉差遣到你这里来的。我多次愿意聚集你的儿女，好像母鸡把自己的小鸡聚集在翅膀底下，只是你们不愿意。
13:35 | 看哪，你们的1家留给你们。我告诉你们，你们不得再见我，直等到你们说，在主名里来的，是当受颂赞的！
路加福音 第 十三 章 <上一章　下一章>


路14

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 十四 章

20 | 在安息日医治患水臌者　十四1～6
第 14 章
14:1 | 当安息日，耶稣到一个法利赛人的首领家里去吃1饭，他们在2窥探祂。
14:2 | 看哪，在祂面前有一个患1水臌的人。
14:3 | 耶稣对律法师和法利赛人说，安息日治病，可以不可以？
14:4 | 他们却静默无声。耶稣就扶着那人，医治了他，打发他走了。
14:5 | 然后对他们说，你们中间谁有1驴或牛，在安息日掉在井里，不立即拉它上来？
14:6 | 他们不能对答这话。
21 | 教导应邀者和邀请者　十四7～14
14:7 | 耶稣注意到被请的客人怎样选择首位，就对他们讲了一个比喻说，
14:8 | 你被人请去赴婚筵，不要坐在首位上，恐怕有比你尊贵的被他请来；
14:9 | 那请你们的人前来对你说，让座给这一位吧。你就羞羞惭惭的坐到末位上去了。
14:10 | 你被请的时候，要去坐在末位上，好叫那请你的人来，对你说，朋友，请上坐。那时你在同席的人面前就有光采了。
14:11 | 因为凡高抬自己的，必降为卑；降卑自己的，必升为高。
14:12 | 耶稣又对请祂的人说，你摆设午饭或晚饭，不要请你的朋友、弟兄、亲属和富足的邻舍，恐怕他们也回请你，你就得了报答。
14:13 | 你摆设筵席，倒要请那1贫穷的、残废的、瘸腿的、瞎眼的，你就有福了，
14:14 | 因为他们没有可报答你的；在1义人复活的时候，你要得着报答。
22 | 教导接受神的邀请　十四15～24
14:15 | 同席的有一人听见这话，就对耶稣说，在神国里吃饭的有福了。
14:16 | 耶稣对他说，有一人摆设1大筵席，请了许多人。
14:17 | 到了坐席的时候，打发奴仆去对所请的人说，请来吧，样样都齐备了。
14:18 | 众人一致推辞。头一个对他说，我买了一块地，必须去看看，请你准我辞了。
14:19 | 另一个说，我买了五对牛，要去试一试，请你准我辞了。
14:20 | 还有一个说，我才娶了妻，所以不能去。
14:21 | 那奴仆回来，把这些事都报告了主人。家主就动怒，对奴仆说，快出去到城里大街小巷，带那贫穷的、残废的、瞎眼的、瘸腿的到这里来。
14:22 | 奴仆说，主啊，你所吩咐的已经办了，还有空位。
14:23 | 主人对奴仆说，你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。
14:24 | 我告诉你们，先前所请的人，没有一个得尝我的筵席。
23 | 教导如何跟从人救主　十四25～35
14:25 | 有好多群众和耶稣同行，祂转过身来对他们说，
14:26 | 1人到我这里来，若不恨自己的父亲、母亲、妻子、儿女、弟兄、姊妹，甚至自己的魂生命，就不能作我的门徒。
14:27 | 凡不背着自己1十字架跟从我的，也不能作我的门徒。
14:28 | 你们中间谁想要盖一座楼，不先坐下计算花费，1能盖成不能？
14:29 | 恐怕安了地基，不能完工，看见的人都嘲笑他，说，
14:30 | 这个人开始盖造，却不能完工。
14:31 | 或是一个王，去和别的王打仗，岂不先坐下酌量，能用一万人去迎战那领二万人来攻打他的么？
14:32 | 若是不能，就趁敌人还远的时候，派特使去求和平的条款。
14:33 | 这样，你们每个人，若不舍弃一切所有的，就不能作我的门徒。
14:34 | 1盐本是好的，但若是连盐也失了味，可用什么叫它再咸？
14:35 | 或用在田里，或堆在粪里，都不合式，只好扔在外面。有耳可听的，就应当听。
路加福音 第 十四 章 <上一章　下一章>


路15

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 十五 章

24 | 揭示三一神对罪人拯救的爱　十五1～32
a | 藉着牧人寻羊的比喻　1～7
第 15 章
15:1 | 众税吏和罪人都挨近耶稣，要听祂。
15:2 | 法利赛人和经学家纷纷的唧咕议论说，这个人接待罪人，又同他们吃饭。
15:3 | 耶稣就对他们讲了这个1比喻说，
15:4 | 你们中间谁有一百只羊，失去其中的一只，不把这九十九只撇在1旷野，去找那失去的，直到找着么？
15:5 | 找着了，就欢欢喜喜的1扛在自己肩上，回到家里，
15:6 | 召齐朋友、邻舍，对他们说，和我一同欢喜吧，因为我失去的那只羊已经找着了。
15:7 | 我告诉你们，一个罪人悔改，在天上也要这样为他欢喜，比为九十九个不用悔改的义人欢喜更大。
b | 藉着妇人找钱的比喻　8～10
15:8 | 或是一个妇人有十个1银币，若失落一个，岂不点上2灯，3打扫屋子，细细的4找，直到找着么？
15:9 | 找着了，就召齐朋友、邻舍，说，和我一同欢喜吧，因为我失落的那个银币已经找着了。
15:10 | 我告诉你们，一个罪人悔改，在神的使者面前，也是这样为他欢喜。
c | 藉着父亲接子的比喻　11～32
15:11 | 耶稣又说，一个人有两个儿子。
15:12 | 小的对父亲说，父亲，请把归我的那一1分家产给我。他父亲就把2产业分给他们。
15:13 | 过了不多几日，小儿子就收拾一切，起身往1远方去了，在那里生活2放荡，挥霍家产。
15:14 | 既耗尽了一切，又遇着那地方大遭饥荒，就穷乏起来。
15:15 | 于是去投靠那地方的一个居民，那人打发他到自己的田里去1放猪。
15:16 | 他恨不得拿猪所吃的1豆荚充饥，也没有人给他。
15:17 | 他醒悟过来，就说，1我父亲有多少的雇工，2口粮有余，我倒在这里饿死么？
15:18 | 我要1起来，到我父亲那里去，向他说，父亲，2我犯罪得罪了天，并得罪了你。
15:19 | 我1不配再称为你的儿子，把我当作一个2雇工吧。
15:20 | 于是起来往他父亲那里去。相离还远，他父亲1看见，就动了慈心，2跑去3抱着他的颈项，热切的与他亲嘴。
15:21 | 儿子说，父亲，我犯罪得罪了天，并得罪了你。我不配再称为你的儿子。
15:22 | 父亲1却吩咐奴仆说，2快把3那4上好的5袍子拿出来给他穿，把6戒指戴在他手上，把7鞋穿在他脚上，
15:23 | 把那1肥牛犊牵来2宰了，让我们吃喝快乐。
15:24 | 因为我这个儿子是1死而复活，1失而又得的。他们就快乐起来。
15:25 | 那时，1大儿子正在田里。他回来，离家不远，听见作乐跳舞的声音，
15:26 | 便叫过一个仆人来，查问是什么事。
15:27 | 仆人说，你兄弟来了，你父亲因为得他1无灾无病的回来，把肥牛犊宰了。
15:28 | 大儿子就生气，不肯进去，他父亲就出来劝他。
15:29 | 他对父亲说，看哪，我1像奴仆服事你这么多年，从来没有2违背过你的命令，你并没有给我一只山羊羔，叫我和朋友一同快乐。
15:30 | 但你这个儿子，和娼妓吞尽了你的1产业，他一来了，你倒为他宰了肥牛犊。
15:31 | 父亲对他说，孩子，你始终和我同在，我一切所有的都是你的。
15:32 | 只是你这个兄弟是1死而复活，失而又得的，所以我们理当欢喜快乐。
路加福音 第 十五 章 <上一章　下一章>


路16

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 十六 章

25 | 教导作精明的管家　十六1～13
第 16 章
16:1 | 耶稣1又对门徒说，有一个财主，他有一个2管家，有人向他控告这人挥霍主人的财物。
16:2 | 主人叫管家来，对他说，我所听到关于你的事，是怎么样？把你管家职分的账目交代清楚，因你不能再作管家了。
16:3 | 那管家心里说，主人要撤去我的管家职分，我该作什么才好？1锄地吧，无力；2讨饭吧，怕羞。
16:4 | 我知道该怎么作，好叫人在我被撤去管家职分之后，可以1接我到他们家里去。
16:5 | 于是把欠他主人债的，一个一个的叫了来，问头一个说，你欠我主人多少？
16:6 | 他说，一百1篓油。管家说，拿你的账，快坐下写五十。
16:7 | 又问另一个说，你欠多少？他说，一百1石麦子。管家说，拿你的账写八十。
16:8 | 主人就夸奖这不义的管家作事1精明；因为2今世之子对待自己的世代，比3光明之子更加精明。
16:9 | 我又告诉你们，要藉着那1不义的钱财，为自己2结交朋友，到了钱财3无用的时候，他们可以接你们到4永远的帐幕里去。
16:10 | 在1最小的事上忠信的，在1许多事上也必忠信；在最小的事上不义的，在许多事上也必不义。
16:11 | 你们若是在不义的钱财上不忠信，谁还把那1真实的信托你们？
16:12 | 你们若是在1别人的东西上不忠信，谁还把2你们自己的东西给你们？
16:13 | 没有一个家仆能1事奉两个主；因为他不是恨这个2爱那个，就是2忠于这个轻视那个。你们不能1事奉神，又事奉3玛门。
26 | 教导进神的国　十六14～18
16:14 | 法利赛人是贪爱钱财的，他们听见这一切话，就1嗤笑耶稣。
16:15 | 耶稣对他们说，你们是在人面前自称为义的，但神知道你们的心；因为在人中间高贵的，在神面前却是1可憎的。
16:16 | 1律法和申言者2到约翰为止；从此3神的国当作4福音传开了，人人5强力夺取要进去。
16:17 | 天地过去，比律法的一1画2落空还容易。
16:18 | 凡1休妻另娶的，就是犯奸淫；娶被丈夫所休之妇人的，也是犯奸淫。
27 | 警告财主　十六19～31
16:19 | 1有一个财主，素常穿着紫色袍和细麻布衣服，天天奢华宴乐。
16:20 | 又有一个讨饭的，名叫拉撒路，浑身生疮，被人丢在财主门口，
16:21 | 巴不得从财主桌子上掉下来的东西得饱足；不但如此，连狗也来舔他的疮。
16:22 | 后来那讨饭的死了，被天使带去放1在亚伯拉罕的怀里；财主也死了，并且埋葬了。
16:23 | 他在1阴间受痛苦，举目远远的望见亚伯拉罕，又望见拉撒路在他怀里，
16:24 | 就喊着说，我祖亚伯拉罕，可怜我吧，打发拉撒路来，用指头尖蘸点水，凉凉我的舌头，因为我在这火焰里极其痛苦。
16:25 | 亚伯拉罕说，孩子，你该回想你生前享过福，拉撒路也同样受过苦；如今他在这里得安慰，你倒受痛苦。
16:26 | 不但这样，在我们与你们之间还有1深渊隔定，以致人想要从这边过到你们那边是不能的，从那边越过来到我们这边也是不能的。
16:27 | 财主说，我祖啊，既是这样，求你打发拉撒路到我父家去，
16:28 | 因为我有五个兄弟，他可以郑重的向他们作见证，免得他们也来到这痛苦的地方。
16:29 | 亚伯拉罕说，他们有1摩西和申言者可以听从。
16:30 | 他说，我祖亚伯拉罕，不是的；若有一位从死里复活的，到他们那里去，他们必要悔改。
16:31 | 亚伯拉罕说，他们若1不听摩西和申言者，就是有一位从死人中复活的，他们也不会信服。
路加福音 第 十六 章 <上一章　下一章>


路17

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 十七 章

28 | 教导关于绊跌人、赦免人并信心的事　十七1～6
第 17 章
17:1 | 耶稣又对门徒说，要使绊跌人的事不1发生是不可能的，但那绊跌人的有祸了。
17:2 | 就是把磨石套在这人的脖子上，丢在海里，还强如他把这小子里的一个绊跌了。
17:3 | 你们要小心，若是你的弟兄犯了罪，就责备他；他若悔改，就赦免他。
17:4 | 若是他一天七次得罪你，又七次回转，对你说，我悔改了，你总要赦免他。
17:5 | 使徒对主说，求主1增加我们的信心。
17:6 | 主说，你们若有信心像一粒芥菜种，就是对这棵桑树说，你得连根拔起，栽在海里，它也必听从你们。
29 | 教导事奉　十七7～10
17:7 | 你们谁有奴仆耕地或是牧羊，从田里回来，你们会对他说，快过来坐下吃饭？
17:8 | 岂不对他说，你给我预备晚饭，束上带子伺候我；等我吃喝完了，你才可以吃喝么？
17:9 | 奴仆照所吩咐的去作，主人还谢谢他么？
17:10 | 你们也是如此，作完了一切吩咐你们的事，只当说，我们是无用的奴仆，所作的本是我们应当作的。
30 | 洁净十个患麻风者　十七11～19
17:11 | 耶稣往耶路撒冷去，经过撒玛利亚和加利利的边界。
17:12 | 进入一个村子，有十个1患麻风的人迎面而来，远远的站着，
17:13 | 高声说，耶稣，夫子，可怜我们吧！
17:14 | 耶稣看见，就对他们说，你们去，把1身体给祭司察看。他们2去的时候，就洁净了。
17:15 | 其中有一个见自己得了医治，就回来大声荣耀神，
17:16 | 又俯伏在耶稣脚前感谢祂。这人是撒玛利亚人。
17:17 | 耶稣说，得洁净的不是十个人么？那九个在那里？
17:18 | 除了这外族人，再没有别人回来归荣耀与神么？
17:19 | 就对那人说，起来，走吧，你的信救了你。
31 | 教导神的国和得胜者的被提　十七20～37
17:20 | 法利赛人问神的国几时来到，耶稣回答说，1神的国来到，2不是观察得到的；
17:21 | 人也不得说，看哪，在这里，或说，在那里；因为看哪，1神的国就在2你们中间。
17:22 | 祂又对门徒说，日子将到，你们巴不得看见人子的一个日子，却1不得看见。
17:23 | 人将要对你们说，看哪，在那里，看哪，在这里；你们不要出去，也不要追随。
17:24 | 因为1闪电怎样从2天这边一闪，直照到2天那边，人子在祂的日子也要这样。
17:25 | 只是祂必须先受许多苦，又被这世代弃绝。
17:26 | 1挪亚的2日子怎样，人子的日子也要怎样；
17:27 | 人吃喝嫁娶，直到挪亚进方舟的那日，洪水就来，把他们全都毁灭了。
17:28 | 又好像罗得的日子，人吃喝买卖，栽种盖造，
17:29 | 到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都毁灭了。
17:30 | 人子显现的日子，也要这样。
17:31 | 当那日，人在房顶上，器具在屋子里，1不要下来拿；在田地里的，也照样不要2回去。
17:32 | 你们要回想1罗得的妻子。
17:33 | 凡想要1保全魂生命的，必丧失魂生命；凡丧失魂生命的，必使魂生命得以存活。
17:34 | 1我告诉你们，当那一夜，两个人在一个床上，要2取去一个，3撇下一个。
17:35 | 两个女人在一处推磨，要取去一个，撇下一个。
17:36 | 1两个人在田里，要取去一个，撇下一个。
17:37 | 门徒说，主啊，在那里有这事？耶稣说，1尸首在那里，鹰也必聚集在那里。
路加福音 第 十七 章 <上一章　下一章>


路18

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 十八 章

32 | 教导恒切祷告　十八1～8
第 18 章
18:1 | 耶稣又对他们讲一个比喻，是要人常常祷告，不可灰心，说，
18:2 | 某城里有一个审判官，不惧怕神，也不尊重人。
18:3 | 那城里有个1寡妇，常到他那里，说，我有一个2对头，求你3给我伸冤。
18:4 | 他多时不肯，后来心里说，我虽不惧怕神，也不尊重人，
18:5 | 只因这寡妇常常搅扰我，我就给她伸冤吧，免得她不断来缠磨我。
18:6 | 主说，你们听这不义的审判官所说的。
18:7 | 神的选民昼夜呼吁祂，祂纵然为他们忍耐着，岂不终久给他们伸冤么？
18:8 | 我告诉你们，祂要快快的给他们伸冤了。然而，人子1来的时候，在地上找得到2信心么？
33 | 教导进神的国　十八9～30
a | 降卑自己　9～14
18:9 | 1耶稣也向那些仗着自己是义人，藐视别人的，说了这个比喻：
18:10 | 有两个人上殿里去祷告，一个是法利赛人，另一个是税吏。
18:11 | 法利赛人站着，自言自语的祷告说，神啊，我感谢你，我1不像别人，勒索、不义、奸淫，也不像这个税吏。
18:12 | 我一1周2禁食两次，凡我所得的，都献上十分之一。
18:13 | 那税吏却远远的站着，连举目望天也不敢，只捶着胸说，神啊，1宽恕我这个罪人！
18:14 | 我告诉你们，这人回家去，得称为义，那人却不然。因为凡高抬自己的，必降为卑；降卑自己的，必升为高。
b | 像小孩子　15～17
18:15 | 有人把婴孩也带到耶稣那里，要祂摸他们，门徒看见，就责备那些人。
18:16 | 耶稣却叫他们来，说，让小孩子到我这里来，不要1禁止他们，因为2神的国正是这等人的。
18:17 | 我实在告诉你们，凡不像1小孩子一样接受神国的，绝不能进去。
c | 撇下一切跟从人救主　18～30
18:18 | 1有一个官问耶稣说，良善的夫子，2我该作什么，才可以承受永远的生命？
18:19 | 耶稣对他说，你为什么称我是良善的？除了神一位以外，再没有良善的。
18:20 | 诫命你是晓得的：“不可奸淫，不可杀人，不可偷盗，不可作假见证，当1孝敬父母。”
18:21 | 那人说，这一切我从小都遵守了。
18:22 | 耶稣听见了，就对他说，你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在诸天之上，你还要来跟从我。
18:23 | 他听见这话，就甚忧愁，因为他极其富足。
18:24 | 耶稣见他甚是忧愁，就说，有钱财的人要进神的国，是何等的难！
18:25 | 骆驼穿过1针的眼，比财主进神的国还容易。
18:26 | 听见的人说，1这样谁能得救？
18:27 | 耶稣说，在人所不能的事，在神却能。
18:28 | 彼得说，看哪，我们已经撇下自己所有的，跟从了你。
18:29 | 耶稣说，我实在告诉你们，人1为神的国，撇下房屋、或是妻子、弟兄、父母、儿女，
18:30 | 没有不在1今世得许多倍，且要在来世得永远生命的。
34 | 第三次揭示祂的死与复活　十八31～34
18:31 | 耶稣把十二个门徒带到一边，对他们说，看哪，我们上耶路撒冷去，那藉着申言者所写一切关于人子的事，都要成就。
18:32 | 祂将要被1交给外邦人，受戏弄，受凌辱，受吐唾，
18:33 | 并被他们鞭打，杀害，第三日祂必复活。
18:34 | 这些事门徒一样也不领悟，这话对他们是隐藏的，所说的事，他们都不晓得。
35 | 医好耶利哥的瞎子　十八35～43
18:35 | 耶稣1将近耶利哥的时候，有一个瞎子坐在路旁讨饭。
18:36 | 他听见群众经过，就问是什么事。
18:37 | 他们告诉他，是拿撒勒人耶稣经过。
18:38 | 他就喊着说，1大卫的子孙耶稣，可怜我吧！
18:39 | 在前头走的人就责备他，叫他安静下来；他却越发喊着：大卫的子孙，可怜我吧！
18:40 | 耶稣就站住，吩咐人把他领过来，到了跟前，就问他说，
18:41 | 1你要我为你作什么？他说，主啊，我要能看见。
18:42 | 耶稣说，你可以看见，你的信救了你。
18:43 | 瞎子立刻看见了，就跟随耶稣，荣耀神。众百姓看见了，也都把赞美归与神。
路加福音 第 十八 章 <上一章　下一章>


路19

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 十九 章

36 | 拯救撒该　十九1～10
第 19 章
19:1 | 耶稣进了1耶利哥，正经过的时候，
19:2 | 看哪，有一个人名叫撒该，是个1税吏长，又很富足。
19:3 | 他想要看看耶稣是谁，只因人多，他的身量又矮，所以不能看见。
19:4 | 于是先跑到前头，爬上一棵1桑树，要看耶稣，因为耶稣就要从那里经过。
19:5 | 耶稣到了那地方，往上一看，对他说，撒该，快下来，今天我必须住在你家里。
19:6 | 他就急忙下来，欢欢喜喜的接待耶稣。
19:7 | 众人看见，都纷纷的唧咕议论说，祂竟然进到罪人家里去住宿。
19:8 | 撒该站着，对主说，主啊，看哪，我把1家业的一半给穷人，我若2讹诈了谁，就还他3四倍。
19:9 | 耶稣说，今天救恩到了这家，因为他1也是亚伯拉罕的子孙。
19:10 | 人子来，是要1寻找拯救失丧的人。
37 | 教导忠信　十九11～27
19:11 | 众人正听这些话的时候，耶稣因为将近耶路撒冷，又因他们以为神的国快要1显现出来，就2再说了一个比喻，
19:12 | 说，有一个1贵胄2往远方去，要得国3回来，
19:13 | 便叫了他的1十个奴仆来，交给他们十2锭银子，对他们说，3你们去作生意，直等我回来。
19:14 | 他1本国的人却恨他，打发使者随后去说，2我们不愿意这个人作我们的王。
19:15 | 他既得国回来，就吩咐叫那些领银子的奴仆来，要知道他们作生意赚了多少。
19:16 | 头一个上来说，主啊，你的一锭银子已经另赚了十锭。
19:17 | 主人说，好，良善的奴仆，你在最小的事上既是忠信的，可以1有权柄管十座城。
19:18 | 第二个来说，主啊，你的一锭银子已经赚了五锭。
19:19 | 主人说，你也可以管1五座城。
19:20 | 1又一个来说，主啊，看哪，你的一锭银子，我把它2包在手巾里存着。
19:21 | 我原是怕你，因为你是1严厉的人；没有存放的要提取，没有播种的要收割。
19:22 | 主人对他说，你这恶仆，我要凭你的口，1定你的罪；你既知道我是严厉的人，没有存放的要提取，没有播种的要收割，
19:23 | 为什么不把我的银子1交给银行，到我来的时候，可以连本带利收回？
19:24 | 就对旁边站着的人说，从他夺过这一锭来，给那有十锭的。
19:25 | 他们说，主啊，他已经有十锭了。
19:26 | 主人说，我告诉你们，凡有的，还要给他；没有的，连他所有的，也要从他夺去。
19:27 | 至于我那些仇敌，就是不要我作他们王的，把他们拉到这里，在我面前1杀了吧。
肆 | 人救主为着完成救赎将自己交与死　十九28～二二46
一 | 凯进耶路撒冷　十九28～40
19:28 | 耶稣说完了这些话，就在前面走，1上耶路撒冷去。
19:29 | 1将近伯法其和伯大尼，在一座山，名叫橄榄山那里，就打发两个门徒，说，
19:30 | 你们往对面村子去，进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的，把它解开牵来。
19:31 | 若有人问，为什么解它？你们就这样说，因为主需要它。
19:32 | 打发的人去了，所遇见的正如耶稣所说的。
19:33 | 他们解驴驹的时候，主人问他们说，你们为什么解驴驹？
19:34 | 他们说，因为主需要它。
19:35 | 他们把驴驹牵到耶稣那里，把自己的衣服搭在上面，扶着耶稣骑上。
19:36 | 走的时候，众人把自己的衣服1铺在路上。
19:37 | 当祂临近耶路撒冷，正下橄榄山的时候，全群的门徒因所见过的一切异能，就欢乐起来，大声赞美神，说，
19:38 | 在主名里来的王，是当受颂赞的！在天上有和平，在至高之处有荣耀！
19:39 | 群众中有几个法利赛人对耶稣说，夫子，责备你的门徒吧。
19:40 | 耶稣回答说，我告诉你们，若是他们默不作声，这些石头都要喊叫起来！
二 | 为耶路撒冷哀哭　十九41～44
19:41 | 耶稣临近的时候，看见那城，就为她哭泣，说，
19:42 | 巴不得你在这日子，知道关系你1平安的事。无奈这事现今在你眼前是隐藏的。
19:43 | 因为日子将到，你的仇敌要给你筑起土垒，周围环绕你，四面困住你，
19:44 | 并要把你1铲平，摔毁你里面的儿女，不容你里面有一块石头留在石头上，因你不知道2眷顾你的时候。
三 | 洁净圣殿并施教　十九45～48
19:45 | 耶稣进了殿，就赶出作买卖的人，
19:46 | 对他们说，经上记着，“我的1殿必作祷告的1殿。”你们倒使它成为贼窝了。
19:47 | 耶稣天天在殿里施教。但祭司长、经学家和百姓的首领，都想要除灭祂，
19:48 | 只是寻不出可行的，因为众百姓都紧围着听祂。
路加福音 第 十九 章 <上一章　下一章>


路20

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 二十 章

四 | 通过最后的察验　二十1～二一4
1 | 祭司长、经学家和长老的察验　二十1～19
第 20 章
20:1 | 有一天，1耶稣在殿里教训百姓，传福音的时候，祭司长和经学家同长老上前来，
20:2 | 对祂发言说，告诉我们，你仗着什么权柄作这些事？给你这权柄的是谁？
20:3 | 耶稣回答他们说，我也要问你们一句话，你们且告诉我，
20:4 | 约翰的浸，是从天上来的，还是从人来的？
20:5 | 他们就彼此商议说，我们若说从天上来的，祂必说，你们为什么不信他？
20:6 | 若说从人来的，众百姓都要用石头打死我们，因为他们深信约翰是申言者。
20:7 | 于是回答说，不知道是从那里来的。
20:8 | 耶稣便对他们说，1我也不告诉你们，我仗着什么权柄作这些事。
20:9 | 1耶稣就对百姓说这个比喻：有人栽了一个葡萄园，租给园户，就到外国去了很久。
20:10 | 到了时候，打发一个奴仆到园户那里，叫他们把葡萄园的果子交给他；园户竟打了他，叫他空手回去。
20:11 | 园主再打发另一个奴仆去，他们也打了他，并且凌辱他，叫他空手回去。
20:12 | 园主又打发第三个再去，他们也打伤了他，把他推出去。
20:13 | 葡萄园的主人说，我怎么办？我要打发我的儿子，就是我所爱的去，1或者他们会尊敬他。
20:14 | 不料，园户看见他，就彼此议论说，这是承受产业的，我们杀他吧，使产业归与我们。
20:15 | 于是把他推出葡萄园外杀了。这样，葡萄园的主人要怎样处治他们？
20:16 | 他要来除灭这些园户，将葡萄园租给别人。众人听见了，就说，千万不可。
20:17 | 耶稣看着他们说，那么，经上写着，“匠人所弃的石头，已成了房角的头块石头。”这是什么意思？
20:18 | 凡跌在那石头上的，必要跌碎；那石头掉在谁身上，就要把谁砸得粉碎，簸散如糠秕。
20:19 | 经学家和祭司长看出这比喻是指着他们说的，当时就想要下手拿祂，只是惧怕百姓。
2 | 法利赛人和希律党人的察验　二十20～26
20:20 | 1于是他们窥探耶稣，打发奸细装作公正人，要抓祂的话柄，好将祂交在总督的管治和权柄之下。
20:21 | 奸细就问祂说，夫子，我们知道你所说所教的都正确，也不取人的1外貌，乃是诚诚实实教导神的道路。
20:22 | 我们纳税给该撒，可以不可以？
20:23 | 耶稣看出他们的诡诈，就对他们说，
20:24 | 拿一个银币给我看，这银币有谁的像和号？他们说，该撒的。
20:25 | 耶稣说，这样，把该撒的物归给该撒，把神的物归给神。
20:26 | 他们当着百姓，不能抓到祂的话柄，又希奇祂的应对，就静默下来。
3 | 撒都该人的察验　二十27～38
20:27 | 1撒都该人向来否认复活，他们中间有几个进前来，问耶稣说，
20:28 | 夫子，摩西为我们写着说，人的哥哥若有妻无子就死了，他兄弟当娶他的妻，为哥哥立后。
20:29 | 有兄弟七人，第一个娶了妻，没有孩子就死了，
20:30 | 第二个1、第三个也娶过她；
20:31 | 那七个都是这样，没有留下孩子就死了。
20:32 | 最后，妇人也死了。
20:33 | 这样，在复活的时候，这妇人是他们那一个的妻子？因为他们七个都娶过她。
20:34 | 耶稣对他们说，今世之子有娶有嫁，
20:35 | 惟有算为配得那1时代，并配得从死人中复活的，也不娶也不嫁；
20:36 | 因为他们不能再死，和天使一样；他们既是复活之子，就为神的儿子。
20:37 | 至于死人复活，甚至摩西在荆棘篇上，称主为亚伯拉罕的神，以撒的神，雅各的神时，就指示明白了。
20:38 | 神不是死人的神，乃是活人的神，因为在祂，人都是活的。
4 | 笼住所有察验者的口　二十39～44
20:39 | 有几个经学家应声说，夫子，你说得好。
20:40 | 以后他们1不敢再问祂什么。
20:41 | 1耶稣对他们说，人怎么说基督是大卫的子孙？
20:42 | 诗篇上，大卫自己说，“主对我主说，你坐在我的右边，
20:43 | 等我使你的仇敌作你的脚凳。”
20:44 | 大卫既称祂为主，祂怎么又是大卫的1子孙？
5 | 警告提防经学家　二十45～47
20:45 | 众百姓听的时候，耶稣对门徒说，
20:46 | 你们要1提防经学家，他们好穿长袍游行，喜爱人在市场上问他们安，又喜爱会堂里的高位，筵席上的首座；
20:47 | 他们侵吞寡妇的家产，1假意作很长的祷告。这些人要受更重的2刑罚。
路加福音 第 二十 章 <上一章　下一章>


路21

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 二十一 章

6 | 称赞穷寡妇　二一1～4
第 21 章
21:1 | 耶稣抬头观看，1见财主把他们的2礼物投在库里。
21:2 | 又见一个1赤贫的寡妇，投了两个小钱，
21:3 | 就说，我实在告诉你们，这穷寡妇所投的，比众人更多；
21:4 | 因为他们都是从自己的富余中，把一些投在礼物中，但这寡妇是从自己的缺乏中，把她一切养生的都投上了。
五 | 为着受死预备门徒　二一5～二二46
1 | 示以要来的事　二一5～36
a | 圣殿的被毁　5～6
21:5 | 1有人谈论圣殿是用2美石和3供物装饰的，
21:6 | 耶稣就说，你们所看见的这一切，将来日子到了，没有一块石头留在石头上，不被拆毁的。
b | 基督升天和大灾难之间的灾祸　7～11
21:7 | 他们问祂说，夫子，什么时候会有这些事？这些事将要发生的时候，有什么兆头？
21:8 | 祂说，你们要谨慎，免得受了迷惑；因为将来要有许多人冒我的名来，说，我是基督，又说，时候近了。你们不要跟从他们。
21:9 | 你们听见打仗和动乱的事，不要惊惶；因为这些事必须先发生，只是末期不会立刻就到。
21:10 | 当时耶稣对他们说，民要起来攻打民，国要起来攻打国。
21:11 | 地要大大震动，到处必有饥荒和瘟疫，又有恐怖的事，以及从天上来的大神迹。
c | 门徒在召会时代所受的逼迫　12～19
21:12 | 但这一切的事以先，人要下手拿住你们，逼迫你们，把你们交给会堂，并且收在监里，又要为我的名拉你们到君王和官长面前。
21:13 | 这些事终必成为你们的见证。
21:14 | 所以你们要心里定意，不要事先预备怎样分诉。
21:15 | 因为我必赐你们口才和智慧，是一切敌对你们的人所敌不住，驳不倒的。
21:16 | 你们也要被父母、弟兄、亲族、朋友1出卖，你们也有被他们害死的。
21:17 | 你们还要因我的名，被众人恨恶，
21:18 | 然而你们连一根头发，也绝不会损坏。
21:19 | 你们要凭忍耐，1得着你们的魂。
d | 大灾难与基督的来临　20～27
21:20 | 1你们看见耶路撒冷被军队围困，就可知道她的荒凉近了。
21:21 | 那时，在犹太的，要逃到山上；在城里的，要出来；在乡下的，不要进城。
21:22 | 因为这是报应的日子，使经上所写的一切都得应验。
21:23 | 当那些日子，怀孕的和乳养孩子的有祸了。因为将有大1艰难降在这地，也有震怒临到这百姓。
21:24 | 他们要倒在刀刃之下，又被掳到各国去，耶路撒冷要被外邦人践踏，直到1外邦人的时期满了。
21:25 | 日月星辰将有异兆，地上的邦国也有困苦，因海和波涛的响声，就惊惶失措。
21:26 | 人由于惧怕，并等待那将要临到1天下的事，都2吓昏了，因为天势都要震动。
21:27 | 那时，他们要看见人子，带着能力和大荣耀，在云中来临。
e | 门徒的得赎与得胜者的被提　28～36
21:28 | 一有这些事，你们就当挺身昂首，因为你们的得赎近了。
21:29 | 1耶稣又对他们说了一个比喻：你们看无花果树和各样的树，
21:30 | 它们发芽的时候，你们一看见，自己就知道夏天近了。
21:31 | 照样，你们几时看见这些事发生，也该知道神的国近了。
21:32 | 我实在告诉你们，这一代还没有过去，这一切事都要发生。
21:33 | 天地要过去，但我的话绝不能过去。
21:34 | 你们要小心，恐怕因1酗酒、沉醉并今生的思虑，2累住你们的心，那日子就如同网罗3忽然临到你们，
21:35 | 因为那日子要这样临到全地面上一切1居住的人。
21:36 | 但你们要时时儆醒，常常祈求，使你们得胜，1能2逃避3这一切要发生的事，得以4站立在人子面前。
2 | 在殿里施教　二一37～38
21:37 | 耶稣每日在殿里施教，每夜出城，在一座山，名叫橄榄山住宿。
21:38 | 众百姓清早到殿里耶稣那里去听祂。
路加福音 第 二十一 章 <上一章　下一章>


路22

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 二十二 章

3 | 敌者阴谋杀害，假徒图谋出卖　二二1～6
第 22 章
22:1 | 1除酵节，又名逾越节近了。
22:2 | 祭司长和经学家设法怎样才能除掉耶稣，因为他们惧怕百姓。
22:3 | 这时，撒但进了那称为加略人的犹大里面，他本是十二数中的一个。
22:4 | 他去和祭司长并守殿官商量，怎样可以把耶稣交给他们。
22:5 | 他们欢喜，就约定给他1银子。
22:6 | 他完全应允了，就寻找机会，要趁群众不在的时候，把耶稣交给他们。
4 | 设立晚餐，使门徒有分于祂的死　二二7～23
22:7 | 1除酵节，须2宰逾越羊羔的那一天到了。
22:8 | 耶稣打发彼得和约翰，说，你们去为我们预备逾越节的筵席，给我们吃。
22:9 | 他们问祂说，你要我们在那里预备？
22:10 | 耶稣说，看哪，你们进了城，必有人拿着一瓶水，迎面而来，你们要跟着他，到他所进的屋子里去，
22:11 | 对那家的主人说，夫子说，我同门徒可以吃逾越节筵席的客房在那里？
22:12 | 那人必指给你们摆设整齐的一间大楼房，你们就在那里预备。
22:13 | 他们去了，所遇见的正如耶稣对他们所说的，他们就预备了逾越节的筵席。
22:14 | 时候到了，耶稣坐席，使徒也和祂同坐。
22:15 | 祂对他们说，1我切愿在受害以先，同你们2吃这逾越节的筵席。
22:16 | 我告诉你们，我绝不再吃这筵席，直到1它成就在神的国里。
22:17 | 耶稣接过杯来，祝谢了，说，你们拿这个，大家分着喝。
22:18 | 我告诉你们，从今以后，我绝不喝这葡萄树的1产品，直等神的国来到。
22:19 | 1又拿起饼来，祝谢了，就擘开，递给他们，说，这是我的身体，为你们舍的，你们要如此行，为的是记念我。
22:20 | 饭后，也照样拿起杯来，说，这杯是用我血所立的新约，这血是为你们流出来的。
22:21 | 看哪，1那出卖我之人的手，与我一同在桌子上。
22:22 | 人子固然要照所预定的去世，但出卖人子的有祸了。
22:23 | 他们就彼此究问，他们中间是那一个要作这事。
5 | 教导门徒谦卑，并预告他们要有的遭遇　二二24～38
22:24 | 1还有，门徒中间1也起了2争论，他们中间那一个可算为大。
22:25 | 耶稣对他们说，外邦人有君王为主治理他们，那掌权管辖他们的称为恩主。
22:26 | 但你们不是这样；反倒你们中间为大的，要像年幼的；为首领的，要像1服事人的。
22:27 | 是谁为大？是坐席的，还是服事人的？不是坐席的大么？然而我在你们中间，如同服事人的。
22:28 | 在我的试炼中，始终和我同在的就是你们。
22:29 | 我将国1赐给你们，正如我父1赐给我一样，
22:30 | 叫你们在我国里，坐在我的1席上吃喝，并且坐在宝座上，审判以色列十二个支派2。
22:31 | 西门，西门，看哪，撒但想要得着你们，好筛你们像麦子一样。
22:32 | 但我已经为你祈求，叫你不至于失了信心，你回转过来，要坚固你的弟兄。
22:33 | 彼得说，主啊，我已经预备好，去同你下监，同你受死。
22:34 | 耶稣说，彼得，我告诉你，今日鸡还没有叫，你要三次否认你认得我。
22:35 | 耶稣又对他们说，我差你们出去，没有带钱袋、口袋和鞋，那时你们缺乏什么没有？他们说，没有。
22:36 | 祂说，但如今有钱袋的可以带着，有口袋的也可以带着，没有刀的，要卖衣服1买刀。
22:37 | 我告诉你们，经上写着，“祂被列在不法的人当中，”这话必须应验在我身上，因为那关系我的事，就要1成就了。
22:38 | 他们说，主啊，看哪，这里有两把刀。耶稣对他们说，1够了。
6 | 为受死的苦祷告，并命门徒祷告　二二39～46
22:39 | 耶稣出来，照例往橄榄山去，门徒也跟随祂。
22:40 | 到了1那地方，就对他们说，你们要祷告，免得入了试诱。
22:41 | 于是离开他们，约有扔一块石头那样远，屈膝祷告说，
22:42 | 父啊，你若愿意，就把1这杯从我撤去，然而不要成就我的意思，只要成就2你的意思。
22:43 | 1有一位天使从天上向祂显现，加给祂力量。
22:44 | 耶稣痛苦挣扎，祷告更加恳切，汗珠如大血点滴落在地上。
22:45 | 祷告完了，就起来，到门徒那里，见他们因为1忧愁都睡着了，
22:46 | 就对他们说，你们为什么睡觉？起来祷告，免得入了试诱。
伍 | 人救主的死　二二47～二三56
一 | 被捉　二二47～65
22:47 | 耶稣还在说话的时候，看哪，来了一群人，那十二个门徒中名叫犹大的，走在他们前面，就近耶稣，要与祂亲嘴。
22:48 | 耶稣对他说，犹大，你用亲嘴的暗号出卖人子么？
22:49 | 周围的人看见要发生的事，就说，主啊，我们用刀砍可以不可以？
22:50 | 其中有一个人，将大祭司的奴仆砍了一刀，削掉了他的右耳。
22:51 | 耶稣说，1由他们到这个地步吧。就摸那人的耳朵，把他治好了。
22:52 | 耶稣对那些来捉祂的祭司长、守殿官和长老说，你们带着刀棒出来捉我，如同捉强盗么？
22:53 | 我天天同你们在1殿里，你们并没有下手捉我。但这是你们的时候，黑暗掌权了。
22:54 | 他们捉住耶稣，把祂带到大祭司的宅里。
（为彼得所否认　54下～62）
22:54 | 彼得远远的跟着。
22:55 | 他们在院子当中生了火，一同坐着，彼得也坐在他们中间。
22:56 | 有一个使女，看见彼得坐在火光里，就定睛看他，说，这个人也是同祂一起的。
22:57 | 彼得却不承认，说，女子，我不认得祂。
22:58 | 又过了不久，另有一位看见他，说，你也是属他们的。彼得说，你这个人，我不是。
22:59 | 约过了一小时，1另有一个人极力的说，他也确是同那人一起的，因为他也是加利利人。
22:60 | 彼得说，你这个人，我不知道你说的是什么。他正说话的时候，即时鸡就叫了。
22:61 | 主转过身来看彼得，彼得便想起主对他所说的话：今日鸡叫以前，你要三次否认我。
22:62 | 他就到外面去痛哭。
22:63 | 看守耶稣的人戏弄祂，打祂，
22:64 | 又蒙着祂的眼，问祂说，1申言吧，打你的是谁？
22:65 | 他们还用许多别的话亵渎祂。
二 | 受审　二二66～二三25
1 | 为犹太议会所审　二二66～71
22:66 | 天一亮，民间的1众长老，连祭司长带经学家都聚集，把耶稣带到他们的2议会里，说，
22:67 | 你若是基督，就告诉我们。耶稣对他们说，我若告诉你们，你们也绝不信；
22:68 | 我若问你们，你们也绝不回答。
22:69 | 从今以后，1人子要坐在神大能者的右边。
22:70 | 他们都说，这样，你是1神的儿子么？耶稣对他们说，你们说的对，我是。
22:71 | 他们说，我们何需再用见证？因为我们亲自从祂口中听见了。
路加福音 第 二十二 章 <上一章　下一章>


路23

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 二十三 章

2 | 为罗马官长所审　二三1～25
第 23 章
23:1 | 他们全体都起来，把耶稣带到1彼拉多面前。
23:2 | 就控告祂说，我们查出这人1煽惑我们的人民，禁止纳税给该撒，且说自己是基督，是王。
23:3 | 彼拉多问耶稣说，你是犹太人的王么？耶稣回答说，1你说的是。
23:4 | 彼拉多对祭司长和群众说，我查不出这人有什么该定罪的。
23:5 | 但他们越发极力的说，祂煽动百姓，在犹太遍地施教，从1加利利起，直到1这里。
23:6 | 彼拉多一听见，就问这人是加利利人不是。
23:7 | 既晓得耶稣属希律所管，就把祂送到希律那里去，那些日子希律也正在耶路撒冷。
23:8 | 希律看见耶稣，就甚欢喜，因为听见过祂的事，久已想要见祂，并且指望看祂行个神迹。
23:9 | 于是问祂1许多的话，耶稣却2一言不答。
23:10 | 祭司长和经学家都站着，极力的控告祂。
23:11 | 希律同他的兵丁就藐视耶稣，戏弄祂，给祂穿上华丽的衣服，把祂送回彼拉多那里。
23:12 | 从前希律和彼拉多互相为敌，就在那一天，他们彼此成了朋友。
23:13 | 彼拉多传齐了祭司长、官长并百姓，
23:14 | 就对他们说，你们把这人带到我这里，说祂是1煽惑百姓的，看哪，我也曾将你们告祂的事，在你们面前审问过，并没有查出祂有什么该定罪的；
23:15 | 就是希律也是如此，因为他把耶稣送回我们这里来，可见祂没有作过什么该死的事。
23:16 | 所以我要责打祂，把祂释放了。
23:17 | 1每逢节期，总督必须释放一个囚犯给他们。
23:18 | 他们却一齐喊着说，除掉这个人，释放巴拉巴给我们。
23:19 | 这巴拉巴是因在城里作乱杀人下在监里的。
23:20 | 然而，彼拉多愿意释放耶稣，就再对他们声明；
23:21 | 无奈他们一直喊着说，钉祂十字架！钉祂十字架！
23:22 | 彼拉多第三次对他们说，为什么？这人作了什么恶事？我并没有查出祂有什么该定死罪的，所以我要责打祂，把祂释放了。
23:23 | 但他们大声催逼，求他把耶稣1钉十字架，他们的声音就得了胜。
23:24 | 彼拉多这才1宣判，他们所要求的可以执行，
23:25 | 便把他们所求那因作乱杀人下在监里的释放了；却把耶稣交出来，任凭他们的意思行。
三 | 被钉　二三26～49
1 | 受人逼迫　26～43
23:26 | 他们把耶稣带走的时候，有一个1古利奈人西门，从乡下来，他们就抓住他，把十字架搁在他身上，叫他在耶稣后面背着。
23:27 | 有许多百姓及妇女跟随耶稣，为祂捶胸哀号。
23:28 | 耶稣转身对她们说，耶路撒冷的1女儿，不要为我哭，当为自己和自己的儿女哭。
23:29 | 因为看哪，日子要到，人必说，不生育的，和未曾怀胎的，未曾乳养孩子的，有福了。
23:30 | 那时，人要对大山说，倒在我们身上；对小山说，遮盖我们。
23:31 | 这些事既行在1满有汁水的树上，那枯干的树将会怎样？
23:32 | 又有两个犯人，和耶稣一同带去处死。
23:33 | 他们到了一个地方，名叫1髑髅地，就在那里将耶稣钉了十字架，也钉了那两个犯人，一个在右边，一个在左边。
23:34 | 当下耶稣说，父啊，赦免他们，因为他们所作的，他们不晓得。兵丁就拈阄分祂的衣服。
23:35 | 百姓站着观看，官长也嗤笑着说，祂救了别人，祂若是神的基督，是那蒙拣选的，就让祂救自己吧！
23:36 | 兵丁也戏弄祂，上前拿1醋送给祂喝，说，
23:37 | 你若是犹太人的王，可以救自己吧！
23:38 | 在耶稣以上有一个牌子1写着：这是犹太人的王。
23:39 | 悬挂着的犯人中，有一个亵渎祂说，你不是基督么？可以救自己和我们吧！
23:40 | 但另一个应声责备他说，你既是一样受1刑的，还不怕神么？
23:41 | 我们受刑是应该的，因我们所受的，与我们所作的相称，但这个人没有作过一件1不当的事。
23:42 | 1就说，耶稣啊，你来进入你国的时候，求你记念我。
23:43 | 耶稣对他说，1我实在告诉你，今日你要同我在2乐园里了。
2 | 受神审判，为罪人完成代死　44～49
23:44 | 那时约到1正午，遍地都黑暗了，直到1午后三时，
23:45 | 日头1不发光，殿里的2幔子也从当中裂开。
23:46 | 耶稣大声喊着说，父啊，1我将我的灵交在你手里。说了这话，气就断了。
23:47 | 百夫长看见所发生的事，就荣耀神说，这真是个义人。
23:48 | 聚集观看的群众，看见所发生的事，都捶着胸回去了。
23:49 | 还有一切与耶稣熟识的人，和从加利利跟着祂来的妇女们，都远远的站着，看这些事。
四 | 被葬　二三50～56
23:50 | 看哪，有一个人名叫1约瑟，是个议士，为人善良公义；
23:51 | 众人所谋所为，这人并没有附和；他本是犹太亚利马太城里，素来盼望神国的人。
23:52 | 这人到彼拉多跟前来，求耶稣的身体，
23:53 | 就取下来用细麻布裹好，1安放在石头凿成的坟墓里，那里从来没有葬过人。
23:54 | 那日是1预备日，安息日也快到了。
23:55 | 那些从加利利和耶稣同来的妇女，跟在后面，看见了坟墓和祂的身体怎样安放，
23:56 | 就回去，预备了香料和香膏。她们在安息日，便遵着诫命1安息了。
路加福音 第 二十三 章 <上一章　下一章>


路24

圣经目录 路加福音纲目 <上一章　下一章>

路加福音 第 二十四 章

陆 | 人救主的复活　二四1～49
一 | 为妇女们所发现　1～11
第 24 章
24:1 | 1七日的头一日，黎明的时候，2那些妇女带着所预备的香料，3来到坟墓前，
24:2 | 看见石头已经从坟墓辊开了，
24:3 | 她们就进去，只是不见主耶稣的身体。
24:4 | 正为这事猜疑的时候，看哪，有两个人站在她们旁边，穿着1闪烁的衣服。
24:5 | 妇女们惊怕，将脸伏地；那两个人就对她们说，为什么在死人中找活人？
24:6 | 祂不在这里，已经1复活了。当记得祂还在加利利的时候，怎样对你们讲过，说，
24:7 | 人子必须被交在罪人手里，被钉十字架，第三日复活。
24:8 | 她们就想起耶稣的话来，
24:9 | 便从坟墓那里回去，把这一切事报告十一个使徒和所有其余的人。
24:10 | 乃是抹大拉的马利亚和约亚拿，并雅各的母亲1马利亚，以及其余同她们在一起的，把这些事告诉了使徒。
24:11 | 她们这些话，1使徒以为是2胡言，就不相信。
二 | 为彼得所查看并证实　12
24:12 彼得却起来，跑到坟墓那里，低头往里看，见细麻布独在一处，就回去了，心里希奇所发生的事。
三 | 向二徒显现　13～35
24:13 | 看哪，就在那日，门徒中有两个人往一个村子去，这村子名叫以马忤斯，离耶路撒冷约有十一公里。
24:14 | 他们彼此谈论所遇见的这一切事。
24:15 | 正谈话讨论的时候，耶稣亲自就近他们，1和他们同行。
24:16 | 只是他们的眼睛被蒙蔽，以致认不出祂来。
24:17 | 耶稣对他们说，你们走路彼此交谈的是什么事？他们就站住，面带愁容。
24:18 | 其中有一位名叫革流巴的，对祂说，独有你在耶路撒冷作客，不知道这几天在那里所发生的事么？
24:19 | 耶稣说，什么事？他们1对祂说，就是关于拿撒勒人耶稣的事。祂是个2人，是个申言者，在神和众百姓面前，行事说话都有大能。
24:20 | 祭司长和我们的官长，竟把祂解去定了死罪，钉祂十字架。
24:21 | 但我们素来所盼望，要救赎以色列的就是祂。不但如此，这事发生到如今，已经是第三天了。
24:22 | 再者，我们中间有几位妇女使我们惊奇，她们清早到了坟墓那里，
24:23 | 不见祂的身体，就回来说，看见了天使显现，说祂活了。
24:24 | 又有几个同我们在一起的，往坟墓那里去，所见的正如妇女们所说的，只是没有看见祂。
24:25 | 耶稣对他们说，1无知的人哪，申言者所说的一切话，你们的心信靠得太迟钝了。
24:26 | 基督受这些害，又1进入祂的荣耀，岂不是应当的么？
24:27 | 于是从摩西和众申言者起，1凡经上指着自己的话，都给他们讲解明白了。
24:28 | 将近他们所要去的村子，耶稣好像还要往前行。
24:29 | 他们却强留祂说，请你同我们住下吧，因为时候晚了，日头已经平西了。耶稣就进去，要同他们住下。
24:30 | 到了同他们坐席的时候，耶稣拿起饼来，祝福了，擘开，递给他们。
24:31 | 他们的眼睛1开了，这才认出祂来；2耶稣就从他们面前不见了。
24:32 | 他们彼此说，在路上祂和我们说话，给我们解开圣经的时候，我们心里岂不是火热的么？
24:33 | 就在那时，他们起身，回1耶路撒冷去，正遇见十一个使徒，和同他们一起的人，聚集在一处，说，
24:34 | 主果然复活，已经向西门显现了。
24:35 | 两个人就把路上的事，和擘饼的时候，主怎么被他们认出来的事，都述说了一遍。
四 | 向使徒及其同人显现，并赐以使命　36～49
24:36 | 正说这话的时候，耶稣亲自站在他们中间，对他们说，1愿你们平安。
24:37 | 他们却惊惶害怕，以为看见了1灵。
24:38 | 祂说，你们为什么惊慌？为什么心里起疑念？
24:39 | 看我的手，我的脚，这就是我自己；摸我看看，灵没有1肉没有骨，你们看我是有的。
24:40 | 说了这话，就把手和脚给他们看。
24:41 | 他们正喜得1不敢信，并且希奇的时候，耶稣说，你们这里有什么吃的没有？
24:42 | 他们便递给祂一片烧鱼。
24:43 | 祂接过来，在他们面前吃了。
24:44 | 耶稣对他们说，这就是我从前还与你们同在的时候，对你们所说的话：1摩西的律法、申言者的书、和诗篇上所记关于我的一切事，都必须应验。
24:45 | 于是耶稣1开他们的2心窍，使他们能明白圣经；
24:46 | 又对他们说，经上这样记着：基督要受害，第三日从死人中复活；
24:47 | 并且人要靠着祂的名，传悔改以得1赦2罪之道，从耶路撒冷起，直到万邦。
24:48 | 你们就是这些事的见证人。
24:49 | 看哪，我要将我父所1应许的，2降在你们3身上；你们要4留在城里，直到你们5穿上从高处来的能力。
柒 | 人救主的升天　二四50～53
24:50 | 耶稣领他们出去，直到1伯大尼附近，就举手给他们祝福。
24:51 | 正祝福的时候，祂就离开他们，被1带到天上去了。
24:52 | 他们就拜祂，大大的欢喜，回耶路撒冷去，
24:53 | 常在殿里颂赞神1。
路加福音 第 二十四 章 <上一章　下一章>


约翰福音

圣经目录 约翰福音纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

壹 | 永远的话成为肉体，来将神带进人里面 一～十三
 | 一 | 生命与建造的引言 一1～51
 |  | 1 | 在已过的永远里那是神的话，经过创造来作生命与光，产生神的儿女 1～13
 |  | 2 | 话成了肉体，丰满的带着恩典和实际，在神的独生子里将神表明出来 14～18
 |  | 3 | 作神羔羊的耶稣，带着仿佛鸽子的圣灵，将信徒作成石头，为着以人子建造神的家 19～51
 |  |  | a | 宗教期望一位伟大的首领 19～28
 |  |  | b | 耶稣被介绍为带着鸽子的羔羊 29～34
 |  |  | c | 为着神的建造产生石头 35～51
 | 二 | 生命的原则与生命的目的 二1～22
 |  | 1 | 生命的原则─变死亡为生命 1～11
 |  |  | a | 基督在复活里，在人的享乐中临到人 1～2
 |  |  | b | 人属人的生命用尽，为死亡所充满 3～7
 |  |  | c | 基督将人的死亡变为永远的生命 8～11
 |  | 2 | 生命的目的─建造神的家 12～22
 |  |  | a | 基督洁净殿 12～17
 |  |  | b | 耶稣那是殿的身体被拆毁，在复活里被建立起来 18～22
 | 三 | 生命应付人各种情况的需要 二23～十一57
 |  | 1 | 道德人的需要─生命的重生 二23～三36
 |  |  | a | 主不信托神迹，乃信托生命 二23～三1
 |  |  | b | 由神的灵在人灵里的重生 三2～13
 |  |  | c | 人肉体中撒但的邪恶性情，在十字架上藉着基督在蛇形中的死受了审判，使信徒得着永远的生命 三14～21
 |  |  | d | 重生的人成为基督的新妇作祂的扩增 三22～30
 |  |  | e | 无限量的神子给人相信以得永远的生命 三31～36
 |  | 2 | 不道德人的需要─生命的满足 四1～42
 |  |  | a | 干渴的救主与干渴的罪人 1～8
 |  |  | b | 宗教传统的虚空，与生命活水的丰满 9～14
 |  |  | c | 取用活水的路 15～26
 |  |  |  | (一) | 认罪 15～18
 |  |  |  | (二) | 在人的灵和真实里，接触是灵的神 19～24
 |  |  |  | (三) | 信耶稣是基督 25～26
 |  |  | d | 活的见证及惊人的收成 27～42
 |  | 3 | 垂死人的需要─生命的医治 四43～54
 |  |  | a | 基督返顾脆弱人之地 43～46上
 |  |  | b | 垂死的脆弱人 46下～49
 |  |  | c | 凭赐生命的话，并藉信而施的医治 50～54
 |  | 4 | 软弱人的需要─生命的点活 五1～47
 |  |  | a | 宗教守律法的亏缺，与神子赐生命的充足 1～9
 |  |  | b | 宗教敌对生命 10～16
 |  |  | c | 子赐生命，并行审判，与父平等 17～30
 |  |  | d | 子的四重见证 31～47
 |  |  |  | (一) | 施浸者约翰的见证 32～35
 |  |  |  | (二) | 子工作的见证 36
 |  |  |  | (三) | 父的见证 37～38
 |  |  |  | (四) | 圣经的见证 39～47
 |  | 5 | 饥饿人的需要─生命的喂养 六1～71
 |  |  | a | 饥饿的世界与喂养的基督 1～15
 |  |  | b | 受困扰的世界与赐平安的基督 16～21
 |  |  | c | 生命的粮 22～71
 |  |  |  | (一) | 必坏食物的追求者 22～31
 |  |  |  | (二) | 存到永远生命的食物 32～71
 |  |  |  |  | (1) | 成为肉体 32～51上
 |  |  |  |  | (2) | 被杀 51下～55
 |  |  |  |  | (3) | 复活以内住 56～59
 |  |  |  |  | (4) | 升天 60～62
 |  |  |  |  | (5) | 成为赐生命的灵 63～65
 |  |  |  |  | (6) | 具体实化于生命的话 66～71
 |  | 6 | 干渴人的需要─生命的解渴 七1～52
 |  |  | a | 宗教逼迫下的生命 1～36
 |  |  |  | (一) | 宗教的阴谋与宗教的节期 1～2
 |  |  |  | (二) | 生命遭受人的不信 3～5
 |  |  |  | (三) | 生命在时间里所受的限制 6～9
 |  |  |  | (四) | 生命对神荣耀的寻求 10～24
 |  |  |  | (五) | 生命的源头与原始─父神 25～36
 |  |  | b | 生命向干渴人的呼喊 37～39
 |  |  | c | 生命出现所引起的分裂 40～52
 |  | 7 | 为罪奴役之人的需要─生命的释放 七53～八59
 |  |  | a | 谁是无罪的？ 七53～八9
 |  |  | b | 谁能定罪并赦罪？ 八10～11
 |  |  | c | 谁能释放人脱离罪？ 八12～36
 |  |  |  | (一) | 基督，那世界的光，赐生命之光者 12～20
 |  |  |  | (二) | 基督，那我是 21～27
 |  |  |  | (三) | 基督，那被举起的人子 28～30
 |  |  |  | (四) | 基督，那作实际的子 31～36
 |  |  | d | 谁是罪的源头和繁衍？ 八37～44
 |  |  |  | (一) | 罪的源头─魔鬼，那说谎者，那说谎之人的父 44
 |  |  |  | (二) | 罪的繁衍─魔鬼的儿女，那出于魔鬼的 37～44
 |  |  | e | 耶稣是谁？ 八45～59
 |  |  |  | (一) | 是无罪的那一位 45～51
 |  |  |  | (二) | 是在亚伯拉罕以前就是我是的那一位 52～59
 |  | 8 | 宗教中瞎眼人的需要─生命的视力与生命的牧养 九1～十42
 |  |  | a | 生命的视力─为着宗教中瞎眼的人 九1～41
 |  |  |  | (一) | 生来瞎眼 1～3
 |  |  |  | (二) | 藉生命的光与涂抹得着视力 4～13
 |  |  |  | (三) | 为宗教所逼迫 14～34
 |  |  |  | (四) | 信入神的儿子 35～38
 |  |  |  | (五) | 生命对瞎眼宗教家的审判 39～41
 |  |  | b | 生命的牧养─为着宗教之外的信徒 十1～42
 |  |  |  | (一) | 羊圈、门并草场─为着羊 1～9
 |  |  |  | (二) | 牧人、神的生命并魂的生命─为着羊群 10～21
 |  |  |  | (三) | 永远的生命、子的手并父的手─为着羊的稳固 22～30
 |  |  |  | (四) | 宗教的逼迫 31～39
 |  |  |  | (五) | 生命对宗教的离弃，及生命的新立场 40～42
 |  | 9 | 死人的需要─生命的复活 十一1～57
 |  |  | a | 死人及其需要 1～4
 |  |  | b | 人意见的阻挠 5～40
 |  |  | c | 生命的复活 41～44
 |  |  | d | 宗教的共谋，与生命的代死之于神儿女的聚集 45～57
 | 四 | 生命的结果与繁增 十二1～50
 |  | 1 | 生命的结果─筵宴之家(召会生活的小影) 1～11
 |  | 2 | 生命藉着死与复活，为着召会的繁增(包含神的得荣，与世界及撒但的受审) 12～36上
 |  | 3 | 宗教的不信与盲瞎 36下～43
 |  | 4 | 生命向不信之宗教的宣告 44～50
 | 五 | 生命在爱中维持交通的洗涤 十三1～38
 |  | 1 | 主亲自的洗涤 1～11
 |  | 2 | 信徒彼此的洗涤 12～17
 |  | 3 | 被洗涤，却不在交通里 18～30
 |  | 4 | 被洗涤，且愿留在交通里，却失败了 31～38
贰 | 耶稣被钉，基督复活，去预备道路将人带进神里面；并成为那灵来居住生活在信徒里面，为着建造神的居所 十四～二一
 | 一 | 生命的内住─为着建造神的居所 十四1～十六33
 |  | 1 | 三一神的分赐─为着产生住处 十四1～31
 |  |  | a | 耶稣经死而去，基督在复活里来，将信徒带进父里面 1～6
 |  |  | b | 三一神将自己分赐到信徒里面 7～20
 |  |  |  | (一) | 父化身子里显于信徒中间 7～14
 |  |  |  | (二) | 子实化成为那灵住在信徒里面 15～20
 |  |  | c | 三一神同信徒安排住处 21～24
 |  |  | d | 保惠师的提醒与生命的平安 25～31
 |  | 2 | 三一神在神圣分赐中的生机体 十五1～十六4
 |  |  | a | 葡萄树和枝子乃一生机体，彰显神圣生命的丰富以荣耀父 十五1～11
 |  |  | b | 枝子彼此相爱，结果子彰显神圣的生命 十五12～17
 |  |  | c | 葡萄树和枝子从世界分别出来，为宗教世界所恨恶并逼迫 十五18～十六4
 |  | 3 | 那灵的工作终结于神性与人性的调和 十六5～33
 |  |  | a | 子的去为着灵的来 5～7
 |  |  | b | 那灵的工作 8～15
 |  |  |  | (一) | 使世人知罪自责 8～11
 |  |  |  | (二) | 将子带同父的丰满启示与信徒以荣耀子 12～15
 |  |  |  | (三) | 将父与子所有的传输给信徒 13
 |  |  | c | 子在复活里生为新生的孩子 16～24
 |  |  | d | 信徒纵受逼迫，在子里仍有平安 25～33
 | 二 | 生命的祷告 十七1～26
 |  | 1 | 愿子得荣耀好使父得荣耀 1～5
 |  | 2 | 要信徒被建造成为一 6～24
 |  |  | a | 在父的名里，藉着永远的生命 6～13
 |  |  | b | 在三一神里，藉着圣言的圣别 14～21
 |  |  | c | 在神圣的荣耀里，为着三一神的彰显 22～24
 |  | 3 | 愿父在对子及其信徒的爱上显为义 25～26
 | 三 | 生命经过死而复活的过程─为着繁增 十八1～二十13，17
 |  | 1 | 自愿且勇敢交出自己，以经过过程 十八1～11
 |  | 2 | 在祂的尊严中为人类所察验 十八12～38上
 |  |  | a | 为犹太人按着他们宗教中神的律法所察验 12～27
 |  |  | b | 为外邦人按着他们政治上人的法律所察验 28～38上
 |  | 3 | 为盲目的宗教，同着黑暗的政治，以人的不公不义所判刑 十八38下～十九16
 |  | 4 | 在神的主宰中为死亡所试验 十九17～30
 |  | 5 | 在血与水中流出 十九31～37
 |  | 6 | 安息于人的尊贵中 十九38～42
 |  | 7 | 复活于神的荣耀中 二十1～13，17
 |  |  | a | 将旧造撇在坟墓中作见证，乃由祂的欣赏者所预备，并为祂的寻求者所发现 1～10
 |  |  | b | 为神差来的天使所见证 11～13
 |  |  | c | 产生许多弟兄，使祂的父与神成为他们的 17
 | 四 | 在复活中的生命 二十14～二一25
 |  | 1 | 向寻求者显现，并升到父那里 二十14～18
 |  | 2 | 成为那灵而来，被吹入信徒里面 二十19～25
 |  | 3 | 同信徒聚集 二十26～31
 |  | 4 | 同信徒行动生活 二一1～14
 |  | 5 | 同信徒工作行走 二一15～25


约1

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 一 章

著者： 使徒约翰，（二一20，24，）为西庇太的儿子，（太十2，）他的哥哥是雅各，他的母亲是撒罗米。（太二七56，可十五40。）
著时： 约在主后九十年前后。
著地： 或在以弗所。
受者： 犹太外邦一切的信徒，证以一38，五2，十九13等处的解释。
主题：生命的福音─证明耶稣基督是神救主，来作生命，使神得扩增
壹 | 永远的话成为肉体，来将神带进人里面　一～十三
一 | 生命与建造的引言　一1～51
1 | 在已过的永远里那是神的话，经过创造来作生命与光，产生神的儿女　1～13
第 1 章
1:1 | 1太初有2话，话3与神同在，4话就是5神。
1:2 | 1这话2太初与神同在。
1:3 | 万物是藉着祂成的；凡已成的，没有一样不是藉着祂成的。
1:4 | 1生命在祂里面，这生命就是人的2光。
1:5 | 光照在黑暗里，黑暗未曾胜过光。
1:6 | 有一个人，是从神那里1差来的，名叫约翰。
1:7 | 1这人来，为要作见证，就是为光作见证，叫众人藉着他可以信。
1:8 | 他不是那光，乃是要为那光作见证。
1:9 | 那光是真光，来到世上，要照亮每一个人。
1:10 | 祂在世界，世界也是藉着祂成的，世界却不认识祂。
1:11 | 祂到自己的地方来，自己的人却不接受祂。
1:12 | 凡1接受祂的，就是1信入祂名的人，祂就赐他们权柄，成为2神的儿女。
1:13 | 这等人不是1从2血生的，不是1从2肉体的意思生的，也不是1从2人的意思生的，乃是1从神生的。
2 | 话成了肉体，丰满的带着恩典和实际，在神的独生子里将神表明出来　14～18
1:14 | 1话成了2肉体，3支搭帐幕在我们中间，丰丰满满的有4恩典，有4实际。5我们也见过祂的荣耀，正是6从父而来独生子的荣耀。
1:15 | 约翰为祂作见证，喊着说，这就是我曾说，那在我以后来的，成了在我以前的，因祂原是比我先的。
1:16 | 1从祂的丰满里我们都领受了，而且恩上加恩；
1:17 | 因为1律法是藉着摩西赐的，1恩典和1实际都是藉着耶稣基督2来的。
1:18 | 从来没有人看见神，只有1在父怀里的2独生子，将祂3表明出来。
3 | 作神羔羊的耶稣，带着仿佛鸽子的圣灵，将信徒作成石头，为着以人子建造神的家　19～51
a | 宗教期望一位伟大的首领　19～28
1:19 | 以下是约翰所作的见证：犹太人从耶路撒冷差祭司和利未人到他那里，问他说，你是谁？
1:20 | 他就承认，并不否认，承认说，我不是基督。
1:21 | 他们又问他说，那么你是谁？是以利亚么？他说，我不是。是那申言者么？他回答说，不是。
1:22 | 于是他们说，你到底是谁？叫我们好回复差我们来的人。关于你自己，你怎么说？
1:23 | 他说，我就是那在旷野里呼喊者的声音：“修直主的道路！”正如申言者以赛亚所说的。
1:24 | 那些奉差遣来的，是法利赛人。
1:25 | 他们就问他说，你既不是基督，不是以利亚，也不是那申言者，那你为什么施浸？
1:26 | 约翰回答说，我是在水里施浸，但有一位站在你们中间，是你们不认识的，
1:27 | 就是那在我以后来的，我就是给祂解鞋带也不配。
1:28 | 这些事是在约但河外的1伯大尼，约翰施浸的地方发生的。
b | 耶稣被介绍为带着鸽子的羔羊　29～34
1:29 | 次日，约翰看见耶稣向他走来，就说，看哪，神的1羔羊，除去2世人之罪的！
1:30 | 这就是我曾说，有一个人在我以后来，成了在我以前的，因祂原是比我先的。
1:31 | 我先前不认识祂，但为了叫祂显明给以色列人，所以我来在水里施浸。
1:32 | 约翰又作见证说，我曾看见那灵，仿佛1鸽子从天降下，停留在祂2身上。
1:33 | 我先前不认识祂，只是那差我来在水里施浸的，对我说，你看见那灵降下来，停留在谁身上，谁就是在圣灵里施浸的。
1:34 | 我看见了，就见证这是神的儿子。
c | 为着神的建造产生石头　35～51
1:35 | 再次日，约翰同他两个门徒又站在那里。
1:36 | 他见耶稣行走，就说，看哪，神的羔羊！
1:37 | 那两个门徒听见他所说的，就跟从了耶稣。
1:38 | 耶稣转过身来，看见他们跟着，就问他们说，你们寻求什么？他们说，拉比，你住在那里？（拉比翻出来，就是夫子。）
1:39 | 耶稣说，你们来看。他们就去看祂住在那里，那一天便与祂同住，那时约是1上午十时。
1:40 | 听见约翰的话，跟从耶稣的那两个人中，一个是西门彼得的兄弟安得烈。
1:41 | 他先找着自己的哥哥西门，对他说，我们遇见1弥赛亚了。（弥赛亚翻出来，就是1基督。）
1:42 | 于是领他到耶稣那里。耶稣看着他说，你是约翰的儿子西门，你要称为矶法。（矶法翻出来，就是1彼得。）
1:43 | 又次日，耶稣想要往加利利去，遇见腓力，就对他说，跟从我。
1:44 | 这腓力是伯赛大人，是安得烈和彼得那城的人。
1:45 | 腓力找着拿但业，对他说，摩西在律法上所写，和众申言者所记的那一位，我们遇见了，就是1约瑟的儿子拿撒勒人耶稣。
1:46 | 拿但业对他说，拿撒勒还能出什么好的么？腓力说，你来看。
1:47 | 耶稣看见拿但业向祂走来，就指着他说，看哪，这是个真以色列人，他心里是没有诡诈的。
1:48 | 拿但业对祂说，你怎么认识我？耶稣回答说，腓力还没有招呼你，你在无花果树底下，我就看见你了。
1:49 | 拿但业说，拉比，你是神的儿子，你是1以色列的王。
1:50 | 耶稣说，因我对你说，我看见你在无花果树底下，你就信了么？你将要看见比这更大的事。
1:51 | 又对他说，我1实实在在的告诉你们，你们将要看见2天开了，神的使者上去下来在3人子身上。
约翰福音 第 一 章 <上一章　下一章>


约2

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 二 章

二 | 生命的原则与生命的目的　二1～22
1 | 生命的原则─变死亡为生命　1～11
a | 基督在复活里，在人的享乐中临到人　1～2
第 2 章
2:1 | 1第三日，在2加利利的3迦拿有4娶亲的筵席，耶稣的母亲在那里。
2:2 | 耶稣和祂的门徒也被请去赴婚筵。
b | 人属人的生命用尽，为死亡所充满　3～7
2:3 | 1酒2用尽了，3耶稣的母亲对祂说，他们没有酒了。
2:4 | 耶稣对她说，1妇人，2我与你何干？我的时候还没有到。
2:5 | 祂母亲对仆人说，祂告诉你们什么，你们就作什么。
2:6 | 照1犹太人洁净的规矩，有2六口石缸摆在那里，每口可盛3两三桶水。
2:7 | 耶稣对仆人说，把缸倒满了1水。他们就倒满了，直到缸口。
c | 基督将人的死亡变为永远的生命　8～11
2:8 | 耶稣又说，现在舀出来，送给管筵席的。他们就送了去。
2:9 | 管筵席的尝了那1水变的酒，并不知道是那里来的，只有舀水的仆人知道。管筵席的便叫新郎来，
2:10 | 对他说，人都是先摆上好酒，等客人喝足了，才摆上次的，你倒把好酒留到如今。
2:11 | 这是耶稣所行的1头一件2神迹，是在加利利的迦拿行的，3显出祂的荣耀来，祂的门徒就信入了祂。
2 | 生命的目的─建造神的家　12～22
a | 基督洁净殿　12～17
2:12 | 这事以后，耶稣与祂的母亲、兄弟和门徒，都下迦百农去，在那里住了不多几日。
2:13 | 犹太人的逾越节近了，耶稣就上耶路撒冷去。
2:14 | 祂看见1殿里有卖牛羊鸽子的，并有兑换银钱的人坐在那里，
2:15 | 就1拿2绳子作成鞭子，把众人连羊带牛都赶出殿去，倒出兑换银钱之人的钱币，推翻他们的桌子。
2:16 | 又对卖鸽子的说，把这些东西从这里拿走，不要将我父的家，当作买卖的1场所。
2:17 | 祂的门徒就想起经上记着：“1我为你的家，心里焦急，如同火烧。”
b | 耶稣那是殿的身体被拆毁，在复活里被建立起来　18～22
2:18 | 于是犹太人问祂说，你既作这些事，还显什么神迹给我们看？
2:19 | 耶稣回答说，你们拆毁这1殿，我2三日内要将它建立起来。
2:20 | 犹太人便说，这殿是四十六年才造成的，你三日内就将它建立起来么？
2:21 | 但耶稣是以祂的身体为殿说的。
2:22 | 所以到祂从死人中复活以后，祂的门徒就想起祂说过这话，便信了圣经和耶稣所说的话。
三 | 生命应付人各种情况的需要　二23～十一57
1 | 道德人的需要─生命的重生　二23～三36
a | 主不信托神迹，乃信托生命　二23～三1
2:23 | 当耶稣在耶路撒冷过逾越节的时候，有许多人看见祂所行的神迹，就信入了祂的名。
2:24 | 耶稣却不将自己信托他们，因为祂知道万人，
2:25 | 也用不着谁见证人怎样，因祂知道在人里面的是什么。
约翰福音 第 二 章 <上一章　下一章>


约3

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 三 章

第 3 章
3:1 1但有一个法利赛人，名叫尼哥底母，是犹太人的官。
b | 由神的灵在人灵里的重生　三2～13
3:2 | 这人夜里来到耶稣那里，对祂说，拉比，我们知道你是从神那里来作1教师的，因为你所行的这些神迹，若没有神同在，无人能行。
3:3 | 耶稣回答说，我实实在在的告诉你，人若不1重生，就不能2见3神的国。
3:4 | 尼哥底母说，人已经老了，如何能重生？岂能再进母腹生出来么？
3:5 | 耶稣回答说，我实实在在的告诉你，人若不是1从2水和灵生的，就不能进神的国。
3:6 | 1从肉体生的，就是肉体；1从那2灵生的，就是2灵。
3:7 | 我说，你们必须重生，你不要以为希奇。
3:8 | 1风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去；凡2从那灵生的，就是这样。
3:9 | 尼哥底母问祂说，怎能有这事？
3:10 | 耶稣回答说，你是以色列的教师，还不明白这事么？
3:11 | 我实实在在的告诉你，我们所说的，是我们知道的，我们所见证的，是我们见过的，你们却不领受我们的见证。
3:12 | 我对你们说1地上的事，你们尚且不信，若对你们说1天上的事，你们如何能信？
3:13 | 除了从天降下1仍旧在天的人子，没有人升过天。
c | 人肉体中撒但的邪恶性情，在十字架上藉着基督在蛇形中的死受了审判，使信徒得着永远的生命　三14～21
3:14 | 摩西在旷野怎样举1蛇，人子也必照样被举起来，
3:15 | 叫一切信入祂的都得1永远的生命。
3:16 | 1神爱2世人，甚至将祂的独生子赐给他们，叫一切3信入祂的，不至灭亡，反得永远的生命。
3:17 | 因为神差祂的儿子到世上来，不是要1定世人的罪，乃是要叫世人藉祂得救。
3:18 | 信入祂的人，不被定罪；不信的人，罪已经定了，因为他不信入神独生子的名。
3:19 | 光来到世上，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。
3:20 | 凡1作恶的便恨光，并不来就光，恐怕他的行为受2责备。
3:21 | 但行1真理的必来就光，要显明他的行为是在神里面行的。
d | 重生的人成为基督的新妇作祂的扩增　三22～30
3:22 | 这事以后，耶稣和门徒到了犹太地，同他们在那里居住并施浸。
3:23 | 约翰在靠近撒冷的哀嫩也施浸，因为那里水多，众人都去受浸。
3:24 | 那时约翰还没有下在监里。
3:25 | 约翰的门徒，和一个犹太人辩论洁净的礼。
3:26 | 他们来到约翰那里，对他说，拉比，从前同你在约但河外，你所见证的那位，看哪，祂正在施浸，众人都往祂那里去了。
3:27 | 约翰回答说，若不是从天上赐的，人就不能得到什么。
3:28 | 我曾说，我不是基督，不过是奉差遣在祂前面来的，你们自己可以给我作见证。
3:29 | 娶新妇的，就是新郎；新郎的朋友站着听祂，因着新郎的声音就欢喜快乐；所以我这喜乐满足了。
3:30 | 祂必1扩增，我必衰减。
e | 无限量的神子给人相信以得永远的生命　三31～36
3:31 | 1那从上头来的，是在万有之上；那2出于地的，是2属于地，他所说的，也是2属于地。那2从天上来的，是在万有之上。
3:32 | 祂将所见所闻的见证出来，只是没有人领受祂的见证。
3:33 | 那领受祂见证的，就盖上印，证明神是真的。
3:34 | 神所差来的，就说神的1话，因为祂赐那灵是没有限量的。
3:35 | 父爱子，已将万有交在祂手里。
3:36 | 信入子的人有永远的生命；不信从子的人不得见生命，神的震怒却停留在他身上。
约翰福音 第 三 章 <上一章　下一章>


约4

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 四 章

2 | 不道德人的需要─生命的满足　四1～42
a | 干渴的救主与干渴的罪人　1～8
第 4 章
4:1 | 那时，主知道法利赛人听见祂收门徒并施浸比约翰还多，
4:2 | （其实不是耶稣亲自施浸，乃是祂的门徒施浸，）
4:3 | 祂就离开犹太，又往加利利去，
4:4 | 必须经过撒玛利亚。
4:5 | 于是到了撒玛利亚的一座城，名叫叙加，靠近雅各给他儿子约瑟的那块地，
4:6 | 在那里有雅各1井。耶稣因行路疲累，就这样坐在1井旁，那时约是2午后六时。
4:7 | 有一个撒玛利亚妇人来打水，耶稣对她说，请给我水喝。
4:8 | 原来祂的门徒进城买食物去了。
b | 宗教传统的虚空，与生命活水的丰满　9～14
4:9 | 撒玛利亚妇人对祂说，你既是犹太人，怎么向我一个撒玛利亚妇人要水喝？（原来犹太人和1撒玛利亚人没有来往。）
4:10 | 耶稣回答说，你若知道神的恩赐，和对你说请给我水喝的是谁，你必早求祂，祂也必早给了你活水。
4:11 | 妇人说，先生，你没有打水的器具，井又深，从那里得活水？
4:12 | 我们的祖宗雅各，将这井给了我们，他自己和他的子孙并牲畜，也都喝这井里的水，难道你比他还大么？
4:13 | 耶稣回答说，凡1喝这水的，还要再渴；
4:14 | 人若喝我所赐的水，就永远不渴；我所赐的水，要在他里面成为泉源，直涌入1永远的生命。
c | 取用活水的路　15～26
(一) | 认罪　15～18
4:15 | 妇人说，先生，请把这水赐给我，叫我不渴，也不用来这里打水。
4:16 | 耶稣说，你去1叫你的丈夫，然后到这里来。
4:17 | 妇人回答说，我没有丈夫。耶稣说，你说没有丈夫，是不错的；
4:18 | 因为你有过1五个丈夫，现在有的，并不是你的丈夫，你所说的是真的。
(二) | 在人的灵和真实里，接触是灵的神　19～24
4:19 | 妇人说，先生，我看出你是申言者。
4:20 | 1我们的祖宗在这山上敬拜，你们倒说，敬拜的地方必须在耶路撒冷。
4:21 | 耶稣说，妇人，你当信我，时候将到，那时你们敬拜父，不在这山上，也不在耶路撒冷。
4:22 | 你们敬拜你们所不知道的，我们敬拜我们所知道的，因为救恩是从犹太人出来的。
4:23 | 时候将到，如今就是了，那真正敬拜父的，要在灵和真实里敬拜祂，因为父寻找这样敬拜祂的人。
4:24 | 1神是2灵；3敬拜祂的，必须在4灵和5真实里3敬拜。
(三) | 信耶稣是基督　25～26
4:25 | 妇人说，我知道弥赛亚（就是那称为基督的）要来；祂来了，必将一切的事都告诉我们。
4:26 | 耶稣说，1这和你说话的就是祂。
d | 活的见证及惊人的收成　27～42
4:27 | 正在这时候，耶稣的门徒回来，就希奇祂同一个妇人说话；只是没有人说，你寻求什么？或说，你为什么同她说话？
4:28 | 那妇人就1留下她的水罐子，往城里去，对众人说，
4:29 | 你们来看，有一个人将我素来所行的一切事，都给我说出来了，1这岂不就是基督么？
4:30 | 众人就出城往耶稣那里去。
4:31 | 这其间，门徒求耶稣说，拉比，请吃。
4:32 | 祂对他们说，1我有食物吃，是你们不知道的。
4:33 | 门徒就彼此说，莫非有人拿什么给祂吃了？
4:34 | 耶稣说，我的食物就是实行差我来者的旨意，作成祂的工。
4:35 | 你们岂不是说，到收割的时候，还有四个月么？看哪，我告诉你们，举目向田观看，庄稼已经发白，可以收割了。
4:36 | 收割的人得工价，收积1五谷2归入3永远的生命，叫撒种的和收割的一同欢乐。
4:37 | 那人撒种，这人收割，这话可见是真的。
4:38 | 我差你们去收你们所没有劳苦的，1别人劳苦，你们享受他们所劳苦的。
4:39 | 那城里有好些撒玛利亚人信入了耶稣，因为那妇人作见证说，祂将我素来所行的一切事，都给我说出来了。
4:40 | 于是撒玛利亚人来到耶稣跟前，求祂同他们住下，祂便在那里住了两天。
4:41 | 因耶稣的话，信的人就更多了。
4:42 | 他们便对妇人说，现在我们信，不再是因你的话；因为我们亲自听见了，知道这位真是世人的救主。
3 | 垂死人的需要─生命的医治　四43～54
a | 基督返顾脆弱人之地　43～46上
4:43 | 过了那两天，耶稣就离开那里，往加利利去。
4:44 | 因为耶稣自己作过见证说，申言者在1本地是不受尊敬的。
4:45 | 到了加利利，加利利人因为看见祂在耶路撒冷过节时所行的一切事，就接待祂，因为他们也曾上去过节。
4:46 | 耶稣又到了1加利利的2迦拿，就是祂从前变水为酒的地方。
b | 垂死的脆弱人　46下～49
4:46 | 有一个3大臣，他的儿子在迦百农患病。
4:47 | 这人听见耶稣从犹太到了加利利，就去到祂那里，求祂下去医治他的儿子，因为他儿子快要死了。
4:48 | 耶稣就对他说，若不看见神迹奇事，你们总是不信。
4:49 | 那大臣对祂说，先生，求你趁着我的孩子还没有死，就下去。
c | 凭赐生命的话，并藉信而施的医治　50～54
4:50 | 耶稣对他说，去吧，你的儿子活了。那人信耶稣对他所说的1话，就去了。
4:51 | 正下去的时候，他的奴仆迎见他，说他的孩子活了。
4:52 | 他就向他们查问，孩子是什么时候见好的。他们说，昨天1午后七时，烧就退了。
4:53 | 父亲便知道，那正是耶稣对他说你儿子活了的时候，他和他全家就都信了。
4:54 | 这1第二件神迹，是耶稣从犹太来到加利利以后行的。
约翰福音 第 四 章 <上一章　下一章>


约5

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 五 章

4 | 软弱人的需要─生命的点活　五1～47
a | 宗教守律法的亏缺，与神子赐生命的充足　1～9
第 5 章
5:1 | 这事以后，到了犹太人的一个节期，耶稣就上耶路撒冷去。
5:2 | 在耶路撒冷靠近1羊门有一个池子，希伯来话叫作2毕士大，旁边有3五个廊子。
5:3 | 1里面躺着许多病弱的、瞎眼的、瘸腿的、枯干的，2等候水动。
5:4 | 因为有1天使时常下池子2搅动那水，水动之后，谁先下去，无论患什么病，都会3痊愈。
5:5 | 在那里有一个1人，病了三十八年。
5:6 | 耶稣看见他躺着，知道他已经病了许久，1就问他说，你想要痊愈么？
5:7 | 病人回答说，1先生，水动的时候，2没有人把我放在池子里；我正去的时候，总有别人比我先下去。
5:8 | 耶稣对他说，起来，拿你的1褥子走吧。
5:9 | 那人立即1痊愈，就2拿起褥子走了。
b | 宗教敌对生命　10～16
5:10 | 那天是安息日，所以犹太人对那治好的人说，今天是安息日，1你拿褥子是不可的。
5:11 | 他却回答说，那使我痊愈的对我说，拿你的褥子走吧。
5:12 | 他们问他说，那对你说拿褥子走的人是谁？
5:13 | 那治好的人不知道是谁，因为那地方人多，耶稣已经退避了。
5:14 | 这事以后，耶稣在殿里遇见他，对他说，看哪，你已经痊愈了，1不要再犯罪，恐怕你遭遇的更加厉害。
5:15 | 那人就去告诉犹太人，使他痊愈的是耶稣。
5:16 | 所以犹太人逼迫耶稣，1想要杀祂，因为祂在安息日作了这事。
c | 子赐生命，并行审判，与父平等　17～30
5:17 | 耶稣就对他们说，我父1作工直到如今，我也作工。
5:18 | 所以犹太人就越发1想要杀祂，因祂不但犯了安息日，并且称神为祂的父，将自己2与神当作平等。
5:19 | 耶稣对他们说，我实实在在的告诉你们，子从自己不能作什么，惟有看见父所作的，子才能作；1父所作的事，子也照样作。
5:20 | 父爱子，将自己所作的一切事指示祂，还要将比这更大的事指示祂，叫你们希奇。
5:21 | 父怎样叫死人起来，赐他们生命，子也照样随自己的意思赐人生命。
5:22 | 父也不审判什么人，乃将审判的事全交与子，
5:23 | 叫人都尊敬子，如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。
5:24 | 我实实在在的告诉你们，那听我话，又信差我来者的，就有1永远的生命，不至于2受审判，乃是已经3出死入生了。
5:25 | 我实实在在的告诉你们，时候将到，如今就是了，1死人要听见神儿子的声音，听见的人就要1活了。
5:26 | 因为父怎样在自己里面有生命，就赐给子也照样在自己里面有生命；
5:27 | 并且因为祂是1人子，就赐给祂行审判的权柄。
5:28 | 你们不要把这事看作希奇，因为时候将到，1凡在坟墓里的，都要听见祂的声音，就出来；
5:29 | 行善的归到1生命的复活，2作恶的归到3审判的复活。
5:30 | 我从自己不能作什么；我怎么听见，就怎么审判；我的审判也是公平的，因为我不寻求自己的意思，只寻求那差我来者的意思。
d | 子的四重见证　31～47
5:31 我若为自己作见证，我的见证就不真。
(一) | 施浸者约翰的见证　32～35
5:32 | 另有一位为我作见证，我也知道他为我作的见证是真的。
5:33 | 你们曾差人到约翰那里，他为1真理作过见证。
5:34 | 其实我不接受从人来的见证；然而我说这些话，为要叫你们得救。
5:35 | 约翰是点着且发亮的灯，你们情愿暂时在他的光中欢腾。
(二) | 子工作的见证　36
5:36 但我有比约翰更大的见证，因为父交给我要我完成的工，就是我所作的这些工，为我作见证，我是父所1差来的。
(三) | 父的见证　37～38
5:37 | 差我来的父，也为我1作过见证。你们从来没有听过祂的声音，也没有见过祂的形状，
5:38 | 并且你们没有祂的话住在你们里面，因为祂所差来的这一位，你们不信。
(四) | 圣经的见证　39～47
5:39 | 你们1查考圣经，因你们以为其中有永远的生命，为我作见证的就是这经。
5:40 | 然而你们不肯1到我这里来得生命。
5:41 | 我不接受从人来的荣耀。
5:42 | 但我认识你们，知道你们里面没有神的爱。
5:43 | 我1在我父的名里来，你们并不接受我；若有别人在自己的名里来，你们倒要接受他。
5:44 | 你们互相受荣耀，却不寻求从独一之神来的荣耀，怎能信我呢？
5:45 | 不要以为我要向父控告你们；有一位控告你们的，就是你们所仰赖的摩西。
5:46 | 你们若信摩西，也必信我，因为他曾写过关于我的事。
5:47 | 你们若不信他所写的，怎能信我的话？
约翰福音 第 五 章 <上一章　下一章>


约6

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 六 章

5 | 饥饿人的需要─生命的喂养　六1～71
a | 饥饿的世界与喂养的基督　1～15
第 6 章
6:1 | 这事以后，耶稣渡过1加利利海，就是提比哩亚海。
6:2 | 有大批群众，因为看见祂在病人身上所行的神迹，就跟随祂。
6:3 | 耶稣上了1山，和门徒一同坐在那里。
6:4 | 那时犹太人的1逾越节近了。
6:5 | 耶稣举目看见大批群众向祂走来，就对腓力说，我们从那里买饼给这些人吃？
6:6 | 祂说这话，是要试验腓力，祂自己原知道要怎样行。
6:7 | 腓力回答说，就是二百1银币的饼，叫他们各人吃一点，也是不够的。
6:8 | 有一个门徒，就是西门彼得的兄弟安得烈，对耶稣说，
6:9 | 这里有一个孩童，他有1五个2大麦饼、1两条2鱼，只是供给这么多人，还算什么？
6:10 | 耶稣说，你们叫众人坐下。原来那地方的草多。坐下的男人，数目约有五千。
6:11 | 耶稣拿起饼来，祝谢了，就分给那坐着的人，分鱼也是这样，都随着他们所要的。
6:12 | 他们吃饱了，耶稣对门徒说，把剩下的零碎收拾起来，免得有糟蹋的。
6:13 | 他们便将那五个大麦饼的零碎，就是众人吃了剩下的，收拾起来，装满了1十二篮子。
6:14 | 众人看见耶稣所行的神迹，就说，这真是那要到世上来的申言者。
6:15 | 耶稣既知道众人要来1强逼祂作王，就独自又退到山上去了。
b | 受困扰的世界与赐平安的基督　16～21
6:16 | 到了晚上，祂的门徒下海边去，
6:17 | 上了船，要过海往迦百农去。天已经黑了，耶稣还没有来到他们那里。
6:18 | 因为起了大风，1海就翻腾起来。
6:19 | 门徒摇橹约行了五、六公里，看见1耶稣在海上行走，渐渐近了船，他们就害怕。
6:20 | 耶稣对他们说，是我，不要怕。
6:21 | 门徒这才乐意1接祂上船，船立刻到了他们所要去的地方。
c | 生命的粮　22～71
(一) | 必坏食物的追求者　22～31
6:22 | 第二日，站在海那边的群众，看见那里除了一只小船以外，没有别的船，又知道耶稣没有同祂的门徒上船，乃是门徒自己去的。
6:23 | 另有几只小船从提比哩亚来，靠近主祝谢后，众人吃饼的地方。
6:24 | 群众见耶稣和祂的门徒都不在那里，就上了小船，往迦百农去找耶稣。
6:25 | 他们既在海那边找着了，就对祂说，拉比，你是几时到这里来的？
6:26 | 耶稣回答说，我实实在在的告诉你们，你们找我，并不是因看见神迹，乃是因吃饼得饱。
6:27 | 不要为那必坏的食物劳力，要为那存到1永远生命的食物劳力，就是人子要赐给你们的，因为祂是父神所印证的。
6:28 | 他们问祂说，我们当怎样1行，才算1作神的工？
6:29 | 耶稣回答说，1信入神所2差来的，这就是作神的工。
6:30 | 他们就说，这样，你行什么神迹，叫我们看见就信你？你到底作什么工？
6:31 | 我们的祖宗在旷野吃过吗哪，如经上所记：“祂把那从天上来的1粮赐给他们吃。”
(二) | 存到永远生命的食物　32～71
(1) | 成为肉体　32～51上
6:32 | 耶稣说，我实实在在的告诉你们，不是摩西把那从天上来的粮赐给你们，乃是我父把那从天上来的真粮赐给你们。
6:33 | 因为神的粮，就是那1从天上降下来赐生命给世人的。
6:34 | 他们对祂说，主啊，常将这粮赐给我们。
6:35 | 耶稣对他们说，我就是1生命的粮，到我这里来的，2必永远不饿；信入我的，必永远不渴。
6:36 | 只是我对你们说过，你们已经看见我，还是不信。
6:37 | 凡父所赐给我的人，必到我这里来；到我这里来的，我绝不把他丢在外面。
6:38 | 因为我从天上降下来，不是要行我自己的意思，乃是要行那差我来者的意思。
6:39 | 那差我来者的意思，就是凡祂所赐给我的，叫我一个也不失落，在末日却叫他复活。
6:40 | 因为我父的意思，是叫一切看见子而信入祂的人，得着永远的生命，并且在末日我要叫他复活。
6:41 | 犹太人因为耶稣说，我是从天上降下来的粮，就唧咕议论祂。
6:42 | 他们说，这不是1约瑟的儿子耶稣么？祂的父母我们岂不认得么？祂如今怎么说，我是从天上降下来的？
6:43 | 耶稣回答说，你们不要彼此唧咕议论。
6:44 | 若不是差我来的父吸引人，就没有人能到我这里来；到我这里来的，在末日我要叫他复活。
6:45 | 申言者书上记着，“他们都要蒙神的教导。”凡从父听见又学习的，就到我这里来。
6:46 | 这不是说，有人看见过父，惟独1从神来的，祂看见过父。
6:47 | 我实实在在的告诉你们，信的人有永远的生命。
6:48 | 我就是生命的粮。
6:49 | 你们的祖宗在旷野吃过吗哪，还是死了。
6:50 | 这是从天上降下来的粮，叫人吃了就不死。
6:51 | 我是从天上降下来的1活粮，人若吃这粮，就必永远活着。
(2) | 被杀　51下～55
6:51 | 我所要赐的粮，就是我的2肉，3为世人的生命所赐的。
6:52 | 于是犹太人彼此争论说，这个人怎能把祂的肉给我们吃？
6:53 | 耶稣说，我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的1血，就没有生命在你们里面。
6:54 | 1吃我2肉喝我2血的人，就有永远的生命，在末日我要叫他复活。
6:55 | 我的肉是真正的食物，我的血是真正的饮料。
(3) | 复活以内住　56～59
6:56 | 吃我肉喝我血的人，就住在我里面，1我也住在他里面。
6:57 | 活的父怎样差我来，我又因父活着，照样，那1吃我的人，也要因我活着。
6:58 | 这就是从天上降下来的粮，吃这粮的人，就永远活着，不像你们的祖宗吃过吗哪，还是死了。
6:59 | 这些话是耶稣在迦百农施教的时候，在会堂里说的。
(4) | 升天　60～62
6:60 | 祂的门徒中有好些人听见了，就说，这话甚难，谁能听呢？
6:61 | 耶稣心里知道门徒为这话唧咕议论，就对他们说，这话是叫你们绊跌么？
6:62 | 若是你们看见人子1升到祂先前所在的地方，怎么样呢？
(5) | 成为赐生命的灵　63～65
6:63 | 1赐人生命的乃是灵，2肉是无益的；我对你们所说的3话，就是灵，就是生命。
6:64 | 只是你们中间有不信的人。原来耶稣从起头就知道谁是不信的，谁要1出卖祂。
6:65 | 耶稣又说，所以我对你们说过，若不是蒙父所赐，没有人能到我这里来。
(6) | 具体实化于生命的话　66～71
6:66 | 从此祂门徒中有许多退去的，不再与祂同行。
6:67 | 耶稣就对那十二个门徒说，你们也想离去么？
6:68 | 西门彼得回答祂说，主啊，你有永远生命的话，我们还归从谁？
6:69 | 我们已经信了，又知道你是神的圣者。
6:70 | 耶稣回答说，我不是拣选了你们十二个么？但你们中间有一个是魔鬼。
6:71 | 耶稣是指着加略人西门的儿子犹大说的；他本是十二门徒中的一个，后来要出卖耶稣的。
约翰福音 第 六 章 <上一章　下一章>


约7

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 七 章

6 | 干渴人的需要─生命的解渴　七1～52
a | 宗教逼迫下的生命　1～36
(一) | 宗教的阴谋与宗教的节期　1～2
第 7 章
7:1 | 这事以后，耶稣在加利利行走，不愿在犹太往来，因为犹太人想要1杀祂。
7:2 | 当时犹太人的1住棚节近了。
(二) | 生命遭受人的不信　3～5
7:3 | 耶稣的兄弟就对祂说，你离开这里上犹太去吧，叫你的门徒也看见你所行的事。
7:4 | 人要显扬自己，没有在隐密中行事的。你若行这些事，就当将自己显明给世人看。
7:5 | 原来连祂的兄弟也不信入祂。
(三) | 生命在时间里所受的限制　6～9
7:6 | 耶稣就对他们说，我的1时候还没有到，你们的时候却常是方便的。
7:7 | 世人不能恨你们，却是恨我，因为我指证他们所作的是恶的。
7:8 | 你们上去过节吧，我现在不上去过这节，因为我的时候还没有到。
7:9 | 耶稣说了这话，仍旧住在加利利。
(四) | 生命对神荣耀的寻求　10～24
7:10 | 然而祂兄弟上去过节以后，祂也上去了，但1不是明去，似乎是暗去的。
7:11 | 正当节期的时候，犹太人寻找耶稣，说，那人在那里？
7:12 | 群众纷纷唧咕议论祂，有的说，祂是好人；另有的却说，不然，祂是迷惑群众的。
7:13 | 只是没有人公开的讲论祂，因为怕犹太人。
7:14 | 节期当中，耶稣上殿里去施教。
7:15 | 犹太人就希奇说，这个人1没有学过，怎么会明白书？
7:16 | 耶稣回答说，我的教训不是我自己的，乃是那差我来者的。
7:17 | 人若立志实行祂的旨意，就必晓得这教训或是出于神，或是我从自己说的。
7:18 | 那从自己说的，是寻求自己的荣耀；惟有那寻求差祂来者之荣耀的，这人才是真的，在祂里面没有不义。
7:19 | 摩西岂不是赐律法给你们么？你们却没有一个人遵行律法。你们为什么想要杀我？
7:20 | 群众回答说，你有鬼附着，谁想要杀你？
7:21 | 耶稣回答说，我作了一件事，你们都以为希奇。
7:22 | 摩西传割礼给你们，（其实不是从摩西开始的，乃是从祖先开始的，）因此你们也在安息日给人行割礼。
7:23 | 人若在安息日受割礼，免得违背摩西的律法，我在安息日叫一个人全然康复，你们就向我生气么？
7:24 | 不可按1外貌判断，总要2作公义的判断。
(五) | 生命的源头与原始─父神　25～36
7:25 | 耶路撒冷人中有的说，这不就是他们想要杀的人么？
7:26 | 你看祂还公开讲论，他们也不向祂说什么。难道官长真知道这是基督么？
7:27 | 然而这个人，我们晓得祂是那里的；只是基督来的时候，没有人知道祂是那里的。
7:28 | 那时耶稣在殿里施教，大声说，你们1认识我，也1晓得我是那里的；我并不是从自己来的，但那差我来的是真的，你们不1认识祂；
7:29 | 我却认识祂，因为我是1从祂来的，是祂2差了我来。
7:30 | 他们就想要捉拿耶稣，只是没有人下手，因为祂的时候还没有到。
7:31 | 但群众中有许多人信入了祂，并且说，基督来的时候，祂所行的神迹，难道会比这人所行的更多么？
7:32 | 法利赛人听见群众唧咕议论这些关于耶稣的事，祭司长和法利赛人就打发差役去捉拿祂。
7:33 | 于是耶稣说，我还有不多的时候和你们同在，以后就回到差我来的那里去。
7:34 | 你们要找我，却找不着，我所在的地方，你们不能到。
7:35 | 犹太人就彼此说，这人要往那里去，叫我们找不着？难道祂要往散居在希利尼人中的犹太人那里，去教训希利尼人么？
7:36 | 祂说，你们要找我，却找不着，我所在的地方，你们不能到。这话是什么意思？
b | 生命向干渴人的呼喊　37～39
7:37 | 节期的1末日，就是最大之日，耶稣站着高声说，人若渴了，可以到我这里来喝。
7:38 | 信入我的人，就如经上所说，从他腹中要1流出2活水的江河来。
7:39 | 耶稣这话是指着信入祂的人将要受的那灵说的；那时还没有那1灵，因为耶稣尚未得着荣耀。
c | 生命出现所引起的分裂　40～52
7:40 | 群众听见这话，有的说，这真是那申言者。
7:41 | 另有的说，这是基督。但也有的说，基督岂是从1加利利出来的么？
7:42 | 经上岂不是说，基督是出于大卫的后裔，是从大卫的本乡伯利恒出来的么？
7:43 | 于是群众因着耶稣起了分裂。
7:44 | 其中有人想要捉拿祂，只是没有人下手。
7:45 | 差役回到祭司长和法利赛人那里，他们对差役说，你们为什么没有带祂来？
7:46 | 差役回答说，从来没有像祂这样说话的。
7:47 | 法利赛人回答他们说，你们也受了迷惑么？
7:48 | 官长或是法利赛人，岂有信入祂的？
7:49 | 但这不明白律法的群众，是被咒诅的。
7:50 | 他们当中有尼哥底母，就是先前到耶稣那里去的，对他们说，
7:51 | 若不先听本人的口供，不知道他所作的事，难道我们的律法就1定他的罪么？
7:52 | 他们回答他说，难道你也是出于加利利么？你且去查考，就知道没有申言者是出于加利利而兴起的。
7 | 为罪奴役之人的需要─生命的释放　七53～八59
a | 谁是无罪的？　七53～八9
7:53 1于是各人都回自己的家去了。
约翰福音 第 七 章 <上一章　下一章>


约8

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 八 章

第 8 章
8:1 | 耶稣往橄榄山去。
8:2 | 清早又来到殿里，众百姓都到祂那里去，祂就坐下教训他们。
8:3 | 经学家和法利赛人，带着一个1行淫时被拿的妇人来，叫她站在当中，
8:4 | 就对耶稣说，夫子，这妇人是正在行淫时被拿的。
8:5 | 摩西在律法上吩咐我们，把这样的妇人用石头打死，1这样，你怎么说？
8:6 | 他们说这话，是要试诱耶稣，好得着把柄告祂。耶稣却1弯下腰来，用指头在地上写字。
8:7 | 他们还是不住的问祂，耶稣就直起腰来，对他们说，你们中间谁是没有罪的，谁就先拿石头打她。
8:8 | 于是又弯下腰来，在地上写字。
8:9 | 他们听见了，就从老的开始，一个一个的出去了；只剩下耶稣一人，还有那妇人仍然站在当中。
b | 谁能定罪并赦罪？　八10～11
8:10 | 耶稣就直起腰来，对她说，妇人，那些人在那里？没有人定你的罪么？
8:11 | 她说，1主啊，没有。耶稣说，2我也不定你的罪；去吧，从今以后不要再犯罪了。
c | 谁能释放人脱离罪？　八12～36
(一) | 基督，那世界的光，赐生命之光者　12～20
8:12 | 于是耶稣又对众人讲论说，我是世界的光，跟从我的，就绝不在黑暗里行，必要得着1生命的光。
8:13 | 法利赛人就对祂说，你是为自己作见证，你的见证不真。
8:14 | 耶稣回答他们说，我就是为自己作见证，我的见证还是真的，因我晓得我从那里来，往那里去，你们却不晓得我从那里来，往那里去。
8:15 | 你们是凭肉体1判断人，我不1判断任何人。
8:16 | 我就是判断，我的判断也是真的，因为我并不单独，还有差我来的父1与我同在。
8:17 | 连你们的律法上也记着，两个人的见证是真的：
8:18 | 我是为我自己作见证的，还有差我来的父，也为我作见证。
8:19 | 他们就问祂说，你的父在那里？耶稣回答说，你们不1认识我，也不认识我的父；你们若认识我，也就认识我的父。
8:20 | 这些话是耶稣在殿里施教的时候，在银库那里说的，也没有人拿祂，因为祂的时候还没有到。
(二) | 基督，那我是　21～27
8:21 | 耶稣又对他们说，我要去了，你们要寻找我，并且你们要死在你们的罪中；我所去的地方，你们不能到。
8:22 | 犹太人就说，祂说我所去的地方，你们不能到，难道祂要自杀么？
8:23 | 耶稣对他们说，你们是1出于下头的，我是1出于上头的；你们是1属这世界的，我不是1属这世界的。
8:24 | 所以我对你们说，你们要死在你们的1罪中；你们若不信2我是，必要死在你们的1罪中。
8:25 | 他们就对祂说，你是谁？耶稣对他们说，基本上，就是我对你们所1讲说的。
8:26 | 关于你们，我有许多事要讲说，要判断；但那差我来的是真实的，我把从祂所听见的这些事，对世人讲说。
8:27 | 他们不明白耶稣是在对他们讲说父。
(三) | 基督，那被举起的人子　28～30
8:28 | 所以耶稣对他们说，你们1举起人子以后，必知道我是，并且知道我不从自己作什么；我说这些话，乃是照着父所教训我的。
8:29 | 那差我来的是与我同在，祂没有撇下我独自一人，因为我始终作祂所喜悦的事。
8:30 | 耶稣说这些话的时候，就有许多人信入了祂。
(四) | 基督，那作实际的子　31～36
8:31 | 耶稣对信祂的犹太人说，你们若住在我的话里，就真是我的门徒；
8:32 | 你们必认识1真理，1真理必叫你们得以自由。
8:33 | 他们回答祂说，我们是亚伯拉罕的后裔，从来没有被谁奴役过；你怎么说，你们必得以自由？
8:34 | 耶稣回答他们说，我实实在在的告诉你们，凡犯罪的，就是罪的奴仆。
8:35 | 奴仆不永远住在家里，儿子是永远住在家里。
8:36 | 所以神的儿子若叫你们自由，你们就真自由了。
d | 谁是罪的源头和繁衍？　八37～44
(二) | 罪的繁衍─魔鬼的儿女，那出于魔鬼的　37～44
8:37 | 我知道你们是亚伯拉罕的后裔；你们却想要杀我，因为你们里面容不下我的话。
8:38 | 我所说的，是在我父那里看见的；你们所行的，是从你们的父听见的。
8:39 | 他们回答祂说，我们的父就是亚伯拉罕。耶稣对他们说，你们若是亚伯拉罕的1子孙，就必行亚伯拉罕所作的。
8:40 | 现在你们却想要杀我这个将从神所听见的真理，对你们讲了的人！这不是亚伯拉罕所行的。
8:41 | 你们是行你们父所作的。他们对祂说，我们不是从淫乱生的；我们只有一位父，就是神。
8:42 | 耶稣对他们说，倘若神是你们的父，你们就必爱我；因为我是出于神而前来的，并且已经来了。我不是从自己来的，乃是祂1差了我来。
8:43 | 你们为什么不明白我的讲说？无非是因你们不能听我的话。
8:44 | 你们是出于1那父魔鬼，你们父的私欲，你们愿意行。他从起初就是杀人的，并且不站在真理中，因为在他里面没有真理。他说谎是出于他自己的2私有物，因他是说谎的，也是3说谎者的父。
e | 耶稣是谁？　八45～59
(一) | 是无罪的那一位　45～51
8:45 | 我讲真理，你们却因此不信我。
8:46 | 你们中间谁能指证我有罪？我既然讲真理，你们为什么不信我？
8:47 | 出于神的，必听神的1话；你们所以不听，因为你们不是出于神。
8:48 | 犹太人回答祂说，我们说你是撒玛利亚人，又有鬼附着，岂不正对么？
8:49 | 耶稣回答说，我没有鬼附着，我尊敬我的父，你们倒侮辱我。
8:50 | 然而我不寻求自己的荣耀，有一位为我寻求荣耀并审判人的。
8:51 | 我实实在在的告诉你们，人若遵守我的话，必永远不见1死。
(二) | 是在亚伯拉罕以前就是我是的那一位　52～59
8:52 | 犹太人对祂说，现在我们知道你有鬼附着。亚伯拉罕死了，众申言者也死了，你还说人若遵守我的话，必永远不尝死味。
8:53 | 难道你比我们的祖宗亚伯拉罕还大么？他死了，众申言者也死了。你将自己当作什么人？
8:54 | 耶稣回答说，我若荣耀自己，我的荣耀就算不得什么，荣耀我的乃是我的父，就是你们所说是你们神的那一位。
8:55 | 你们未曾1认识祂，我却1认识祂。我若说不认识祂，我就是说谎的，像你们一样，但我认识祂，也遵守祂的话。
8:56 | 你们的祖宗亚伯拉罕欢腾的要见我的日子，既看见了，就欢乐。
8:57 | 于是犹太人对祂说，你还没有五十岁，岂见过亚伯拉罕？
8:58 | 耶稣对他们说，我实实在在的告诉你们，还没有亚伯拉罕，1我就是。
8:59 | 于是他们拿石头要打祂，耶稣却隐藏起来，从殿里出去了。
约翰福音 第 八 章 <上一章　下一章>


约9

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 九 章

8 | 宗教中瞎眼人的需要─生命的视力与生命的牧养　九1～十42
a | 生命的视力─为着宗教中瞎眼的人　九1～41
(一) | 生来瞎眼　1～3
第 9 章
9:1 | 耶稣经过的时候，看见1一个生来2瞎眼的人。
9:2 | 门徒问耶稣说，拉比，1是谁犯了罪，叫这人生来就瞎眼？是这人，还是他父母？
9:3 | 耶稣回答说，不是这人犯了罪，也不是他父母犯了罪，乃是要在他身上显明神的作为。
(二) | 藉生命的光与涂抹得着视力　4～13
9:4 | 趁着白昼，我们必须作那差我来者的工，黑夜一到，就没有人能作工了。
9:5 | 我在世界的时候，是世界的光。
9:6 | 祂说了这话，就吐唾沫在地上，1用唾沫和泥，抹在瞎子的眼睛上，
9:7 | 对他说，你往西罗亚池子里去1洗。（西罗亚翻出来，就是2奉差遣。）3他去一洗，回来的时候，就看见了。
9:8 | 他的邻舍和那先前见他是讨饭的，就说，这不是那素常坐着讨饭的人么？
9:9 | 有的说，就是他。又有的说，不是，却是像他。他自己说，是我。
9:10 | 于是他们对他说，你的眼睛是怎么开的？
9:11 | 他回答说，那名叫耶稣的人，和泥抹我的眼睛，对我说，你往西罗亚池子去洗，我去一洗，就看见了。
9:12 | 他们对他说，那个人在那里？他说，我不知道。
9:13 | 他们就把那从前瞎眼的人带到法利赛人那里。
(三) | 为宗教所逼迫　14～34
9:14 | 耶稣和泥开他眼睛的那日是1安息日。
9:15 | 法利赛人也问他是怎么得看见的。瞎子对他们说，祂把泥1抹在我的眼睛上，我一洗，就看见了。
9:16 | 法利赛人中有的说，这个人不是从神来的，因为祂不守安息日。又有的说，一个罪人怎能行这样的神迹？他们中间就起了分裂。
9:17 | 他们又对瞎子说，祂既然开了你的眼睛，你说祂是怎样的人？他说，是个申言者。
9:18 | 犹太人不信他是从前瞎眼，后来得看见的，等到叫了那得看见者的父母来，
9:19 | 问他们说，这是你们所说，那生来就瞎眼的儿子么？现在他怎么看见了？
9:20 | 他父母回答说，我们知道他是我们的儿子，生来就是瞎眼的。
9:21 | 至于他如今怎么看见了，我们却不知道，是谁开了他的眼睛，我们也不知道；你们问他吧，他已经成人，会替自己说话了。
9:22 | 他父母说这话，是因怕犹太人，因为犹太人已经商议定了，若有承认耶稣是基督的，要把他赶出会堂。
9:23 | 因此他父母说，他已经成人了，你们问他吧。
9:24 | 所以法利赛人第二次叫了那从前瞎眼的人来，对他说，你当将荣耀归与神，我们知道这人是个罪人。
9:25 | 那人回答说，祂是个罪人不是，我不知道；有一件事我知道，从前我是瞎眼的，现在看见了。
9:26 | 他们就问他说，祂向你作了什么？是怎么开了你的眼睛？
9:27 | 他回答说，我已经告诉你们，你们不听，现在为什么又想要听？莫非你们也想要作祂的门徒么？
9:28 | 他们就骂他说，你是那人的门徒，我们是摩西的门徒。
9:29 | 我们晓得神曾对摩西说过话，只是这个人，我们不晓得祂是那里的。
9:30 | 那人回答说，祂开了我的眼睛，你们竟不晓得祂是那里的，这真是奇怪。
9:31 | 我们晓得神不听罪人，惟有敬畏神，实行祂旨意的，神才听他。
9:32 | 1自古以来，未曾听过有人把生来瞎眼者的眼睛开了。
9:33 | 这人若不是1从神来的，什么也不能作。
9:34 | 他们回答说，你全然生在1罪中，还要教训我们么？于是2把他赶出去了。
(四) | 信入神的儿子　35～38
9:35 | 耶稣听说他们把他赶出去，后来遇见他，就说，你信入1神的儿子么？
9:36 | 他回答说，主啊，谁是神的儿子，叫我信入祂？
9:37 | 耶稣说，你已经看见祂，这和你说话的就是祂。
9:38 | 他说，主啊，我信，就拜耶稣。
(五) | 生命对瞎眼宗教家的审判　39～41
9:39 | 耶稣说，我为审判到这世上来，叫看不见的可以看见，看得见的反瞎了眼。
9:40 | 同祂在那里的法利赛人，有的听见这话，就说，难道我们也瞎了眼么？
9:41 | 耶稣对他们说，你们若瞎了眼，就没有罪了；但现在你们说，我们看得见，所以你们的罪还存在。
约翰福音 第 九 章 <上一章　下一章>


约10

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 十 章

b | 生命的牧养─为着宗教之外的信徒　十1～42
(一) | 羊圈、门并草场─为着羊　1～9
第 10 章
10:1 | 我实实在在的告诉你们，不从1门进2羊圈，倒从别处爬进去的，那人就是3贼，就是强盗。
10:2 | 从门进去的，才是羊的牧人。
10:3 | 看门的就给他开门，1羊也听他的声音；他按着名叫自己的羊，领它们出来。
10:4 | 当他把自己的羊都放出来，就在前头走，羊也跟着他，因为认得他的声音。
10:5 | 羊绝不跟着生人，反要逃避，因为不认得生人的声音。
10:6 | 耶稣将这比喻告诉他们，但他们不明白祂所说的是什么意思。
10:7 | 所以耶稣又说，我实实在在的告诉你们，我就是羊的门。
10:8 | 凡在我以前来的，都是贼，都是强盗，羊却不听他们。
10:9 | 我就是1门；凡从我进来的，必要得救，并且必要入，必要出，也必要找着2草场。
(二) | 牧人、神的生命并魂的生命─为着羊群　10～21
10:10 | 贼来了，无非是要偷窃、杀害、毁坏；我来了，是要叫1羊得2生命，并且得的更丰盛。
10:11 | 我是好牧人，好牧人为羊舍1命。
10:12 | 那作雇工的，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃跑了，狼抓住羊，把它们赶散了；
10:13 | 雇工逃跑，因他是雇工，并不顾念羊。
10:14 | 我是好牧人，我认识那属我的，那属我的也认识我，
10:15 | 正如父认识我，我也认识父一样；并且我为羊舍命。
10:16 | 我1另外有羊，不是属于这圈的；我必须领他们来，他们也要听我的声音，并且要成为2一群，归一个牧人了。
10:17 | 父爱我，因我将命舍去，好再取回来。
10:18 | 没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄再取回来；这是我从我父所受的命令。
10:19 | 因这些话，犹太人中又起了分裂。
10:20 | 其中有好些人说，祂是被鬼附着，而且疯了，为什么听祂？
10:21 | 另有人说，这不是鬼附的人所说的话。鬼岂能开瞎子的眼睛？
(三) | 永远的生命、子的手并父的手─为着羊的稳固　22～30
10:22 | 在耶路撒冷有1献殿节，那时正是冬天。
10:23 | 耶稣在殿里所罗门的廊下行走。
10:24 | 犹太人围着祂，说，你叫我们的1心悬疑不定到几时？你若是基督，就明明的告诉我们。
10:25 | 耶稣回答他们说，我已经告诉你们，你们不信；我1在我父的名里所行的事，为我作见证；
10:26 | 只是你们不信，因为你们不是属我的羊。
10:27 | 我的羊听我的声音，我也认识他们，他们也跟着我。
10:28 | 我又赐给他们1永远的生命，他们必永不灭亡，谁也不能从1我手里把他们夺去。
10:29 | 那把他们赐给我的父，比万有都大，谁也不能从我1父手里把他们夺去。
10:30 | 1我与父原是一。
(四) | 宗教的逼迫　31～39
10:31 | 犹太人又拿起石头要打祂。
10:32 | 耶稣对他们说，我从父显出许多善事给你们看，你们是为那一件事拿石头打我？
10:33 | 犹太人回答说，我们不是为善事拿石头打你，乃是为你的僭妄，又为你是个人，反将自己当作神。
10:34 | 耶稣回答他们说，你们的律法上岂不是写着，“我曾说你们是神”么？
10:35 | 经书是不能废掉的，若是神的话所临到的人，祂尚且称他们为神，
10:36 | 那么父所分别为圣，又1差到世上来的，因祂说，我是神的儿子，你们就说，你说僭妄的话么？
10:37 | 我若不行我父的事，你们就不必信我；
10:38 | 我若行了，你们纵然不信我，也当信这些事，叫你们可以知道，且一直知道：父在我里面，我也在父里面。
10:39 | 他们又想要捉拿祂，祂却从他们的手中走出来了。
(五) | 生命对宗教的离弃，及生命的新立场　40～42
10:40 | 1耶稣又往约但河外去，到了约翰起初施浸的地方，就住在那里。
10:41 | 有许多人来到祂那里说，约翰没有行过一件神迹，但约翰指着这人所说的一切话都是真实的。
10:42 | 许多人就在那里信入了耶稣。
约翰福音 第 十 章 <上一章　下一章>


约12

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 十二 章

四 | 生命的结果与繁增　十二1～50
1 | 生命的结果─筵宴之家（召会生活的小影）　1～11
第 12 章
12:1 | 逾越节前六日，耶稣来到1伯大尼，就是祂从死人中所复活的拉撒路所在的地方。
12:2 | 有人在那里为耶稣预备晚宴，马大伺候，拉撒路也在那同耶稣坐席的人中。
12:3 | 那时，马利亚就拿着一1磅至贵的真哪哒香膏，抹耶稣的脚，又用自己的头发去擦祂的脚，2屋里就满了膏的香气。
12:4 | 祂门徒中的一个，就是那将要出卖耶稣的加略人犹大说，
12:5 | 这香膏为什么不卖三百1银币分给穷人？
12:6 | 他说这话，不是因他顾念穷人，乃因他是个贼，又带着钱囊，常取其中所存的。
12:7 | 1耶稣就说，由她吧，她是为我安葬之日存留的。
12:8 | 因为常有穷人和你们同在，只是你们不常有我。
12:9 | 有一大群犹太人知道耶稣在那里，就都来了，不但是为耶稣的缘故，也是要看祂从死人中所复活的拉撒路。
12:10 | 但祭司长商议，连拉撒路也要杀了，
12:11 | 因为有好些犹太人，为拉撒路的缘故，离去并信入了耶稣。
2 | 生命藉着死与复活，为着召会的繁增（包含神的得荣，与世界及撒但的受审）　12～36上
12:12 | 第二天，有大批上来过节的群众，听见耶稣将到耶路撒冷，
12:13 | 就拿着棕树枝，出去迎接祂，喊着说，1和散那，在主名里来的以色列王，是当受颂赞的！
12:14 | 耶稣得了一匹小驴，就骑上，如经上所记：
12:15 | “锡安的女儿，不要惧怕，看哪，你的王骑着驴驹来了。”
12:16 | 这些事，祂的门徒起先不明白，等到耶稣得了荣耀以后，他们才想起这话是指着祂写的，并且众人果然向祂这样行了。
12:17 | 当耶稣呼唤拉撒路，叫他从死人中复活，出坟墓的时候，同耶稣在那里的群众，就作见证。
12:18 | 群众因听见耶稣行了这神迹，就去迎接祂。
12:19 | 于是法利赛人彼此说，看哪，你们是徒劳无益，你看世人都跟随祂去了。
12:20 | 那时，上来过节敬拜的人中，有几个希利尼人。
12:21 | 他们来到加利利伯赛大的腓力跟前，求他说，先生，我们想要见耶稣。
12:22 | 腓力去告诉安得烈，安得烈同腓力去告诉耶稣。
12:23 | 耶稣回答说，人子1得荣耀的时候到了。
12:24 | 我实实在在的告诉你们，一粒麦子不1落在地里死了，仍旧是一粒；若是死了，就结出2许多子粒来。
12:25 | 爱惜自己1魂生命的，就丧失魂生命；在这世上恨恶自己1魂生命的，就要保守魂生命归入2永远的生命。
12:26 | 若有人服事我，就当跟从我；我在那里，服事我的人也要在那里。若有人服事我，我父必尊重他。
12:27 | 现今我的1魂受搅扰，我说什么才好？父啊，救我脱离这时刻，但我是为2此才来到这时刻的。
12:28 | 父啊，愿你1荣耀你的名。当时就有声音从天上出来，说，我已经1荣耀了，还要再1荣耀。
12:29 | 站着的群众听见了，就说，打雷了；另有的说，有天使对祂说话。
12:30 | 耶稣回答说，这声音不是为我，乃是为你们1来的。
12:31 | 现在这1世界受2审判，这世界的王要被赶出去。
12:32 | 我若从地上被1举起来，就要吸引万人来归我。
12:33 | 耶稣这话是指明自己将要1怎样死说的。
12:34 | 群众回答说，我们从律法上听见，基督是永远长存的，你怎么说，人子必须被举起来？这人子是谁？
12:35 | 耶稣就对他们说，光在你们中间，还有不多的时候，应当趁着有光行走，免得黑暗胜过你们；那在黑暗里行走的，不知道往何处去。
12:36 | 你们应当趁着有光，信入这光，使你们成为光的儿子。
3 | 宗教的不信与盲瞎　36下～43
12:36 | 耶稣说了这话，就离开他们，隐藏了。
12:37 | 祂虽然在他们面前行了许多神迹，他们还是不信入祂。
12:38 | 这是要应验申言者以赛亚的话，说，“主啊，我们所传给人听的，有谁信？1主的膀臂向谁显露？”
12:39 | 他们所以不能信，因为以赛亚又说，
12:40 | “主叫他们1瞎了眼，硬了心，免得他们眼睛看见，心里明白，回转过来，我就医治他们。”
12:41 | 以赛亚说这些话，是因为看见了1祂的荣耀，就指着祂说的。
12:42 | 虽然如此，官长中却有好些信入祂的，只因法利赛人的缘故，就不承认，恐怕被赶出会堂。
12:43 | 这是因为他们爱人的荣耀，过于爱神的荣耀。
4 | 生命向不信之宗教的宣告　44～50
12:44 | 耶稣1喊着说，信入我的，不是信入我，乃是信入那差我来的。
12:45 | 看见我的，就是看见那差我来的。
12:46 | 我到世上来作光，叫一切信入我的，不住在黑暗里。
12:47 | 若有人听见我的1话不遵守，我不审判他；因为我来不是要审判世人，乃是要拯救世人。
12:48 | 弃绝我不领受我话的人，有审判他的，就是我所讲的话，在末日要审判他。
12:49 | 因为我所讲的没有出于自己的；惟有差我来的父，已经给了我命令，叫我说什么，讲什么。
12:50 | 我也知道祂的命令就是1永远的生命。所以我所讲的，乃是父怎样告诉我，我就照样讲。
约翰福音 第 十二 章 <上一章　下一章>


约11

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 十一 章

9 | 死人的需要─生命的复活　十一1～57
a | 死人及其需要　1～4
第 11 章
11:1 | 有一个患病的1伯大尼人拉撒路，是马利亚和她姐姐马大那村子的人。
11:2 | 这马利亚就是那用香膏抹主，又用自己头发擦祂脚的，患病的拉撒路是她的兄弟。
11:3 | 姊妹二人就打发人到耶稣那里说，主啊，看哪，你所爱的人病了。
11:4 | 耶稣听见，就说，这病不至于死，乃是为着神的荣耀，叫神的儿子藉此得荣耀。
b | 人意见的阻挠　5～40
11:5 | 耶稣素来爱马大，和她妹妹，并拉撒路。
11:6 | 祂听见拉撒路病了，就在所居之地，仍住了两天。
11:7 | 然后对门徒说，我们再往犹太去吧。
11:8 | 门徒对祂1说，拉比，犹太人近来想要拿石头打你，你还往那里去么？
11:9 | 耶稣回答说，白昼不是有十二小时么？人若在白昼行走，就不至碰跌，因为看见这世界的光。
11:10 | 若在黑夜行走，就必碰跌，因为那光不在他里面。
11:11 | 耶稣说了这话，随后对他们说，我们的朋友拉撒路睡了，我要去叫醒他。
11:12 | 门徒对祂说，主啊，他若睡了，就必1好了。
11:13 | 耶稣原是指着拉撒路的死说的，他们却以为祂是指拉撒路安然睡觉说的。
11:14 | 所以耶稣就明明的告诉他们说，拉撒路1死了。
11:15 | 我为你们欢喜我不在那里，好叫你们信。现在我们往他那里去吧。
11:16 | 那称为1低土马的多马，就对同作门徒的说，我们也去和祂同死吧。
11:17 | 耶稣到了，就发现拉撒路在坟墓里，已经四天了。
11:18 | 伯大尼离耶路撒冷不远，约有三公里。
11:19 | 有好些犹太人来到马大和马利亚那里，要为她们兄弟的事安慰她们。
11:20 | 马大听见耶稣来了，就去迎接祂，马利亚却仍然坐在家里。
11:21 | 马大对耶稣说，主啊，你若早在这里，我兄弟就不会死。
11:22 | 就是现在，我也知道你无论向神求什么，神也必赐给你。
11:23 | 耶稣对她说，你兄弟必然复活。
11:24 | 马大说，我知道1在末日复活的时候，他必复活。
11:25 | 耶稣对她说，我是复活，我是生命；信入我的人，虽然死了，也必复活；
11:26 | 凡活着信入我的人，必永远不死。你信这话么？
11:27 | 马大对祂说，主啊，是的；我1信你是基督，是神的儿子，就是那要来到世界的。
11:28 | 马大说了这话，就去暗暗的叫她妹妹马利亚，说，夫子来了，1叫你。
11:29 | 马利亚听见了，就急忙起来，到耶稣那里去。
11:30 | 那时，耶稣还没有进村子，仍在马大迎接祂的地方。
11:31 | 那些同马利亚在家里安慰她的犹太人，见她急忙起来出去，就跟着她，以为她要往坟墓那里去1哭。
11:32 | 马利亚到了耶稣那里，看见祂，就俯伏在祂脚前，对祂说，主啊，你若早在这里，我兄弟就不会死。
11:33 | 耶稣看见她哭，并看见与她同来的犹太人也哭，就灵里悲愤，又受搅扰，
11:34 | 便说，你们把他安放在那里？他们说，主啊，来看。
11:35 | 耶稣1哭了。
11:36 | 犹太人就说，你看祂何等爱这人。
11:37 | 其中有人说，这位开了瞎子眼睛的，岂不能叫这人也不死么？
11:38 | 耶稣又灵里悲愤，来到坟墓前；那坟墓是个洞，有一块石头挡着。
11:39 | 耶稣说，你们把石头挪开。那死人的姐姐马大对祂说，主啊，他已经臭了，因为这是第四天了。
11:40 | 耶稣说，我不是对你说过，你若信，就必看见神的荣耀么？
c | 生命的复活　41～44
11:41 | 他们就1把石头挪开，耶稣举目向上说，父啊，我感谢你，因为你已经听我。
11:42 | 我也知道你常听我，但我说这话，是为周围站着的群众，叫他们信是你1差了我来。
11:43 | 说了这话，就大声喊着说，拉撒路，出来！
11:44 | 那死人就出来了，手脚裹着布，脸上包着手巾。耶稣对他们说，解开，让他走。
d | 宗教的共谋，与生命的代死之于神儿女的聚集　45～57
11:45 | 那些来到马利亚那里的犹太人，见了耶稣所作的事，就多有信入祂的。
11:46 | 但其中也有人到法利赛人那里去，将耶稣所作的事告诉他们。
11:47 | 于是祭司长和法利赛人聚集议会，说，这人行好些神迹，我们怎么办？
11:48 | 若这样由着祂，人人都要信入祂，罗马人也要来夺我们的土地和人民。
11:49 | 他们当中有一个人，是当年作大祭司的该亚法，对他们说，你们什么都不知道，
11:50 | 也不想想，一个人替百姓死，免得全民灭亡，就是你们的益处。
11:51 | 他这话不是从自己说的，是因他当年作大祭司，所以预言耶稣将要替这民死；
11:52 | 不但替这民死，并要将神四散的儿女，都1聚集归一。
11:53 | 从那日起，他们就商议要杀耶稣。
11:54 | 所以耶稣不再公开在犹太人中间往来，却离开那里，往靠近旷野的地方去，到了一座城，名叫以法莲，就在那里同门徒住下。
11:55 | 犹太人的逾越节近了，有许多人从乡下上耶路撒冷去，要在节前洁净自己。
11:56 | 他们就寻找耶稣，站在殿里彼此说，你们怎么看？祂绝不来过节么？
11:57 | 那时，祭司长和法利赛人早已下了命令，若有人知道耶稣在那里，就要报明，他们好去捉拿祂。
约翰福音 第 十一 章 <上一章　下一章>


约13

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 十三 章

五 | 生命在爱中维持交通的洗涤　十三1～38
1 | 主亲自的洗涤　1～11
第 13 章
13:1 | 1逾越节以前，耶稣知道自己离世归父的时候到了。祂既爱世间属自己的人，就爱他们到底。
13:2 | 吃晚饭的时候，魔鬼已将出卖耶稣的意思，放在西门的儿子加略人犹大心里。
13:3 | 耶稣知道父已将万有交在祂手里，且知道自己是从神出来的，又要往神那里去，
13:4 | 就起身离席，1脱了外衣，拿一条2手巾3束腰。
13:5 | 随后把1水倒在盆里，就开始2洗门徒的3脚，并用自己所束的手巾擦干。
13:6 | 来到西门彼得那里，彼得对祂说，主啊，你洗我的脚么？
13:7 | 耶稣回答说，我所作的，你如今不1晓得，后来必1明白。
13:8 | 彼得说，你绝不可洗我的脚，永远不可。耶稣回答说，我若不洗你，你就与我无分了。
13:9 | 西门彼得对祂说，主啊，不但我的脚，连手和头也要洗。
13:10 | 耶稣说，凡1洗过澡的人，除了脚以外，没有需要洗的，他乃是完全洁净的。你们是洁净的，然而不都是洁净的。
13:11 | 耶稣原晓得要出卖祂的是谁，所以说，你们不都是洁净的。
2 | 信徒彼此的洗涤　12～17
13:12 | 耶稣洗完了他们的脚，就穿上外衣，又坐下，对他们说，我向你们所作的，你们明白么？
13:13 | 你们称呼我夫子，称呼我主，你们说的不错，我本来就是。
13:14 | 我是主，是夫子，尚且洗你们的脚，你们也当彼此洗脚。
13:15 | 我给你们作了榜样，叫你们照着我向你们所作的去作。
13:16 | 我实实在在的告诉你们，奴仆并不大过主人，1受差遣的也不大过差遣他的。
13:17 | 你们既晓得这事，若是去行就有福了。
3 | 被洗涤，却不在交通里　18～30
13:18 | 我这话不是指着你们众人说的，我知道我所拣选的是谁；但这是要应验经书：“同我1吃饭的人，举起脚跟踢我。”
13:19 | 1现在事情还没有发生，我先告诉你们，叫你们到事情发生的时候，可以信2我是。
13:20 | 我实实在在的告诉你们，有人接待我所差遣的，就是接待我；接待我，就是接待那差遣我的。
13:21 | 耶稣说了这话，灵里受搅扰，就指证说，我实实在在的告诉你们，你们中间有一个人要出卖我了。
13:22 | 门徒彼此对看，猜不透祂所说的是谁。
13:23 | 有一个门徒，是耶稣所爱的，侧身挨近耶稣的怀里。
13:24 | 西门彼得向他点头，要他问主是指着谁说的。
13:25 | 那门徒便就势靠着耶稣的胸膛，问祂说，主啊，是谁？
13:26 | 耶稣回答说，我蘸一点饼给谁，就是谁。耶稣就蘸了一点饼，递给西门的儿子加略人犹大。
13:27 | 他拿了那点饼以后，撒但就进入他里面。耶稣便对他说，你所要作的快作吧。
13:28 | 同席的人，没有一个知道耶稣为什么对他说这话。
13:29 | 有人因犹大带着钱囊，以为耶稣是对他说，你去买我们过节所需用的东西，或是叫他拿什么分给穷人。
13:30 | 犹大接受了那点饼，就立即出去，那时候是夜间了。
4 | 被洗涤，且愿留在交通里，却失败了　31～38
13:31 | 他既出去，耶稣就说，如今人子1得了荣耀，神在人子身上也2得了荣耀。
13:32 | 1神若在人子身上2得了荣耀，祂也要在自己身上3荣耀人子，并且要快快的3荣耀祂。
13:33 | 孩子们，我还有不多的时候与你们同在，以后你们要找我，但我曾对犹太人说过，如今也照样对你们说，我所去的地方，你们不能到。
13:34 | 我赐给你们一条新1诫命，乃是叫你们彼此相爱，正如我爱你们，为使你们也彼此相爱。
13:35 | 你们若彼此相爱，众人因此就认出你们是我的门徒了。
13:36 | 西门彼得问耶稣说，主啊，你往那里去？耶稣回答说，我所去的地方，你现在不能跟我去，后来却要跟我去。
13:37 | 彼得说，主啊，我为什么现在不能跟你去？我愿意为你舍1命。
13:38 | 耶稣回答说，你愿意为我舍命么？我实实在在的告诉你，鸡叫以前，你要三次不认我。
约翰福音 第 十三 章 <上一章　下一章>


约14

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 十四 章

贰 | 耶稣被钉，基督复活，去预备道路将人带进神里面；并成为那灵来居住生活在信徒里面，为着建造神的居所　十四～二一
一 | 生命的内住─为着建造神的居所　十四1～十六33
1 | 三一神的分赐─为着产生住处　十四1～31
a | 耶稣经死而去，基督在复活里来，将信徒带进父里面　1～6
第 14 章
14:1 | 你们心里不要受搅扰，你们当信入1神，也当信入1我。
14:2 | 在1我父的家里，有2许多住处；若是没有，我早已告诉你们了；我3去是为你们预备地方。
14:3 | 1我若去为你们2预备了地方，就再3来4接你们到我那里，5我在那里，叫你们也在那里。
14:4 | 我往那里去，你们知道那条路。
14:5 | 多马对祂说，主啊，我们不知道你往那里去，怎能知道那条路？
14:6 | 耶稣说，我就是1道路、2实际、生命；若不藉着我，没有人能到父那里去。
b | 三一神将自己分赐到信徒里面　7～20
(一) | 父化身子里显于信徒中间　7～14
14:7 | 1你们若认识我，也就认识我的父；从今以后，你们认识祂，并且已经看见祂。
14:8 | 腓力对祂说，主啊，将父显给我们看，我们就知足了。
14:9 | 耶稣对他说，腓力，我与你们同在这样长久，你还不认识我么？人看见了我，就是看见了父；你怎么说，将父显给我们看？
14:10 | 我在父里面，父在我里面，你不信么？我对你们所说的1话，不是我从自己说的，乃是住在我里面的父作祂自己的事。
14:11 | 你们当信我，我在父里面，父在我里面；即或不然，也当因我所作的事而信。
14:12 | 我实实在在的告诉你们，我所作的事，信入我的人也要作，并且要作比这更大的事，因为我1往父那里去。
14:13 | 你们1在我的名里无论求什么，我必作成，叫2父在子身上得荣耀。
14:14 | 你们若在我的名里求我什么，我必作成。
(二) | 子实化成为那灵住在信徒里面　15～20
14:15 | 你们若爱我，就必遵守我的诫命。
14:16 | 我要求父，祂必赐给你们另一位1保惠师，叫祂永远与你们同在，
14:17 | 就是1实际的灵，乃世人不能接受的，因为不见祂，也不认识祂；你们却认识祂，因2祂与你们同住，且要3在你们里面。
14:18 | 1我不撇下你们为孤儿，我正往你们这里2来。
14:19 | 还有不多的时候，世人不再看见我，你们却看见我，因为我1活着，你们也要活着。
14:20 | 到1那日，你们就知道我在我父里面，你们在我里面，我也在你们里面。
c | 三一神同信徒安排住处　21～24
14:21 | 有了我的诫命又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要亲自向他显现。
14:22 | 犹大（不是那加略人）问耶稣说，主啊，为什么要亲自向我们显现，不向世人显现？
14:23 | 耶稣回答说，人若爱我，就必遵守我的话，我父也必爱他，并且我们要到他那里去，同他安排1住处。
14:24 | 那不爱我的，就不遵守我的话；你们所听见的话不是我的，乃是差我来之父的。
d | 保惠师的提醒与生命的平安　25～31
14:25 | 我还与你们同住的时候，已将这些话对你们说了。
14:26 | 但1保惠师，就是2父在3我的名里所要差来的圣灵，祂要将一切的事教导你们，并且要叫你们想起我对你们所说的一切话。
14:27 | 我留下平安给你们，我将我的平安赐给你们；我所赐给你们的，不像世人所赐的。你们心里不要受搅扰，也不要胆怯。
14:28 | 你们听见我曾对你们说，我去，并且我正往你们这里1来。你们若爱我，因我2往父那里去，就必喜乐，因为父比我大。
14:29 | 现在事情还没有发生，我就告诉了你们，叫你们到事情发生的时候，可以信。
14:30 | 以后我不再同你们多说话，因为这世界的王将到，他在我里面是毫无所有；
14:31 | 但要叫世人知道我爱父，并且父怎样吩咐我，我就怎样行。起来，我们离开这里走吧。
约翰福音 第 十四 章 <上一章　下一章>


约15

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 十五 章

2 | 三一神在神圣分赐中的生机体　十五1～十六4
a | 葡萄树和枝子乃一生机体，彰显神圣生命的丰富以荣耀父　十五1～11
第 15 章
15:1 | 我是1真葡萄树，我父是2栽培的人。
15:2 | 凡在我里面不结果子的枝子，祂就1剪去；凡结果子的，祂就修理干净，使枝子结果子更多。
15:3 | 现在你们因我讲给你们的话，已经干净了。
15:4 | 你们要住在我里面，我也住在你们里面。枝子若不住在葡萄树上，1自己就不能结果子，你们若不住在我里面，也是这样。
15:5 | 我是葡萄树，你们是枝子；住在我里面的，我也住在他里面，这人就多结果子；因为离了我，你们就不能作什么。
15:6 | 人若不住在我里面，就像枝子1丢在外面枯干了，人收集起来，扔在火里烧了。
15:7 | 你们若住在我里面，我的1话也住在你们里面，凡你们所愿意的，2祈求就给你们成就。
15:8 | 你们多结果子，我父就因此1得荣耀，你们也就是我的门徒了。
15:9 | 我爱你们，正如父爱我一样；你们要住在我的爱里。
15:10 | 你们若1遵守我的诫命，就住在我的爱里，正如我遵守了我父的2命令，住在祂的爱里。
15:11 | 这些事我已经对你们说了，是要叫我的1喜乐可以在你们里面，并叫你们的喜乐可以满足。
b | 枝子彼此相爱，结果子彰显神圣的生命　十五12～17
15:12 | 你们要彼此相爱，像我爱你们一样，这就是我的诫命。
15:13 | 人为朋友舍1命，人的爱没有比这个大的。
15:14 | 你们若遵行我所吩咐你们的，就是我的朋友了。
15:15 | 以后我不再称你们为奴仆，因为奴仆不知道主人所作的事；我乃称你们为朋友，因我从我父所听见的，都已经告诉你们了。
15:16 | 不是你们拣选了我，乃是我拣选了你们，并且1立了你们，要你们2前去，并要你们结果子，且3要你们的果子4常存，使你们在我的名里，无论向父5求什么，祂就赐给你们。
15:17 | 我将这些事吩咐你们，是要叫你们1彼此相爱。
c | 葡萄树和枝子从世界分别出来，为宗教世界所恨恶并逼迫　十五18～十六4
15:18 | 世界若恨你们，你们要知道在恨你们以先，世界已经恨我了。
15:19 | 你们若1属世界，世界必爱属自己的；只因你们不1属世界，乃是我从世界中把你们拣选出来，所以世界就恨你们。
15:20 | 你们要记得我从前对你们所说的话，奴仆并不大过主人。他们若逼迫了我，也要逼迫你们；若遵守了我的话，也要遵守你们的话。
15:21 | 但他们因我的名，要向你们行这一切的事，因为他们不认识那差我来的。
15:22 | 我若没有来对他们说话，他们就没有罪；但如今他们的罪无可推诿了。
15:23 | 恨我的，也恨我的父。
15:24 | 我若没有在他们中间行过别人未曾行的事，他们就没有罪；但如今连我与我的父，他们都看见了，也都恨了。
15:25 | 这不过是要应验他们律法上所写的话：“他们无故的恨我。”
15:26 | 但我要1从父差保惠师来，就是1从父出来实际的灵，祂来了，就要为我作见证；
15:27 | 你们也要作见证，因为你们从起初就与我同在。
约翰福音 第 十五 章 <上一章　下一章>


约16

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 十六 章

第 16 章
16:1 | 我已将这些事对你们说了，免得你们绊跌。
16:2 | 人要把你们赶出会堂；1并且时候将到，凡2杀你们的，就以为是事奉神。
16:3 | 他们这样行，是因未曾认识父，也未曾认识我。
16:4 | 我将这些事对你们说了，是要叫你们到了时候，可以想起我对你们说过了。我起初没有将这些事告诉你们，因为我与你们同在。
3 | 那灵的工作终结于神性与人性的调和　十六5～33
a | 子的去为着灵的来　5～7
16:5 | 现今我往差我来的那里去，你们中间并没有人问我，你往那里去？
16:6 | 只因我将这些事对你们说了，你们就满心忧愁。
16:7 | 然而我将真情告诉你们，我去是与你们有益的。因为我若不去，保惠师就不到你们这里来；我若1去，就差祂到你们这里来。
b | 那灵的工作　8～15
(一) | 使世人知罪自责　8～11
16:8 | 祂来了，就要为1罪，为1义，为1审判，2使世人知罪自责。
16:9 | 为罪，是因他们不信入我；
16:10 | 为义，是因我往父那里去，你们就不再看见我；
16:11 | 为审判，是因这世界的王受了审判。
(二) | 将子带同父的丰满启示与信徒以荣耀子　12～15
16:12 我还有好些事要告诉你们，但你们现在担当不了。
(三) | 将父与子所有的传输给信徒　13
16:13 | 只等实际的灵来了，祂要1引导你们进入一切的实际；因为祂不是从自己说的，乃是把祂所听见的都说出来，并要把要来的事1宣示与你们。
16:14 | 祂要荣耀我，因为祂要从我有所领受而宣示与你们。
16:15 | 凡父所有的，都是我的，所以我说，祂从我有所领受而要宣示与你们。
c | 子在复活里生为新生的孩子　16～24
16:16 | 等不多时，你们就不再看见我；再等不多时，你们还要看见我。
16:17 | 有几个门徒就彼此说，祂对我们说，等不多时，你们就不得看见我；再等不多时，你们还要看见我；又说，因我往父那里去；这是什么意思？
16:18 | 于是他们说，祂说等不多时，到底是什么意思？我们不知道祂说什么。
16:19 | 耶稣看出他们想要问祂，就说，我说等不多时，你们就不得看见我；再等不多时，你们还要看见我；你们为这话彼此相问么？
16:20 | 我实实在在的告诉你们，你们将要痛哭哀号，世人倒要喜乐；你们将要忧愁，然而你们的忧愁，要变为喜乐。
16:21 | 妇人生产的时候会有忧愁，因为她的时候到了；既1生了2孩子，就不再记得那苦楚，因为欢喜世上生了一个人。
16:22 | 你们现在也有忧愁，但我要1再见你们，你们的心就喜乐了，并且你们的喜乐，没有人能从你们夺去。
16:23 | 到那日，你们就不问我什么了。我实实在在的告诉你们，1你们在我的名里，无论向父求什么，祂必赐给你们。
16:24 | 向来你们没有在我的名里1求什么，现在你们求，就必得着，叫你们的喜乐可以满足。
d | 信徒纵受逼迫，在子里仍有平安　25～33
16:25 | 这些事，我用比喻对你们说了；时候将到，我不再用比喻对你们说，乃要将父明明的告诉你们。
16:26 | 到那日，你们要在我的名里求；我并不对你们说，我要为你们求父；
16:27 | 父自己爱你们，因为你们已经爱我，又信我是1从神出来的。
16:28 | 我是1出于父而前来的，并且进入世界；我又离开世界，往父那里去。
16:29 | 门徒说，看哪，如今你是明说，不是用比喻说了。
16:30 | 现在我们晓得你凡事都知道，也不用人问你，所以我们信你是1从神出来的。
16:31 | 耶稣回答说，现在你们信么？
16:32 | 看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人；其实我不是独自一人，因为有父1与我同在。
16:33 | 我将这些事对你们说了，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以1放心，我已经胜了世界。
约翰福音 第 十六 章 <上一章　下一章>


约17

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 十七 章

二 | 生命的祷告　十七1～26
1 | 愿子得荣耀好使父得荣耀　1～5
第 17 章
17:1 | 耶稣说了这些话，就举目望天说，父啊，时候到了，1愿你荣耀你的儿子，使儿子也荣耀你；
17:2 | 正如1你曾赐给祂权柄，管理一切属肉体的人，叫祂将2永远的生命赐给一切你所赐给祂的人。
17:3 | 认识你独一的真神，并你所1差来的耶稣基督，这就是2永远的生命。
17:4 | 我在地上已经1荣耀你，你交给我要我作的工，我已经完成了。
17:5 | 父啊，现在求你使我与你1同得荣耀，就是未有世界以先，我与你同有的荣耀。
2 | 要信徒被建造成为一　6～24
a | 在父的名里，藉着永远的生命　6～13
17:6 | 你从世上赐给我的人，我已将1你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的2话。
17:7 | 如今他们知道，凡你所赐给我的，都是从你来的；
17:8 | 因为你所赐给我的话，我已经赐给他们，他们也领受了，又确实知道我是1从你出来的，并且信你差了我来。
17:9 | 我为他们祈求，不为世人祈求，乃为你所赐给我的人祈求，因他们本是你的。
17:10 | 凡是我的都是你的，你的也是我的，并且我已经在他们1身上2得了荣耀。
17:11 | 我不再在世上，他们却在世上，我往你那里去。1圣父啊，求你2在你的名，就是你所赐给我的名里，保守他们，使他们成为一，像我们一样。
17:12 | 我与他们同在的时候，我在你的名，就是你所赐给我的名里，保守了他们，也护卫了他们，其中除了那1灭亡之子，没有一个1灭亡的，好叫经书得着应验。
17:13 | 现在我往你那里去，我还在世上说这话，是叫他们里面充满我的喜乐。
b | 在三一神里，藉着圣言的圣别　14～21
17:14 | 我已将你的1话赐给他们，2世界又恨他们，因为他们不3属2世界，正如我不3属2世界一样。
17:15 | 我不求你1使他们离开世界，只求你保守他们2脱离3那恶者。
17:16 | 他们不属世界，正如我不属世界一样。
17:17 | 求你1用真理2圣别他们，你的3话就是真理。
17:18 | 你怎样1差我到世上，我也照样1差他们到世上。
17:19 | 我为他们的缘故，1圣别自己，使他们也在真理中得以圣别。
17:20 | 我不但为这些人祈求，也为那些因他们的话信入我的人祈求，
17:21 | 使他们都成为1一；正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。
c | 在神圣的荣耀里，为着三一神的彰显　22～24
17:22 | 你所赐给我的1荣耀，我已赐给他们，使他们成为2一，正如我们是一一样。
17:23 | 我在他们里面，你在我里面，使他们被成全成为一，叫世人知道是你差了我来，并且知道你1爱他们如同爱我一样。
17:24 | 父啊，我在那里，愿你所赐给我的人，也1同我在那里，叫他们看见你所赐给我的荣耀，因为创立世界以前，你已经爱我了。
3 | 愿父在对子及其信徒的爱上显为义　25～26
17:25 | 1公义的父啊，世人未曾认识你，我却认识你，这些人也知道你差了我来。
17:26 | 我已叫他们认识了你的名，并且还要叫他们认识，使你爱我的1爱在他们里面，我也在他们里面。
约翰福音 第 十七 章 <上一章　下一章>


约18

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 十八 章

三 | 生命经过死而复活的过程─为着繁增　十八1～二十13，17
1 | 自愿且勇敢交出自己，以经过过程　十八1～11
第 18 章
18:1 | 耶稣说了这些话，就同门徒1出去，过了汲沦溪，在那里有一个园子，祂和门徒进去了。
18:2 | 出卖耶稣的犹大也知道那地方，因为耶稣同门徒时常到那里聚集。
18:3 | 犹大领了一队兵，和祭司长并法利赛人的差役，拿着火把、灯笼、武器，来到那里。
18:4 | 耶稣知道将要临到自己的一切事，就1出来，对他们说，你们找谁？
18:5 | 他们回答说，拿撒勒人耶稣。祂说，1我是。出卖祂的犹大也同他们站在一起。
18:6 | 耶稣一说，我是，他们就退后，倒在地上。
18:7 | 祂又问他们说，你们找谁？他们说，拿撒勒人耶稣。
18:8 | 耶稣回答说，我已经告诉你们，我是；你们若找我，就让1这些人走吧。
18:9 | 这是要应验耶稣从前所说的话：你所赐给我的人，我一个也没有失落。
18:10 | 西门彼得带着一把刀，就拔出来，将大祭司的奴仆砍了一刀，削掉他的右耳，那奴仆名叫马勒古。
18:11 | 耶稣就对彼得说，收刀入鞘吧！我父所给我的那1杯，我岂可不喝？
2 | 在祂的尊严中为人类所察验　十八12～38上
a | 为犹太人按着他们宗教中神的律法所察验　12～27
18:12 | 那队兵和千夫长并犹太人的差役，就捉住耶稣，把祂捆绑起来，
18:13 | 先1带到亚那跟前，因为亚那是当年大祭司该亚法的岳父。
18:14 | 这该亚法就是从前给犹太人出过主意说，一个人替百姓死是有益的那位。
18:15 | 西门彼得跟着耶稣，另有一个门徒也跟着。那门徒是大祭司所认识的，他就同耶稣进了大祭司的院子。
18:16 | 彼得却站在门外。大祭司所认识的那个门徒出来，和看门的使女说了一声，就领彼得进去。
18:17 | 那看门的使女对彼得说，你不也是这人的门徒么？他说，我不是。
18:18 | 奴仆和差役，因为寒冷，就生了炭火，站着烤火，彼得也同他们站着烤火。
18:19 | 大祭司就盘问耶稣关于祂门徒和祂教训的事。
18:20 | 耶稣回答说，我向来是公开的对世人说话；我常在众多犹太人聚集的会堂和殿里施教，在暗地里我并没有说什么。
18:21 | 你1为什么问我？可以问那听见的人，我对他们说的是什么。看哪，我所说的，他们都知道。
18:22 | 耶稣说了这些话，旁边站着的一个差役，用手掌打祂，说，你这样回答大祭司么？
18:23 | 耶稣回答说，我若说的不对，你可以指证那里不对；若说的对，你为什么打我？
18:24 | 亚那把耶稣仍然捆着，解到大祭司该亚法那里去。
18:25 | 西门彼得正站着烤火，有人对他说，你不也是祂的门徒么？彼得不承认，说，我不是。
18:26 | 有大祭司的一个奴仆，是彼得削掉耳朵那人的亲属，说，我不是看见你同祂在园子里么？
18:27 | 彼得又不承认，立刻鸡就叫了。
b | 为外邦人按着他们政治上人的法律所察验　28～38上
18:28 | 众人将耶稣从该亚法那里解往1总督府去，那时是2清早。他们自己却不进总督府去，恐怕染了污秽，不能吃逾越节的筵席。
18:29 | 彼拉多就出来，到他们那里，说，你们拿什么控告这人？
18:30 | 他们回答说，这人若不是作恶的，我们就不会把祂交给你。
18:31 | 彼拉多对他们说，你们自己把祂带去，按着你们的律法审判祂吧。犹太人说，我们杀人是不可的。
18:32 | 这是要应验耶稣所说，那指明祂将要1怎样死的话。
18:33 | 彼拉多又进了总督府，叫耶稣来，对祂说，你是犹太人的王么？
18:34 | 耶稣回答说，1这话是你由于自己说的，还是别人对你论到我说的？
18:35 | 彼拉多说，我岂是犹太人？你本国的人和祭司长把你交给我，你究竟作了什么事？
18:36 | 耶稣回答说，我的国不1属这世界；我的国若1属这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不是来自2这里的。
18:37 | 彼拉多就对祂说，这样，你不是王么？耶稣回答说，你说我是王，我为此而生，也为此来到世间，为要给1真理作见证；凡属1真理的人，就听我的声音。
18:38 | 彼拉多对祂说，真理是什么？
3 | 为盲目的宗教，同着黑暗的政治，以人的不公不义所判刑　十八38下～十九16
18:38 | 说了这话，又出来到犹太人那里，对他们说，我查不出祂有什么该定罪的。
18:39 | 但你们有个规矩，在逾越节要我给你们释放一个人。你们要我给你们释放犹太人的王么？
18:40 | 他们又喊着说，不要这人，要巴拉巴。这巴拉巴是个强盗。
约翰福音 第 十八 章 <上一章　下一章>


约19

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 十九 章

第 19 章
19:1 | 当下，彼拉多将耶稣带去鞭打了。
19:2 | 兵丁用荆棘编作冠冕，戴在祂头上，给祂穿上紫袍，
19:3 | 又来到祂跟前，说，犹太人的王！1愿你喜乐！他们就用手掌打祂。
19:4 | 彼拉多又出来对众人说，看哪，我把祂带出来给你们，叫你们知道我查不出祂有什么该定罪的。
19:5 | 耶稣出来，戴着荆棘冠冕，穿着紫袍。彼拉多对他们说，看哪，这个人。
19:6 | 祭司长和差役看见祂，就喊着说，钉祂十字架！钉祂十字架！彼拉多说，你们自己把祂带去钉十字架吧，因为我查不出祂有什么该定罪的。
19:7 | 犹太人回答说，我们有律法，按那律法祂是该死的，因祂自命为神的儿子。
19:8 | 彼拉多听见这话，就越发害怕，
19:9 | 又进1总督府，对耶稣说，你是那里来的？耶稣却不回答。
19:10 | 彼拉多对祂说，你不对我说话么？你岂不知我有权柄释放你，也有权柄把你钉十字架么？
19:11 | 耶稣回答说，若不是从上头赐给你的，你就毫无权柄办我；所以把我交给你的那人，罪更重了。
19:12 | 从此彼拉多想要释放耶稣，无奈犹太人喊着说，你若释放这个人，就不是该撒的朋友；凡自命为王的，就是反对该撒了。
19:13 | 彼拉多听见这些话，就带耶稣出来，到了一个地方，名叫铺华石处，希伯来话叫1厄巴大，就在那里坐在审判台上。
19:14 | 那日是逾越节的1预备日，约在2早晨六时。彼拉多对犹太人说，看哪，你们的王！
19:15 | 他们喊着说，除掉祂，除掉祂，钉祂十字架！彼拉多对他们说，我可以把你们的王钉十字架么？祭司长回答说，除了该撒，我们没有王。
19:16 | 于是彼拉多将耶稣交给他们1钉十字架。
4 | 在神的主宰中为死亡所试验　十九17～30
19:17 | 他们就把耶稣带了去。耶稣自己背着十字架出来，到了一个地方，名叫髑髅地，希伯来话叫各各他。
19:18 | 他们就在那里钉祂十字架，另有两个人和祂同钉，一边一个，耶稣在中间。
19:19 | 彼拉多又写了一个标示，安在十字架上，写的是：犹太人的王拿撒勒人耶稣。
19:20 | 有许多犹太人念这标示，因为耶稣被钉十字架的地方与城相近，并且这标示是用1希伯来文、1罗马文、1希利尼文写的。
19:21 | 犹太人的祭司长就对彼拉多说，不要写犹太人的王；要写这个人自己说，我是犹太人的王。
19:22 | 彼拉多回答说，1我所写的，我已经写上了。
19:23 | 兵丁既将耶稣钉在十字架上，就1拿祂的外衣分为四分，每兵一分，又拿祂的2里衣，这2里衣原没有缝，是上下一片织成的。
19:24 | 他们就彼此说，我们不要撕开，只要拈阄，看谁得着。这是要应验经书：“他们分了我的外衣，又为我的衣服拈阄。”兵丁果然1作了这事。
19:25 | 站在耶稣十字架旁边的，有祂母亲，与祂母亲的1姊妹，并革罗罢的妻子马利亚，和抹大拉的马利亚。
19:26 | 耶稣看见祂母亲和祂所爱的那门徒站在旁边，就对祂母亲说，妇人，1看哪，你的儿子。
19:27 | 又对那门徒说，1看哪，你的母亲。从那时候，那门徒就接她到自己家里去了。
19:28 | 这事以后，耶稣知道各样的事已经成就，为要成就经书，就说，我1渴了。
19:29 | 有一个器皿盛满了醋，放在那里；他们就拿海绵蘸满了醋，绑在牛膝草上，送到祂口边。
19:30 | 耶稣受了那1醋，就说，2成了！便低下头，将灵交付了。
5 | 在血与水中流出　十九31～37
19:31 | 犹太人因这日是预备日，又因那安息日是个大日，就求彼拉多叫人打断他们的腿，把他们拿去，免得身体当安息日留在十字架上。
19:32 | 于是兵丁来，把头一个人的腿，并与耶稣同钉另一个人的腿，都打断了；
19:33 | 只是来到耶稣那里，见祂已经死了，就不打断祂的腿。
19:34 | 惟有一个兵用枪扎祂的肋旁，随即有1血和1水流出来。
19:35 | 那看见的人就作见证，他的见证也是真实的，并且他知道自己所说的是真实的，叫你们也可以信。
19:36 | 1这些事发生，为要应验经书：“祂的2骨头，一根也不可折断。”
19:37 | 另有一处经书说，“他们要仰望自己所扎的人。”
6 | 安息于人的尊贵中　十九38～42
19:38 | 1这些事以后，有亚利马太人约瑟，是耶稣的门徒，只因怕犹太人，就暗暗的作门徒，他求彼拉多，要领耶稣的身体，彼拉多准许了，他就来把耶稣的身体领去。
19:39 | 又有先前夜间到耶稣那里的尼哥底母也来了，带着没药与沉香调和的香料，约有一百1磅。
19:40 | 他们就领了耶稣的身体，照犹太人殡葬的规矩，用细麻布加上香料裹好。
19:41 | 在耶稣钉十字架的地方，有一个园子，园里有一座新坟墓，是从来没有葬过人的。
19:42 | 只因是犹太人的预备日，又因那坟墓近，他们就把耶稣安放在那里。
约翰福音 第 十九 章 <上一章　下一章>


约20

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 二十 章

7 | 复活于神的荣耀中　二十1～13，17
a | 将旧造撇在坟墓中作见证，乃由祂的欣赏者所预备，并为祂的寻求者所发现　1～10
第 20 章
20:1 | 1七日的第一日清早，天还黑的时候，抹大拉的马利亚2来到坟墓那里，看见石头从坟墓挪开了。
20:2 | 她就跑到西门彼得，和耶稣所爱的那另一个门徒那里，对他们说，有人把主从坟墓里取了去，我们不知道他们把祂放在那里。
20:3 | 彼得和那另一个门徒就出来，往坟墓那里去。
20:4 | 两个人同跑，那另一个门徒跑在前头，比彼得更快，先到了坟墓；
20:5 | 低头往里看，见1细麻布还放着，只是没有进去。
20:6 | 西门彼得随后也到了，进坟墓里去，就看见细麻布还放着，
20:7 | 又看见耶稣的1裹头巾，没有和细麻布放在一起，是另在一处卷着。
20:8 | 那时，先到坟墓的那另一个门徒也进去，看见就信了。
20:9 | 因为他们还不明白经书所说的，就是耶稣必须1从死人中复活。
20:10 | 于是两个门徒又回自己的住处去了。
b | 为神差来的天使所见证　11～13
20:11 | 马利亚却站在坟墓外面1哭，哭的时候，低头往坟墓里看，
20:12 | 就见两个天使，身穿白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。
20:13 | 天使对她说，妇人，你为什么哭？她对他们说，有人把我的主取了去，我不知道他们把祂放在那里。
20:14 | 她说了这话，就转过身来，看见耶稣站着，却不知道是耶稣。
20:15 | 耶稣对她说，妇人，为什么哭？你找谁？马利亚以为是看园的，就对祂说，先生，若是你把祂移走了，请告诉我，你把祂放在那里，我好去取祂。
20:16 | 耶稣对她说，马利亚。马利亚就转过身来，用希伯来话对祂说，拉波尼（意思就是夫子）。
c | 产生许多弟兄，使祂的父与神成为他们的　17
四 | 在复活中的生命　二十14～二一25
1 | 向寻求者显现，并升到父那里　二十14～18
20:14 | 她说了这话，就转过身来，看见耶稣站着，却不知道是耶稣。
20:15 | 耶稣对她说，妇人，为什么哭？你找谁？马利亚以为是看园的，就对祂说，先生，若是你把祂移走了，请告诉我，你把祂放在那里，我好去取祂。
20:16 | 耶稣对她说，马利亚。马利亚就转过身来，用希伯来话对祂说，拉波尼（意思就是夫子）。
20:17 | 耶稣对她说，不要摸我，因我还没有1升到父那里；你往我2弟兄那里去，告诉他们说，我要升到我的3父，也是你们的父那里，到我的神，也是你们的神那里。
20:18 | 抹大拉的马利亚就去告诉门徒说，我已经看见主了；并且告诉他们主也对她说了这些话。
2 | 成为那灵而来，被吹入信徒里面　二十19～25
20:19 | 那日（就是七日的第一日）晚上，1门徒所在的地方，因怕犹太人，门都关了；耶稣2来站在当中，对他们说，3愿你们平安。
20:20 | 说了这话，就把手和肋旁指给他们看。门徒看见主，就1喜乐了。
20:21 | 耶稣又对他们说，愿你们平安，父怎样1差遣了我，我也照样2差遣你们。
20:22 | 说了这话，就向他们吹入一口气，说，你们受圣1灵。
20:23 | 你们赦免谁的1罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。
20:24 | 那十二个门徒中，有一个称为1低土马的多马，2耶稣来的时候，他没有和他们在一起。
20:25 | 其他的门徒就对他说，我们已经看见主了。多马却对他们说，除非我看见祂手上的钉痕，用指头探入那钉痕，又用手探入祂的肋旁，我总不信。
3 | 同信徒聚集　二十26～31
20:26 | 1过了八日，耶稣的2门徒又在屋里，多马也和他们在一起。门虽都是关的，耶稣却3来站在当中，说，愿你们平安。
20:27 | 就对多马说，伸过你的指头来，1摸我的手；伸出你的手来，探入我的肋旁。不要不信，总要信。
20:28 | 多马回答祂说，我的主，我的1神。
20:29 | 耶稣对他说，你因看见了我才信，那没有看见就信的有福了。
20:30 | 耶稣在门徒面前，另外行了许多神迹，没有记在这书上。
20:31 | 但记这些事，要叫你们信耶稣是1基督，是神的儿子；并且叫你们信了，就可以在祂的名里得生命。
约翰福音 第 二十 章 <上一章　下一章>


约21

圣经目录 约翰福音纲目 <上一章　下一章>

约翰福音 第 二十一 章

4 | 同信徒行动生活　二一1～14
第 21 章
21:1 | 1这些事以后，耶稣在提比哩亚海边，又向门徒2显现如下：
21:2 | 有西门彼得，和称为1低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又另有两个门徒，都在一处。
21:3 | 西门彼得对他们说，我1打鱼去。他们说，我们也和你同去。他们就出去，上了船，那一夜并2没有打着什么。
21:4 | 天将亮的时候，耶稣站在岸上，门徒却不知道是耶稣。
21:5 | 耶稣就对他们说，孩子们，你们有鱼1吃么？他们回答祂说，2没有。
21:6 | 耶稣对他们说，把网撒在船的右边，就必得着。他们便撒下网去，竟拉不上来，因为1鱼甚多。
21:7 | 耶稣所爱的那门徒就对彼得说，是主！那时西门彼得1赤着身子，一听见是主，就束上外衣，跳进海里。
21:8 | 其余的门徒离岸不远，约有1二百肘，就在小船上把那网鱼拉过来。
21:9 | 他们上了岸，就看见那里放着炭火，上面放着1鱼和饼。
21:10 | 耶稣对他们说，把刚才打的鱼，拿几条来。
21:11 | 西门彼得就去，把网拉到岸上，那网满了大鱼，共一百五十三条；鱼虽这样多，网却没有破。
21:12 | 耶稣对他们说，1来吃早饭。门徒中没有一个敢问祂，你是谁？因为知道是主。
21:13 | 耶稣就来拿1饼给他们，也照样拿1鱼给他们。
21:14 | 耶稣从死人中复活以后，向门徒显现，这是第三次。
5 | 同信徒工作行走　二一15～25
21:15 | 他们吃完了早饭，耶稣对西门彼得说，约翰的儿子1西门，你2爱我比这些更深么？彼得对祂说，主啊，是的，你知道我3爱你。耶稣对他说，你4喂养我的5小羊。
21:16 | 耶稣第二次又对他说，约翰的儿子西门，你爱我么？彼得对祂说，主啊，是的，你知道我爱你。耶稣对他说，你1牧养我的2羊。
21:17 | 耶稣1第三次对他说，约翰的儿子西门，你爱我么？彼得因为耶稣第三次对他说，你爱我么？就忧愁，对耶稣说，主啊，你是无所不2知的，你2知道我爱你。耶稣对他说，你喂养我的羊。
21:18 | 我实实在在的告诉你，你年轻的时候，自己束上带子，1随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。
21:19 | 耶稣说这话，是指明彼得要1怎样死荣耀神。说了这话，就对他说，你跟从我吧。
21:20 | 彼得转过身来，看见耶稣所爱的那门徒跟着，就是在晚饭的时候，靠着耶稣胸膛，说，主啊，出卖你的是谁的那门徒。
21:21 | 彼得看见他，就对耶稣说，主啊，这人怎么样？
21:22 | 耶稣对他说，我若要留他直到我1来的时候，与你何干？你1跟从我吧。
21:23 | 于是这话传在弟兄中间，说那门徒不死。其实耶稣不是说他不死，乃是说，我若要留他直到我1来的时候，与你何干。
21:24 | 为这些事作见证，并且记载这些事的，就是这门徒；我们也知道他的见证是真实的。
21:25 | 耶稣所行的，还有1许多别的事，若是一一都写出来，我想所写的书，就是世界也容不下了。
约翰福音 第 二十一 章 <上一章　下一章>


使徒行传

圣经目录 使徒行传纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

壹 | 引言 一1～2
贰 | 预备 一3～26
 | 一 | 基督的预备 3～8
 |  | 1 | 讲说神国的事 3
 |  | 2 | 嘱咐等候灵浸 4～8
 | 二 | 基督的升天 9～11
 | 三 | 门徒的预备 12～26
 |  | 1 | 持续祷告 12～14
 |  | 2 | 拣选马提亚 15～26
叁 | 繁殖 二1～二八31
 | 一 | 在犹太地，藉着彼得一班同工的职事 二1～十二24
 |  | 1 | 犹太信徒的灵浸 二1～13
 |  |  | a | 圣灵经纶的充溢 1～4
 |  |  | b | 百姓的惊讶 5～13
 |  | 2 | 彼得对犹太人的第一篇信息 二14～41
 |  |  | a | 解释圣灵经纶的充溢 14～21
 |  |  | b | 见证作工、受死、复活、并升天的耶稣 22～36
 |  |  | c | 劝导受灵感的人悔改、受浸、得救 37～41
 |  | 3 | 召会生活的开始 二42～47
 |  | 4 | 彼得对犹太人的第二篇信息 三1～26
 |  |  | a | 瘸者得医 1～10
 |  |  | b | 信息 11～26
 |  |  |  | (一) | 见证受死并复活的耶稣 11～18
 |  |  |  | (二) | 劝人回转，有分于升天并再来的基督 19～26
 |  | 5 | 犹太宗教徒逼迫的开始 四1～31
 |  |  | a | 议会的捉拿并审问 1～7
 |  |  | b | 彼得的见证 8～12
 |  |  | c | 议会的禁止 13～18
 |  |  | d | 彼得和约翰的答言 19～20
 |  |  | e | 议会的释放 21～22
 |  |  | f | 召会的赞美与祷告 23～31
 |  | 6 | 召会生活的延续 四32～五11
 |  |  | a | 积极的一面 四32～37
 |  |  | b | 消极的一面 五1～11
 |  | 7 | 使徒的神迹奇事 五12～16
 |  | 8 | 犹太宗教徒逼迫的延续 五17～42
 |  |  | a | 议会的捉拿与主的解救 17～28
 |  |  | b | 使徒的见证 29～32
 |  |  | c | 议会的禁止与释放 33～40
 |  |  | d | 使徒的欢乐与忠信 41～42
 |  | 9 | 七位执事的选立 六1～6
 |  | 10 | 神话语的扩长与门徒的繁增 六7
 |  | 11 | 犹太宗教徒逼迫的扩增 六8～八3
 |  |  | a | 司提反的殉道 六8～七60
 |  |  |  | (一) | 受抵挡、被捉拿 六8～七1
 |  |  |  | (二) | 作见证 七2～53
 |  |  |  | (三) | 被杀害 七54～60
 |  |  | b | 耶路撒冷召会的遭害 八1～3
 |  | 12 | 腓利的传扬 八4～40
 |  |  | a | 在撒玛利亚 4～25
 |  |  |  | (一) | 传讲基督与神的国 4～13
 |  |  |  | (二) | 为使徒所印证 14～25
 |  |  | b | 向埃提阿伯人 26～39
 |  |  | c | 直到该撒利亚 40
 |  | 13 | 扫罗的转变 九1～30
 |  |  | a | 主的显现 1～9
 |  |  | b | 亚拿尼亚的印证 10～19
 |  |  | c | 开始的传扬 20～30
 |  | 14 | 召会的建造与繁增 九31
 |  | 15 | 彼得职事的扩展 九32～43
 |  |  | a | 到吕大 32～35
 |  |  | b | 到约帕 36～43
 |  | 16 | 向外邦人的扩展 十1～十一18
 |  |  | a | 哥尼流的异象 十1～8
 |  |  | b | 彼得的异象 十9～16
 |  |  | c | 彼得的造访 十17～33
 |  |  | d | 彼得的信息 十34～43
 |  |  | e | 外邦信徒的灵浸 十44～46
 |  |  | f | 外邦信徒的水浸 十47～48
 |  |  | g | 使徒和犹太众弟兄的承认 十一1～18
 |  | 17 | 向腓尼基、居比路、并安提阿的扩展 十一19～26
 |  | 18 | 安提阿的召会与犹太圣徒的交通 十一27～30
 |  | 19 | 罗马政客的逼迫 十二1～23
 |  |  | a | 几个信徒的受害和雅各的殉道 1～2
 |  |  | b | 彼得的被捉 3～19上
 |  |  |  | (一) | 监中的看守 3～5上
 |  |  |  | (二) | 主的拯救 5下～19上
 |  |  | c | 逼迫者的命运 19下～23
 |  | 20 | 神话语的扩长与繁增 十二24
 | 二 | 在外邦地，藉着保罗一班同工的职事 十二25～二八31
 |  | 1 | 引进 十二25
 |  | 2 | 圣灵的分别并差遣 十三1～4上
 |  | 3 | 第一次的行程 十三4下～十四28
 |  |  | a | 到居比路的帕弗 十三4下～12
 |  |  | b | 到彼西底的安提阿 十三13～52
 |  |  |  | (一) | 传讲钉死并复活的基督为救主 13～43
 |  |  |  | (二) | 为犹太人所弃绝 44～52
 |  |  | c | 到以哥念 十四1～5
 |  |  | d | 到吕高尼的路司得和特庇 十四6～21上
 |  |  | e | 回程坚固门徒，并选立长老 十四21下～25上
 |  |  | f | 回安提阿，结束第一次的行程 十四25下～28
 |  | 4 | 割礼的搅扰 十五1～34
 |  |  | a | 使徒和长老在耶路撒冷的会议 1～21
 |  |  | b | 决议 22～34
 |  | 5 | 巴拿巴的难处 十五35～39
 |  | 6 | 第二次的行程 十五40～十八22
 |  |  | a | 到叙利亚和基利家 十五40～41
 |  |  | b | 到特庇和路司得 十六1～5
 |  |  | c | 到马其顿的腓立比 十六6～40
 |  |  |  | (一) | 马其顿人的异象 6～10
 |  |  |  | (二) | 传讲及其果效 11～18
 |  |  |  | (三) | 被囚与得释 19～40
 |  |  | d | 到帖撒罗尼迦 十七1～9
 |  |  | e | 到庇哩亚 十七10～13
 |  |  | f | 到雅典 十七14～34
 |  |  |  | (一) | 弟兄们的打发 14～15
 |  |  |  | (二) | 与犹太人的辩论，并与外邦哲学家的争论 16～18
 |  |  |  | (三) | 在亚略巴古的传讲 19～34
 |  |  | g | 到哥林多 十八1～17
 |  |  |  | (一) | 与亚居拉和百基拉的相遇 1～4
 |  |  |  | (二) | 对犹太人的传讲，并他们的抵挡 5～17
 |  |  | h | 到以弗所 十八18～21上
 |  |  | i | 再回安提阿，结束第二次的行程 十八21下～22
 |  | 7 | 第三次的行程 十八23～二一17
 |  |  | a | 到加拉太地区和弗吕家 十八23
 |  |  | b | 再到以弗所 十八24～十九41
 |  |  |  | (一) | 亚波罗的职事 十八24～28
 |  |  |  | (二) | 亚波罗职事缺欠的补满 十九1～7
 |  |  |  | (三) | 尽职及其果效─主的话扩长，而且得胜 十九8～20
 |  |  |  | (四) | 去耶路撒冷和罗马的定意 十九21～22
 |  |  |  | (五) | 扰乱 十九23～41
 |  |  |  |  | (1) | 原因 23～34
 |  |  |  |  | (2) | 乱定 35～41
 |  |  | c | 经过马其顿和希腊到特罗亚 二十1～12
 |  |  | d | 到米利都，会以弗所召会的长老 二十13～38
 |  |  | e | 到推罗 二一1～6
 |  |  | f | 到多利买 二一7
 |  |  | g | 到该撒利亚 二一8～14
 |  |  | h | 到耶路撒冷，结束第三次的行程 二一15～17
 |  | 8 | 犹太教的反面影响 二一18～26
 |  | 9 | 犹太人终极的逼迫 二一27～二六32
 |  |  | a | 抵挡保罗的暴动 二一27～二三15
 |  |  |  | (一) | 犹太人的捉拿 二一27～30
 |  |  |  | (二) | 罗马千夫长的干预 二一31～39
 |  |  |  | (三) | 暴动者前的分诉 二一40～二二21
 |  |  |  | (四) | 罗马人的捆绑 二二22～29
 |  |  |  | (五) | 议会前的分诉 二二30～二三10
 |  |  |  | (六) | 主的鼓励 二三11
 |  |  |  | (七) | 犹太人的阴谋 二三12～15
 |  |  | b | 千夫长向罗马总督腓力斯的解送 二三16～二四27
 |  |  |  | (一) | 解送的秘密 二三16～35
 |  |  |  | (二) | 犹太辩士的控告 二四1～9
 |  |  |  | (三) | 腓力斯前的分诉 二四10～21
 |  |  |  | (四) | 腐败不公罗马政客的扣留监管 二四22～27
 |  |  | c | 腓力斯向继任者非斯都的转留 二五1～二六32
 |  |  |  | (一) | 犹太首领要求的被拒 二五1～5
 |  |  |  | (二) | 非斯都前的分诉 二五6～8
 |  |  |  | (三) | 向该撒的上诉 二五9～12
 |  |  |  | (四) | 非斯都向亚基帕王的提说 二五13～27
 |  |  |  | (五) | 亚基帕王前的分诉 二六1～29
 |  |  |  | (六) | 亚基帕王的判断 二六30～32
 |  | 10 | 第四次的行程 二七1～二八31
 |  |  | a | 到佳澳 二七1～12
 |  |  | b | 飓风与保罗对安全的预告 二七13～26
 |  |  | c | 保罗的超越、智慧对水手兵丁的卑鄙、愚昧 二七27～44
 |  |  | d | 到米利大岛 二八1～10
 |  |  | e | 到罗马，结束第四次的行程 二八11～31
 |  |  |  | (一) | 从叙拉古到罗马 11～16
 |  |  |  | (二) | 与犹太首领的接触 17～22
 |  |  |  | (三) | 在罗马的尽职 23～31


徒1

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 一 章

著者： 路加，见路一3注1。
著时： 约在主后六十七、八年，在写路加福音之后。（一1。）
著地： 或在罗马。（参门24，提后四11。）
受者： 提阿非罗，（一1，）见路一1注1。
主题：复活的基督在升天里，凭着那灵，藉着门徒，为着产生众召会─神的国─的繁殖
壹 | 引言　一1～2
第 1 章
1:1 | 1提阿非罗啊，我已经作了2前书，论到耶稣开头所行所教训的一切3事，
1:2 | 直到祂藉着圣1灵，吩咐所拣选的使徒以后，被接上升的日子为止。
贰 | 预备　一3～26
一 | 基督的预备　3～8
1 | 讲说神国的事　3
1:3 祂受害之后，用许多确据，将自己活活的1显给使徒看，2四十天之久向他们3显现，讲说4神国的事。
2 | 嘱咐等候灵浸　4～8
1:4 | 耶稣同他们1聚集的时候，嘱咐他们说，不要离开耶路撒冷，却要等候父所2应许的，就是你们听我说过的；
1:5 | 因为约翰是在1水里施浸，但过不多几日，你们要2在圣灵里受浸。
1:6 | 那些聚在一起的人问耶稣说，主啊，你复兴1以色列国，就在这时候么？
1:7 | 耶稣对他们说，父凭着自己的权柄所定的时候或时期，不是你们可以知道的。
1:8 | 但圣灵降临1在你们2身上，你们就必3得着能力，并要在耶路撒冷、犹太全地、撒玛利亚，直到地极，作我的4见证人。
二 | 基督的升天　9～11
1:9 | 说了这话，他们正看的时候，祂就被取上升，有一朵云彩把祂从他们的眼界中接上去了。
1:10 | 当祂往上去，他们定睛望天的时候，看哪，有两个人身穿白衣，站在他们旁边，说，
1:11 | 1诸位，加利利人哪，你们为什么站着望天？这离开你们被接2升天的耶稣，你们3见祂怎样往天上去，祂还要4怎样5来。
三 | 门徒的预备　12～26
1 | 持续祷告　12～14
1:12 | 有一座山名叫橄榄山，离耶路撒冷不远，有1安息日可走的路程，当下门徒从那里回2耶路撒冷去。
1:13 | 他们进了城，就上了所住的一间楼房，在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、1热烈派的西门和雅各的2兄弟犹大。
1:14 | 这些人同着几个妇人，和耶稣的母亲1马利亚，并耶稣的兄弟，都2同心合意，3坚定持续的4祷告。
2 | 拣选马提亚　15～26
1:15 | 在那些日子，有许多人聚集，约一百二十名，彼得在弟兄中间站起来，1说，
1:16 | 1诸位，弟兄们，圣灵藉着大卫的口，在经上预先讲到那领人捉拿耶稣的犹大，这话是必须应验的。
1:17 | 他本来列在我们数中，并且在1这职事上得了一分。
1:18 | 这人用不义的1工价买了一块田，以后他倒头坠下，肚腹迸裂，肠子都流出来。
1:19 | 住在耶路撒冷的众人都知道这事，所以按着他们的本地话，称那块田为1亚革大马，就是2血田的意思。
1:20 | 因此诗篇上写着，“愿他的住处变为荒场，无人在内居住。”又说，“愿别人得他的监督职分。”
1:21 | 所以在主耶稣出入1于我们中间的时候，
1:22 | 从约翰施浸起，直到主离开我们被接上升的日子，始终与我们作伴的那些人中，现在必须有一位与我们同作耶稣1复活的见证人。
1:23 | 于是他们推举两个人，就是那称为巴撒巴，又名犹士都的约瑟，和马提亚，
1:24 | 就祷告说，主啊，你知道万人的心，求你从这两个人中，指明你所拣选的是那一个，
1:25 | 叫他得这职事与使徒职分的地位。这一分犹大已经离弃，往自己的地方去了。
1:26 | 于是众人为他们摇1签，摇出马提亚来，他就和十一位使徒同列。
使徒行传 第 一 章 <上一章　下一章>


徒2

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 二 章

叁 | 繁殖　二1～二八31
一 | 在犹太地，藉着彼得一班同工的职事　二1～十二24
1 | 犹太信徒的灵浸　二1～13
a | 圣灵经纶的充溢　1～4
第 2 章
2:1 | 1五旬节那天到了，门徒都聚集在一处。
2:2 | 忽然从天上有响声下来，好像一阵暴1风刮过，2充满了他们所坐的整个屋子。
2:3 | 又有1舌头如2火焰向他们显现出来，分开3落在他们各人身上，
2:4 | 他们就1都被圣灵2充溢，并且按着那灵所赐的3发表，用别种不同的4语言说起话来。
b | 百姓的惊讶　5～13
2:5 | 那时，有1犹太人，就是从天下各国来的虔诚人，住在耶路撒冷。
2:6 | 这声音一响，许多人都来在一起，各人因听见门徒用听众各人的本地话讲论，就感困惑。
2:7 | 他们都惊讶希奇，说，看哪，这些说话的不都是加利利人么？
2:8 | 我们各人怎么听见他们说我们生来所用的本地话？
2:9 | 我们帕提亚人、玛代人、以拦人、和住在米所波大米、犹太、加帕多家、本都、亚西亚、
2:10 | 弗吕家、旁非利亚、埃及的人，并靠近古利奈的吕彼亚一带地方的人，以及旅居的罗马人，或是犹太人，或是1入犹太教的人，
2:11 | 革哩底和亚拉伯人，都听见他们用我们的1语言，讲说神的大作为。
2:12 | 众人就都惊讶猜疑，彼此说，这是什么意思？
2:13 | 还有人讥诮说，他们无非是被1新酒灌满了。
2 | 彼得对犹太人的第一篇信息　二14～41
a | 解释圣灵经纶的充溢　14～21
2:14 | 彼得同1十一位使徒站起来，高声对众人说，2诸位，犹太人和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。
2:15 | 这些人并不是像你们所想的喝醉了，因为时候不过是1上午九时；
2:16 | 这正是藉着申言者约珥所说的，
2:17 | “神说，在1末后的日子，我要将我的灵2浇灌3在4一切属肉体的人5身上；你们的儿女要说6预言，你们的青年人要见异象，你们的老年人要作异梦。
2:18 | 在那些日子，我要将我的灵浇灌在我的奴仆和婢女身上，他们就要说预言。
2:19 | 我要在天上1显出奇事，在地上显出神迹，有血、有火、有烟雾。
2:20 | 在主大而显赫的1日子来到以前，日头要变为黑暗，月亮要变为血。
2:21 | 那时，凡1呼求主2名的，就必3得救。”
b | 见证作工、受死、复活、并升天的耶稣　22～36
2:22 | 1诸位，以色列人哪，你们要听这些话：神藉着拿撒勒2人耶稣，在你们中间施行异能、奇事、神迹，将祂3证明出来，正如你们自己所知道的。
2:23 | 祂既按着神的1定议2先见被交给人，你们就藉着3不法之人的手，把祂钉在4十字架上杀了。
2:24 | 1神却将死的痛苦解除，叫祂复活了，因为祂2不能被死拘禁。
2:25 | 大卫指着祂说，“1我看见2主常在我眼前，因3祂在我右边，我便不至摇动。
2:26 | 所以我的心快乐，我的1舌欢腾，并且我的肉身要2安居在指望中；
2:27 | 因你必不将我的魂撇在1阴间，也不叫你的2圣者见3朽坏。
2:28 | 你已将生命的1道路指示我，你必用你的2面容使我充满快乐。”
2:29 | 1诸位，弟兄们，先祖大卫的事，我可以明明的对你们说，他死了，也葬了，并且他的坟墓直到今日还在我们这里。
2:30 | 大卫既是申言者，又晓得神曾用誓言向他起誓，要从他的1后裔中，立一位坐在他的2宝座上，
2:31 | 就预先看明这事，讲论基督的复活说，祂不被撇在阴间，祂的肉身也不见朽坏。
2:32 | 这位耶稣，1神已经叫祂复活了，我们都是2这事的见证人。
2:33 | 祂既被高举在神的右边，又从父领受了1所应许的圣灵，就把你们所看见所听见的，浇灌下来。
2:34 | 大卫并1没有升到诸天之上，但他自己说，“2主对我主说，你坐在我的3右边，
2:35 | 等我1使你的仇敌作你的脚凳。”
2:36 | 所以，以色列全家当确实的知道，1你们钉在十字架上的这位耶稣，神已经立祂为2主为基督了。
c | 劝导受灵感的人悔改、受浸、得救　37～41
2:37 | 众人听了，觉得扎心，就对彼得和其余的使徒说，1诸位，弟兄们，我们当怎样行？
2:38 | 彼得对他们说，你们要1悔改，各人要2靠耶稣基督的3名4受浸，叫你们的5罪得6赦，就必领受7所赐的圣8灵。
2:39 | 因为这1应许是给2你们和你们的儿女，并3一切在远方，4凡是主我们的神所召来的人。
2:40 | 彼得还用许多别的话郑重的1作见证，劝勉他们说，你们2要得救，脱离这弯曲的3世代。
2:41 | 于是领受他话的人，就1受了浸，那一天约添了三千人。
3 | 召会生活的开始　二42～47
2:42 | 他们都坚定持续在使徒的1教训和交通里，持续擘饼和祷告。
2:43 | 众人都起了敬畏，又有许多1奇事神迹，藉着使徒行出来。
2:44 | 信的人都在一处，凡物1公用，
2:45 | 并且1卖了田产家业，照各人所需用的分给各人。
2:46 | 他们天天同心合意，坚定持续的在1殿里，并且2挨家挨户3擘饼，存着欢跃4单纯的心用饭，
2:47 | 赞美神，1在众民面前有恩典。主将得救的人，天天2和他们加在一起。
使徒行传 第 二 章 <上一章　下一章>


徒3

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 三 章

4 | 彼得对犹太人的第二篇信息　三1～26
a | 瘸者得医　1～10
第 3 章
3:1 | 1午后三时祷告的时候，彼得、约翰上2殿里去。
3:2 | 有一个人，从母腹里就是瘸腿的，天天被人抬来，放在那名叫美门的殿门口，要求进殿的人周济。
3:3 | 他看见彼得、约翰将要进殿，就求他们周济。
3:4 | 彼得同约翰定睛看他，彼得说，你看我们。
3:5 | 那人就留意看他们，指望从他们得着什么。
3:6 | 彼得却说，1金银我都没有，只把我所有的给你：我在2拿撒勒人耶稣基督的名里，叫你3起来行走！
3:7 | 于是抓着他的右手，扶他起来；他的脚和踝子骨立刻健壮了，
3:8 | 就跳起来，站着，又行走，同他们进了殿，走着，跳着，赞美神。
3:9 | 众百姓都看见他行走，赞美神；
3:10 | 认得他是那素常坐在殿的美门口求周济的，就因他所遇着的事，满了希奇惊骇。
b | 信息　11～26
(一) | 见证受死并复活的耶稣　11～18
3:11 | 那人正拉着彼得、约翰的时候，众百姓一齐跑到他们那里，在那称为所罗门的廊下，甚觉希奇。
3:12 | 彼得看见，就对百姓说，1诸位，以色列人哪，为什么对这事感到希奇？为什么定睛看我们，以为我们是凭着自己的能力或虔诚，使这人行走？
3:13 | 1亚伯拉罕、以撒、雅各的神，就是我们列祖的神，已经2荣耀了祂的仆人耶稣。这位耶稣，你们曾把祂交付彼拉多，彼拉多定意要释放祂，你们竟在彼拉多面前弃绝了祂。
3:14 | 你们弃绝了那圣别公义者，反而要求把一个作凶手的人给你们。
3:15 | 你们杀了那生命的1创始者，2神却叫祂从死人中复活了，我们都是3这事的见证人。
3:16 | 1因信祂的名，祂的2名便叫你们所看见所认识的这人健壮了；藉着祂而来的信，叫这人在你们众人面前完全好了。
3:17 | 弟兄们，我晓得你们作这事是出于无知，你们的官长也是如此，
3:18 | 但神藉着众申言者的口所1预先宣告，祂的基督将要受害的事，就这样应验了。
(二) | 劝人回转，有分于升天并再来的基督　19～26
3:19 | 所以你们要悔改，并要回转，使你们的1罪得以涂抹，这样，那2舒爽的时期，就得以从3主面前来到，
3:20 | 祂也必差遣所预先选定给你们的基督，就是耶稣。
3:21 | 天必留祂，直到万物1复兴的时候，就是神2自古以来，藉着祂圣申言者的口所说的。
3:22 | 摩西曾说，“主神要从你们弟兄中间，给你们兴起一位1申言者像我，凡祂向你们所说的，你们都要听从。
3:23 | 凡不听从那申言者的1人，必要从民中灭绝。”
3:24 | 从撒母耳起，以及相继兴起的众申言者，凡1说预言的，也都宣告了这些日子。
3:25 | 你们是申言者的子孙，也是神与你们祖宗所立之约的子孙，神在那约中，曾对亚伯拉罕说，地上万族，都要因你的1后裔得福。
3:26 | 神既兴起祂的仆人，就先差1祂到你们这里来，祝福你们，叫你们各人回转，离开邪恶。
使徒行传 第 三 章 <上一章　下一章>


徒4

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 四 章

5 | 犹太宗教徒逼迫的开始　四1～31
a | 议会的捉拿并审问　1～7
第 4 章
4:1 | 使徒对百姓说话的时候，祭司们、1守殿官和2撒都该人，来到他们那里，
4:2 | 因他们教训百姓，1凭着耶稣宣传从死人中的复活，就很恼怒，
4:3 | 于是下手拿住他们。因为天已经晚了，就把他们收在监里，直到第二天。
4:4 | 但听道的人中，有许多信的，男人的数目约到五千。
4:5 | 到了第二天，百姓的官长、长老和经学家，在耶路撒冷1聚集，
4:6 | 又有大祭司亚那和1该亚法、2约翰、亚力山大、并所有大祭司的亲族，都在那里。
4:7 | 他们叫使徒站在当中，查问说，你们1用什么能力，或在谁的名里作这事？
b | 彼得的见证　8～12
4:8 | 那时，彼得被圣灵1充溢，对他们说，
4:9 | 百姓的官长和长老啊，若是今日，因为在一个病人身上所行的善事，审问我们他是怎么得了拯救的，
4:10 | 你们众人和以色列众百姓就当知道，乃是在1拿撒勒人耶稣基督，就是2你们所钉十字架，3神从死人中所复活者的名里，在这名里，这人才站在你们面前健康完好。
4:11 | 祂是你们1匠人所2轻弃的石头，已成了3房角的头块石头。
4:12 | 除祂以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。
c | 议会的禁止　13～18
4:13 | 他们见彼得、约翰的胆量，并且看出他们原是1没有学问的2平民，就都希奇，认出他们是跟过耶稣的。
4:14 | 又看见那治好了的人，和他们一同站着，就无话可驳。
4:15 | 于是吩咐他们到1议会外面去，就彼此商议说，
4:16 | 我们当怎样办这两个人？因为藉着他们确实有一件明显的神迹行出来了，凡住耶路撒冷的人都知道，我们也不能不承认。
4:17 | 惟恐这事越发传布在民间，我们必须恐吓他们，叫他们不要再靠这名对任何人讲论。
4:18 | 于是叫了他们来，吩咐他们，绝对不要靠耶稣的名讲论、施教。
d | 彼得和约翰的答言　19～20
4:19 | 但彼得、约翰回答他们说，听从你们，不听从神，这在神面前对不对，你们去判断吧！
4:20 | 因为我们所看见所听见的，不能不说。
e | 议会的释放　21～22
4:21 | 官长因百姓的缘故，找不出办法刑罚他们，只好再恐吓一番，把他们释放了；这是因众人为所发生的事，都荣耀神。
4:22 | 原来藉着神迹医好的那人，有四十多岁了。
f | 召会的赞美与祷告　23～31
4:23 | 二人既被释放，就到1自己的人那里去，把祭司长和长老所说的话，都报告他们。
4:24 | 他们听见了，就同心合意的高声向神说，1主宰啊，你是造天、地、海和其中万物的。
4:25 | 你曾藉着圣灵，托你仆人我们祖宗大卫的口，说，“外邦为什么1吼闹，万民为什么谋算虚妄的事？
4:26 | 地上的君王一齐起来，臣宰也聚集在一起，要抵挡主并祂的受膏者。”
4:27 | 希律和本丢彼拉多，同外邦人和以色列民，果真在这城里聚集，要抵挡你所膏的圣仆耶稣，
4:28 | 成就你手和你定议所1预定必有的事。
4:29 | 主啊，他们恐吓我们，现在求你鉴察，并叫你的奴仆大放胆量，讲说你的话，
4:30 | 同时伸出你的手施行医治，使神迹奇事，藉着你圣仆耶稣的名行出来。
4:31 | 祈求完了，聚会的地方震动，他们就都被圣灵1充溢，放胆讲说神的话。
6 | 召会生活的延续　四32～五11
a | 积极的一面　四32～37
4:32 | 那许多信的人，都是一心一魂的，1没有人说他的财物有一样是自己的，都是大家2公用。
4:33 | 使徒大有能力，1见证主耶稣的复活，众人也都蒙大2恩。
4:34 | 他们中间没有一个缺乏的，因为凡有田产房屋的都1卖了，把所卖的价银拿来，放在使徒脚前，
4:35 | 照各人所需用的，分给各人。
4:36 | 有一个利未人约瑟，按籍贯是居比路人，使徒称他为1巴拿巴。（巴拿巴翻出来，就是劝慰子。）
4:37 | 他有一块田地，也卖了，把钱拿来，放在使徒脚前。
使徒行传 第 四 章 <上一章　下一章>


徒5

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 五 章

b | 消极的一面　五1～11
第 5 章
5:1 | 但是有一个人，名叫亚拿尼亚，同他的妻子撒非喇，卖了产业，
5:2 | 把价银私自留下一部分，他的妻子也知道。他把一部分拿来放在使徒脚前。
5:3 | 彼得说，亚拿尼亚，为什么撒但充满了你的心，叫你欺骗1圣灵，把田产的价银私自留下一部分？
5:4 | 田产还留着，所留下的1不是你自己的么？既卖了，价银1不也是2由你作主么？你为什么心里3起这意念？你不是欺骗人，乃是欺骗4神了。
5:5 | 亚拿尼亚听见这话，就仆倒1断了气，听见的人都甚惧怕。
5:6 | 有些青年人起来，把他包裹好，抬出去埋葬了。
5:7 | 约隔了三小时，亚拿尼亚的妻子进来，还不知道所发生的事。
5:8 | 彼得对她说，你告诉我，你们卖田产的价银，就是这些么？她说，是的，就是这些。
5:9 | 彼得对她说，你们为什么1同心试探2主的灵？看哪，埋葬你丈夫之人的脚已到了门口，他们也要把你抬出去。
5:10 | 妇人立刻仆倒在彼得脚前，断了气。那些青年人进来，见她已经死了，就抬出去，埋在她丈夫旁边。
5:11 | 全1召会以及所有听见这事的人，都甚惧怕。
7 | 使徒的神迹奇事　五12～16
5:12 | 主藉使徒的手，在民间行了许多1神迹奇事；他们都同心合意的在所罗门廊下，
5:13 | 其余的人没有一个敢贴近他们，百姓却尊重他们；
5:14 | 信的人越发加添归主，连男带女很多。
5:15 | 甚至有人将病人抬到街上，放在小榻或褥子上，指望彼得过来的时候，或者他的影子可以荫庇他们一些人。
5:16 | 还有许多耶路撒冷周围城邑的人，也带着病人和被污灵缠磨的，聚拢了来，他们全都得了医治。
8 | 犹太宗教徒逼迫的延续　五17～42
a | 议会的捉拿与主的解救　17～28
5:17 | 大祭司和一切同他在一起的人，就是当地撒都该派的人，都起来，充满忌恨，
5:18 | 就下手拿住使徒，将他们收在公共拘留所。
5:19 | 但主的使者，夜里开了监门，领他们出来，说，
5:20 | 你们去站在殿里，把1这生命的2话，都讲给百姓听。
5:21 | 使徒听了这话，天将亮的时候，就进殿里去施教。大祭司和同他在一起的人来了，叫齐议会的人，1就是以色列子孙的众元老，就差人到监牢去，要把使徒提出来。
5:22 | 但差役到了，不见他们在监里，就回来禀报说，
5:23 | 我们看见监牢关得非常妥当，守卫也站在门外，及至开了门，里面一个人都见不到。
5:24 | 1守殿官和祭司长听见这话，非常为难，不知道这事将会如何。
5:25 | 有一个人来向他们报告说，看哪，你们收在监里的人，现正站在殿里教训百姓。
5:26 | 于是守殿官同差役去带使徒来，并没有用暴力，因为怕百姓用石头打他们。
5:27 | 带到了，便叫使徒站在议会中。大祭司问他们说，
5:28 | 我们曾1严严的吩咐你们，不要靠这名施教。看哪，你们倒把你们的教训充满了耶路撒冷，想要叫这人的血归到我们身上。
b | 使徒的见证　29～32
5:29 | 彼得和众使徒回答说，顺从神，不顺从人，是应当的。
5:30 | 你们挂在1木头上杀害的耶稣，我们祖宗的2神已经叫祂复活了。
5:31 | 这一位，神已将祂1高举在自己的右边，作2元首，作救主，将3悔改和赦4罪5赐给以色列人。
5:32 | 我们就是这些1事的见证人，神赐给2顺从之人的3圣灵，也是这些事的见证人。
c | 议会的禁止与释放　33～40
5:33 | 议会的人听见，就1极其恼怒，想要杀他们。
5:34 | 但有一个1法利赛人，名叫迦玛列，是众百姓所敬重的律法教师，在议会中站起来，吩咐把2使徒暂时带到外面去，
5:35 | 就对众人说，诸位，以色列人哪，对于这些人，你们应当小心怎样办理。
5:36 | 因为前些日子，丢大起来，自夸为大，附和他的人为数约有四百。他被杀后，附从他的全都散了，归于无有。
5:37 | 此后，当户口申报的日子，又有加利利人犹大起来，引诱百姓跟从他。他灭亡了，附从他的人也全都四散了。
5:38 | 现在我告诉你们，不要管这些人，任凭他们吧。因为他们所谋所行的，若是出于人，必遭毁坏；
5:39 | 若是出于神，你们就不能毁坏他们，恐怕你们倒要显为是攻击神了。
5:40 | 议会的人听从了他，便叫使徒来，打了他们，又吩咐他们不可靠耶稣的名讲论，就把他们释放了。
d | 使徒的欢乐与忠信　41～42
5:41 | 他们欢欢喜喜从议会跟前走开，因被算是配为这名1受辱。
5:42 | 他们每日在1殿里，并且2挨家挨户，不住的施教，传3耶稣是基督为福音。
使徒行传 第 五 章 <上一章　下一章>


徒6

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 六 章

9 | 七位执事的选立　六1～6
第 6 章
6:1 | 那些日子，门徒繁增，有说1希利尼话的犹太人，埋怨2希伯来人，因为在每天的供给上，忽略了他们的寡妇。
6:2 | 于是十二使徒召众门徒来，说，我们撇下神的话去服事饭食，原是1不相宜的。
6:3 | 所以弟兄们，当从你们中间拣选七个有好见证，1满有那灵和2智慧的人，我们就派他们管理这事。
6:4 | 但我们要坚定持续的1祷告，并尽话语的职事。
6:5 | 这话使众人都喜悦，他们就拣选了司提反，乃是满有信心和圣灵的人，又有腓利、伯罗哥罗、尼迦挪、提门、巴米拿，并1入犹太教的安提阿人尼哥拉，
6:6 | 叫他们站在使徒面前；使徒祷告了，就1按手在2他们身上。
10 | 神话语的扩长与门徒的繁增　六7
6:7 神的话1扩长起来，在耶路撒冷门徒的数目大为繁增，也有大群的祭司顺从了这2信仰。
11 | 犹太宗教徒逼迫的扩增　六8～八3
a | 司提反的殉道　六8～七60
(一) | 受抵挡、被捉拿　六8～七1
6:8 | 司提反满有恩典和能力，在民间行了大1奇事和神迹。
6:9 | 当时有一些称为1利百地拿会堂的人，并古利奈、亚力山大、基利家、和亚西亚等各处2会堂的人都起来，和司提反辩论。
6:10 | 司提反凭智慧和那灵说话，他们抵挡不住。
6:11 | 于是他们教唆人，说，我们听见他说谤讟摩西和神的话。
6:12 | 并且他们耸动了百姓、长老和经学家，他们就忽然来捉住他，把他带到1议会去，
6:13 | 设下假见证人，说，这个人说话，不住的糟践这1圣地和律法。
6:14 | 我们曾听见他说，这拿撒勒人耶稣要1毁坏此地，也要改变摩西所交给我们的规例。
6:15 | 在议会里坐着的人，都定睛看他，见他的面貌好像1天使的面貌。
使徒行传 第 六 章 <上一章　下一章>


徒7

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 七 章

第 7 章
7:1 大祭司就说，果真有这些事么？
(二) | 作见证　七2～53
7:2 | 司提反说，1诸位，弟兄父老请听。当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，2荣耀的神向他显现，
7:3 | 对他说，“你要从你本地和你亲族中出来，往我所要指示你的地去。”
7:4 | 他就从迦勒底人之地出来，住在哈兰。他父亲死了以后，神1使他从那里迁到你们现在所住之地。
7:5 | 在这地，神并没有给他产业，连立足之地也没有；但应许要将这地赐给他和他的后裔为业，那时他还没有孩子。
7:6 | 神这样说：“他的后裔必在1别族之地作寄居的，2那里的人要奴役他们，苦待他们3四百年。”
7:7 | 神又说，“他们所服事的那国，我要审判，以后他们要出来，在这地方事奉我。”
7:8 | 神又赐他割礼的约，于是亚伯拉罕生了以撒，第八日给他行了割礼；以撒生雅各，雅各生十二位先祖。
7:9 | 先祖嫉妒约瑟，把他卖到埃及去，神却与他同在，
7:10 | 救他脱离一切的苦难，又在埃及王法老面前，给他恩典和智慧，法老就派他作宰相，管理埃及和法老全家。
7:11 | 后来埃及和迦南全地遭遇饥荒，大受患难，我们的祖宗就绝了1粮。
7:12 | 雅各听见在埃及有粮，就初次打发我们的祖宗去。
7:13 | 第二次约瑟与他的弟兄们相认，他的家族也被法老知道了。
7:14 | 约瑟就打发弟兄，请他父亲雅各和他全体亲族1七十五2人都来。
7:15 | 于是雅各下了埃及，后来他和我们的祖宗都1死了，
7:16 | 又被迁到示剑，安放于亚伯拉罕在示剑用价银从哈抹子孙买来的坟墓里。
7:17 | 及至神向亚伯拉罕所宣告应许的时期临近，以色列民在埃及增长繁多，
7:18 | 直到有1另一个不晓得约瑟的王兴起，治理埃及。
7:19 | 他用诡计待我们的宗族，苦害我们的祖宗，叫他们丢弃婴孩，使婴孩不能存活。
7:20 | 那时，1摩西生下来，2俊美非凡，在他父亲家里抚养了三个月。
7:21 | 他被1丢弃的时候，法老的女儿将他拾去，收养为自己的儿子。
7:22 | 摩西在埃及人的一切1智慧上受了训练，说话行事都有能力。
7:23 | 他将到四十岁的时候，心中起意，去看望他的弟兄以色列子孙。
7:24 | 他见有一个人被欺负，就护庇他，为那受欺压的人报仇，打死了那埃及人。
7:25 | 他以为弟兄必明白神是藉着他的手向他们施行拯救，他们却不明白。
7:26 | 第二天，有人在争斗，摩西出面想要使他们和睦，说，1诸位，你们是弟兄，为什么彼此欺负？
7:27 | 那欺负邻舍的把他推开，说，“谁立你作我们的首领和审判官？
7:28 | 难道你想要杀我，像昨天杀那埃及人一样么？”
7:29 | 摩西因这话就逃走了，在米甸地寄居，在那里生了两个儿子。
7:30 | 满了四十年，在西乃山的旷野，有一位1天使在荆棘火焰中向摩西显现。
7:31 | 摩西见了那异象，便觉希奇；他正上前察看的时候，有1主的声音说，
7:32 | “我是你祖宗的神，就是亚伯拉罕、以撒、雅各的神。”摩西战战兢兢，不敢1察看。
7:33 | 主对他说，“把你脚上的鞋脱下来，因为你所站的地方乃是圣地。
7:34 | 我的百姓在埃及所受的苦害，1我实在看见了，他们的叹息，我也听见了，我下来要救他们。现在你来，我要差你往埃及去。”
7:35 | 这摩西，就是他们曾弃绝说，谁立你作首领和审判官的，神却藉着那在荆棘中1向他显现之使者的手，差派他作首领，作救赎者。
7:36 | 这人领百姓出来，在埃及地、在红海、在旷野，四十年间行了奇事神迹。
7:37 | 那曾对以色列子孙说，“神要从你们弟兄中间，给你们兴起一位申言者像我”的，就是这位摩西。
7:38 | 这人曾在旷野会中，与那在西乃山上对他说话的使者同在，又与我们的祖宗同在，并且领受活的谕言传给我们。
7:39 | 我们的祖宗不肯顺从，反倒弃绝他，心里转向埃及，
7:40 | 对亚伦说，“你且为我们造些神像，可以在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道他遭遇了什么事。”
7:41 | 当那些日子，他们造了一个1牛犊，又拿祭物献给那偶像，并因自己手中的工作而欢乐。
7:42 | 神就转开，1任凭他们2事奉3天象，正如众申言者4书上所写的：“以色列家啊，你们四十年间在旷野，岂是将牺牲和祭物献给我么？
7:43 | 你们抬着摩洛的1帐幕，和2理番神的星，就是你们所造为要敬拜的像。因此，我要把你们迁徙到巴比伦以外去。”
7:44 | 我们的祖宗在旷野有见证的帐幕，是照那对摩西说话者所吩咐，按他所看见的样式作的。
7:45 | 这帐幕，我们的祖宗相继承受，当神在他们面前赶出外邦人的时候，他们同约书亚把帐幕搬进承受为业之地，直到大卫的日子。
7:46 | 大卫在神面前蒙恩，祈求为雅各的神寻得居所，
7:47 | 却由所罗门为神建造1殿宇。
7:48 | 其实1至高者并2不住人手所造的，就如申言者所说，
7:49 | “主说，天是我的座位，地是我的脚凳，你们要为我造1怎样的殿宇，那里是我安息的地方？
7:50 | 这一切不都是我手所造的么？”
7:51 | 你们这硬着颈项，心与耳未受割礼的人，时常1抗拒圣2灵，你们的祖宗怎样，你们也怎样。
7:52 | 那一个申言者不是你们祖宗所逼迫的？他们也把预先宣告那义者要来的人杀了，如今你们又把那义者卖了，杀了。
7:53 | 你们受了那成为天使1典章的律法，竟不遵守。
(三) | 被杀害　七54～60
7:54 | 众人听见这话，心里1极其恼怒，就向司提反咬牙切齿。
7:55 | 但司提反1满有圣灵，定睛望天，看见2神的荣耀，又看见耶稣3站在神的右边，
7:56 | 就说，看哪，我看见1诸天开了，人子站在神的右边。
7:57 | 众人大声喊叫，捂着耳朵，同心合意的冲向他去，
7:58 | 把他推到城外，用石头打他。作见证的人把自己的衣服，放在一个名叫1扫罗的青年人脚前。
7:59 | 他们正用石头打的时候，司提反1呼求说，主耶稣，求你接收我的灵！
7:60 | 又跪下，大声喊着说，主啊，1不要将这罪归与他们！说了这话，就睡了。扫罗也赞同他被杀。
使徒行传 第 七 章 <上一章　下一章>


徒8

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 八 章

b | 耶路撒冷召会的遭害　八1～3
第 8 章
8:1 | 就在那日，在耶路撒冷的1召会大遭逼迫，除了使徒以外，门徒都分散在犹太和撒玛利亚各地。
8:2 | 有虔诚的人把司提反收埋了，为他捶胸大哭。
8:3 | 扫罗却残害召会，逐家进去，连男带女拉去下在监里。
12 | 腓利的传扬　八4～40
a | 在撒玛利亚　4～25
(一) | 传讲基督与神的国　4～13
8:4 | 那些分散的人就往各处去，1传神的话为福音。
8:5 | 1腓利2下撒玛利亚城去，向他们传扬基督。
8:6 | 群众听见了，又看见腓利所行的神迹，就同心合意的注意他所说的话。
8:7 | 因为有许多人被污灵附着，那些污灵大声呼叫，就出来了；还有许多瘫痪的和瘸腿的，也都治好了。
8:8 | 在那城里，就大有欢乐。
8:9 | 有一个人名叫西门，向来在那城里行邪术，自称大人物，使撒玛利亚的百姓惊奇，
8:10 | 众人从小到大都注意他，说，这人就是神的能力，那称为大的。
8:11 | 他们注意他，因为他长久用邪术使他们惊奇。
8:12 | 及至他们信了腓利所1传神的国和耶稣基督之名的福音，连男带女就受了浸。
8:13 | 连西门自己也信了，既受了浸，就常与腓利在一处，看见他所行的1神迹和大异能，就甚惊奇。
(二) | 为使徒所印证　14～25
8:14 | 使徒在耶路撒冷，听见撒玛利亚人领受了神的话，就打发彼得、约翰往他们那里去，
8:15 | 既到了，就为他们祷告，要叫他们1受圣灵；
8:16 | 因为圣灵1还没有降在他们任何人2身上，他们只是浸3入4主耶稣的名里。
8:17 | 于是使徒1按手在他们身上，他们就2受了圣灵。
8:18 | 西门看见藉着使徒的按手，便有1那灵赐下，就拿2钱给他们，说，
8:19 | 把这权柄也给我，叫我手按着谁，谁就可以受圣灵。
8:20 | 彼得对他说，你的银子和你一同1毁坏吧，因你以为神的恩赐，是可以用钱买得的。
8:21 | 你在1这事上2无分无关，因为在神面前你的心不正。
8:22 | 你当悔改，离弃这恶，祈求主，或者你心里的意念可得赦免；
8:23 | 因为我看出你正在苦胆之中，被不义捆绑。
8:24 | 西门回答说，愿你们为我祈求主，叫你们所说的，没有一样临到我身上。
8:25 | 使徒既郑重1见证并讲论了主的话，就回耶路撒冷去，一路在撒玛利亚好些村庄传扬福音。
b | 向埃提阿伯人　26～39
8:26 | 有主的一位使者对腓利说，起来，向南走，往那从耶路撒冷下迦萨的路上去，那路是旷野。
8:27 | 腓利就起身去了。看哪，有一个1埃提阿伯人，是个有大权的太监，在埃提阿伯女王干大基手下总管银库，他上耶路撒冷去2敬拜，
8:28 | 现在回来，在车上坐着，念申言者以赛亚的书。
8:29 | 那1灵对腓利说，你上前去，贴近那车走。
8:30 | 腓利就跑上前去，听见他念申言者以赛亚的书，便说，你所念的，你明白么？
8:31 | 他说，没有人指引我，怎能明白？于是恳求腓利上车，与他同坐。
8:32 | 他所念的那段经乃是：“1祂像羊被牵去宰杀，又像羊羔在剪毛的人面前无声，祂也是这样不开口。
8:33 | 祂卑微的时候，1人不按公义审判祂；谁能述说祂的世代？因为祂的生命从地上被夺去。”
8:34 | 太监对腓利说，请问，申言者说这话是指着谁？是指着自己，还是指着别人？
8:35 | 腓利就开口，从这经上起，向他传耶稣为福音。
8:36 | 二人正沿路走的时候，到了有水的地方，太监说，看哪，这里有1水，我受浸有什么妨碍？
8:37 | 1腓利对他说，你若是全心相信就可以。他回答说，我信耶稣基督是神的儿子。
8:38 | 于是吩咐车停住，腓利和太监二人同下水里去，腓利就给他施浸。
8:39 | 他们从水里上来的时候，主的灵把腓利提了去，太监也不再看见他，就欢欢喜喜走他的路。
c | 直到该撒利亚　40
8:40 后来有人在亚锁都遇见腓利，他走遍所有的城邑，传扬福音，直到该撒利亚。
使徒行传 第 八 章 <上一章　下一章>


徒9

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 九 章

13 | 扫罗的转变　九1～30
a | 主的显现　1～9
第 9 章
9:1 | 扫罗仍然向主的门徒，口吐威吓凶杀的话。他来到大祭司跟前，
9:2 | 向他求文书给大马色的各会堂，若是找着这1道路上的人，无论男女，都可以捆绑带到耶路撒冷。
9:3 | 扫罗行路，将近大马色，忽然有光从天上四面1照着他，
9:4 | 他就仆倒在地，听见有声音对他说，扫罗，扫罗，你为什么逼迫1我？
9:5 | 他说，1主啊，你是谁？主说，我就是你所逼迫的耶稣。
9:6 | 起来，进城去，你所当作的事，1必有人告诉你。
9:7 | 与他同行的人站着，说不出话来，听见声音，却看不见人。
9:8 | 扫罗从地上起来，睁开眼睛，竟1不能看见什么；有人拉着他的手，领他进了大马色。
9:9 | 他三日不能看见，也不吃，也不喝。
b | 亚拿尼亚的印证　10～19
9:10 | 当时在大马色有一个门徒，名叫亚拿尼亚，主在异象中对他说，亚拿尼亚。他说，主啊，看哪，我在这里。
9:11 | 主对他说，起来，1往那叫直的街上去，在犹大的家里，寻找一个大数人名叫扫罗。看哪，他正在祷告，
9:12 | 在异象中看见一个人，名叫亚拿尼亚，进来按手在他身上，叫他1能看见。
9:13 | 亚拿尼亚回答说，主啊，我听见许多人说到这人，他在耶路撒冷向你的圣徒行了多少恶事，
9:14 | 并且他在这里有从祭司长得来的权柄，要捆绑一切1呼求你名的人。
9:15 | 主却对亚拿尼亚说，你只管去，因为这人是我所1拣选的器皿，要在外邦人和君王并以色列子孙面前，2宣扬我的名；
9:16 | 我要指示他，为我的名必须受许多的苦难。
9:17 | 亚拿尼亚就去了，进了那家，1按手在扫罗身上，说，扫罗弟兄，在你来的路上向你显现的耶稣，就是主，差遣我来，叫你能看见，又被圣灵2充溢。
9:18 | 扫罗的眼睛上，好像有鳞立刻掉下来，他就1能看见，于是起来2受了浸，
9:19 | 吃过饭，就健壮了。扫罗和大马色的门徒同在了一些日子；
c | 开始的传扬　20～30
9:20 | 随即在各1会堂里传扬耶稣，说祂是神的儿子。
9:21 | 凡听见的人都惊奇，说，在耶路撒冷损毁呼求这名者的，不就是这人么？并且他到这里来，不就是为要捆绑他们，带到祭司长面前去么？
9:22 | 但扫罗越发有能力，驳倒住大马色的犹太人，证明这位耶稣就是基督。
9:23 | 过了好些日子，犹太人商议要杀扫罗；
9:24 | 但他们的计谋被扫罗知道了。他们又昼夜严密的看守城门，要杀害他。
9:25 | 他的门徒就在夜间，用筐子把他从城墙上缒下去。
9:26 | 扫罗到了耶路撒冷，想与门徒结交，众人却都怕他，不信他是门徒。
9:27 | 惟有巴拿巴1接受他，领他到使徒那里去，把他在路上怎么看见主，主怎么向他说话，他在大马色怎么在耶稣的名里放胆讲说，都向他们述说出来。
9:28 | 于是扫罗在耶路撒冷，和门徒出入来往，
9:29 | 在主的名里放胆讲说，并与说希利尼话的犹太人讲论辩驳，他们却想下手杀他。
9:30 | 弟兄们知道了，就送他下该撒利亚，打发他往大数去。
14 | 召会的建造与繁增　九31
9:31 那时全犹太、加利利、撒玛利亚遍处的1召会得2平安，3被建造，在对主的4敬畏并圣灵的5安慰中行动，人数就繁增了。
15 | 彼得职事的扩展　九32～43
a | 到吕大　32～35
9:32 | 彼得周游各处的时候，也到了居住在1吕大的圣徒那里。
9:33 | 遇见一个人，名叫以尼雅，得了瘫痪，在褥子上躺卧了八年。
9:34 | 彼得对他说，以尼雅，耶稣基督医好你了。起来，1收拾你的褥子。他就立刻起来了。
9:35 | 所有住在吕大和沙仑的人都看见了他，就转向了主。
b | 到约帕　36～43
9:36 | 在约帕有一个女徒，名叫大比大，翻成希利尼话就是1多加；她广行善事，多施周济。
9:37 | 当那些日子，她患病死了；有人把她洗净了，停放在楼上。
9:38 | 吕大靠近约帕，门徒听见彼得1在那里，就打发两个人到他那里去，恳求他说，快到我们那里去，不要耽延。
9:39 | 彼得就起身和他们同去，到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与她们同在时所作的1里衣外衣给他看。
9:40 | 彼得叫众人都出去，就跪下祷告，转身对着1尸体说，大比大，起来。她就睁开眼睛，看见了彼得，便坐起来。
9:41 | 彼得伸手扶她起来，叫众圣徒和寡妇进去，把多加活活的交给他们。
9:42 | 这事传遍了约帕，就有许多人信靠了主。
9:43 | 此后彼得在约帕一个硝皮匠西门的家里，住了好些日子。
使徒行传 第 九 章 <上一章　下一章>


徒10

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 十 章

16 | 向外邦人的扩展　十1～十一18
a | 哥尼流的异象　十1～8
第 10 章
10:1 | 在该撒利亚有一个人，名叫哥尼流，是那叫作1义大利2营的一个百夫长。
10:2 | 他是个1虔诚人，同全家都敬畏神，多多周济百姓，常常祈求神。
10:3 | 有一天，约在1午后三时，他在2异象中，清楚看见神的一位使者来到他那里，对他说，哥尼流。
10:4 | 哥尼流定睛看他，惊怕说，主啊，什么事？天使对他说，你的祷告和你的周济，已经上达神面前，蒙1记念了。
10:5 | 现在你要打发人往约帕去，请那称呼彼得的西门来；
10:6 | 这人在一个硝皮匠西门的家里作客，房子就在海边。
10:7 | 向他说话的天使走了以后，哥尼流叫了两个家仆，和常伺候他的一个虔诚兵来，
10:8 | 把这一切事都述说给他们听，就打发他们往约帕去。
b | 彼得的异象　十9～16
10:9 | 第二天，他们行路将近那城的时候，约在1正午，彼得上房顶去2祷告。
10:10 | 他觉得很1饿，就想要2吃。人正预备饭的时候，彼得3魂游象外，
10:11 | 看见1天开了，有一2器皿降下，好像一块大布，系着四角，缒在地上，
10:12 | 里面有地上各样四足的1走兽和爬物，并天空的飞鸟。
10:13 | 又有声音向他说，彼得，起来，宰了1吃！
10:14 | 彼得却说，主啊，绝对不可，因为一切凡俗并不洁之物，我1从来没有吃过。
10:15 | 第二次又有声音向他说，1神所洁净的，你不可当作俗物。
10:16 | 这样一连有三次，那器皿随即收回天上去了。
c | 彼得的造访　十17～33
10:17 | 彼得自己里面正在极其困惑，不知所看见的1异象是什么意思，看哪，哥尼流所差来的人，已经询问到西门的家，站在门外，
10:18 | 喊着查问：有称呼彼得的西门在这里作客没有？
10:19 | 彼得还反复思想那异象的时候，那灵对他说，看哪，有三个人来找你，
10:20 | 起来，下去，和他们同往，不要疑惑，因为是1我差他们来的。
10:21 | 于是彼得下到那些人那里，说，看哪，我就是你们所找的人，你们来这里是为什么缘故？
10:22 | 他们说，百夫长哥尼流是个义人，敬畏神，为犹太全国所1称赞，他蒙一位圣天使指示，叫他请你到他家里去，并听你的话。
10:23 | 彼得就请他们进去，留他们住下。次日起身和他们同去，还有约帕的1几位弟兄同着他去。
10:24 | 又次日，他们进入该撒利亚，哥尼流已经召齐了他的亲属密友，等候他们。
10:25 | 彼得一进去，哥尼流就迎接他，俯伏在他脚前拜他。
10:26 | 彼得却扶起他，说，起来，我也是人。
10:27 | 彼得同他说着话进去，见有好些人在那里聚集，
10:28 | 就对他们说，你们知道犹太人和别族的人亲近来往，本是不合律例的，但神已经指示我，不要说任何1人是凡俗或不洁的；
10:29 | 所以我一被请，就不推辞而来。现在请问，你们请我来是为什么缘故？
10:30 | 哥尼流说，前四天这个时候，我在家中守着午后三时的祷告，看哪，有一个人穿着明亮的衣服，站在我面前，说，
10:31 | 哥尼流，你的祷告已蒙垂听，你的周济在神面前已蒙记念了。
10:32 | 你当打发人往约帕去，请那称呼彼得的西门来，他在海边一个硝皮匠西门的家里作客。
10:33 | 所以我立刻打发人到你那里，你来了很好。现在我们都在神面前，要听主所吩咐你的一切话。
d | 彼得的信息　十34～43
10:34 | 彼得就开口说，我真看出神是不偏待人的，
10:35 | 各国中那敬畏祂，行义的人，都为祂所1悦纳。
10:36 | 祂藉着耶稣基督（祂是1万人的主）传和平为福音，将这道传给以色列子孙。
10:37 | 你们都知道，在约翰宣传受浸以后，这1话从加利利起，传遍了整个犹太，
10:38 | 就是神怎样以圣灵和能力膏拿撒勒人耶稣，祂周游各处行善事，医好凡被魔鬼压制的人，因为神与祂同在。
10:39 | 我们就是祂在犹太人之地，并耶路撒冷所行一切事的见证人；他们竟把祂挂在木头上杀了。
10:40 | 第三日1神叫祂复活，使祂2显现出来，
10:41 | 不是给众百姓看，乃是给神预先所选派的见证人看，就是我们这些在1祂从死人中复活以后，和祂同吃同喝的人。
10:42 | 祂吩咐我们向百姓传道，并郑重见证祂是神所立定，要1审判活人死人的那一位。
10:43 | 众申言者也为祂作见证说，凡信入祂的人，必藉着祂的名得蒙1赦2罪。
e | 外邦信徒的灵浸　十44～46
10:44 | 彼得还说这话的时候，圣灵1降在一切2听道的人3身上。
10:45 | 那些奉割礼，和彼得同来的信徒，因1圣灵的恩赐也2浇灌在外邦人身上，就都惊奇；
10:46 | 因为听见他们1说方言，并2尊神为大。
f | 外邦信徒的水浸　十47～48
10:47 | 于是彼得说，这些人既受了圣灵，1与我们一样，谁能禁止他们在水里受浸？
10:48 | 就吩咐他们1在耶稣基督的2名里3受浸。他们又请彼得住了一些日子。
使徒行传 第 十 章 <上一章　下一章>


徒11

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 十一 章

g | 使徒和犹太众弟兄的承认　十一1～18
第 11 章
11:1 | 使徒和在犹太的众弟兄，听见外邦人也领受了神的话。
11:2 | 及至彼得上了耶路撒冷，那些奉1割礼的人和他争辩，说，
11:3 | 你进到未受割礼的人那里，和他们一同吃饭了。
11:4 | 彼得就开始按着次序给他们解释，说，
11:5 | 我在约帕城里祷告的时候，魂游象外，看见异象，有一器皿降下，好像一块大布，系着四角，从天缒下，直来到我跟前。
11:6 | 我定睛往里面察看，见有地上四足的牲畜、野兽、爬物并天空的飞鸟。
11:7 | 我且听见有声音向我说，彼得，起来，宰了吃！
11:8 | 我说，主啊，绝对不可，因为凡俗或不洁之物，从来没有入过我的口。
11:9 | 第二次有声音从天上说，神所洁净的，你不可当作俗物。
11:10 | 这样一连有三次，就都拉回天上去了。
11:11 | 看哪，正当那时，有三个人站在我们所在的屋子前，是从该撒利亚差到我这里来的。
11:12 | 那灵吩咐我和他们同去，不要1疑惑。同着我去的，还有2这六位弟兄，我们都进了那人的家。
11:13 | 那人就告诉我们，他如何看见一位天使，站在他屋里，说，你打发人往约帕去，请那称呼彼得的西门来，
11:14 | 他有话要对你说，可以叫你和你的1全家得救。
11:15 | 我一开讲，圣灵便降在他们1身上，正像当初降在我们1身上一样。
11:16 | 我就想起主所说的话，约翰是在水里施浸，但你们要在圣灵里受浸。
11:17 | 神既然给他们同样的恩赐，像给我们这些信靠主耶稣基督的人一样，我是谁，那能拦阻神？
11:18 | 众人听见这话，就静默无声，只荣耀神说，这样看来，神也把悔改以得1生命赐给外邦人了。
17 | 向腓尼基、居比路、并安提阿的扩展　十一19～26
11:19 | 那些因司提反的事遭患难1四散的人，直走到腓尼基、居比路和安提阿，他们2不向别人讲道，只向犹太人讲。
11:20 | 但其中有的是1居比路和古利奈人，他们到了安提阿，2也向希利尼人讲论，传主耶稣为福音。
11:21 | 主的手与他们同在，信而转向主的人为数甚多。
11:22 | 关于他们的传言，到了在耶路撒冷的召会耳中，他们就1差遣2巴拿巴出去，走到安提阿为止。
11:23 | 他到了，看见神的1恩典，就欢乐，劝勉众人，要立定心志，2一直与主同在；
11:24 | 这巴拿巴原是个好人，1满有圣灵和信心，于是2许多人加添归主。
11:25 | 他又往大数去找扫罗，
11:26 | 找着了，就带他到安提阿去。他们足有一年的时间，在召会里聚集，教训了许多人。门徒称为1基督徒，是从安提阿开始。
18 | 安提阿的召会与犹太圣徒的交通　十一27～30
11:27 | 当那些日子，有几位1申言者从耶路撒冷下到安提阿。
11:28 | 其中有一位，名叫亚迦布，站起来，藉着那灵指明1普天下将有大饥荒，这事到2革老丢年间果然发生了。
11:29 | 于是他们按照1门徒中间，无论是谁2得昌盛的情况，各自定意赠送，去3供给住在犹太的弟兄们。
11:30 | 他们就这样行了，由巴拿巴和1扫罗经手，送到众2长老那里。
使徒行传 第 十一 章 <上一章　下一章>


徒12

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 十二 章

19 | 罗马政客的逼迫　十二1～23
a | 几个信徒的受害和雅各的殉道　1～2
第 12 章
12:1 | 那时，1希律王下手苦害召会中的几个人，
12:2 | 用刀杀了约翰的哥哥雅各。
b | 彼得的被捉　3～19上
(一) | 监中的看守　3～5上
12:3 | 他见犹太人喜欢这事，又去捉拿彼得，那时正是除酵的日子。
12:4 | 希律拿了彼得，收在监里，交付四1班兵丁看守，打算要在逾越节后，把他提出来，交给百姓。
12:5 | 于是彼得被囚在监里，
(二) | 主的拯救　5下～19上
12:5 | 召会就为他切切的祷告神。
12:6 | 希律将要提他出来的时候，那夜彼得被两条铁链捆锁，睡在两个兵丁当中，还有守卫在门外看守监牢。
12:7 | 看哪，有主的一位使者站在旁边，囚室里有光照耀；天使拍彼得的肋旁，叫醒了他，说，快快起来。那铁链就从他手上脱落下来。
12:8 | 天使对他说，束上带子，穿上鞋。他就那样作。天使又对他说，披上外衣跟着我来。
12:9 | 彼得就出来跟着他，不知道那藉着天使所1作的事是真的，还以为是见了异象。
12:10 | 过了第一道和第二道监牢，就来到通往城内的铁门，那门自动给他们开了。他们出来，走过一条街，天使随即离开他去了。
12:11 | 彼得1清醒过来，说，我现在真知道主差遣祂的使者，救我脱离希律的手，和犹太百姓一切所期待的。
12:12 | 他既明白过来，就往那称呼马可的约翰他母亲马利亚家去，在那里有好些人聚集祷告。
12:13 | 彼得敲了外门，有一个使女，名叫罗大，上前来探听。
12:14 | 她认出是彼得的声音，就欢喜得顾不得开门，跑进去报告说，彼得站在门外。
12:15 | 他们对她说，你疯了！使女却极力的说是这样。他们说，必是1他的天使。
12:16 | 彼得不住的敲门，他们开了门，看见他，就甚惊奇。
12:17 | 彼得摆手，叫他们静默下来，就向他们述说主怎样领他出监，又说，你们把这事报告1雅各和众弟兄。于是出去往别处去了。
12:18 | 到了天亮，兵丁之中起了不小的骚乱，不知道彼得出了什么事。
12:19 | 希律急切的寻找他，却找不着，
c | 逼迫者的命运　19下～23
12:19 | 就审问守卫，吩咐把他们拉去杀了。后来希律离开犹太，下该撒利亚去，住在那里。
12:20 | 希律恼怒推罗和西顿的人；他们就同心合意的来到他那里，托王的1内侍臣伯拉斯都说情，向王求和，因为他们那一带地方，是从王的地土得粮。
12:21 | 希律在所定的日子，穿上朝服，坐在审判台上，对他们讲论一番。
12:22 | 民众喊着说，这是神的声音，不是人的声音。
12:23 | 主的使者立刻击打希律，因为他不归荣耀给神；他被虫所咬，1气就断了。
20 | 神话语的扩长与繁增　十二24
12:24 但1神的话却日见扩长，越发繁增。
二 | 在外邦地，藉着保罗一班同工的职事　十二25～二八31
1 | 引进　十二25
12:25 1巴拿巴和扫罗办完了供给的事，就从耶路撒冷回去，带着称呼马可的约翰同去。
使徒行传 第 十二 章 <上一章　下一章>


徒13

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 十三 章

2 | 圣灵的分别并差遣　十三1～4上
第 13 章
13:1 | 在安提阿当地的1召会中，有几位2申言者和3教师，就是4巴拿巴和称呼5尼结的西面，6古利奈人路求，与分封王7希律同养的8马念，并9扫罗。
13:2 | 他们1事奉主，禁食的时候，2圣灵说，要为我3分别巴拿巴和扫罗，去作我召他们所作的工。
13:3 | 于是1禁食祷告，2按手在他们身上，就打发他们去了。
13:4 | 他们既被圣1灵差遣，
3 | 第一次的行程　十三4下～十四28
a | 到居比路的帕弗　十三4下～12
13:4 | 就2下到西流基，从那里坐船往居比路去。
13:5 | 到了撒拉米，就1在犹太人的各2会堂里宣传神的话，也有约翰作他们的帮手。
13:6 | 他们经过全岛，到了帕弗，遇见一个犹太人，是个行法术的假申言者，名叫巴耶稣，
13:7 | 他常和1省长士求保罗同在，士求保罗是个通达人，他请了巴拿巴和扫罗来，切求要听神的话。
13:8 | 只是那行法术的以吕马（他的名字翻出来就是行法术的）抵挡使徒，想要叫省长转离这1信仰。
13:9 | 扫罗，又名1保罗，被圣灵2充溢，定睛看他，说，
13:10 | 你这满了各样诡诈和奸恶，魔鬼的儿子，众义的仇敌，你歪曲主的1正路，还不止住么？
13:11 | 看哪，现在主的手临到你，你要瞎眼，暂时不见日光。立刻就有雾气和黑暗落在他身上，他就四下找人牵手领他。
13:12 | 省长看见所发生的事，因惊讶主的教训，就信了。
b | 到彼西底的安提阿　十三13～52
(一) | 传讲钉死并复活的基督为救主　13～43
13:13 | 保罗和他的同伴从帕弗开船，来到旁非利亚的别加；约翰就1离开他们，回耶路撒冷去。
13:14 | 他们离开别加往前行，来到彼西底的安提阿，1在安息日进入会堂坐下。
13:15 | 读过了律法和申言者的书，管会堂的打发人到他们跟前，说，1二位，弟兄们，若有什么劝勉百姓的话，请说。
13:16 | 保罗就站起来，摆手说，1诸位，以色列人和敬畏神的2人，请听：
13:17 | 这以色列民的神，拣选了我们的祖宗，当这民寄居埃及地的时候，抬举他们，以高举的膀臂领他们出来；
13:18 | 又在旷野1抚养他们，为时约有四十年；
13:19 | 既灭了迦南地的七族，就把那地分给他们为业；
13:20 | 此后给他们设立士师，直到申言者撒母耳的时候，约有1四百五十年。
13:21 | 后来他们求一个王，神就把便雅悯支派中的一个人，基士的儿子扫罗，赐给他们作王四十年。
13:22 | 既废了扫罗，就兴起大卫作他们的王，又为他作见证说，我寻得耶西的儿子大卫，他是合乎我1心的人，必实行我一切的旨意。
13:23 | 从这人的后裔中，神已经照着所应许的，给以色列带来一位救主，就是耶稣。
13:24 | 1在祂来到以前，约翰预先向以色列众民宣传2悔改的浸。
13:25 | 约翰将行尽他路程的时候，说，你们1以为我是谁？我不是基督；只是看哪，有一位要在我以后来，我就是解祂脚上的鞋带也不配。
13:26 | 1诸位，弟兄们，亚伯拉罕种族的子孙，和你们中间敬畏神的2人哪，这救恩的话是传给我们的。
13:27 | 耶路撒冷的居民和他们的官长，因为不认识这人，也不明白每安息日所读众申言者的1话，就2审判了祂，正应验了申言者的话。
13:28 | 虽然查不出祂有什么该定死罪的，还是求彼拉多杀祂。
13:29 | 既成就了经上所记关于祂的一切事，就把祂从1木头上取下来，放在坟墓里。
13:30 | 1神却叫祂从死人中复活。
13:31 | 祂多日向那些从加利利同祂上耶路撒冷的人显现，这些人如今向百姓作了祂的见证人。
13:32 | 我们也传福音给你们，就是那给祖宗的应许，
13:33 | 神已经向我们这作儿女的完全应验，叫耶稣复活了，正如诗篇第二篇上所记：“你是我的儿子，我今日1生了你。”
13:34 | 论到神叫祂从死人中复活，不再归于朽坏，就这样说：“我必将大卫1那2圣的，那可靠的，赐给你们。”
13:35 | 所以又在另一篇上说，“你必不1容你的圣者见朽坏。”
13:36 | 大卫在神的旨意中，1服事了他那一代的人，就睡了，2归到他祖宗那里，已见朽坏；
13:37 | 惟独1神所复活的，祂并未见朽坏。
13:38 | 所以1诸位，弟兄们，你们当晓得，赦2罪是藉这人传给你们的。
13:39 | 在一切你们1靠摩西的律法不得称义的事上，1靠这人，凡信的就都得2称义了。
13:40 | 所以你们要谨慎，免得申言者书上所说的临到你们：
13:41 | “轻慢的人哪，你们要观看，要希奇，要灭亡；因为在你们的日子，我行一件事，就是有人详细的告诉你们，你们也绝不信。”
13:42 | 他们出会堂的时候，众人恳求他们到下个安息日，再讲这话给他们听。
13:43 | 散会以后，犹太人和敬神1入犹太教的人，多有跟从保罗、巴拿巴的，二人对他们讲论，劝勉他们要一直留于神的2恩中。
(二) | 为犹太人所弃绝　44～52
13:44 | 到了下个安息日，全城的人几乎都来聚集，要听神的话。
13:45 | 但犹太人看见群众，就充满嫉妒，硬驳保罗所说的话，并且毁谤。
13:46 | 保罗和巴拿巴放胆说，神的话先讲给你们听，原是应当的；只因你们弃绝这话，断定自己1不配得永远的生命，看哪，我们就转向外邦人去。
13:47 | 因为主曾这样吩咐我们说，“我已经立1你作外邦人的光，叫你2施行救恩直到地极。”
13:48 | 外邦人听见了，就欢乐，并且荣耀主的话，凡1指定得永远生命的人都信了。
13:49 | 于是主的话传遍了整个地区。
13:50 | 但犹太人挑唆敬神的尊贵妇女，和城内首要的人，掀起逼迫，反对保罗、巴拿巴，将他们赶出境外。
13:51 | 二人对着众人跺下脚上的尘土，就往以哥念去了。
13:52 | 门徒就被喜乐和圣灵1充满。
使徒行传 第 十三 章 <上一章　下一章>


徒14

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 十四 章

c | 到以哥念　十四1～5
第 14 章
14:1 | 二人在以哥念同1进犹太人的2会堂，在那里讲论，叫一大群犹太人和希利尼人都信了。
14:2 | 但那些不信从的犹太人，耸动并毒化外邦人的1心意，使他们反对弟兄们。
14:3 | 二人住了多日，靠着主放胆讲论，主藉着他们的手，施行1神迹奇事，见证祂2恩典的话。
14:4 | 城里的众人就分裂了，有的附从犹太人，有的附从使徒。
14:5 | 那时，外邦人和犹太人连同他们的官长，都在冲动，想要凌辱使徒，用石头打他们。
d | 到吕高尼的路司得和特庇　十四6～21上
14:6 | 使徒知道了，就逃往吕高尼的路司得和特庇二城，以及周围的地方去，
14:7 | 在那里传福音。
14:8 | 路司得城里，坐着一个两脚无力的人，从母腹里就是瘸腿的，从来没有行走过。
14:9 | 他听保罗讲论；保罗定睛看他，见他有信心，可以得救，
14:10 | 就大声说，你起来，两脚站直。那人就跳起来，而且行走。
14:11 | 群众看见保罗所作的事，就用吕高尼的话高声说，有神成了人形，降到我们这里来了。
14:12 | 于是称巴拿巴为1丢斯，称保罗为2希耳米，因为他是带头说话的。
14:13 | 有城外丢斯庙的祭司，带着牛和花圈，来到门口，想要和群众一同献祭。
14:14 | 巴拿巴、保罗二使徒听见，就撕开衣服，冲进群众中间，喊着说，
14:15 | 1诸位，为什么作这事？我们也是人，性情和你们一样，我们传福音给你们，是叫你们离弃这些2虚妄，转向那创造天、地、海和其中万物的活神。
14:16 | 祂在已过的世代，容让万国各行其道，
14:17 | 然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心快乐。
14:18 | 二人说了这些话，才勉强拦住群众不向他们献祭。
14:19 | 但有些犹太人从安提阿和以哥念来，挑唆群众，就用石头打保罗，以为他已经死了，便拖出城外。
14:20 | 门徒正围着他，他就起来，进城里去。第二天，同巴拿巴往特庇去。
14:21 | 他们对那城传了福音，使好些人作了门徒；
e | 回程坚固门徒，并选立长老　十四21下～25上
14:21 | 就回路司得、以哥念、安提阿去，
14:22 | 坚固门徒的1魂，劝勉他们2恒守3信仰，又说，我们进入4神的国，必须经历许多患难。
14:23 | 二人1在各召会中为他们选立了2长老，又禁食祷告，就把他们交托所信入的主。
14:24 | 二人经过彼西底，来到旁非利亚，
14:25 | 在别加讲了1道；
f | 回安提阿，结束第一次的行程　十四25下～28
14:25 | 就下亚大利。
14:26 | 从那里坐船往安提阿去。当初他们被托与神的1恩典，去作他们现在所已经完成之工的，就是在这地方。
14:27 | 他们1到了，就2聚集了召会，述说神同着他们所行的一切事，并神怎样为外邦人开了信的门。
14:28 | 二人就同门徒住了不少时候。
使徒行传 第 十四 章 <上一章　下一章>


徒15

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 十五 章

4 | 割礼的搅扰　十五1～34
a | 使徒和长老在耶路撒冷的会议　1～21
第 15 章
15:1 | 有几个人1从犹太下来，教训弟兄们说，你们2若不按3摩西的规例受4割礼，就不能得救。
15:2 | 保罗、巴拿巴与他们起了不小的1争执和辩论，众人就指派保罗、巴拿巴、和他们其中的几个人，为所辩论的，上2耶路撒冷去见使徒和长老。
15:3 | 于是1召会送他们起行，他们经过腓尼基、撒玛利亚，详述外邦人转向神的事，叫众弟兄都甚喜乐。
15:4 | 到了耶路撒冷，召会和使徒并长老都接待他们，他们就述说神同他们所行的一切事。
15:5 | 惟有几个信徒原是1法利赛派的人，起来说，必须给外邦人行2割礼，嘱咐他们3遵守摩西的律法。
15:6 | 使徒和长老1聚集商议这事。
15:7 | 辩论已经多了，彼得就起来，对他们说，1诸位，弟兄们，你们知道神2早已在你们中间拣选了我，叫外邦人从我口中得听福音的话，而且信了。
15:8 | 知道人心的神，也为他们作了见证，赐圣灵给他们，正如给我们一样；
15:9 | 又藉着信洁净了他们的1心，并不分他们我们。
15:10 | 既然如此，现在你们为什么试探神，要把我们祖宗和我们所不能负的1轭，放在门徒的颈项上？
15:11 | 我们信，我们得救乃是藉着主耶稣的1恩，和他们一样。
15:12 | 大家都静默下来，听巴拿巴和保罗述说神藉着他们在外邦人中所行的一切神迹奇事。
15:13 | 他们住了声，雅各就说，1诸位，弟兄们，请听我说。
15:14 | 方才西门述说神当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名。
15:15 | 众申言者的话也与此相合，
15:16 | 正如经上所写的，“此后我要回来，重新建造1大卫倒塌的帐幕，我要重建它的颓墟，把它再立起来，
15:17 | 叫余剩的人，就是一切1称为我名下的外邦人，都寻求主，
15:18 | 这话是1从时间起首显明这事的主说的。”
15:19 | 所以我判断，不可难为那转向神的外邦人。
15:20 | 只要写信，叫他们禁戒偶像的污秽和淫乱，并勒死的牲畜和血。
15:21 | 因为自古以来，1摩西的书在各城有人传讲，每逢安息日，在2会堂里诵读。
b | 决议　22～34
15:22 | 那时，使徒和长老同全召会，都认为该从他们中间拣选人，差他们和保罗、巴拿巴同往安提阿去，所拣选的就是称呼巴撒巴的犹大和西拉，这两个人在弟兄中是领头的。
15:23 | 于是写信，经他们的手带去，信上说，使徒和长老弟兄们，向安提阿、叙利亚、和基利家遍处的外邦弟兄们问安。
15:24 | 我们听说有几个人，从我们这里出去，用言语搅扰你们，惑乱你们的1心；其实我们并没有嘱咐他们。
15:25 | 所以我们同心合意，认为该拣选几个人，差他们同我们亲爱的巴拿巴和保罗，往你们那里去。
15:26 | 这二人是为我们主耶稣基督的名，1不顾2性命的。
15:27 | 我们就差了犹大和西拉，他们也要亲口报告同样的事。
15:28 | 因为圣灵和我们，认为不该将更多的重担放在你们身上，惟有几件事是不可少的，
15:29 | 就是禁戒祭偶像之物和血，并勒死的牲畜和淫乱，这几件你们自己若能禁戒不犯，那就好了。1愿你们康壮。
15:30 | 他们既受差遣，就下安提阿去，聚集众人，交付书信。
15:31 | 众人念了，因得鼓励，就喜乐了。
15:32 | 犹大和西拉也是1申言者，就用许多话鼓励并坚固弟兄们。
15:33 | 过了一些时候，弟兄们打发他们平平安安的回到差遣他们的人那里去。
15:34 | 1惟有西拉认为该住在那里。
5 | 巴拿巴的难处　十五35～39
15:35 | 但保罗和巴拿巴仍住在安提阿，和许多别的人一同施教，传主的话为福音。
15:36 | 过了些日子，保罗对巴拿巴说，我们要回到从前宣传主话的各城，看望弟兄们的景况如何。
15:37 | 巴拿巴定意也带着称呼马可的约翰同去，
15:38 | 但保罗以为不带他同去是适宜的，因为马可从前曾在旁非利亚离开他们，不和他们同去作工。
15:39 | 于是二人起了1争执，甚至彼此分开；巴拿巴带着马可，坐船往居比路去；
6 | 第二次的行程　十五40～十八22
a | 到叙利亚和基利家　十五40～41
15:40 | 保罗却拣选了西拉，也1出去，蒙弟兄们把他交与主的恩典。
15:41 | 他就走遍叙利亚和基利家，坚固众召会。
使徒行传 第 十五 章 <上一章　下一章>


徒16

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 十六 章

b | 到特庇和路司得　十六1～5
第 16 章
16:1 | 保罗来到特庇，又到路司得。看哪，在那里有一个门徒，名叫提摩太，是信主之犹太妇人的儿子，父亲却是希利尼人。
16:2 | 路司得和以哥念的弟兄们都1称赞他。
16:3 | 保罗有意要他一同出去，只1因那些地方的犹太人，就带他去，给他行了2割礼，因为他们都知道他父亲是希利尼人。
16:4 | 他们经过各城，把耶路撒冷的使徒和长老所定的规条，交给门徒遵守。
16:5 | 于是众1召会在信仰上得坚固，人数天天加增。
c | 到马其顿的腓立比　十六6～40
(一) | 马其顿人的异象　6～10
16:6 | 1圣灵既然禁止他们在亚西亚讲道，他们就经过弗吕家和加拉太地区。
16:7 | 到了每西亚的边界，他们试着要往庇推尼去，1耶稣的灵却2不许，
16:8 | 他们就越过每西亚，下到特罗亚去。
16:9 | 在夜间有1异象现与保罗：有一个马其顿人站着求他说，请你过到2马其顿来帮助我们。
16:10 | 保罗既看见这异象，1我们便2推断是神召我们去传福音给那里的人，就立刻想要3往马其顿去。
(二) | 传讲及其果效　11～18
16:11 | 于是从1特罗亚开船，一直行到2撒摩特喇，第二天到了3尼亚波利。
16:12 | 从那里来到腓立比，就是马其顿区的头一个城，也是罗马的1驻防城。我们在这城里住了几天。
16:13 | 当1安息日，我们走出城门，到了河边，以为那里是个2祷告的地方，我们就坐下对那聚集的妇女讲论。
16:14 | 有一个卖紫色布疋的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜神；她一直听着，1主就开启她的心，叫她留意保罗所讲的。
16:15 | 她和她一家既1受了浸，便求我们说，你们若断定我对主是忠信的，就请2到我3家里来住；于是强留我们。
16:16 | 后来，我们往那祷告的地方去，有一个使女迎面而来，她有1巫觋的2灵附着，3行占卜，叫她的主人们大得财利。
16:17 | 她跟随保罗和我们，喊着说，这些人是至高神的奴仆，向你们宣传救人的道路。
16:18 | 她一连多日都这样作，保罗就十分厌烦，转身对那巫觋的灵说，我在耶稣基督的名里，吩咐你从她身上出来。那巫觋的灵当时就出来了。
(三) | 被囚与得释　19～40
16:19 | 使女的主人们见自己得利的指望没有了，便揪住保罗和西拉，拉到市场上首领面前；
16:20 | 又把他们带到1官长那里，说，这些人原是犹太人，竟骚扰我们的城，
16:21 | 宣传我们罗马人所不可受，也不可行的规矩。
16:22 | 群众就一同起来攻击他们，官长剥了他们的衣服，吩咐人用棍子打。
16:23 | 打了许多棍，便将他们下在监里，嘱咐禁卒看守妥当。
16:24 | 禁卒领了这样的命令，就把他们下在内监，两脚上妥了1木狗。
16:25 | 约在半夜，保罗和西拉祷告唱诗赞美神，众囚犯也侧耳听他们。
16:26 | 忽然地大震动，甚至监牢的地基都摇动了，监门立刻全开，众囚犯的锁链也都松开了。
16:27 | 禁卒醒来，看见监门开了，以为囚犯已经逃走，就拔刀想要自杀。
16:28 | 保罗大声呼叫说，不要伤害自己，我们都在这里。
16:29 | 禁卒叫人拿灯来，就冲进去，战战兢兢的俯伏在保罗、西拉面前；
16:30 | 又领他们出来，说，先生们，我当怎样行才可以得救？
16:31 | 他们说，当信靠主耶稣，你和你1一家都必得救。
16:32 | 他们就把主的话，讲给他同1他全家的人听。
16:33 | 当夜，就在那时，禁卒把他们带去，洗他们的伤，他和属乎他的人，1立即都受了浸。
16:34 | 于是禁卒领他们1上去，到他的2家里，给他们摆上饭，他和全家因为信了神，就都欢腾。
16:35 | 到了天亮，官长打发1差役来，说，释放那两个人吧。
16:36 | 禁卒就把这话告诉保罗说，官长打发人来要释放你们。这样，你们现在就出监，平平安安的走吧。
16:37 | 保罗却对他们说，我们是罗马人，并没有定罪，他们就公开的打了我们，又把我们下在监里，现在要私下撵我们出去么？这是不行的，叫他们自己来领我们出去吧。
16:38 | 差役把这话禀报官长。官长听见他们是罗马人，就害怕了。
16:39 | 于是来劝他们，领他们出来，请他们离开那城。
16:40 | 二人出了监，就到吕底亚家里去，见了弟兄们，劝勉他们一番，就走了。
使徒行传 第 十六 章 <上一章　下一章>


徒17

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 十七 章

d | 到帖撒罗尼迦　十七1～9
第 17 章
17:1 | 保罗和西拉路过暗妃波里、亚波罗尼亚，来到1帖撒罗尼迦，在那里有犹太人的2会堂。
17:2 | 保罗照他素常的规矩1进到他们那里，一连三个安息日，本着圣经与他们辩论，
17:3 | 讲解陈明基督必须受害，并从死人中复活，又说，我所传与你们的这位耶稣，就是基督。
17:4 | 他们中间有些人信服了，就附从保罗和西拉，并有许多敬神的希利尼人，首要的妇女也不少。
17:5 | 但犹太人嫉妒起来，招聚了一些市井匪类，结伙成群，骚动那城，又闯进耶孙的家，想要将保罗、西拉带到民众那里；
17:6 | 只是找不着他们，就把耶孙和几位弟兄，拉到地方官那里，喊叫着说，这些扰乱1天下的，也到这里来了，
17:7 | 耶孙竟然接待他们。这些人行事都违背该撒的诏谕，说另有一个王耶稣。
17:8 | 群众和地方官听见他们这话，就惊慌了。
17:9 | 于是向耶孙和其余的人取了保状，就释放了他们。
e | 到庇哩亚　十七10～13
17:10 | 弟兄们随即在夜间打发保罗和西拉往庇哩亚去，二人到了，就进入犹太人的会堂。
17:11 | 这里的人比帖撒罗尼迦的人开明，他们热切的领受这道，天天考查圣经，要晓得这些事是否这样。
17:12 | 所以他们中间多有信的，又有尊贵的希利尼妇女，男人也不少。
17:13 | 但帖撒罗尼迦的犹太人，知道保罗又在庇哩亚宣传神的话，也就往那里去，耸动扰乱群众。
f | 到雅典　十七14～34
(一) | 弟兄们的打发　14～15
17:14 | 当时弟兄们便立刻打发保罗往海边去，西拉和提摩太仍留在庇哩亚。
17:15 | 护送保罗的人带他到了1雅典；既领了保罗给西拉和提摩太的命令，叫他们赶紧到他这里来，就回去了。
(二) | 与犹太人的辩论，并与外邦哲学家的争论　16～18
17:16 | 保罗在雅典等候他们的时候，看见1满城都是偶像，他里面的2灵就受到激愤。
17:17 | 于是在会堂里，与犹太人和敬神的人辩论，也与每日在市场上所遇见的人辩论。
17:18 | 还有一些1以彼古罗和2斯多亚的哲学家，与他争论，有的说，这3胡言乱语的想要说什么？有的说，他似乎是传说异邦鬼神的。这话是因保罗传扬耶稣与复活为福音。
(三) | 在亚略巴古的传讲　19～34
17:19 | 他们就拉住保罗，把他带到1亚略巴古，说，你所讲的这新教训是什么，我们可以知道么？
17:20 | 因为你有些奇怪的事，传到我们耳中，我们愿意知道1这些事是什么意思。
17:21 | （所有的雅典人和住在那里的客旅，都没有闲暇顾别的事，只将较新的事说说听听。）
17:22 | 保罗站在亚略巴古当中，说，1诸位，雅典人哪，我看你们凡事都很2敬畏鬼神。
17:23 | 我经过各处的时候，仔细观看你们所敬拜的，遇见一座坛，上面写着：给未识之神。你们所不认识而敬拜的，我现在传给你们。
17:24 | 1创造宇宙和其中万物的神，既是天地的主，就不住人手所造的殿，
17:25 | 也不用人手服事，好像缺少什么，自己倒将生命、气息、万物赐给万人。
17:26 | 祂从1一本造出万族的人，住在全地面上，并且2预先定准他们的时期，和居住的疆界，
17:27 | 要叫他们寻求神，或者可以揣摩而得，其实祂1离我们各人不远；
17:28 | 因我们生活、行动、存留都1在于祂，就如你们中间有些2作诗的说，原来我们也是3祂的4族类。
17:29 | 我们既是神的族类，就不当以为那1神圣的，像人用手艺、2心思所雕刻的金、银、石头一样。
17:30 | 世人蒙昧无知的时候，神并不鉴察，如今却1吩咐各处的人都要悔改，
17:31 | 因为祂已经定了1日子，要藉着祂所设立的人，按公义审判2天下；祂已叫这人从死人中复活，供万人作3可信的凭据。
17:32 | 众人听见死人复活，就有讥诮他的，又有人说，我们还要再听你讲这个。
17:33 | 这样，保罗便从他们当中出去了。
17:34 | 但有几个人贴近他，并且信了，其中有亚略巴古的官丢尼修，和一个名叫大马哩的妇人，还有其他同着他们的人。
使徒行传 第 十七 章 <上一章　下一章>


徒18

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 十八 章

g | 到哥林多　十八1～17
(一) | 与亚居拉和百基拉的相遇　1～4
第 18 章
18:1 | 这些事以后，保罗离开雅典，来到哥林多，
18:2 | 遇见一位犹太人，名叫亚居拉，他按籍贯是本都人；因为1革老丢曾命令犹太人都离开罗马，所以新近带着妻子百基拉从义大利来，保罗就到他们那里去。
18:3 | 他们本是以制造帐棚为业的，保罗因与他们同业，就和他们同住作工。
18:4 | 每逢1安息日，保罗2在3会堂里辩论，劝导犹太人和4希利尼人。
(二) | 对犹太人的传讲，并他们的抵挡　5～17
18:5 | 1西拉和提摩太从马其顿下来的时候，保罗2为道迫切，向犹太人郑重见证耶稣是基督。
18:6 | 他们既抗拒、毁谤，保罗就抖着衣服对他们说，你们的血归到你们自己头上，我是洁净的。从今以后，我要1往外邦人那里去。
18:7 | 于是离开那里，到了一个人的家中，这人名叫提丢犹士都，是敬拜神的，他的家紧靠着会堂。
18:8 | 管会堂的基利司布同他全1家都信了主，还有许多哥林多人听了，就信而受浸。
18:9 | 夜里主藉着1异象对保罗说，不要怕，只管讲，不要静默，
18:10 | 有我与你同在，必没有人下手害你，因为在这城里我有许多的百姓。
18:11 | 于是保罗1住了一年零六个月，在他们中间教导神的话。
18:12 | 到迦流作亚该亚省长的时候，犹太人同心合意起来攻击保罗，把他带到审判台，说，
18:13 | 这个人煽动人不按着律法敬拜神。
18:14 | 保罗刚要开口，迦流就对犹太人说，犹太人哪，如果是为冤枉或奸恶的事，我理当耐性听你们；
18:15 | 但所争论的，若是关于言语、名目和你们中间的律法，你们自己看着办吧，这些事我不愿意审问。
18:16 | 于是把他们从审判台赶走。
18:17 | 众人便揪住管会堂的1所提尼，在审判台前打他；这些事迦流都不管。
h | 到以弗所　十八18～21上
18:18 | 保罗又住了许多日，就辞别了弟兄，坐船往叙利亚去，百基拉、亚居拉和他同去。他因为有1愿在身，就在坚革哩剪了头发。
18:19 | 到了以弗所，保罗就把他们留在那里，自己1进了会堂，和犹太人辩论。
18:20 | 众人请他多住些时候，他却没有答应，
18:21 | 就辞别他们说，神若愿意，我还要回到你们这里来。
i | 再回安提阿，结束第二次的行程　十八21下～22
18:21 | 于是开船离了以弗所。
18:22 | 在该撒利亚下了船，就上耶路撒冷问候召会，随后1下安提阿去。
7 | 第三次的行程　十八23～二一17
a | 到加拉太地区和弗吕家　十八23
18:23 住了些时候，就1起行，挨次经过加拉太地区和弗吕家，坚固众门徒。
b | 再到以弗所　十八24～十九41
(一) | 亚波罗的职事　十八24～28
18:24 | 有一个犹太人名叫亚波罗，来到以弗所；他按籍贯是亚力山大人，是个有口才的人，在圣经上很有能力。
18:25 | 这人已经在1主的道路上受了教导，灵里火热，将耶稣的事详确的讲论教训人，只是他2单晓得约翰的浸。
18:26 | 他在会堂里放胆讲论起来，百基拉和亚居拉听见，就接他来，将神的道路给他讲解得更加详确。
18:27 | 他想要往亚该亚去，弟兄们就鼓励他，并写信请门徒接待他，他到了那里，就藉着1恩典多多帮助那些信主的人；
18:28 | 在公众面前极有能力，驳倒犹太人，引圣经证明耶稣是基督。
使徒行传 第 十八 章 <上一章　下一章>


徒19

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 十九 章

(二) | 亚波罗职事缺欠的补满　十九1～7
第 19 章
19:1 | 亚波罗在哥林多的时候，保罗经过上边一带地方，就来到以弗所，遇见几位门徒，
19:2 | 问他们说，你们信的时候，1受了圣灵没有？他们对他说，我们连有圣灵都2没有听说过。
19:3 | 保罗说，这样，你们受的是什么浸？他们说，是1约翰的浸。
19:4 | 保罗就说，约翰所施的是悔改的浸，告诉百姓，当信入那在他以后来的，就是耶稣。
19:5 | 他们听了，就浸1入主耶稣的名里。
19:6 | 保罗给他们1按手，圣灵便降2在他们3身上，他们就4说方言，又说预言。
19:7 | 一共约有十二个人。
(三) | 尽职及其果效─主的话扩长，而且得胜　十九8～20
19:8 | 保罗1进2会堂，放胆讲说，一连三个月，对于3神国的事，与人辩论并劝服人。
19:9 | 后来有些人刚硬不受劝服，在许多人面前毁谤这1道路，保罗就离开他们，也叫门徒与他们分离，便在2推喇奴的讲堂里天天辩论。
19:10 | 这样有两年之久，叫一切住在亚西亚的，无论是犹太人，是希利尼人，都听见主的话。
19:11 | 神藉保罗的手，行了非凡的1异能，
19:12 | 甚至有人从保罗1身上拿手巾或围裙，放在病人身上，疾病就离开他们，恶2灵也出去了。
19:13 | 那时，有几个游行各处，念咒赶鬼的犹太人，向那被恶灵附着的人，擅自称主耶稣的名，说，我靠保罗所传扬的耶稣，勒令你们出来。
19:14 | 作这事的，有犹太祭司长士基瓦的七个儿子。
19:15 | 恶灵回答他们说，耶稣我认识，保罗我也知道；你们却是谁？
19:16 | 恶灵所附的人，就扑在他们身上，制伏了二人，且胜过了他们，叫他们赤着身子带着伤，从那屋子里逃出去了。
19:17 | 凡住在以弗所的，无论是犹太人，是希利尼人，都知道这事，众人都惧怕，主耶稣的名也就1尊大了。
19:18 | 那已经信的，多有人来1承认并述说自己素来所2行的事。
19:19 | 又有许多行巫术的人，把书拿来，堆在众人面前1烧毁了。他们计算书价，便知道共合五万2银币。
19:20 | 这样，1主的话便强有力的扩长，而且得胜。
(四) | 去耶路撒冷和罗马的定意　十九21～22
19:21 | 这些事过后，保罗1灵里2定意，要经过马其顿、亚该亚，3往耶路撒冷去，又说，我到了那里以后，也必须4去罗马看看。
19:22 | 于是从服事他的人中，打发提摩太和1以拉都二人，往马其顿去，自己暂时2留在亚西亚。
(五) | 扰乱　十九23～41
(1) | 原因　23～34
19:23 | 那时，关于这1道路，起了不小的扰乱。
19:24 | 有一个银匠，名叫1底米丢，是2制造3亚底米银龛的，他使这行手艺的人作了不少生意，
19:25 | 他1聚集他们和同行的工人，说，2诸位，你们知道我们是倚靠这生意发财的。
19:26 | 这保罗不但在以弗所，也几乎在全亚西亚，引诱迷惑许多群众，说，人手所作的不是神，这是你们所看见所听见的。
19:27 | 这样，不但我们同业这一行的荣誉会遭到损伤，就是大女神亚底米的庙，也要被算为无有，连全亚西亚和1普天下所敬拜大女神的威荣，也要销灭了。
19:28 | 众人听见，就怒气填胸，喊着说，大哉，以弗所人的亚底米啊！
19:29 | 满城都混乱起来，众人抓住与保罗同行的马其顿人1该犹和亚里达古，同心合意冲进剧场里去。
19:30 | 保罗想要进去，到民众那里，门徒却不许他去。
19:31 | 还有几位1亚西亚的首领，是保罗的朋友，打发人来劝他，不要冒险到剧场里去。
19:32 | 聚集的人纷纷乱乱，有喊叫这个的，有喊叫那个的，多半不知道是为什么聚在一起。
19:33 | 有人把1亚力山大从群众当中带出来，犹太人推他往前，亚力山大就摆手，要向民众分诉。
19:34 | 只因众人认出他是犹太人，就同声喊着：大哉，以弗所人的亚底米啊！如此约有两小时。
(2) | 乱定　35～41
19:35 | 那城里的书记安抚了群众，就说，1诸位，以弗所人哪，谁不知道以弗所人的城，是看守大亚底米庙，和2从丢斯那里落下来之像的？
19:36 | 这些事既是驳不倒的，你们就当安静，不可卤莽行事。
19:37 | 你们把这些人带来，他们并没有抢劫庙宇，也没有谤讟我们的女神。
19:38 | 若是底米丢和他同行的人，有控告人的事，自有上法庭的日期，也有省长在，他们尽可彼此对告。
19:39 | 你们若还要求问别的事，就可以在1合法的集会里解决。
19:40 | 至于今日的事，本是无缘无故的，我们实在有被控作乱的危险；论到这闹事的集合，我们也说不出所以然来。
19:41 | 说完这话，便1解散了会众。
使徒行传 第 十九 章 <上一章　下一章>


徒20

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 二十 章

c | 经过马其顿和希腊到特罗亚　二十1～12
第 20 章
20:1 | 乱定之后，保罗请门徒来，劝勉了他们，就辞别起行，往1马其顿去。
20:2 | 他走遍了那一带地方，用许多话劝勉众人，然后来到希腊。
20:3 | 住了1三个月，正要坐船往叙利亚去的时候，犹太人设计要害他，他就2定意从马其顿回去。
20:4 | 同他到亚西亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古和西公都，还有特庇人1该犹并提摩太，又有亚西亚人推基古和特罗非摩。
20:5 | 这些人先走，在特罗亚等候我们。
20:6 | 过了除酵的日子，我们从腓立比开船，五天后到了特罗亚他们那里，在那里住了七天。
20:7 | 1七日的第一日，2我们聚集擘饼的时候，保罗因为次日要起行，就与他们讲论，直讲到半夜。
20:8 | 我们聚集的那座楼上，有好些灯。
20:9 | 有一个青年人名叫犹推古，坐在窗台上，困倦沉睡；保罗讲论了多时，这青年人睡熟了，就从三层楼上掉下去；扶起来，已经死了。
20:10 | 保罗下去，伏在他身上，抱着他说，你们不要慌张，因为他的魂还在身上。
20:11 | 保罗又上去，擘饼，1吃了，谈论许久，直到天亮，这才走了。
20:12 | 他们把那孩子活活的领来，得了不少的安慰。
d | 到米利都，会以弗所召会的长老　二十13～38
20:13 | 我们先上船开往亚朔去，意思要在那里接保罗，因为他是这样安排的，他自己打算要步行。
20:14 | 他既在亚朔与我们相会，我们就接他上船，来到米推利尼。
20:15 | 从那里开船，次日到了基阿的对面，又次日越过去，在撒摩靠岸，又次日来到米利都。
20:16 | 因为保罗早已定意越过以弗所，免得在亚西亚耽延时日；他急忙前行，巴不得赶1五旬节能到耶路撒冷。
20:17 | 保罗从米利都打发人往以弗所去，请召会的长老来。
20:18 | 他们来到他那里，他就对他们说，你们知道，自从我到亚西亚第一天以来，与你们在一起始终为人如何，
20:19 | 服事主，凡事谦卑，常常流泪，又因犹太人的谋害，历经试炼。
20:20 | 凡与你们有益的，我没有一样避讳不告诉你们的，或在公众面前，或挨家挨户，我都教导你们。
20:21 | 又对犹太人和希利尼人郑重作见证，当悔改归向神，信1入我们的2主耶稣。
20:22 | 看哪，现在我1灵里受2捆绑，要往耶路撒冷去，不知道3在那里要遇见什么事，
20:23 | 1只知道圣灵在各城里向我郑重见证说，有捆锁与患难等着我。
20:24 | 我却1不以2性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，郑重见证神恩典的福音。
20:25 | 我曾在你们中间来往，传扬1国度，看哪，如今我晓得，你们众人都2不会再见我的面了。
20:26 | 所以我1今日向你们见证，2我在众人的血上是洁净的。
20:27 | 因为神的旨意，我并没有一样避讳不告诉你们。
20:28 | 圣1灵立你们作全2群的3监督，你们就当为自己谨慎，也为全群谨慎，4牧养神的召会，就是祂用5自己的血所买来的。
20:29 | 我知道我离开以后，必有凶暴的豺狼进入你们中间，不1爱惜羊群。
20:30 | 就是你们中间，也必有人起来，说悖谬的话，要1勾引门徒跟从他们。
20:31 | 所以你们应当儆醒，记念我三年之久，昼夜不住的流泪劝戒你们各人。
20:32 | 如今我把你们交托1神和祂2恩典的话，这话能建造你们，叫你们在一切3圣别的人中得着4基业。
20:33 | 我未曾贪图过任何人的金、银、衣服。
20:34 | 我这两只1手常供给我和同伴的需用，这是你们自己知道的。
20:35 | 我凡事给你们作了榜样，叫你们知道，必须这样劳苦，扶助1软弱的人，并且记念主耶稣的话，祂自己说过，2施比受更为有福。
20:36 | 保罗说完了这话，就跪下，同众人祷告。
20:37 | 众人痛哭，抱着保罗的颈项，热切的和他亲嘴。
20:38 | 叫他们最伤心的，就是他说，他们不能再见他面的那句话。于是送他上船去了。
使徒行传 第 二十 章 <上一章　下一章>


徒21

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 二十一 章

e | 到推罗　二一1～6
第 21 章
21:1 | 我们离别了众人，就开船直航，来到哥士，第二天到了罗底，从那里到帕大喇；
21:2 | 遇见一只船要开往腓尼基去，就上船起行。
21:3 | 望见居比路，就从左边驶过，往叙利亚去，我们就在推罗上岸，因为船要在那里卸货。
21:4 | 我们找着了门徒，就在那里住了七天。他们藉着那灵1对保罗说，不要上耶路撒冷去。
21:5 | 过了这几天，我们就动身前行，众人同妻子儿女送我们到城外，我们都跪在岸上祷告，彼此辞别。
21:6 | 我们上了船，他们就回自己家里去了。
f | 到多利买　二一7
21:7 我们行完了航程，从推罗来到多利买，问候弟兄们，同他们住了一天。
g | 到该撒利亚　二一8～14
21:8 | 第二天，我们离开那里，来到该撒利亚，就进了传福音者腓利1家里，和他同住，他是那七个执事里的一个。
21:9 | 他有四个女儿，都是童女，是说预言的。
21:10 | 我们多住了几天，有一个申言者名叫亚迦布，从犹太下来。
21:11 | 到了我们这里，就拿保罗的腰带，捆上自己的手脚，说，1圣灵这样说，犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交在外邦人手里。
21:12 | 1我们听见这话，就和当地的人苦劝保罗不要上耶路撒冷去。
21:13 | 保罗却回答说，你们为什么痛哭，使我心碎？我为主耶稣的名，不但被捆绑，就是死在耶路撒冷，我也准备好了。
21:14 | 保罗既不听劝，我们也就静默，只说，愿主的旨意成就。
h | 到耶路撒冷，结束第三次的行程　二一15～17
21:15 | 过了几天，我们便收拾行李，上耶路撒冷去。
21:16 | 有该撒利亚的几个门徒也和我们同去，带着一个久为门徒的居比路人拿孙，我们好与他同1住。
21:17 | 1到了耶路撒冷，弟兄们欢欢喜喜的接待我们。
8 | 犹太教的反面影响　二一18～26
21:18 | 第二天，保罗同我们去见1雅各，长老们也都在那里。
21:19 | 保罗问候了他们，便将神藉着他的职事，在外邦人中所行的事，都一一述说出来。
21:20 | 他们听见了，就荣耀神，并对保罗说，弟兄，你看犹太人中信主的有1多少万，并且都2为律法热心。
21:21 | 他们听说，你教训一切在外邦的犹太人1背弃摩西，对他们说，不要给孩子行割礼，也不要遵行规例。
21:22 | 众人总会听见你已来了1，这可怎么办？
21:23 | 你就照着我们所告诉你的行吧。我们这里有四个人，都有1愿在身；
21:24 | 你带这些人去，1与他们一同行洁净的礼，替他们缴2费，叫他们得以3剃头，这样，众人就可知道，先前所听说你的事都是虚的，反而你自己却是按规律而行，遵行律法。
21:25 | 至于信主的外邦人，我们已经写信断定，叫他们自守，远避祭偶像之物和血，并勒死的牲畜与淫乱。
21:26 | 于是第二天，保罗带着那四个人，1与他们一同行了洁净的礼，进了殿，报明洁净的日期2满足，只等祭司为他们各人献上供物。
9 | 犹太人终极的逼迫　二一27～二六32
a | 抵挡保罗的暴动　二一27～二三15
(一) | 犹太人的捉拿　二一27～30
21:27 | 那七日将完，从亚西亚来的犹太人，看见保罗在殿里，就耸动了所有的群众，下手拿他，
21:28 | 喊叫着说，1诸位，以色列人哪，请帮忙，这人就是那在各处教训众人反对我们的2百姓、律法和3这地方的；他又带着希利尼人进殿，污秽了这4圣地。
21:29 | 原来他们先前看见以弗所人特罗非摩同保罗在城里，就以为保罗带他进了殿。
21:30 | 全城都震动了，百姓一齐跑来，拿住保罗，拉他出殿，殿门立刻都关了。
(二) | 罗马千夫长的干预　二一31～39
21:31 | 他们正想要杀他，有人报信给1营里的2千夫长说，全耶路撒冷都乱了。
21:32 | 千夫长立刻带着兵丁和几个百夫长，跑下去到他们那里；他们见了千夫长和兵丁，就止住不打保罗。
21:33 | 于是千夫长上前拿住他，吩咐用两条铁链捆锁，又查问他是什么人，作的是什么事。
21:34 | 群众中间有喊叫这个的，有喊叫那个的，千夫长因为这样乱嚷，无法得知实情，就吩咐人将保罗带进营楼去。
21:35 | 到了台阶上，由于群众挤得凶猛，兵丁只得将保罗抬起来，
21:36 | 有许多的百姓跟随着，喊叫说，除掉他！
21:37 | 将要带进营楼的时候，保罗对千夫长说，我对你说句话，可以不可以？他说，你懂得希利尼话么？
21:38 | 莫非你是前些日子作乱，带领四千凶徒，往旷野去的那埃及人么？
21:39 | 保罗说，我本是犹太人，是基利家的大数人，并不是无名小城的居民，求你准我向百姓说话。
(三) | 暴动者前的分诉　二一40～二二21
21:40 千夫长准了，保罗就站在台阶上，向百姓摆手，他们都静默无声，保罗便用1希伯来语对他们讲话，说：
使徒行传 第 二十一 章 <上一章　下一章>


徒22

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 二十二 章

第 22 章
22:1 | 1诸位，弟兄父老，请听我现在对你们所2分诉的。
22:2 | 众人听见他用1希伯来语对他们讲话，就更加安静了。
22:3 | 保罗说，我是犹太人，生在基利家的大数，在这城里长大，在迦玛列脚前，按着我们祖宗严紧的律法受教，我为神热心，像你们众人今日一样。
22:4 | 我也曾逼迫过这1道路上的人，直到死地，无论男女都捆绑起来，2下在监里，
22:5 | 这是大祭司和1众长老都可以给我作见证的。我又从他们领了给弟兄们的文书，往大马色去，要把在那里走这道路的人捆绑起来，带到耶路撒冷受刑。
22:6 | 我将到大马色，正走的时候，约在中午，忽然从天上发出大光，四面照着我，
22:7 | 我就仆倒在地，听见有声音对我说，扫罗，扫罗，你为什么逼迫1我？
22:8 | 我回答说，1主啊，你是谁？祂对我说，我就是你所逼迫的拿撒勒人耶稣。
22:9 | 与我同行的人看见了那光，却没有1听明那对我说话者的声音。
22:10 | 我说，主啊，我当作什么？主对我说，起来，进大马色去，在那里要将所派你作的一切事都1告诉你。
22:11 | 我因那光的荣耀，1不能看见，就由同行的人牵着我的手，进了大马色。
22:12 | 有一个人名叫1亚拿尼亚，按着律法是虔诚人，为一切住在那里的犹太人所2称赞。
22:13 | 他到我这里来，站在旁边对我说，扫罗弟兄，你1看见吧。我当时一1看，就看见了他。
22:14 | 他又说，我们祖宗的神预先选定了你，叫你认识祂的旨意，又得见那义者，且得听祂口中所出的声音；
22:15 | 因为你要将所看见所听见的，向万人为祂作见证。
22:16 | 现在你为什么耽延？起来，1呼求着2祂的名3受浸，洗去你的4罪。
22:17 | 后来我回到耶路撒冷，在殿里祷告的时候，1魂游象外，
22:18 | 看见主向我说，你要赶紧，快快离开耶路撒冷，因你为我所作的见证，人必不领受。
22:19 | 我就说，主啊，他们知道我从前把信靠你的人收在监里，又在各会堂里鞭打他们，
22:20 | 并且你的见证人司提反遇害流血的时候，我还亲自站在旁边，予以赞同，并且看守害死他之人的衣服。
22:21 | 主向我说，你去吧，因为我要差遣你远远的往外邦人那里去。
(四) | 罗马人的捆绑　二二22～29
22:22 | 众人听他说到这句话，就高声说，这样的人从地上除掉吧，他是不该活着的。
22:23 | 众人喧嚷，摔掉衣服，把尘土向空中扬起来，
22:24 | 1千夫长就吩咐人将保罗带进营楼，叫人用鞭子拷问他，要确知他们向他这样喊叫，是为什么缘故。
22:25 | 1刚用皮带捆上，保罗对旁边站着的百夫长2说，人是罗马人，又没有定罪，你们就鞭打，这是合法的么？
22:26 | 百夫长听了，就到千夫长跟前，报告说，你要怎么作？这人是个罗马人。
22:27 | 千夫长就进前来对保罗说，你告诉我，你是罗马人么？保罗说，是的。
22:28 | 千夫长回答说，我用许多银子，才取得这公民权。保罗说，我生来就是。
22:29 | 于是那些要拷问保罗的人，立刻离开他去了。千夫长既确知他是罗马人，又因为捆绑了他，也害怕了。
(五) | 议会前的分诉　二二30～二三10
22:30 第二天，千夫长想要知道犹太人控告保罗的实情，便解开他，吩咐祭司长和全1议会的人都聚集，将保罗带下来，叫他站在他们面前。
使徒行传 第 二十二 章 <上一章　下一章>


徒23

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 二十三 章

第 23 章
23:1 | 保罗定睛看着1议会，说，2诸位，弟兄们，我在神面前行事为人都是凭着无亏的3良心，直到今日。
23:2 | 大祭司亚拿尼亚就吩咐旁边站着的人打他的嘴。
23:3 | 保罗对他1说，你这粉饰的墙，神将要击打你了。你坐堂是要按律法2审问我，你竟违背律法，吩咐人打我么？
23:4 | 站在旁边的人说，你辱骂神的大祭司么？
23:5 | 保罗说，弟兄们，我不晓得他是大祭司；经上记着，“不可毁谤你百姓的官长。”
23:6 | 保罗看出其中一部分是1撒都该人，另一部分是2法利赛人，就在议会中3喊着说，4诸位，弟兄们，我是法利赛人，是法利赛人的子孙；我现在受审问，是为了盼望死人复活。
23:7 | 他说了这话，法利赛人和撒都该人便起了争执，会众就分裂了。
23:8 | 因为撒都该人说没有复活，也没有天使和灵；法利赛人却样样都承认。
23:9 | 于是大大的喧嚷起来，有几个法利赛派的经学家站起来争辩说，我们在这人身上看不出什么恶来，说不定有灵或天使对他说过话。
23:10 | 那时大起纷争，1千夫长恐怕保罗被他们扯碎了，就2吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。
(六) | 主的鼓励　二三11
23:11 1当夜，主2站在保罗旁边说，你当壮胆，你怎样在耶路撒冷3郑重的为我作了见证，也必照样在4罗马为我5作见证。
(七) | 犹太人的阴谋　二三12～15
23:12 | 到了天亮，犹太人就团结同1谋，2发咒起誓说，若不先杀保罗，就不吃不喝。
23:13 | 一同起誓订这阴谋的，有四十多人。
23:14 | 他们来到祭司长和长老跟前，说，我们已经1厉害的发咒起誓，若不先杀保罗，就不2吃什么。
23:15 | 现在你们连同议会要通知千夫长，叫他带保罗下到你们这里来，假作要更详确1审断他的事；我们已经预备好了，不等他走近，就杀掉他。
b | 千夫长向罗马总督腓力斯的解送　二三16～二四27
(一) | 解送的秘密　二三16～35
23:16 | 保罗的外甥1听见这埋伏的事，就来，进了营楼，告诉保罗。
23:17 | 保罗请一个百夫长来，说，你带这青年人到千夫长那里，他有事要告诉他。
23:18 | 于是百夫长拉着他，带到千夫长那里，说，被囚的保罗请我到他那里，求我带这青年人到你这里，他有事要告诉你。
23:19 | 千夫长就拉着他的手走到一旁，私下查问说，你有什么事要告诉我？
23:20 | 他说，犹太人已经约定，要求你明天带保罗下到议会里去，假作要更详确查问他的事。
23:21 | 你不要听从他们，因为他们中间有四十多人，埋伏着等待保罗，并且已经发咒起誓，若不先杀保罗，就不吃不喝；现在他们预备好了，只等你应允。
23:22 | 于是千夫长打发那青年人走，嘱咐他说，不要对任何人泄漏，说你将这事通知我了。
23:23 | 千夫长便叫了两个百夫长来，说，预备步兵二百、马兵七十、1长枪手二百，今夜2九时往该撒利亚去。
23:24 | 也要预备牲口叫保罗骑上，把他平安的护送到总督1腓力斯那里去。
23:25 | 千夫长又写了文书，
23:26 | 大意如下：革老丢吕西亚请总督腓力斯大人安。
23:27 | 这人被犹太人拿住，将要遭害，我得知他是罗马人，就带兵丁到场，把他救出来。
23:28 | 因为想要确知他们告他的缘故，我就带他下到他们的议会去，
23:29 | 便查知他被告，是因他们律法的问题，并没有什么该死该绑的罪名。
23:30 | 后来有人把要害这人的阴谋告诉我，我就立刻解他到你那里去，又吩咐告他的人，到你面前告他。
23:31 | 于是兵丁照所指示他们的，夜里将保罗带到1安提帕底。
23:32 | 第二天让马兵同保罗前行，他们就回营楼去了。
23:33 | 马兵来到该撒利亚，把文书呈给总督，也把保罗带到他面前。
23:34 | 总督念了，就问保罗是那省的人；既查知他是基利家人，
23:35 | 就说，等告你的人来到，我要细听你的事。便吩咐人把他看守在希律的1王府里。
使徒行传 第 二十三 章 <上一章　下一章>


徒24

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 二十四 章

(二) | 犹太辩士的控告　二四1～9
第 24 章
24:1 | 过了五天，大祭司亚拿尼亚同几个长老，和一个1辩士帖土罗下来，向总督控告保罗。
24:2 | 保罗被传了来，帖土罗就控告说，
24:3 | 腓力斯大人，1我们因你得以大享太平，并且这国因你的先见，随事随处得了改革，我们满心感谢的领受。
24:4 | 但为了不多耽误你，只求你宽容，略听我们几句。
24:5 | 我们看这个人是瘟疫，是鼓动普1天下众犹太人生乱的，又是拿撒勒派里的一个头目，
24:6 | 连圣殿他也试图要污秽，我们把他捉住了，1要按我们的律法审问。
24:7 | 1不料，千夫长吕西亚前来，甚是强横，从我们手中把他夺去，
24:8 | 1吩咐告他的人到你这里来。你自己查问他，就可以确知我们告他的一切事了。
24:9 | 众犹太人也都附和，证实事情确是这样。
(三) | 腓力斯前的分诉　二四10～21
24:10 | 总督点头叫保罗说话，他就回答说，我知道你在这国里审案多年，所以我乐意为自己的事1分诉。
24:11 | 你能确知，从我上耶路撒冷敬拜，到今日不过有十二天。
24:12 | 他们并没有看见我在殿里，或是在会堂里，或是在城里，同什么人辩论，或耸动群众，
24:13 | 就是他们现在所告我的事，也不能向你证实。
24:14 | 但有一件事我要向你承认，就是我正按着他们所称为异端的1道路，2事奉我们祖宗的神，又信合乎律法的，和申言者书上一切所记载的；
24:15 | 我向神存着盼望，无论1义的和不义的都要复活，就是他们自己也是这样盼望。
24:16 | 我因此操练自己，对神对人常存无亏的1良心。
24:17 | 过了几年，我上去周济我本国的百姓，并献供物，
24:18 | 正献的时候，他们看见我在殿里已经1洁净了，并没有聚众，也没有生乱，不过只有几个从亚西亚来的犹太人，
24:19 | 他们若有告我的事，就应当到你面前来告我。
24:20 | 即或不然，当我站在议会前，这些人若看出我有不对的地方，他们自己也可以说出来。
24:21 | 纵然有，也不过是为了我站在他们中间所喊的这一声：我今日在你们面前受审，是为死人复活。
(四) | 腐败不公罗马政客的扣留监管　二四22～27
24:22 | 腓力斯既更加详确的晓得关于这道路的事，就拖延他们，说，且等千夫长吕西亚下来，我要审断你们的事。
24:23 | 于是吩咐百夫长看守保罗，并且宽待他，也不拦阻他自己的人来供给他。
24:24 | 过了几天，腓力斯和他夫人犹太的女子1土西拉一同来到，就传见保罗，并听他讲论信入基督耶稣的事。
24:25 | 保罗1讲论2公义、节制、和将来的审判，腓力斯感到惧怕，就说，你暂且去吧，等我得便再叫你来。
24:26 | 同时腓力斯又指望保罗送1钱给他，所以屡次打发人叫他来，和他谈论。
24:27 | 过了1两年，波求2非斯都接了腓力斯的任；腓力斯要3讨好犹太人，就留保罗在捆锁中。
使徒行传 第 二十四 章 <上一章　下一章>


徒25

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 二十五 章

c | 腓力斯向继任者非斯都的转留　二五1～二六32
(一) | 犹太首领要求的被拒　二五1～5
第 25 章
25:1 | 非斯都到省上任，过了三天，就从该撒利亚上耶路撒冷去。
25:2 | 祭司长和犹太人的首领，向他控告保罗，
25:3 | 不断恳求非斯都，1向他求情对付保罗，将他提到耶路撒冷来，他们要在路上埋伏杀害他。
25:4 | 非斯都就回答说，保罗押在该撒利亚，我不久就要亲自往那里去。
25:5 | 又说，你们中间有权势的人与我一同下去，那人若有什么1不是，就可以告他。
(二) | 非斯都前的分诉　二五6～8
25:6 | 非斯都在他们中间，住了不过十天八天，就下该撒利亚去，第二天坐在审判台上，吩咐将保罗提上来。
25:7 | 保罗来了，那些从耶路撒冷下来的犹太人，围绕他站着，提出许多严重的事控告他，都是他们不能证实的。
25:8 | 保罗1分诉说，无论犹太人的律法，或是圣殿，或是该撒，我都没有得罪过。
(三) | 向该撒的上诉　二五9～12
25:9 | 但非斯都要1讨好犹太人，就回答保罗说，关于这些事，你愿意上耶路撒冷去，在那里在我面前受审么？
25:10 | 保罗说，我是站在该撒的审判台前，这是我应当受审的地方；我向犹太人并没有行过什么不对的事，这也是你明明知道的。
25:11 | 我若行了不对的事，犯了什么该死的罪，就是死，我也不辞；但他们所告我的事，若都是虚的，就没有人可以把我交给他们。我1上诉于2该撒。
25:12 | 非斯都和1议会商量了，就回答说，你既上诉于该撒，就要往该撒那里去。
(四) | 非斯都向亚基帕王的提说　二五13～27
25:13 | 过了些日子，1亚基帕王和2百尼基氏来到该撒利亚，问候非斯都。
25:14 | 他们在那里住了多日，非斯都将保罗的事向王陈述说，这里有一个人，是腓力斯留下来的囚犯。
25:15 | 我在耶路撒冷的时候，祭司长和犹太人的长老，将他的事禀报了我，求我定他的罪。
25:16 | 我回答他们说，无论什么人，被告还没有和原告当面对质，未得机会分诉所告他的事，就先把他交给对方，这不是罗马人的规例。
25:17 | 及至他们都来到这里，我就不耽延，第二天便坐在审判台上，吩咐把那人提上来。
25:18 | 原告站着告他，所告的并没有我所意料的恶事；
25:19 | 不过是和保罗争论一些他们自己1敬鬼神的问题，又关于一位已经死了的耶稣，保罗断言祂是活着的。
25:20 | 关于这些争论，我1心里作难，就问他愿不愿意上耶路撒冷去，在那里为这些事受审。
25:21 | 但保罗诉求把他留下，等待1皇上审断，我就吩咐把他留下，等我解他到该撒那里去。
25:22 | 亚基帕对非斯都说，我也愿意亲自听听这个人。非斯都说，明天你可以听他。
25:23 | 第二天，亚基帕和百尼基大张威势而来，同着众1千夫长和城里杰出的人，进了厅堂；非斯都吩咐一声，就有人将保罗提上来。
25:24 | 非斯都说，亚基帕王和同我们在座的诸位，你们看这人，为了他，耶路撒冷和这里全群的犹太人曾向我恳求，嚷着说，这个人不该再活着。
25:25 | 但我查明他没有犯什么该死的罪，并且他自己既然要上诉于皇上，我就1定意把他解去。
25:26 | 论到这人，我没有确实的事可以呈奏主上；因此我带他到1你们面前，也特意带他到你亚基帕王面前，为要在审问之后，有所陈奏。
25:27 | 据我看来，解送囚犯，不指明他的罪状，是不合理的。
使徒行传 第 二十五 章 <上一章　下一章>


徒26

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 二十六 章

(五) | 亚基帕王前的分诉　二六1～29
第 26 章
26:1 | 亚基帕对保罗说，准你为自己申诉。于是保罗伸手分诉说，
26:2 | 亚基帕王啊，犹太人控告我的一切事，今日得在你面前1分诉，乃为有幸；
26:3 | 1尤其你熟悉犹太人的一切规例，和他们的问题，所以求你耐心听我。
26:4 | 我从起初在本国的民中，并在耶路撒冷，自幼为人如何，犹太人都知道。
26:5 | 他们若肯作见证，他们从起初早就晓得，我是按着我们1宗教最严紧的教派，作了法利赛人。
26:6 | 现在我站着受审，是因为盼望神向我们祖宗所应许的；
26:7 | 这应许，我们十二个支派昼夜切切的事奉神，都盼望得着；王啊，我被犹太人控告，就是因这盼望。
26:8 | 神既叫死人复活，你们为什么断为不可信的？
26:9 | 从前我自己也以为，应当多方攻击拿撒勒人耶稣的名。
26:10 | 我在耶路撒冷就曾这样行了；既从祭司长得了权柄，我就把许多圣徒囚在监里，并且他们被杀，我也投票定罪。
26:11 | 在各会堂，我屡次用刑，想强逼他们说亵渎的话，又格外恼恨他们，甚至追逼他们，直到1外邦的城邑。
26:12 | 那时，我领了祭司长的权柄和使命，往大马色去。
26:13 | 王啊，正午的时候，我在路上看见一道光，比日头还亮，从天上四面照着我和与我同行的人。
26:14 | 我们都仆倒在地上，我就听见有声音，用希伯来语向我说，扫罗，扫罗，你为什么逼迫1我？你踢2犁棒是难的。
26:15 | 我说，1主啊，你是谁？主说，我就是你所逼迫的耶稣。
26:16 | 你起来站着，我向你显现，正是要选定你作执事和1见证人，将你所看见我的事，和我将要显现给你的事，见证出来；
26:17 | 我要拯救你脱离百姓和外邦人。
26:18 | 我差你到他们那里去，1叫他们的眼睛得开，从2黑暗转入光中，从3撒但权下4转向神，又因信入我，得蒙5赦6罪，并在一切7圣别的人中得着8基业。
26:19 | 亚基帕王啊，我故此没有违背那从天上来的1异象，
26:20 | 先向在大马色、耶路撒冷和犹太全地的人，后向外邦人传报，要悔改转向神，行事与悔改相称。
26:21 | 因这些事，犹太人在殿里拿住我，想要杀我。
26:22 | 然而我蒙神的1帮助，直到今日还得站住，向尊卑老幼作见证，所讲的，并不外乎众申言者和摩西所说，必要发生的事，
26:23 | 就是基督必须受害，并且首先1从死人中复活，要将2光传给百姓和外邦人。
26:24 | 保罗这样分诉，非斯都大声说，保罗，你1癫狂了，你的学问太大，反叫你1癫狂了。
26:25 | 保罗说，非斯都大人，我不是癫狂，我说的乃是真实清醒的话。
26:26 | 王也1晓得这些事，所以我向王放胆直言，我深信这些事没有一件向王是隐藏的，因为都不是在2隐匿的地方作的。
26:27 | 亚基帕王啊，你信申言者么？我知道你是信的。
26:28 | 亚基帕对保罗说，你想稍微一劝，便叫我作基督徒啊？
26:29 | 保罗说，无论是少劝，是多劝，我向神所求的，不但是你一个人，就是今天一切听我的，都要像我一样，只是不要有这些锁链。
(六) | 亚基帕王的判断　二六30～32
26:30 | 于是王和总督，并百尼基与同坐的人都起来，
26:31 | 退到一边，彼此谈论说，这人并没有犯什么该死该绑的罪。
26:32 | 亚基帕对非斯都说，1这人2若没有上诉于该撒，就可以释放了。
使徒行传 第 二十六 章 <上一章　下一章>


徒27

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 二十七 章

10 | 第四次的行程　二七1～二八31
a | 到佳澳　二七1～12
第 27 章
27:1 | 他们既定规了，叫1我们坐船往义大利去，就将保罗和别的囚犯，交给2御3营里一个名叫犹流的百夫长。
27:2 | 有一只亚大米田的船，要开往亚西亚沿岸一带地方，我们1上去，船就开行，和我们同去的，还有马其顿的帖撒罗尼迦人亚里达古。
27:3 | 第二天，我们在西顿靠了岸，犹流宽待保罗，准他往朋友那里去，受他们的照应。
27:4 | 从那里又开船，因为风不顺，就贴着居比路的背风岸航行。
27:5 | 过了基利家、旁非利亚一带的海，就到了吕家的每拉。
27:6 | 在那里，百夫长找到一只亚力山大的船，要开往义大利去，便叫我们上了那船。
27:7 | 一连多日，船行得慢，好不容易到了革尼土一带，因为被风拦阻，就贴着革哩底的背风岸，从撒摩尼对面行过。
27:8 | 我们沿岸航行，好不容易来到一个地方名叫佳澳，离那里不远，有拉西亚城。
27:9 | 过了相当的时候，1禁食的节期也过去了，行船又危险，保罗就劝众人说，
27:10 | 1诸位，我看这次航行，不但货物和船只要受到伤害，大遭损失，就连我们的性命也难保。
27:11 | 但百夫长宁愿信从船长和船主，却不信从保罗所说的。
27:12 | 且因这港口不适于过冬，大多数的人就主张从那里开船，或者能到非尼喀过冬。非尼喀是革哩底的一个港口，1一面朝东北，一面朝东南。
b | 飓风与保罗对安全的预告　二七13～26
27:13 | 这时微微起了南风，他们以为对目的地已有把握，就起锚，贴近革哩底航行。
27:14 | 但过了不久，一股名叫1友拉革罗的狂风，从岛上扑下来，
27:15 | 船被风抓住，敌不住风，我们就任风刮去，
27:16 | 贴着一个小岛的背风岸奔航，那岛名叫高大，我们好不容易才1收住小艇。
27:17 | 既把小艇拉上来，就1用缆绳捆绑船底；又恐怕撞在2赛耳底沙滩上，就3放下帆来，任船飘流。
27:18 | 我们被风浪颠簸得很厉害，第二天众人就把货物抛出去，
27:19 | 到第三天，他们又亲手把船上的1用具抛弃了。
27:20 | 太阳和星辰多日不显露，又有狂风大浪催逼，我们得救的指望就都绝了。
27:21 | 众人多日没有吃什么，保罗就站在他们中间，说，1诸位，你们2本该听从我，不离开革哩底，免得遭受这样的伤害和损失。
27:22 | 现在我还劝你们放心振作，因为你们中间没有一个人会丧命，惟独失丧这船，
27:23 | 因我所属所1事奉的神，祂的使者2昨夜站在我旁边，说，
27:24 | 保罗，不要害怕，你必1站在该撒面前，看哪，与你同船的人，神都赐给你了。
27:25 | 所以1诸位，要放心振作，我信神怎样对我说，事情也要怎样成就。
27:26 | 只是我们必撞在一个岛上。
c | 保罗的超越、智慧对水手兵丁的卑鄙、愚昧　二七27～44
27:27 | 到了第十四天夜里，我们在亚底亚海飘来飘去，约到半夜，水手以为渐近旱地，
27:28 | 就1探探深浅，探得有二十2噚；稍往前行，又探探深浅，探得有十五2噚。
27:29 | 恐怕撞在1石头上，就从船尾抛下四个锚，期待着天亮。
27:30 | 水手想要离船逃走，就把小艇放在海里，假作要从船头抛锚的样子。
27:31 | 保罗对百夫长和兵丁说，这些人若不留在船上，你们必不能得救。
27:32 | 于是兵丁砍断小艇的绳子，任它飘去。
27:33 | 从那时到天快亮，保罗一直劝众人用饭，说，你们悬望忍饿不吃什么，今天已是第十四天了。
27:34 | 所以我劝你们用饭，这与你们的得救有关，因为你们各人连一根头发也不至于损坏。
27:35 | 保罗说了这话，就拿着饼，在众人面前感谢了神，然后擘开来吃。
27:36 | 于是众人都放心振作，也就用饭了。
27:37 | 我们在船上的，共有二百七十六个1人。
27:38 | 他们吃饱了，就把麦子抛在海里，叫船轻一点。
27:39 | 到了天亮，他们不认识那地方，只看见一个有岸可登的海湾，就商议能把船拢进去不能。
27:40 | 于是把锚丢弃在海里，同时松开舵绳，拉起前帆，顺着风向岸驶去。
27:41 | 但遇着两水夹流的地方，就把船搁了浅；船头胶着不动，船尾被浪猛力冲坏了。
27:42 | 兵丁的意思是要把囚犯杀了，恐怕有人泅水逃走；
27:43 | 但百夫长1愿意叫保罗安全得救，不准他们任意而行，就吩咐会泅水的，跳下水去先上岸；
27:44 | 其余的人，有的可以用木板，有的可以用船上的东西上岸。这样，众人都安全得救上了岸。
使徒行传 第 二十七 章 <上一章　下一章>


徒28

圣经目录 使徒行传纲目 <上一章　下一章>

使徒行传 第 二十八 章

d | 到米利大岛　二八1～10
第 28 章
28:1 | 我们既已安全得救，才认出那岛名叫1米利大。
28:2 | 1土人待我们有非常的情分，因为当时下着雨，天气又冷，就生火接待我们众人。
28:3 | 那时，保罗拾起一捆柴放在火上，有一条毒蛇因热出来，缠住他的手。
28:4 | 土人看见那1毒蛇悬在他手上，就彼此说，这人必是个凶手，虽然从海里安全得救，2公理还不容他活着。
28:5 | 保罗竟把那毒蛇甩在火里，并没有受伤。
28:6 | 土人等着看他肿起来，或是忽然仆倒死了，但等了多时，见他无事，就转念说，他是个1神。
28:7 | 那地附近有些田产是岛长的，这人名叫部百流，他接纳我们，亲切的款待了三天。
28:8 | 当时，部百流的父亲患热病和痢疾躺着，保罗进到他那里，祷告并按手在他身上，医好了他。
28:9 | 这样一来，岛上其余的病人也来1得了医治。
28:10 | 他们又多方的尊敬我们，到了开船的时候，还给我们放上所需用的。
e | 到罗马，结束第四次的行程　二八11～31
(一) | 从叙拉古到罗马　11～16
28:11 | 过了三个月，我们上了一只亚力山大的船，这船以1丢斯双子为记，是在那岛上过了冬的。
28:12 | 到了叙拉古，我们停泊三日。
28:13 | 又从那里绕行，来到利基翁。过了一天，起了南风，第二天就来到部丢利，
28:14 | 在那里遇见弟兄们，恳求我们与他们同住了七天；这样，我们来到了罗马。
28:15 | 1那里的2弟兄们，一听见我们的事，便来到3亚比乌市和4三馆迎接我们，保罗见了他们，就感谢神，5壮起胆来。
28:16 | 当我们进了罗马，保罗蒙准和一个看守他的兵丁另住一处。
(二) | 与犹太首领的接触　17～22
28:17 | 过了三天，保罗召集犹太人的首领来。等他们到齐了，就对他们说，1诸位，弟兄们，我虽没有作什么事干犯本国的百姓，或祖宗的规例，却成了囚犯，从耶路撒冷解到罗马人的手里。
28:18 | 他们审问了我，就愿意释放我，因为在我身上并没有该定死罪的。
28:19 | 无奈犹太人不服，我才被迫上诉于该撒，并非有什么事要控告我本国的百姓。
28:20 | 为这缘故，我恳求你们来见面谈论；我原是为了以色列所盼望的，才戴上这锁链。
28:21 | 他们对他说，我们并没有接到从犹太来论你的信，弟兄中也没有人来报告，或说到你有什么1不好。
28:22 | 但我们认为应该听听你怎样想，因为我们晓得，这个教派是到处遭反对的。
(三) | 在罗马的尽职　23～31
28:23 | 他们和保罗约定了日子，就有更多的人到他的住所来，保罗从早到晚对他们讲解，郑重见证1神的国，引摩西的律法和众申言者的书，以耶稣的事劝服他们。
28:24 | 他所说的，有的信服，有的不信。
28:25 | 他们彼此不合，就散了。散去以前，保罗说了一句话：圣灵藉申言者以赛亚，向你们祖宗所说的话，是不错的，祂说，
28:26 | “1你去对这百姓说，你们听是要听见，却绝不领悟；看是要看见，却绝看不透；
28:27 | 因为这百姓心1蒙脂油，耳听不灵，眼睛闭着；恐怕他们眼睛看见，耳朵听见，心里领悟，回转过来，我就医治他们。”
28:28 | 所以你们当知道，神这救恩如今已传给外邦人，他们也必听。
28:29 | 1保罗说了这话，犹太人中大起争论，就都走了。
28:30 | 保罗在自己所租的房子里，住了足足1两年，2欢迎一切前来见他的人，
28:31 | 1全然放胆宣扬2神的国，并教导主耶稣基督的事，毫无阻碍。
使徒行传 第 二十八 章 <上一章　下一章>


罗马书

圣经目录 罗马书纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

壹 | 引言─神的福音 一1～17
 | 一 | 在经上所应许的 1～2
 | 二 | 论到基督 3～4
 | 三 | 为蒙召的人所接受 5～7
 | 四 | 热切传扬，与因信同得者 8～15
 | 五 | 神救恩的大能 16～17
贰 | 定罪 一18～三20
 | 一 | 一般的─对人类 一18～32
 | 二 | 专一的─对自义者 二1～16
 | 三 | 特别的─对宗教徒 二17～三8
 | 四 | 总括的─对普世的人 三9～20
叁 | 称义 三21～五11
 | 一 | 界说 三21～31
 | 二 | 表样 四1～25
 | 三 | 结果 五1～11
肆 | 圣别 五12～八13
 | 一 | 在基督里的恩赐，远超过在亚当里的承受─两个人，两种行为，两样结果，带着四件作王的事物 五12～21
 | 二 | 与基督的联合 六1～23
 |  | 1 | 联合 1～5
 |  | 2 | 知道 6～10
 |  | 3 | 算 11
 |  | 4 | 献 12～23
 | 三 | 肉体中内住之罪的捆绑 七1～25
 |  | 1 | 两个丈夫 1～6
 |  | 2 | 三个律 7～25
 | 四 | 在灵里内住基督的释放 八1～13
 |  | 1 | 生命之灵的律 1～6
 |  | 2 | 内住的基督 7～13
伍 | 得荣 八14～39
 | 一 | 荣耀的后嗣 14～27
 | 二 | 模成的后嗣 28～30
 | 三 | 与神的爱不能隔绝的后嗣 31～39
陆 | 拣选 九1～十一36
 | 一 | 神的拣选，我们的定命 九1～十21
 |  | 1 | 在于呼召的神 九1～13
 |  | 2 | 在于神的怜悯 九14～18
 |  | 3 | 在于神的主宰 九19～29
 |  | 4 | 藉着那本于信的义 九30～十3
 |  | 5 | 藉着基督 十4～21
 |  |  | a | 为律法总结的基督 4
 |  |  | b | 成肉体并复活的基督 5～7
 |  |  | c | 相近的基督 8
 |  |  | d | 被相信并呼求的基督 9～13
 |  |  | e | 被传讲并听见的基督 14～15
 |  |  | f | 被接受或弃绝的基督 16～21
 | 二 | 神拣选中的经纶 十一1～32
 |  | 1 | 恩典所保留的余数 1～10
 |  | 2 | 以色列失脚，外邦得救 11～22
 |  | 3 | 外邦蒙怜悯，以色列得复兴 23～32
 | 三 | 对神拣选的赞美 十一33～36
柒 | 变化 十二1～十五13
 | 一 | 在实行身体的生活上 十二1～21
 |  | 1 | 藉着献上身体 1
 |  | 2 | 藉着更新心思 2～3
 |  | 3 | 藉着运用恩赐 4～8
 |  | 4 | 藉着活出最高美德的生活 9～21
 | 二 | 在服从权柄上 十三1～7
 | 三 | 在实行爱上 十三8～10
 | 四 | 在从事争战上 十三11～14
 | 五 | 在接纳信徒上 十四1～十五13
 |  | 1 | 照着神的接纳 十四1～9
 |  | 2 | 在审判台的光中 十四10～12
 |  | 3 | 在爱的原则里 十四13～15
 |  | 4 | 为着国度的生活 十四16～23
 |  | 5 | 照着基督 十五1～13
捌 | 结语─福音的成就 十五14～十六27
 | 一 | 献上的外邦人 十五14～24
 | 二 | 外邦与犹太圣徒的交通 十五25～33
 | 三 | 众召会之间的关切 十六1～24
 | 四 | 结束的赞美 十六25～27


罗1

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后六十年，保罗第三次出外尽职时。
著地： 哥林多。（罗十五25～32，徒十九21，二十1～3。）
受者： 在罗马的圣徒。（一7。）
主题：神的福音─将罪人作成神的儿子，构成基督的身体，显为在地方上的召会
壹 | 引言─神的福音　一1～17
一 | 在经上所应许的　1～2
第 1 章
1:1 | 1基督2耶稣的3奴仆4保罗，5蒙召的6使徒，被7分别出来8归于神9福音的；
1:2 | 1这福音是神2从前藉着祂的众申言者，在3圣经上所应许的，
二 | 论到基督　3～4
1:3 | 论到1祂的儿子，我们的主耶稣基督：按2肉体说，是3从4大卫后裔5生的，
1:4 | 按1圣别的2灵说，是3从死人的复活，4以5大能6标出为神的7儿子；
三 | 为蒙召的人所接受　5～7
1:5 | 我们藉着祂，领受了1恩典和2使徒的职分，3为祂的名在万国中使人4顺从5信仰，
1:6 | 其中也有你们这1蒙召属耶稣基督的人；
1:7 | 写信给一切在罗马，为神所爱，蒙召的1圣徒。愿2恩典与平安，从神我们的父，并主耶稣基督归与你们。
四 | 热切传扬，与因信同得者　8～15
1:8 | 首先，我藉着耶稣基督，为你们众人感谢我的神，因你们的信心传遍了全世界。
1:9 | 我在祂儿子的福音上，在我1灵里所2事奉的神，可以见证我怎样在祷告中，常常不住的提到你们，
1:10 | 祈求神，或许在祂的旨意中，终能顺利的往你们那里去。
1:11 | 因为我切切的想见你们，要把些属灵的恩赐分给你们，使你们得以坚固；
1:12 | 这样，我在你们中间，因你们与我彼此的信心，就可以同得1鼓励。
1:13 | 弟兄们，我不愿意你们不知道，我屡次定意往你们那里去，要在你们中间也得些果子，如同在其余的外邦人中一样，只是到如今仍有拦阻。
1:14 | 无论对希利尼人还是对1化外人，无论对智慧人还是对愚拙人，我都是欠债的。
1:15 | 所以在我，我已经预备好，要将福音也传给你们在罗马的人。
五 | 神救恩的大能　16～17
1:16 | 我不以福音为耻；这福音本是神的1大能，要2救一切信的人，先是犹太人，后是希利尼人。
1:17 | 因为1神的义在这福音上，2本于信显示与信，如经上所记：“义人必本于3信4得生并活着。”
贰 | 定罪　一18～三20
一 | 一般的─对人类　一18～32
1:18 | 1原来2神的忿怒，从天上显示3在那些以不义4抑制5真理之人一切的不虔不义上。
1:19 | 因为神的事情，人所能知道的，原显明在人1里面，因为神已经给他们显明了。
1:20 | 自从创造世界以来，神那看不见永远的大能，和1神性的特征，是人所洞见的，乃是藉着受造之物，2给人晓得的，叫人无法推诿；
1:21 | 因为1他们虽然知道神，却不当作神荣耀祂，也不感谢祂，反倒在他们的推想上变为2虚妄，他们无知的心就昏暗了。
1:22 | 他们自称是智慧的，反成了愚拙的，
1:23 | 将不能朽坏之神的荣耀，1改换为必朽坏的人、飞禽、走兽和爬物之像的样式。
1:24 | 所以神1任凭他们逞着心里的情欲，陷入污秽中，以致彼此玷辱自己的身体。
1:25 | 他们将1神的真实换为虚谎，去敬拜事奉受造之物，不敬拜事奉那创造者；祂乃是当受颂赞的，直到永远。阿们。
1:26 | 因此，神任凭他们陷入可耻的情欲：他们的女人把顺性的用处换为逆性的用处；
1:27 | 男人也是如此，弃了女人顺性的用处，欲火中烧，彼此贪恋，男和男行可耻的事，就在自己身上受这妄为当得的报应。
1:28 | 他们既然不以认识神为美，神就任凭他们存1可弃绝的心思，行那些不合宜的事，
1:29 | 充满了各样不义、邪恶、贪婪、恶毒，满了嫉妒、凶杀、争竞、诡诈、毒恨；
1:30 | 又是谗毁人的，背后说人的，憎恨神的，侮慢人的，狂傲的，自夸的，捏造恶事的，违背父母的，
1:31 | 无知的，背约的，无亲情的，无怜悯的。
1:32 | 他们虽明知神1公义的判决，行这样事的人是当死的，然而他们不但自己去行，还与那些行这样事的人同欢，以他们为乐。
罗马书 第 一 章 <上一章　下一章>


罗2

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 二 章

二 | 专一的─对自义者　二1～16
第 2 章
2:1 | 人哪，每一个1审判人的！你是无法推诿的，你在什么事上审判人，就在什么事上定自己的罪；因你这审判人的，也行同样的事。
2:2 | 我们知道行这样事的人，神必按1真理2审判他。
2:3 | 人哪，你审判行这样事的人，自己却照样行，你以为能逃脱神的1审判么？
2:4 | 还是你藐视祂丰富的恩慈、宽容与恒忍，不晓得神的恩慈是领你悔改？
2:5 | 你竟任着你刚硬不悔改的心，为自己在神动怒并显示祂公义审判的日子，积蓄忿怒。
2:6 | 祂必照各人的行为报应各人：
2:7 | 1凡恒心行善，寻求荣耀、尊贵和不朽坏的，就以永远的生命报应他们；
2:8 | 惟有私图好争，不信从1真理，反信从不义的，就以忿怒、恼恨报应他们；
2:9 | 将患难、困苦加给一切作恶的1人，先是犹太人，后是希利尼人；
2:10 | 却将荣耀、尊贵与平安加给一切行善的人，先是犹太人，后是希利尼人。
2:11 | 因为神并不偏待人。
2:12 | 凡在律法以外犯了罪的，也必在律法以外灭亡；凡在律法以下犯了罪的，必按律法受审判，
2:13 | （原来在神面前，不是听律法的为义，乃是行律法的称义。
2:14 | 没有律法的外邦人，若1顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法：
2:15 | 他们显出那写在他们心里律法的功用，他们的1良心同作见证，并且他们的思想互相控告或者也辩护。）
2:16 | 就是在神藉耶稣基督，照着我的福音，审判人隐秘事的日子。
三 | 特别的─对宗教徒　二17～三8
2:17 | 1你名为犹太人，又倚靠律法，且指着神2夸口，
2:18 | 既从律法受了教导，就认识神的旨意，也能1鉴赏那更美的事，
2:19 | 又深信自己是给瞎子领路的，是黑暗中之人的光，
2:20 | 是愚昧人的管教者，是1幼稚人的教师，在律法上有知识和真理的规模；
2:21 | 这样，1你这教导别人的，不教导自己么？你这传讲不可偷窃的，自己偷窃么？
2:22 | 你这说不可奸淫的，自己奸淫么？你这憎恶偶像的，自己抢劫庙宇么？
2:23 | 你指着律法夸口，自己却犯律法玷辱神么？
2:24 | 如经上所记：“神的名在外邦人中，因你们受了亵渎。”
2:25 | 你若行律法，割礼固然于你有益；但你若是犯律法的，你的割礼就不算割礼。
2:26 | 所以那未受割礼的，若1遵守律法的典章，他虽然未受割礼，岂不算是受割礼的么？
2:27 | 而且那本来未受割礼的，若全守律法，就要审判你这有字句和割礼却犯律法的人。
2:28 | 因为1外表上作犹太人的，并不是犹太人；1外表上肉体的割礼，也不是割礼。
2:29 | 惟有在1内里作的，才是犹太人；割礼也是心里的，2在于灵，不2在于字句。这人的称赞，不是3从人来的，乃是3从神来的。
罗马书 第 二 章 <上一章　下一章>


罗3

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 三 章

第 3 章
3:1 | 这样，犹太人有什么长处？割礼有什么益处？
3:2 | 各方面都很多。第一，是神的谕言信托了他们。
3:3 | 即便有不信的，这有何妨？难道他们的不信，就废掉神的信么？
3:4 | 绝对不能！神总是真实的，人都是虚谎的，如经上所记：“好叫你说话的时候，1显为公义；被人审判的时候，可以得胜。”
3:5 | 我且照着人的常话说，我们的不义若显出神的义来，我们要说什么？神降怒，难道是祂不义么？
3:6 | 绝对不是！若是这样，神怎能审判世界？
3:7 | 但神的1真实，若因我的虚谎，越发洋溢出祂的荣耀，为什么我还受审判像罪人一样？
3:8 | 为什么不说，让我们作恶以成善？这是我们所受的毁谤，也是有些人硬说我们有这话。这等人受1审判是该当的。
四 | 总括的─对普世的人　三9～20
3:9 | 这却怎么样？我们比他们强么？绝对没有！因我们已经指控，犹太人和希利尼人都在1罪之下，
3:10 | 就如经上所记：“没有义人，连一个也没有，
3:11 | 没有明白的，没有寻求神的；
3:12 | 都是偏离正路，一同变为无用；没有行1善的，连一个也没有。
3:13 | 他们的喉咙是敞开的坟墓，他们用舌头弄诡诈，嘴唇里有虺蛇的毒气，
3:14 | 他们满口是咒骂苦毒；
3:15 | 杀人流血，他们的脚飞跑，
3:16 | 在他们所经过的路上，遍行毁坏和祸害，
3:17 | 1平安的路，他们未曾知道；
3:18 | 他们眼中不怕神。”
3:19 | 我们晓得律法上的话，都是对律法以下之人说的，1好堵住各人的口，叫普世的人都伏在神的审判之下。
3:20 | 因为凡属肉体的人，都不能本于行律法在神面前得称义，因为律法本是叫人知罪。
叁 | 称义　三21～五11
一 | 界说　三21～31
3:21 | 但如今1神的义2在律法以外已经3显明出来，有律法和申言者为证，
3:22 | 就是神的义，藉着1信耶稣基督，归与一切信的人，并没有分别。
3:23 | 因为众人都犯了罪，亏缺了1神的荣耀，
3:24 | 但因神的恩典，藉着在基督耶稣里的1救赎，就2白白的得3称义。
3:25 | 神1摆出基督耶稣作2平息处，是3凭着祂的血，藉着人的信，为要在神以宽容4越过人先时所犯的罪上，显示祂的义；
3:26 | 为着在今时显示祂的义，使祂能是义的，也能1称那以2信耶稣为本的人为义。
3:27 | 既是这样，那里有可夸的？1完全没有了！藉着什么律？藉着行的律么？不是，乃是藉着信的律。
3:28 | 因为我们算定了，人得称义是藉着信，与行律法无关。
3:29 | 难道神只是犹太人的神么？不也是外邦人的么？是的，也是外邦人的；
3:30 | 神既是一位，祂就要1本于信称那受割礼的为义，也要1藉着信称那未受割礼的为义。
3:31 | 这样，我们藉着信使律法失效么？绝对不是！反而坚固了律法。
罗马书 第 三 章 <上一章　下一章>


罗4

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 四 章

二 表样　四1～25
第 4 章
4:1 | 1这样，我们可说我们的2祖宗亚伯拉罕照着肉体得了什么？
4:2 | 倘若亚伯拉罕是本于1行为得称义，就有可夸的，只是在神面前并无可夸。
4:3 | 原来经上说什么？说，“亚伯拉罕1信神，这就算为他的义。”
4:4 | 1作工的得2工价，不是照着恩典，乃是照着所该得者算的。
4:5 | 惟有不作工，只信靠那称不虔者为义之神的，他的信就算为他的义。
4:6 | 正如大卫也称那在行为以外，蒙神算为义的人为有福的：
4:7 | “不法得赦免，1罪得遮盖的人，是有福的。
4:8 | 主绝不算为有罪的人，是有福的。”
4:9 | 如此，这称为有福的福是单加给受割礼的人，还是也加给未受割礼的人？因我们说，亚伯拉罕的信，就算为他的义，
4:10 | 是怎么算的？是在他受割礼的时候，还是在他未受割礼的时候？不是在受割礼的时候，乃是在未受割礼的时候。
4:11 | 并且他受了1割礼的记号，作他未受割礼时那2信之义的印记，叫他作一切未受割礼而信之人的父，使他们也算为义；
4:12 | 又作受割礼之人的父，就是那些不但受割礼，并且照我们祖宗亚伯拉罕，未受割礼时之信的脚踪而1行的人。
4:13 | 因为神应许亚伯拉罕，或他的后裔，必得1承受世界，不是藉着律法，乃是藉着2信的义。
4:14 | 若是本于律法的，才得为后嗣，信就成了虚空，应许也就失效了。
4:15 | 因为律法是惹动忿怒的；那里没有律法，那里就没有过犯。
4:16 | 所以人得为后嗣是本于信，为要照着恩，使应许定然归给一切后裔，不但归给那本于律法的，也归给那本于亚伯拉罕之信的。
4:17 | 亚伯拉罕在他所1信那2叫死人复活，又3称无为有的神面前，是我们众人的4父，如经上所记：“我已经立你作多国的父。”
4:18 | 他在无可指望的时候，仍1靠指望而信，就得以照先前所说，“你的后裔将要如此”的话，作多国的父。
4:19 | 他将近百岁的时候，虽然想到自己的身体如同1已死，撒拉的生育也已断绝，他的信还是不软弱，
4:20 | 总没有因不信而疑惑神的应许，反倒因信得着加力，将荣耀归与神，
4:21 | 且满心确信，神所应许的，祂也必能作成；
4:22 | 所以这就算为他的义。
4:23 | 算为他的义这句话，不是单为他写的，
4:24 | 也是为我们将来得算为义的人，就是为我们这些信靠1那使我们的主耶稣从死人中复活者的人写的。
4:25 | 耶稣被交给人是为我们的过犯，1复活是为我们的称义。
罗马书 第 四 章 <上一章　下一章>


罗5

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 五 章

三 | 结果　五1～11
第 5 章
5:1 | 所以，我们既本于信得称义，就藉着我们的主耶稣基督，1对神有了和平。
5:2 | 我们又藉着祂，因1信得进入现在所2站的这3恩典中，并且因4盼望神的荣耀而5夸耀。
5:3 | 不但如此，就是在1患难中，我们也是夸耀，因为知道患难生2忍耐，
5:4 | 忍耐生1老练，老练生盼望，
5:5 | 盼望不至于蒙羞；因为1神的爱已经藉着所赐给我们的圣灵，浇灌在我们心里。
5:6 | 因我们还1软弱的时候，基督就照所定的时期为不虔者死了。
5:7 | 为义人死，是少有的；为仁人死，或者有敢作的；
5:8 | 惟有基督在我们还作罪人的时候，为我们死，神就在此将祂自己的爱向我们显明了。
5:9 | 现在我们既因祂的血得称义，就更要藉着祂得救脱离忿怒。
5:10 | 因为我们作仇敌的时候，且藉着神儿子的死得与神1和好，既已和好，就2更要3在祂的4生命里5得救了。
5:11 | 不但如此，我们现今既藉着我们的主耶稣基督，得与神和好，也就要藉着祂，1在神里面夸耀着，在祂的生命里得救了。
肆 | 圣别　五12～八13
一 | 在基督里的恩赐，远超过在亚当里的承受─两个人，两种行为，两样结果，带着四件作王的事物　五12～21
5:12 | 这就如1罪是藉着2一人入了3世界，4死又是藉着罪来的，于是4死就遍及众人，因为众人都犯了罪。
5:13 | 没有律法之先，罪已经在世上；但没有律法，罪也不1算在账上。
5:14 | 然而从1亚当到摩西，2死就作了王，连那些不照亚当3过犯样式犯罪的，也在它的权下；4亚当乃是那以后要来者的预像。
5:15 | 只是过犯不如恩赐；若因一人的过犯，多人都死了，神的恩典，与耶稣基督一1人恩典中白白的恩赐，就2更加洋溢的临到多人。
5:16 | 并且一人犯罪的结果，也不如白白的1恩赐；因为审判是由于一次过犯2而定罪，恩赐乃是由于许多过犯2而称义。
5:17 | 若因一人的过犯，死就藉着这一人作了王，那些受1洋溢之恩，并洋溢之2义恩赐的，就更要藉着耶稣基督一人，在3生命中4作王了。
5:18 | 如此说来，藉着一次的过犯，众人都1被定罪，照样，藉着一次的2义行，众人也都3被称义得4生命了。
5:19 | 藉着一人的悖逆，多人1构成了罪人，照样，藉着一人的2顺从，多人也要1构成义的了。
5:20 | 律法插进来，是叫过犯1增多，只是罪在那里1增多，恩典就更洋溢了，
5:21 | 使1罪怎样在死中作王，恩典也照样藉着2义作王，叫人藉着我们的主耶稣基督得永远的生命。
罗马书 第 五 章 <上一章　下一章>


罗6

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 六 章

二 | 与基督的联合　六1～23
1 | 联合　1～5
第 6 章
6:1 | 这样，我们可说什么？我们可以仍留在罪中，叫恩典增多么？
6:2 | 绝对不可！我们这向罪死了的人，岂可仍在罪中活着？
6:3 | 岂不知我们这1浸入2基督耶稣的人，是1浸入3祂的死么？
6:4 | 所以我们藉着1浸入死，和祂一同2埋葬，好叫我们3在生命的新样中生活行动，像基督藉着父的4荣耀，从死人中复活一样。
6:5 | 我们若在祂1死的样式里与祂2联合生长，也必要3在祂1复活的样式里与祂联合生长；
2 | 知道　6～10
6:6 | 1知道我们的2旧人已经与祂同3钉十字架，使4罪的身体5失效，叫我们不再作罪的奴仆，
6:7 | 因为已死的人，是已经从1罪开释了。
6:8 | 我们若与基督1同死，就信也必与祂1同活，
6:9 | 知道基督既从死人中复活，就1不再死，死也不再作主管辖祂了。
6:10 | 因为祂死，是一次永远的向罪死了；祂活，是向神活着。
3 | 算　11
6:11 这样，你们在基督耶稣里，向罪也当1算自己是死的，向神却当算自己是活的。
4 | 献　12～23
6:12 | 所以1不要让罪在你们必死的身体里作王，使你们顺从身体的私欲，
6:13 | 也不要将你们的肢体献给罪作不义的兵器；倒要像从死人中活过来的人，将自己1献给神，并将你们的肢体献给神作义的2兵器。
6:14 | 罪必不能1作主管辖你们，2因你们3不在律法之下，乃在恩典之下。
6:15 | 这却怎么样？因我们不在律法之下，乃在恩典之下，就可以犯罪么？绝对不可！
6:16 | 岂不晓得你们将自己献给谁作奴仆，1以至于顺从，就作了你们所顺从者的奴仆么？或作罪的奴仆，以至于死，或作顺从的奴仆，以至于义。
6:17 | 感谢神，你们从前虽然作罪的奴仆，现今却从心里顺从了你们被交于其中之教训的规模。
6:18 | 你们既从罪里1得了释放，就作了义的奴仆。
6:19 | 我因你们肉体的软弱，就照着人的常情说，你们从前怎样将肢体献给不洁不法作奴仆，以至于不法，现今也要照样将肢体献给义作奴仆，1以至于2圣别。
6:20 | 因为你们作罪之奴仆的时候，就1不受义的约束。
6:21 | 那时你们有什么果子？不过是你们现今所看为羞耻的事，那些事的结局就是死。
6:22 | 但现今你们既从罪里得了释放，作了神的奴仆，就有1圣别的果子，结局就是永远的2生命。
6:23 | 因为罪的1工价乃是2死，惟有神的恩赐，在我们的主基督耶稣里，乃是3永远的生命。
罗马书 第 六 章 <上一章　下一章>


罗7

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 七 章

三 | 肉体中内住之罪的捆绑　七1～25
1 | 两个丈夫　1～6
第 7 章
7:1 | 弟兄们，我现在对明白律法的人说，你们岂不知1律法作主管辖人，是在他活着的时候么？
7:2 | 女人有了1丈夫，丈夫还活着，就受2律法约束，归与丈夫；丈夫若死了，就脱离了丈夫的2律法。
7:3 | 所以，丈夫活着，她若归与1别的男人，便叫淫妇；丈夫若死了，她就脱离了那律法，虽然归与1别的男人，也不是淫妇。
7:4 | 我的弟兄们，这样说来，1你们藉着基督的身体，向着律法也已经是死的了，叫1你们2归与别人，就是归与那从死人中复活的，使我们3结果子给神。
7:5 | 因为我们在肉体中的时候，那藉着律法活动的1罪欲，就在我们肢体中发动，以致结果子给死。
7:6 | 但我们既然在捆我们的律法上死了，现今就1脱离了律法，叫我们在2灵的3新样里4服事，不在字句的旧样里。
2 | 三个律　7～25
7:7 | 这样，我们可说什么？律法是罪么？绝对不是！只是非藉1律法，2我就不知何为罪；非律法说，“3不可起贪心，”我就不知何为贪心。
7:8 | 然而1罪藉着诫命得着机会，叫诸般的贪心在我里面发动，因为没有律法，罪是死的。
7:9 | 我以前没有律法是活着的，但是诫命来到，罪又活了，我就死了。
7:10 | 那本来叫人得生命的诫命，反倒成了叫我1死的；
7:11 | 因为罪1藉着诫命得着机会，诱骗了我，并且藉着诫命杀了我。
7:12 | 这样看来，律法是圣的，诫命也是圣的、义的并善的。
7:13 | 这样，那善的是1叫我死么？绝对不是！然而2罪为要显出真是2罪，就藉着那善的3叫我死，使2罪藉着诫命成为极其罪恶的。
7:14 | 我们原1晓得律法是2属灵的，但我是3属肉的，是已经卖给4罪了。
7:15 | 因为我所行出来的，我1不认可；我所愿意的，我并不2作；我所恨恶的，我倒去作。
7:16 | 若我所作的，是我所不愿意的，我就同意律法是善的。
7:17 | 其实，不是我行出来的，乃是1住在我里面的罪行出来的。
7:18 | 我1知道住在我里面，就是我2肉体之中，并3没有善，因为4立志为善由得我，只是行出来由不得我。
7:19 | 因为我所愿意的善，我反不作；我所不愿意的恶，我倒去1作。
7:20 | 若我去作所不愿意的，就不是我行出来的，乃是住在我里面的罪行出来的。
7:21 | 于是我发现1那律与我这愿意为善的人同在，就是2那恶与我同在。
7:22 | 因为按着里面的人，我是喜欢1神的律，
7:23 | 但我看出我肢体中另有个1律，和我心思的律2交战，3藉着那在我肢体中罪的律，把我4掳去。
7:24 | 我是个1苦恼的人！谁要救我脱离那属2这死的3身体？
7:25 | 感谢神，藉着我们的主耶稣基督！这样看来，1我自己用心思2服事神的律，却用肉体2服事3罪的律。
罗马书 第 七 章 <上一章　下一章>


罗8

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 八 章

四 | 在灵里内住基督的释放　八1～13
1 | 生命之灵的律　1～6
第 8 章
8:1 | 如此，1现今那些2在基督耶稣里的，就没有3定罪了。
8:2 | 因为1生命之2灵的3律，在基督耶稣里已经4释放了5我，使我脱离了6罪与死的律。
8:3 | 1律法因肉体而软弱，有所2不能的，神，既在罪之3肉体的样式里，并为着罪，差来了自己的儿子，就在肉体中定罪了罪，
8:4 | 使律法义的要求，1成就在我们这不照着肉体，只照着2灵而3行的人身上。
8:5 | 因为照着肉体的人，思念1肉体的事；2照着灵的人，思念3那灵的事。
8:6 | 因为1心思置于肉体，就是2死；3心思置于灵，乃是2生命平安。
2 | 内住的基督　7～13
8:7 | 因为置于肉体的心思，是与神为仇，因它不服神的律法，也是不能服；
8:8 | 而且1在2肉体里的人，不能得神的喜悦。
8:9 | 但1神的灵若2住在你们里面，你们就不在肉体里，乃在灵里了；然而人3若没有4基督的灵，就不是5属基督的。
8:10 | 但1基督若2在你们里面，3身体固然因罪是4死的，5灵却因6义是7生命。
8:11 | 然而1那叫耶稣从死人中复活者的2灵，若3住在你们里面，那叫基督从死人中复活的，也必藉着祂4住在你们里面的灵，5赐生命给你们必死的身体。
8:12 | 弟兄们，这样，我们并不是欠肉体的债，去照肉体1活着。
8:13 | 因为你们若照肉体活着，必要1死；但你们若靠着那灵2治死身体的3行为，必要活着。
伍 | 得荣　八14～39
一 | 荣耀的后嗣　14～27
8:14 | 因为凡被1神的灵2引导的，都是3神的儿子。
8:15 | 你们所受的不是奴役的灵，仍旧害怕；所受的乃是1儿子名分的灵，在这灵里，我们呼叫：2阿爸，父。
8:16 | 那灵自己1同2我们的灵见证3我们是神的儿女。
8:17 | 既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣，1只要我们与祂一同受苦，好叫我们也与祂一同得荣耀。
8:18 | 因为我算定今时的苦楚，不配与将来要显于我们的荣耀相比。
8:19 | 受造之物1正在专切期望着，热切等待神的众子2显示出来。
8:20 | 因为受造之物服在虚空之下，不是自己愿意的，乃是因那叫它服的，
8:21 | 指望着受造之物自己，也要从败坏的奴役1得着释放，2得享神儿女之荣耀的自由。
8:22 | 我们知道一切受造之物一同叹息，一同受生产之苦，直到如今。
8:23 | 不但如此，就是我们这有1那灵作初熟果子的，也是自己里面2叹息，热切等待3儿子的名分，就是我们的身体得赎。
8:24 | 因为我们是在盼望中得救的；只是所见的盼望不是盼望，谁还盼望他所见的？
8:25 | 但我们若盼望所不见的，就必忍耐着热切等待。
8:26 | 况且，那灵也1照样帮同担负我们的2软弱；我们本不晓得当怎样祷告，只是那灵亲自用说不出来的叹息，为我们代求。
8:27 | 那鉴察人心的，晓得那灵的1意思，因为祂是2照着神为圣徒代求。
二 | 模成的后嗣　28～30
8:28 | 还有，我们晓得1万有都互相2效力，叫3爱神的人得4益处，就是按祂5旨意被召的人。
8:29 | 因为神所1预知的人，祂也2预定他们3模成神儿子的形像，使祂儿子在4许多弟兄中作5长子。
8:30 | 祂所预定的人，又召他们来；所召来的人，又1称他们为义；所称为义的人，又叫他们2得荣耀。
三 | 与神的爱不能隔绝的后嗣　31～39
8:31 | 这样，对这些事，我们可说什么？神若帮助我们，谁能抵挡我们？
8:32 | 神既不吝惜自己的儿子，为我们众人1舍了，岂不也把万有和祂一同白白的赐给我们么？
8:33 | 谁能控告神所拣选的人？1有神称我们为义了。
8:34 | 谁能定我们的罪？1有基督耶稣已经死了，而且已经复活了，现今2在神的右边，还为我们3代求。
8:35 | 谁能使我们与基督的爱隔绝？难道是患难么？是困苦么？是逼迫么？是饥饿么？是赤身么？是危险么？是刀剑么？
8:36 | 如经上所记：“我们为你的缘故，终日被杀，人看我们如将宰的羊。”
8:37 | 然而藉着那爱我们的，在这一切的事上，我们已经1得胜有余了。
8:38 | 因为我深信，无论是死，是生，是天使，是掌权的，是现今的事，是要来的事，是有能的，
8:39 | 是高，是深，或是别的受造之物，都不能叫我们与神的爱隔绝，1这爱是在我们的主基督耶稣里的。
罗马书 第 八 章 <上一章　下一章>


罗9

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 九 章

陆 | 拣选　九1～十一36
一 | 神的拣选，我们的定命　九1～十21
1 | 在于呼召的神　九1～13
第 9 章
9:1 | 1我在基督里说真话，并不说谎，有我的2良心在圣灵里同我作见证，
9:2 | 我是大有忧愁，心里不住的伤痛。
9:3 | 为我弟兄，我肉身的亲人，我宁愿自己1被2咒诅，与基督分离。
9:4 | 他们是以色列人，那1儿子的名分、荣耀、诸约、律法的颁赐、2事奉和3应许，都是他们的；
9:5 | 列祖是他们的，按肉体说，基督也是出于他们的，祂是在万有之上，永远受颂赞的1神。阿们。
9:6 | 但这不是说，神的话落了空，因为1从以色列生的，2不都是以色列人；
9:7 | 也不因为是亚伯拉罕的后裔，就都是儿女，惟独“1从以撒生的，才要称为你的后裔。”
9:8 | 这就是说，肉体的儿女不就是神的儿女，惟独那应许的儿女才算是后裔。
9:9 | 因为所应许的话是这样：“到明年这时候我要来，撒拉必生一个儿子。”
9:10 | 不但如此，还有利百加，既从一个人，就是从我们的祖宗以撒怀了孕，
9:11 | 双子还没有生下来，善恶也没有作出来，（只因要坚定神拣选人的1旨意，不是本于行为，乃是本于那呼召人的，）
9:12 | 神就对利百加说，“将来大的要1服事小的。”
9:13 | 正如经上所记：“雅各是我所爱的，以扫是我所恨的。”
2 | 在于神的怜悯　九14～18
9:14 | 这样，我们可说什么？难道在神有不义么？绝对没有！
9:15 | 因为祂对摩西说，“1我要向谁施2怜悯，就向谁施怜悯；要对谁动2怜恤，就对谁动怜恤。”
9:16 | 这样看来，这不在于那定意的，也不在于那奔跑的，只在于那施怜悯的神。
9:17 | 因为经上对法老说，“我特意将你兴起来，为要在你身上显示我的权能，并要使我的名传遍全地。”
9:18 | 这样看来，神愿意向谁施怜悯，就向谁施怜悯；愿意叫谁刚硬，就叫谁刚硬。
3 | 在于神的主宰　九19～29
9:19 | 这样，你必对我说，祂为什么还指责人？有谁抗拒祂的旨意？
9:20 | 人哪，你是谁，竟向神顶嘴？被塑造者岂能对塑造他者说，你为什么这样造我？
9:21 | 窑匠难道没有权柄，从同一团泥里，拿一块作成1贵重的器皿，又拿一块作成卑贱的器皿么？
9:22 | 若是神愿意显示祂的忿怒，1彰显祂的能力，就多用恒忍宽容那些可怒、预备遭毁灭的器皿，
9:23 | 且要在那些蒙怜悯、早预备得1荣耀的器皿上，彰显祂荣耀的丰富；
9:24 | 这器皿就是我们这蒙祂所召的，不但从犹太人中，也从外邦人中，这有什么不可？
9:25 | 就如神在何西阿书上也说，“那本来不是我子民的，我要称为我的子民；本来不是蒙爱的，我要称为蒙爱的；
9:26 | 从前在什么地方对他们说，你们不是我的子民，将来就在那里称他们为活神的儿子。”
9:27 | 以赛亚指着以色列人喊着：“以色列子孙的数目虽如海沙，得救的不过是剩下的余数；
9:28 | 因为主要在地上实行祂的话，要将祂的话完成且截短。”
9:29 | 又如以赛亚先前说过，“若不是万军之主给我们存留余种，我们早已成了所多玛，并像蛾摩拉的样子了。”
4 | 藉着那本于信的义　九30～十3
9:30 | 这样，我们可说什么？那未曾追求义的外邦人，反得着了义，就是本于信的义。
9:31 | 但那追求1律法之义的以色列人，并未达到那律法。
9:32 | 这是为什么？因为不是本于信，而是本于行。他们正碰跌在那绊脚石上，
9:33 | 就如经上所记：“看哪，我在锡安放一块绊脚的石头，并跌人的磐石，信靠祂的，必不至于羞愧。”
罗马书 第 九 章 <上一章　下一章>


罗10

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 十 章

第 10 章
10:1 | 弟兄们，我心里所喜悦的，并我向神为以色列人所祈求的，是要他们得救。
10:2 | 我可以为他们作见证，他们对神有热心，但不是按着完全的知识；
10:3 | 因为不知道神的义，又想要1建立自己的义，就不服神的义了。
5 | 藉着基督　十4～21
a | 为律法总结的基督　4
10:4 原来律法的1总结就是基督，使凡信的都得着义。
b | 成肉体并复活的基督　5～7
10:5 | 论到那本于律法的义，摩西写着：“行这些事的，必1因这些事活着。”
10:6 | 但那本于信的义如此说，“你不要心里说，谁要升到天上？”就是要1领下基督来，
10:7 | 或说，“谁要下到1无底坑？”就是要2领基督从死人中上来。
c | 相近的基督　8
10:8 这义到底怎么说？它说，“1这话与你相近，就在你口里，也在你心里。”这就是我们所传信主的话，
d | 被相信并呼求的基督　9～13
10:9 | 就是你若1口里认耶稣为主，心里信神叫祂从死人中2复活，就必得救；
10:10 | 因为人1心里信，2就得着义；1口里承认，2就得救。
10:11 | 因为经上说，“凡信靠祂的，必不至于羞愧。”
10:12 | 因为犹太人和希利尼人并没有分别，众人同有一位主，祂对一切呼求祂的人是1丰富的。
10:13 | 因为“凡1呼求主名的，就必2得救。”
e | 被传讲并听见的基督　14～15
10:14 | 然而人所未曾1信入的，怎能呼求？所未曾2听见的，怎能信入？没有传道的，怎能听见？
10:15 | 若非奉差遣，怎能传道？如经上所记：“传福音报喜信的人，他们的脚踪何等佳美！”
f | 被接受或弃绝的基督　16～21
10:16 | 只是人没有都1顺从福音，因为以赛亚说，“主啊，我们所传给人听的，有谁信？”
10:17 | 可见信是由于听，听是藉着基督的话。
10:18 | 但我说，他们未曾听见么？的确听见了：“他们的声音传遍全地，他们的言语达到1地极。”
10:19 | 但我说，以色列人不知道么？先有摩西说，“我要用那不是国民的，惹动你们妒忌；我要用那无知的民，触动你们发怒。”
10:20 | 又有以赛亚放胆说，“没有寻找我的，我叫他们遇见；没有求问我的，我向他们显现。”
10:21 | 至于以色列人，他却说，“我整天向那悖逆顶嘴的百姓伸手招呼。”
罗马书 第 十 章 <上一章　下一章>


罗11

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 十一 章

二 | 神拣选中的经纶　十一1～32
1 | 恩典所保留的余数　1～10
第 11 章
11:1 | 这样，我说，神1弃绝了祂的百姓么？绝对没有！因为我也是以色列人，出于亚伯拉罕的后裔，属便雅悯支派的。
11:2 | 神并没有弃绝祂预先所知道的百姓。你们岂不晓得经上论到以利亚是怎么说的？他怎样向神控告以色列人说，
11:3 | “主啊，他们杀了你的申言者，拆了你的祭坛，只剩下我一个人，他们还要寻索我的1命。”
11:4 | 但神的回话是怎么对他说的？是说，“我为自己留下七千人，是未曾向1巴力屈膝的。”
11:5 | 在现今的时候，也是这样，照着恩典的拣选，还有剩下的余数。
11:6 | 既是照着恩典，就不再是本于行为；不然，恩典就不再是恩典了。
11:7 | 这怎么样？以色列人所切求的，他们没有得着，惟有蒙拣选的人得着了，其余的都成了顽梗不化的。
11:8 | 如经上所记：“神给他们昏睡的灵，看不见的眼，听不见的耳，直到今日。”
11:9 | 大卫也说，“愿他们的筵席成为陷阱，成为网罗，成为绊脚石，作对他们的报应；
11:10 | 愿他们的眼睛昏蒙，不能看见；愿你时常弯下他们的脊背。”
2 | 以色列失脚，外邦得救　11～22
11:11 | 这样，我说，他们1失脚是要他们跌倒么？绝对不是！反倒因他们的过失，救恩便临到外邦人，好惹动他们妒忌。
11:12 | 若他们的过失成为世人的富足，他们的缺乏成为外邦人的富足，何况他们的丰满？
11:13 | 我是对你们外邦人说的，因我是外邦人的使徒，所以荣耀我的职事，
11:14 | 或者可以惹动我骨肉之亲妒忌，好救他们一些人。
11:15 | 若他们被丢弃，世人就得与神和好，他们被收纳，岂不是从死人中复生么？
11:16 | 所献面团的1头一部分若是圣的，全团也是圣的；1树根若是圣的，树枝也是圣的。
11:17 | 若有几根枝子被折下来，你这野橄榄得在其中1接上去，一同有分于2橄榄根的肥汁，
11:18 | 你就不可向那些枝子夸口；纵然夸口，也不是你托着根，乃是根托着你。
11:19 | 这样，你要说，那些枝子被折下来，是特为叫我接上去。
11:20 | 不错，他们因着不信，所以被折下来，你因着信，所以站立得住。你不可心思高傲，倒要惧怕；
11:21 | 因为神若不吝惜本来的枝子，也必不吝惜你。
11:22 | 你看神的恩慈和严厉：对那跌倒的人是严厉，对你却是神的恩慈，只要你常留在祂的恩慈中；不然，你也要被砍下来。
3 | 外邦蒙怜悯，以色列得复兴　23～32
11:23 | 而且他们若不是常留于不信中，仍要被接上，因为神能够1把他们重新接上。
11:24 | 你是从那天然的野橄榄树上砍下来的，尚且逆着性得接在栽种的橄榄树上，何况这些天然的枝子，岂不更要接在自己的橄榄树上么？
11:25 | 弟兄们，我不愿意你们不知道这奥秘，（恐怕你们自以为精明，）就是以色列人有几分硬心，直到1外邦人的数目添满了，
11:26 | 于是以色列全家都要得救，如经上所记：“必有拯救者从锡安出来，祂要从雅各家消除不虔。
11:27 | 我除去他们1罪的时候，这就是我与他们所立的约。”
11:28 | 就着福音说，他们1因你们的缘故是仇敌；但就着拣选说，他们1因列祖的缘故是蒙爱的。
11:29 | 因为神的恩赐和呼召，是没有后悔的。
11:30 | 你们从前不信从神，如今却因他们的不信从，蒙了怜悯；
11:31 | 照样，他们现今也是不信从的，叫他们因着你们所蒙的怜悯，现今也就蒙怜悯。
11:32 | 因为神将众人都圈在不信从之中，为要1怜悯众人。
三 | 对神拣选的赞美　十一33～36
11:33 | 1深哉，神的丰富、2智慧和知识！祂的判断何其难测，祂的道路何其难寻！
11:34 | 谁曾知道主的心思，谁曾作过祂的策士？
11:35 | 谁曾先给了祂，使祂后来偿还？
11:36 | 因为万有都是本于祂、藉着祂、并归于祂；愿荣耀归与祂，直到永远。阿们。
罗马书 第 十一 章 <上一章　下一章>


罗12

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 十二 章

柒 | 变化　十二1～十五13
一 | 在实行身体的生活上　十二1～21
1 | 藉着献上身体　1
第 12 章
12:1 1所以弟兄们，我藉着神的2怜恤3劝你们，将身体4献上，当作圣别并讨神喜悦的5活祭，这是你们6合理的7事奉。
2 | 藉着更新心思　2～3
12:2 | 1不要模仿2这世代，反要藉着心思的3更新而4变化，叫你们5验证何为神那美好、可喜悦、并纯全的6旨意。
12:3 | 我藉着所赐给我的恩典，对你们各人说，不要1看自己过于所当看的，乃要照着神所分给各人信心的度量，看得清明适度。
3 | 藉着运用恩赐　4～8
12:4 | 正如我们一个身体上有好些肢体，但肢体不都有一样的1功用；
12:5 | 我们这许多人，1在基督里是一个身体，并且各个互相作2肢体，也是如此。
12:6 | 照着所赐给我们的恩典，我们得了不同的1恩赐：或2申言，就当照着信心的程度申言；
12:7 | 或1服事，就当忠于服事；或作教导的，就当忠于教导；
12:8 | 或作劝勉的，就当忠于劝勉；1分授的，就当单纯；2带领的，就当殷勤；3怜悯人的，就当甘心乐意。
4 | 藉着活出最高美德的生活　9～21
12:9 | 1爱不可假冒，恶要厌弃，善要贴近。
12:10 | 爱弟兄，要彼此亲热；恭敬人，要互相争先。
12:11 | 殷勤不可懒惰，要1灵里火热，常常2服事主。
12:12 | 在指望中要喜乐，在患难中要忍耐，在祷告上要坚定持续，
12:13 | 在圣徒缺乏上要有1交通，待客要追寻机会。
12:14 | 逼迫你们的，要为他们1祝福；只要祝福，不可咒诅。
12:15 | 1与喜乐的人要同乐，与哀哭的人要同哭。
12:16 | 要彼此思念相同的事，不要思念高傲的事，倒要俯就卑微的1人，不要自以为精明。
12:17 | 不要以恶报恶，要1准备在众人面前作善美的事。
12:18 | 若是可能，总要尽力与众人和睦。
12:19 | 亲爱的，不要为自己1伸冤，宁可给神的忿怒留地步，因为经上记着：“主说，伸冤在我，我必报应。”
12:20 | 反而“你的仇敌若饿了，就给他吃，若渴了，就给他喝，因为你这样行，就是把炭火堆在他的头上。”
12:21 | 你不可为恶所胜，反要以善胜恶。
罗马书 第 十二 章 <上一章　下一章>


罗13

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 十三 章

二 | 在服从权柄上　十三1～7
第 13 章
13:1 | 在上有权柄的，1人人都当2服从，因为没有权柄不是3从神来的，凡掌权的都是神所4设立的。
13:2 | 所以抗拒掌权的，就是抗拒神的设立；抗拒的必自招1处罚。
13:3 | 作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的么？你只要行善，就可得他的称赞，
13:4 | 因为他是神的1仆人，是与你有益的。但你若作恶，就当惧怕，因为他不是徒然佩剑，他是神的1仆人，是伸冤的，使忿怒临到那作恶的。
13:5 | 所以你们必须服从，不但是因为忿怒，也是因为良心。
13:6 | 你们上税也为这缘故，因他们是神的1仆役，为这差事专责服役。
13:7 | 凡人所当得的，就给他们：当得税的，就给他上税；当得捐的，就给他纳捐；当惧怕的，就惧怕他；当尊敬的，就尊敬他。
三 | 在实行爱上　十三8～10
13:8 | 凡事都不可亏欠人，惟有彼此相爱，要常以为亏欠，因为1爱人的就完全了律法。
13:9 | 因为“不可奸淫，不可杀人，不可偷盗，不可贪心，”以及任何别的诫命，都总括在“要爱邻舍如同自己”这一句话里面了。
13:10 | 爱是不加害与邻舍的，所以爱乃是律法的完满。
四 | 在从事争战上　十三11～14
13:11 | 再者，你们晓得这时期，现在就是你们该睡醒的时刻了，因为我们1得救，现今比初信的时候更近了。
13:12 | 1黑夜已深，白昼将近，所以我们当脱去黑暗的行为，穿上光的兵器。
13:13 | 行事为人要端正得体，好像在白昼；不可荒宴醉酒，不可纵欲淫荡，不可争竞嫉妒；
13:14 | 总要1穿上主耶稣基督，不要为肉体2打算，去放纵私欲。
罗马书 第 十三 章 <上一章　下一章>


罗14

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 十四 章

五 | 在接纳信徒上　十四1～十五13
1 | 照着神的接纳　十四1～9
第 14 章
14:1 | 1信心软弱的，你们要2接纳，但不是为判断3所争论的事。
14:2 | 有人信百物都可吃，但那软弱的，只吃蔬菜。
14:3 | 吃的人1不可轻视不吃的人，不吃的人也1不可审判吃的人，因为2神已经接纳他了。
14:4 | 你是谁，竟审判别人的家仆？他或站住或跌倒，自有他的主人在，而且他也必要站住，因为主能使他站住。
14:5 | 有人1断定这日比那日强，有人断定日日都一样，只是各人自己的心思要坚信不移。
14:6 | 守日的人是向主守的，吃的人是向主吃的，因为他感谢神；不吃的人是向主不吃的，他也感谢神。
14:7 | 因为我们没有一个人向自己活，也没有一个人向自己死；
14:8 | 我们若活着，是向主活；若死了，是向主死。所以我们或活或死，总是主的人。
14:9 | 因此基督死了，又活了，为要作死人并活人的主。
2 | 在审判台的光中　十四10～12
14:10 | 你为什么审判你的弟兄？又为什么轻视你的弟兄？我们都要站在1神的审判台前，
14:11 | 因为经上记着：“主说，我指着我的生存起誓，万膝必向我跪拜，万1口也必向神公开承认。”
14:12 | 这样看来，我们各人必要将自己的事向神陈明。
3 | 在爱的原则里　十四13～15
14:13 | 所以我们不可再彼此审判，宁可这样断定：不给弟兄放下绊脚石或跌人之物。
14:14 | 我在主耶稣里确知深信，凡物本身没有1不洁净的，惟独人算为1不洁净的，在他就1不洁净了。
14:15 | 你若因食物叫弟兄忧愁，就不再是照着爱而行。基督已经替他死了，你不可因你的食物败坏他。
4 | 为着国度的生活　十四16～23
14:16 | 所以，不可叫你们的善被人毁谤，
14:17 | 因为1神的国不在于吃喝，乃在于2公义、和平、并圣灵中的喜乐。
14:18 | 这样1服事基督的，就为神所喜悦，又为人所称许。
14:19 | 所以我们务要1追求和平的事，以及彼此建造的事。
14:20 | 不可因食物拆毁1神的工程。凡物固然洁净，但人吃了，以致成了绊脚石，就是他的恶了。
14:21 | 无论是吃肉，是喝酒，或是什么别的绊跌你弟兄的事，一概不作才好。
14:22 | 你有信心，就当自己在神面前持守。人在自己所称许的事上，不审判自己，就有福了。
14:23 | 但那疑惑的人若吃了，就必被定罪，因为不是出于信心。凡不是出于信心的，都是罪。
罗马书 第 十四 章 <上一章　下一章>


罗15

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 十五 章

5 | 照着基督　十五1～13
第 15 章
15:1 | 我们刚强的人，应该担代不刚强之人的软弱，不求自己的喜悦。
15:2 | 我们各人要叫邻舍喜悦，使他得益处，被建造。
15:3 | 因为基督也不求自己的喜悦，反而如经上所记：“辱骂你之人的辱骂，都落在我身上。”
15:4 | 从前所写的，都是为教训我们写的，使我们藉着忍耐，并藉着经书的1鼓励，可以得着盼望。
15:5 | 但愿那赐忍耐与鼓励的神，叫你们照着1基督耶稣，彼此思念相同的事，
15:6 | 使你们1同心合意，用同一的口，荣耀我们主耶稣基督的神与父。
15:7 | 所以你们要彼此接纳，如同1基督接纳你们一样，使荣耀归与神。
15:8 | 我说，基督是为神的1真实，作了受割礼之人的2执事，要证实对列祖的应许，
15:9 | 并叫外邦人，因着神的怜悯荣耀神，如经上所记：“因此我要在外邦中1颂扬你，歌颂你的名。”
15:10 | 又说，“外邦人啊，你们当与祂的百姓一同快乐。”
15:11 | 又说，“万邦啊，你们都当赞美主，愿万民都称赞祂。”
15:12 | 又有以赛亚说，“将来有耶西的1根，就是那兴起来要治理外邦的，外邦人都要寄望于祂。”
15:13 | 但愿那赐盼望的神，因信将一切喜乐平安充满你们，使你们1靠圣灵的能力，充盈满溢的有盼望。
捌 | 结语─福音的成就　十五14～十六27
一 | 献上的外邦人　十五14～24
15:14 | 我的弟兄们，我自己也深信你们是满有良善，充满了各样的知识，也能彼此劝戒。
15:15 | 但在有些点上，我更加放胆的写给你们，是要提醒你们，特因神所赐我的恩典，
15:16 | 使我为外邦人作基督耶稣的1仆役，作神福音2勤奋的3祭司，叫所献上的外邦人，在圣灵里得以圣别，可蒙悦纳。
15:17 | 所以论到神的事，我在基督耶稣里有1可夸的。
15:18 | 除了基督藉我作成的那些事，我什么都不敢提，只提祂藉着我的言语和行为，用神迹奇事的能力，并那灵的能力，使外邦人顺从；
15:19 | 这样，我从耶路撒冷，直转到1以利哩古，2到处传了基督的福音。
15:20 | 我立定志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上，
15:21 | 就如经上所记：“未曾得知祂信息的，将要看见；未曾听过的，将要领悟。”
15:22 | 因此，我也多次被拦阻，总不得到你们那里去。
15:23 | 但如今这一带地方已无处可传，而且多年来我一直想望，当我去1西班牙的时候，可以到你们那里，
15:24 | 盼望从你们那里经过，得见你们，先与你们交往，稍得满足，然后蒙你们送行到那里去。
二 | 外邦与犹太圣徒的交通　十五25～33
15:25 | 但现在我往耶路撒冷去，1供给圣徒。
15:26 | 因为马其顿和亚该亚人，乐意对耶路撒冷圣徒中的穷人有些1交通。
15:27 | 这是他们乐意的，其实也是他们所欠的债。因外邦人既然分享犹太人属灵的1事物，就当2供给他们肉身之物。
15:28 | 等我办完了这事，把这果子向他们1交付妥当，就要路过你们那里，往西班牙去。
15:29 | 我也晓得，我去的时候，必1带着基督之福的2丰满而去。
15:30 | 弟兄们，我藉着我们的主耶稣基督，并藉着那灵的爱，恳求你们在为我向神的祷告中，与我一同竭力，
15:31 | 叫我可以得救，脱离犹太地不信从的人，也叫我对耶路撒冷的1服事，可蒙圣徒悦纳，
15:32 | 并叫我藉着神的旨意，欢欢喜喜的到你们那里，与你们同得安息畅快。
15:33 | 愿平安的神与你们众人同在。阿们。
罗马书 第 十五 章 <上一章　下一章>


罗16

圣经目录 罗马书纲目 <上一章　下一章>

罗马书 第 十六 章

三 | 众召会之间的关切　十六1～24
第 16 章
16:1 | 我向你们1推荐我们的姊妹非比，她是在坚革哩的2召会的女执事，
16:2 | 请你们在主里面照着1与圣徒相配的接待她。她在何事上需要你们，你们就辅助她，因她素来2护助许多人，也护助了我。
16:3 | 问我在基督耶稣里的同工，百基拉和亚居拉安；
16:4 | 他们为我的1性命，将自己的颈项2置于度外，不但我感谢他们，就是外邦的3众召会也感谢他们；
16:5 | 又问在他们1家中的2召会安。问我所亲爱的以拜尼土安，他是亚西亚归基督初结的果子。
16:6 | 问为你们多多劳苦的马利亚安。
16:7 | 问我亲属与我一同坐监的安多尼古和犹尼亚安，他们是使徒中著名的，且比我先在基督里。
16:8 | 问我在主里所亲爱的暗伯利安。
16:9 | 问我们在基督里的同工耳巴奴，并我所亲爱的士大古安。
16:10 | 问在基督里经过试验而蒙称许的亚比利安。问1那些属于亚利多布的人安。
16:11 | 问我亲属希罗天安。问1那些属于拿其数，在主里的人安。
16:12 | 问在主里劳苦的土非拿氏和土富撒氏安。问可亲爱在主里多受劳苦的彼息氏安。
16:13 | 问在主里蒙拣选的鲁孚和他母亲，也就是1我的母亲安。
16:14 | 问亚逊其土，弗勒干，黑米，八罗巴，黑马，并与他们同在的弟兄们安。
16:15 | 问非罗罗古和犹利亚，尼利亚和他姊妹，同阿林巴，并与他们同在的众圣徒安。
16:16 | 你们要用圣别的亲嘴彼此问安。1基督的众召会都问你们安。
16:17 | 弟兄们，那些造成分立和1绊跌之事，违反你们所学之教训的人，我恳求你们要留意，并要2避开他们。
16:18 | 因为这样的人不1服事我们的主基督，只服事自己的2肚腹，且用花言巧语，诱骗那些3老实人的心。
16:19 | 你们的顺从已经传于众人，所以我为你们欢乐，不过我还愿意你们在善上智慧，在恶上单纯。
16:20 | 平安的神快要将撒但1践踏在你们的脚下。愿我们主耶稣的2恩，与你们同在。
16:21 | 我的同工提摩太，并我的亲属路求，耶孙和所西巴德，问你们安。
16:22 | 我这代笔写信的德丢，在主里问你们安。
16:23 | 那接待我，也接待全召会的该犹，问你们安。本城的司库以拉都和弟兄括土，问你们安。
16:24 | 1见24注1。
四 | 结束的赞美　十六25～27
16:25 | 1神能照2我的福音，就是关于耶稣基督的传扬，照3历世以来密而不宣之4奥秘的启示，5坚固你们；
16:26 | 这奥秘如今显明出来，且照1永远之神的命令，藉着众申言者所写的，指示万国，使他们顺从信仰。
16:27 | 愿荣耀藉着耶稣基督，归与这位独一、1智慧的神，直到永永远远。阿们。
罗马书 第 十六 章 <上一章　下一章>


哥林多前书

圣经目录 哥林多前书纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

壹 | 引言─起初的恩赐，与有分于基督 一1～9
贰 | 对付分裂 一10～四21
 | 一 | 基督和祂的十字架，是召会中所有难处的惟一解答 一10～31
 |  | 1 | 基督不是分开的 10～17
 |  | 2 | 钉十字架的基督，是神的能力和神的智慧 18～25
 |  | 3 | 基督是我们的智慧：公义、圣别和救赎 26～31
 | 二 | 钉十字架的基督，是使徒职事的中心 二1～16
 |  | 1 | 使徒尽职事的路 1～5
 |  | 2 | 神奥秘中的智慧─基督是神深奥的事 6～10
 |  | 3 | 用属灵的话，向属灵的人，解释属灵的事 11～16
 | 三 | 召会是神的耕地和建筑 三1～23
 |  | 1 | 需要在生命中长大 1～9
 |  | 2 | 用变化的材料，不用天然的东西建造 10～17
 |  | 3 | 万有都是为着召会，召会是为着基督 18～23
 | 四 | 神的奥秘的管家 四1～21
 |  | 1 | 基督忠信的仆人 1～5
 |  | 2 | 对天使和世人的一台戏 6～9
 |  | 3 | 世界上的污秽，与万物中的渣滓 10～13
 |  | 4 | 生身的父 14～21
叁 | 对付恶弟兄 五1～13
 | 一 | 恶人受审判 1～5
 | 二 | 守除酵节 6～8
 | 三 | 将恶人从召会中挪开 9～13
肆 | 对付信徒间的诉讼 六1～11
 | 一 | 召会的审判 1～8
 | 二 | 没有资格承受神国的人 9～11
伍 | 对付滥用自由 六12～20
 | 一 | 基本的原则 12
 | 二 | 身体的用处 13～20
陆 | 对付婚姻的生活 七1～40
 | 一 | 关于不结婚的恩赐 1～7
 | 二 | 关于未婚者与寡妇 8～9
 | 三 | 关于已婚者 10～16
 | 四 | 留在蒙召的身分里 17～24
 | 五 | 关于守童身 25～38
 | 六 | 关于再婚 39～40
柒 | 对付吃祭偶像之物 八1～十一1
 | 一 | 不妥当的吃 八1～13
 |  | 1 | 不照着能建造的爱 1～3
 |  | 2 | 偶像算不得什么 4～7
 |  | 3 | 食物不能将我们荐与神 8
 |  | 4 | 绊倒软弱的弟兄 9～13
 | 二 | 使徒的表白 九1～27
 |  | 1 | 他的资格 1～3
 |  | 2 | 他的权利 4～15
 |  | 3 | 他的忠信 16～23
 |  | 4 | 他的努力 24～27
 | 三 | 以色列人的预表 十1～13
 |  | 1 | 受浸归了摩西 1～2
 |  | 2 | 吃一样的灵食，喝一样的灵水 3～4
 |  | 3 | 大都倒毙在旷野 5～13
 | 四 | 保守主的筵席脱离拜偶像 十14～22
 |  | 1 | 主的血和主的身体的交通 14～18
 |  | 2 | 主的筵席和鬼的筵席的分别 19～22
 | 五 | 正当的吃 十23～十一1
 |  | 1 | 建造别人，寻求别人的益处 十23～30，32～33
 |  | 2 | 荣耀神 十31
 |  | 3 | 效法使徒 十一1
捌 | 对付蒙头 十一2～16
 | 一 | 宇宙中的头 2～3
 | 二 | 蒙头 4～6
 | 三 | 原因 7～15
 | 四 | 没有强辩 16
玖 | 对付主的晚餐 十一17～34
 | 一 | 对混乱的责备 17～22
 | 二 | 定义的复习 23～26
 | 三 | 察验和分辨的需要 27～29
 | 四 | 主的管教 30～34
拾 | 对付恩赐 十二1～十四40
 | 一 | 管治的原则 十二1～3
 | 二 | 那灵的表显 十二4～11
 | 三 | 一个身体，许多肢体 十二12～27
 |  | 1 | 身体的构成 12～13
 |  | 2 | 肢体的不可缺 14～22
 |  | 3 | 肢体的调和 23～27
 | 四 | 恩赐的设立 十二28～31
 | 五 | 极超越的路─为着运用恩赐 十三1～13
 |  | 1 | 爱的需要 1～3
 |  | 2 | 爱的定义 4～7
 |  | 3 | 爱的超越 8～13
 | 六 | 申言的超越 十四1～25
 |  | 1 | 更多建造召会 1～19
 |  | 2 | 更多劝服人 20～25
 | 七 | 在召会聚会中的尽功用 十四26～40
 |  | 1 | 关于各人 26
 |  | 2 | 关于说方言 27～28
 |  | 3 | 关于申言 29～33
 |  | 4 | 关于妇女 34～38
 |  | 5 | 结论 39～40
拾壹 | 对付复活 十五1～58
 | 一 | 基督的复活 1～11
 |  | 1 | 被传扬 1～4
 |  | 2 | 被见证 5～11
 | 二 | 对“没有复活”的反驳 12～19
 | 三 | 复活的历史 20～28
 | 四 | 复活的道德影响 29～34
 | 五 | 复活的定义 35～49
 |  | 1 | 复活的身体 35～44
 |  | 2 | 属灵的身体 45～49
 | 六 | 复活的得胜 50～58
 |  | 1 | 不朽坏胜过朽坏 50～53
 |  | 2 | 生命胜过死亡 54～57
 |  | 3 | 为主工作的动机 58
拾贰 | 对付收集馈送 十六1～9
 | 一 | 使徒的吩咐 1～3
 | 二 | 使徒的意愿 4～9
拾参 | 结语 十六10～24
 | 一 | 亲切的嘱咐 10～18
 | 二 | 问安与警告 19～24


林前1

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 一 章

著者： 使徒保罗。（一1，九1～2。）他在写本书二十五年前蒙召，（徒九3～6，15～16，）十四年前奉差到外邦作使徒。（徒十三1～4，8。）
著时： 约在主后五十九年，保罗住在以弗所满了三年时。（徒二十31，林前十六8。）
著地： 以弗所。（徒十九21～22，林前十六3～8，19。）
受者： 在哥林多的圣徒─召会，同着所有在各处呼求主耶稣基督之名的人。（一2。）
主题：基督与十字架，是召会一切难处的解答
壹 | 引言─起初的恩赐，与有分于基督　一1～9
第 1 章
1:1 | 凭1神旨意，2蒙召作基督耶稣使徒的保罗，和弟兄3所提尼，
1:2 | 写信1给2在哥林多3神的召会，就是给4在基督耶稣里被5圣别，6蒙召的圣徒，7同着所有在各处8呼求我们主耶稣基督之名的人；9祂是他们的，也是我们的；
1:3 | 愿恩典与平安，从神我们的父，并主耶稣基督归与你们。
1:4 | 我1因神在基督耶稣里所赐给你们的恩典，常常为你们感谢我的神，
1:5 | 因为你们在基督里，在一切的1发表和知识上，样样都得以富足，
1:6 | 正如我们为基督所作的1见证，在你们2里面得以坚固，
1:7 | 以致你们在1恩赐上一无所缺，热切等待我们主耶稣基督的2显现；
1:8 | 1祂也必2坚固你们到底，使你们在我们3主耶稣基督的日子无可指责。
1:9 | 1神是信实的，你们乃是2为祂所召，3进入了祂儿子我们主耶稣基督的交通。
贰 | 对付分裂　一10～四21
一 | 基督和祂的十字架，是召会中所有难处的惟一解答　一10～31
1 | 基督不是分开的　10～17
1:10 | 弟兄们，我藉1我们主耶稣基督的名，恳求你们都2说一样的话，你们中间也不可有3分裂，只要在一样的心思和一样的4意见里，彼此5和谐。
1:11 | 因为，我的弟兄们，革来氏家里的人曾对我提到你们的事，说你们中间有争竞。
1:12 | 我是说，你们各人说，1我是属保罗的，我是属亚波罗的，我是属矶法的，我是属2基督的。
1:13 | 1基督是分开的么？保罗为你们2钉了十字架么？或者你们是浸入保罗的名里么？
1:14 | 我感谢神，除了基利司布并该犹以外，我没有浸过你们一个人，
1:15 | 免得有人说，你们是浸入我的名里。
1:16 | 我也浸过司提反家；此外浸过别人没有，我就1记不得了。
1:17 | 基督1差遣我，原不是为施浸，乃是为传福音；并不用言论的2智慧，免得3基督的十字架落了空。
2 | 钉十字架的基督，是神的能力和神的智慧　18～25
1:18 | 因为十字架的1话，对那正在灭亡的人为愚拙，对我们正在得救的人却为神的大能。
1:19 | 因为经上记着：“我要灭绝1智慧人的智慧，废弃通达人的通达。”
1:20 | 智慧人在哪里？1经学家在哪里？这世代的辩士在哪里？神岂不是使世上的智慧成为愚拙么？
1:21 | 既然照着神的智慧，世人凭自己的智慧，未曾认识神，神就1乐意藉着2所传之事的愚拙，拯救那些信的人。
1:22 | 犹太人是求1神迹，希利尼人是寻求智慧，
1:23 | 我们却是传扬1钉十字架的基督，对犹太人为绊脚石，对外邦人为愚拙；
1:24 | 但对1那蒙召的，无论是犹太人、或希利尼人，基督总是2神的能力，神的智慧。
1:25 | 因神的愚拙总比人智慧，神的软弱总比人强壮。
3 | 基督是我们的智慧：公义、圣别和救赎　26～31
1:26 | 弟兄们，你们看你们蒙召的，按着肉体有智慧的不多，有能力的不多，1出身尊高的也不多；
1:27 | 神却1拣选了世上愚拙的，叫那有智慧的羞愧；神又拣选了世上软弱的，叫那强壮的羞愧；
1:28 | 神也拣选了世上1出身卑下的，以及2被人藐视的，就是那些3无有的，为要废掉4那些有的，
1:29 | 1使一切属肉体的人，在神面前都不能夸口。
1:30 | 但你们得在基督耶稣里，是1出于神，这基督成了从神给我们的智慧：2公义、圣别和救赎，
1:31 | 为使，如经上所记：“夸口的当在主里夸口。”
哥林多前书 第 一 章 <上一章　下一章>


林前2

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 二 章

二 | 钉十字架的基督，是使徒职事的中心　二1～16
1 | 使徒尽职事的路　1～5
第 2 章
2:1 | 弟兄们，从前我到你们那里去，并没有照着1高超的言论或智慧，对你们宣传神的2奥秘。
2:2 | 因为我曾定了主意，在你们中间1不知道别的，只知道2耶稣基督，并2这位钉十字架的。
2:3 | 我在你们那里，又1软弱，又2惧怕，又甚战兢。
2:4 | 我说的话，讲的道，不是用智慧1动听的言语，乃是用那灵和能力的明证，
2:5 | 叫你们的信不在于1人的智慧，乃在于神的能力。
2 | 神奥秘中的智慧─基督是神深奥的事　6～10
2:6 | 然而在长成的人中，我们也讲智慧，但不是这世代的智慧，也不是这世代有权有位正被1废掉之人的智慧。
2:7 | 我们讲的，乃是从前所隐藏，1神奥秘中的智慧，就是神2在万世以前，为使我们得3荣耀所预定的；
2:8 | 这智慧，这世代有权有位的人，并没有一个知道，因为他们若知道，就不会把荣耀的主钉十字架了。
2:9 | 只是如经上所记：“神为1爱祂的人所预备的，是2眼睛未曾看见，耳朵未曾听见，3人心也未曾想到的。”
2:10 | 但神藉着那灵向我们1启示了，因为那灵2参透万事，甚至3神的深奥也参透了。
3 | 用属灵的话，向属灵的人，解释属灵的事　11～16
2:11 | 因为除了在人里面1人的灵，在人中间有谁知道人的事？照样，除了1神的灵，也没有人知道神的事。
2:12 | 我们所1领受的，并不是世上的灵，乃是那出于神的灵，使我们能知道神白白恩赐我们的事；
2:13 | 这些事我们也讲说，不是用人智慧所教导的言语，乃是用那灵所教导的言语，1用属灵的话，2解释属灵的事。
2:14 | 1然而2属魂的人不领受3神的灵的事，因他以这些事为愚拙，并且他4不能明白，因为这些事是凭5灵6看透的。
2:15 | 惟有1属灵的人看透万事，却没有一人看透他。
2:16 | 谁曾知道主的心思能教导祂？但我们是1有基督的心思了。
哥林多前书 第 二 章 <上一章　下一章>


林前3

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 三 章

三 | 召会是神的耕地和建筑　三1～23
1 | 需要在生命中长大　1～9
第 3 章
3:1 | 弟兄们，我从前对你们说话，不能把你们当作1属灵的，只能当作2属肉的，当作在基督里的3婴孩。
3:2 | 我1给你们2奶喝，没有给你们2干粮，因为那时你们不能吃，就是如今还是3不能，
3:3 | 因你们仍是属肉体的。因为在你们中间有1嫉妒、争竞，你们岂不是属肉体，2照着人的样子而行么？
3:4 | 有的说，我是属保罗的，另有的说，我是属亚波罗的；你们岂不是属肉体的人么？
3:5 | 亚波罗算什么？保罗算什么？照着主所赐给他们各人的，不过是执事，藉着他们，你们信了。
3:6 | 我1栽种了，亚波罗浇灌了，惟有神叫他生长。
3:7 | 可见栽种的1算不得什么，浇灌的也算不得什么，只在那叫他生长的神。
3:8 | 栽种的和浇灌的都是一样，但将来各人要照自己的劳苦，得自己的1赏赐。
3:9 | 因为我们是1神的同工，你们是神的2耕地，神的建筑。
2 | 用变化的材料，不用天然的东西建造　10～17
3:10 | 我照神所给我的恩典，好像一个智慧的1工头，立好了根基，有别人在上面建造，只是各人要2谨慎怎样在上面建造。
3:11 | 因为除了那已经立好的根基，就是耶稣基督以外，没有人能立1别的根基。
3:12 | 1然而，若有人用2金、银、宝石，3木、草、禾秸，在这根基上建造，
3:13 | 各人的工程必然显露，因为1那日子要将它指明出来；它要在2火中被揭露，这火要试验各人的工程是那一种的。
3:14 | 人在那根基上所建造的1工程若存得住，他就要得2赏赐。
3:15 | 人的1工程若被烧毁，他就要受2亏损，自己却要3得救；只是这样得救，要像4从火里经过的一样。
3:16 | 岂不知你们是神的1殿，神的灵住在你们里面么？
3:17 | 若有人1毁坏神的那殿，神必要2毁坏这人，因为神的那殿是3圣的，你们就是4这殿。
3 | 万有都是为着召会，召会是为着基督　18～23
3:18 | 人不可1自欺；你们中间若有人2自以为在这世代中有智慧，他就该3变作愚拙，好4成为有智慧的。
3:19 | 因这世界的智慧，在神看是愚拙，如经上记着：“主1叫智慧的人中了自己的诡计。”
3:20 | 又说，“主知道智慧人的意念是1虚空的。”
3:21 | 所以谁都不可拿人夸口，因为万有全是你们的，
3:22 | 或保罗、或亚波罗、或矶法、或世界、或生命、或死亡、或现今的事、或要来的事，1全是你们的，
3:23 | 但你们是基督的，基督又是神的。
哥林多前书 第 三 章 <上一章　下一章>


林前4

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 四 章

四 | 神的奥秘的管家　四1～21
1 | 基督忠信的仆人　1～5
第 4 章
4:1 | 1这样，人应当把我们2看作基督的3执事，和神的奥秘的4管家。
4:2 | 还有，1在此所求于管家的，是要他显为忠信。
4:3 | 至于我被你们1察验，或被2人审判的日子察验，对我都是极小的事，连我也不察验自己。
4:4 | 我虽不觉得自己有错，却也不能因此得称义，但察验我的乃是主。
4:5 | 所以1在那时以前，什么都不要2论断，直等主来，祂要照出暗中的隐情，也要显明人心的意图，那时各人要从神那里得着称赞。
2 | 对天使和世人的一台戏　6～9
4:6 | 弟兄们，我为你们的缘故，将1这些事2转比到自己和亚波罗身上，叫你们从我们学习不越过3所写的，免得你们自高自大，高看这个，鄙视那个。
4:7 | 1使你与人不同的是谁？你有什么不是领受的？若真是领受的，你为什么夸口，仿佛不是领受的？
4:8 | 1你们已经饱足了，已经丰富了，不用我们，自己就作王了。我巴不得你们果真作王，叫我们也得与你们一同作王。
4:9 | 我想神把我们使徒显列在1末后，好像2定了死罪的人，因为我们对世界，就是对天使和世人，成了一台3戏。
3 | 世界上的污秽，与万物中的渣滓　10～13
4:10 | 我们为基督的缘故是1愚拙的，你们在基督里倒是精明的；我们2软弱，你们倒强壮；你们有3荣耀，我们倒被轻视。
4:11 | 直到今时，我们还是又饥，又渴，又赤身露体，又挨拳打，又居无定所；
4:12 | 并且劳苦，亲手作工；被人咒骂，我们就祝福；被人逼迫，我们就忍受；
4:13 | 被人1毁谤，我们就2善劝；我们成了世界上的3污秽，万物中的3渣滓，直到如今。
4 | 生身的父　14～21
4:14 | 我写这些话，不是羞辱你们，乃像劝戒我亲爱的儿女一样。
4:15 | 你们在基督里，纵有上万的1导师，2父亲却不多，因为是我在基督耶稣里藉着福音生了你们。
4:16 | 所以我1恳求你们要效法我。
4:17 | 因此我已打发提摩太到你们那里去；他在主里是我所亲爱、忠信的孩子；他必提醒你们，我在基督耶稣里1怎样行事，正如我在2各处各召会中所教导的。
4:18 | 有些人以为我不到你们那里去，就自高自大，
4:19 | 然而主若愿意，我必快到你们那里去；并且我所要知道的，不是那些自高自大之人的言语，乃是他们的能力。
4:20 | 因为1神的国不在于言语，乃在于能力。
4:21 | 你们愿意怎么样？是要我带着1刑杖，还是要我在爱和温柔的2灵里，到你们那里去？
哥林多前书 第 四 章 <上一章　下一章>


林前5

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 五 章

叁 | 对付恶弟兄　五1～13
一 | 恶人受审判　1～5
第 5 章
5:1 | 确实听说在你们中间有1淫乱的事，这样的淫乱，连外邦人中也没有，就是有人收了他的2继母。
5:2 | 你们还是自高自大！岂不应当哀恸，把行这事的人1从你们中间挪开？
5:3 | 我身体虽不在你们那里，1灵却与你们同在，我已经审判了行这样事的人，好像与你们同在一样，
5:4 | 就是当你们和1我的灵聚集的时候，2在我们主耶稣的名里，2带同我们主耶稣的能力，
5:5 | 1把这样的人交给撒但，使他的2肉体受3败坏，4好叫他的灵在5主的日子可以得救。
二 | 守除酵节　6～8
5:6 | 你们1夸口是不好的。岂不知2一点3面酵能使全团发起来么？
5:7 | 你们要把旧酵除净，好使你们成为1新团，正如你们是无酵的一样，因为我们的2逾越节基督，已经被杀献祭了。
5:8 | 所以我们守这1节，不可用旧酵，也不可用恶毒邪恶的酵，只用纯诚真实的无酵饼。
三 | 将恶人从召会中挪开　9～13
5:9 | 我曾写信给你们说，不可与淫乱的人1交往，
5:10 | 并不是指这世上所有行淫乱的、或贪婪的、或勒索的、或拜偶像的，若是那样，你们就需要离开世界。
5:11 | 但如今我写给你们说，若有人称为弟兄，是1行淫乱的、或贪婪的、或拜偶像的、或辱骂的、或醉酒的、或勒索的，这样的人不可与他交往，甚至与他一同吃饭都不可。
5:12 | 因为审判召会外的人与我何干？召会里的人岂不是你们审判的么？
5:13 | 至于召会外的人，有神审判他们。你们要1把那恶人从你们中间挪开。
哥林多前书 第 五 章 <上一章　下一章>


林前6

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 六 章

肆 | 对付信徒间的诉讼　六1～11
一 | 召会的审判　1～8
第 6 章
6:1 | 你们中间有人与别人起了1相争的事，怎敢在2不义的人面前，而不在圣徒面前求审？
6:2 | 岂不知圣徒要1审判世界么？若世界为你们所审判，难道你们不配2审判这最小的事么？
6:3 | 岂不知我们要1审判天使么？何况1今生的事？
6:4 | 既是这样，你们若有今生的事当上法庭，是派召会1所不看为什么的人审判么？
6:5 | 我说这话，是要叫你们羞愧。难道你们中间竟没有一个智慧人，能在他弟兄中间审断么？
6:6 | 你们竟是弟兄与弟兄1告状，而且告在不信的人面前。
6:7 | 你们彼此1争讼，这已全然是你们的2失败了。为什么不3宁愿受冤枉？为什么不3宁愿4被亏负？
6:8 | 你们倒是冤枉人，亏负人，况且这又是对弟兄。
二 | 没有资格承受神国的人　9～11
6:9 | 你们岂不知，不义的不能1承受神的国么？不要受迷惑，无论是淫乱的、拜偶像的、奸淫的、作娈童的、同性恋的、
6:10 | 偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受神的国。
6:11 | 你们中间有人从前也是这样，但在主耶稣基督的名里，并在我们神的灵里，你们已经1洗净了自己，已经1圣别了，已经1称义了。
伍 | 对付滥用自由　六12～20
一 | 基本的原则　12
6:12 1凡事2我都可行，但不都有3益处；凡事2我都可行，但无论那一件，我总不4受它的辖制。
二 | 身体的用处　13～20
6:13 | 1食物是为肚腹，肚腹是为食物；但2这两样，神都要废掉。可是3身体不是为淫乱，乃是为主，主也是为身体。
6:14 | 并且神已经使主复活，也必藉着祂的能力，1使我们复活起来。
6:15 | 岂不知你们的身体是1基督的肢体么？我可以2把基督的肢体作成娼妓的肢体么？绝对不可！
6:16 | 岂不知与娼妓联合的，便是与她成为1一体么？因为主说，“二人要成为2一体。”
6:17 | 但与主1联合的，便是与主成为2一灵。
6:18 | 你们要逃避淫乱。人所犯的，无论什么1罪，都在身体以外，惟有行淫的，是得罪自己的身体。
6:19 | 岂不知你们的身体，就是在你们里面之1圣灵的殿么？这圣灵是你们从神而得的，并且你们不是属自己的，
6:20 | 因为你们是1重价买来的。这样，就要2在你们的身体上荣耀神。
哥林多前书 第 六 章 <上一章　下一章>


林前7

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 七 章

陆 | 对付婚姻的生活　七1～40
一 | 关于不结婚的恩赐　1～7
第 7 章
7:1 | 1关于你们所写的，我认为男不近女倒好，
7:2 | 但为避免淫乱，男人当各有自己的妻子，女人也当各有自己的丈夫。
7:3 | 丈夫对妻子当尽应尽之分，妻子对丈夫也要如此。
7:4 | 妻子对自己的身体没有主权，丈夫才有；照样，丈夫对自己的身体也没有主权，妻子才有。
7:5 | 你们不可彼此亏负，除非出于同意，暂时分房，为要1专心祷告，以后仍要同房，免得2撒但因你们3不能自制，试诱你们。
7:6 | 我说这话，是1容许你们，并不是1命令。
7:7 | 我1愿意众人都像我一样；只是各人都有自己从神得来的2恩赐，有人是这样，有人是那样。
二 | 关于未婚者与寡妇　8～9
7:8 | 我对未婚的和寡妇说，1若他们常像我就好。
7:9 | 但他们若不能1自制，就可以嫁娶，与其欲火中烧，倒不如嫁娶为妙。
三 | 关于已婚者　10～16
7:10 | 至于那已婚的，1我吩咐他们，其实2不是我吩咐，乃是主吩咐，说，妻子不可离开丈夫。
7:11 | （若真是离开了，她就1不可再嫁，不然，仍要同丈夫和好。）丈夫也不可离弃妻子。
7:12 | 1我对其余的人说，不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子；
7:13 | 妻子有不信的丈夫，丈夫也情愿和她同住，她就不要离弃丈夫。
7:14 | 因为不信的丈夫，就因着妻子1被圣别，并且不信的妻子，也因着弟兄被圣别；不然，你们的儿女就不洁净，但如今他们是圣别的了。
7:15 | 倘若那不信的人离去，就由他离去吧；无论是弟兄、是姊妹，在这种情形之下，都不必受1束缚，2然而神已经在平安里召了我们。
7:16 | 1况且你这作妻子的，2怎么知道能不能救你的丈夫？你这作丈夫的，怎么知道能不能救你的妻子？
四 | 留在蒙召的身分里　17～24
7:17 | 1只要照主所分给各人的，和神所召各人的而行。我在众召会中都是这样吩咐。
7:18 | 有人蒙召时已受割礼，就不要1回复原状；有人蒙召时未受割礼，就不要受割礼。
7:19 | 1受割礼算不得什么，不受割礼也算不得什么，只有遵守神的诫命才算得数。
7:20 | 1各人在什么身分里蒙召，仍要留于这身分。
7:21 | 你是一个奴仆蒙召么？1不要在意；2但即使你能自由，也宁可仍用奴仆的身分。
7:22 | 因为一个奴仆在主里蒙召，就是1属于主得自由的人；照样，一个自由的人蒙召，就是1基督的奴仆。
7:23 | 你们是1重价买来的，不要作2人的奴仆。
7:24 | 弟兄们，你们各人是在什么身分里蒙召，仍要1与神一同留在这身分里。
五 | 关于守童身　25～38
7:25 | 关于童身的人，我没有1主的命令，但我既蒙主怜悯成为忠信的，就提出1我的意见。
7:26 | 因1现今的2艰难，我以为人最好保持现状。
7:27 | 你有妻子束缚着么？就不要寻求脱离。你没有妻子束缚着么？就不要寻求妻子。
7:28 | 但你若娶妻，也不是犯罪；处女若出嫁，也不是犯罪；然而这等人肉身必受苦难，1我却愿意你们免受这苦难。
7:29 | 只是弟兄们，我对你们说，时候1缩短了。从此以后，那有妻子的，要像没有妻子；
7:30 | 哀哭的，要像不哀哭；喜乐的，要像不喜乐；置买的，要像无所拥有；
7:31 | 使用世物的，要像不浪费使用；因这世界的样子正在逝去。
7:32 | 我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样讨主喜悦；
7:33 | 娶了妻的，是为世上的事挂虑，想怎样讨妻子喜悦，就1分心了。
7:34 | 未结婚的妇女和守童身的女子，是为着主的事挂虑，要在身体和灵上都圣别；已经出嫁的，是为世上的事挂虑，想怎样讨丈夫喜悦。
7:35 | 我说这话，是为你们自己的益处；不是要1牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。
7:36 | 若有人以为待他的童身女儿不合宜，她也过了华龄，事又当行，他就可随愿办理，不是犯罪，让他们结婚。
7:37 | 但他若心里坚定，没有不得已的事，对自己的意思又有主权，心里也1决定了留下自己的童身女儿，如此行也好。
7:38 | 这样看来，叫自己的童身女儿出嫁是好，不叫她出嫁更是好。
六 | 关于再婚　39～40
7:39 | 丈夫活着的时候，妻子是被束缚的；丈夫若睡了，妻子就可以自由，随愿嫁人，只是要嫁在主里的人。
7:40 | 然而，按我的意见，1她若守节更是有福；但我想我2也有神的灵了。
哥林多前书 第 七 章 <上一章　下一章>


林前8

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 八 章

柒 | 对付吃祭偶像之物　八1～十一1
一 | 不妥当的吃　八1～13
1 | 不照着能建造的爱　1～3
第 8 章
8:1 | 关于1祭偶像之物，我们2晓得我们都有3知识。4知识是叫人自高自大，惟有4爱5建造人。
8:2 | 若有人自以为1知道什么，按他所当1知道的，他仍是不1知道；
8:3 | 但若有人1爱神，这人乃是神所知道的。
2 | 偶像算不得什么　4～7
8:4 | 关于吃祭偶像之物，我们1晓得偶像在世上算不得什么，也晓得神只有一位，再没有别的神。
8:5 | 纵然有称为神的，或在天，或在地，就如那许多的神，许多的主，
8:6 | 在1我们却只有2一位神，就是3父，万物都4本于祂，我们也4归于祂；并有5一位主，就是6耶稣基督，万物都是4藉着祂有的，我们也是4藉着祂有的。
8:7 | 然而人不都有这等知识；有人直到如今还带着拜偶像的习惯感，就以为所吃的是祭偶像之物；他们的1良心既然软弱，就2受了玷污。
3 | 食物不能将我们荐与神　8
8:8 其实食物不能将我们荐与神，因为我们不吃也无亏缺，吃也无1盈超。
4 | 绊倒软弱的弟兄　9～13
8:9 | 只是你们要谨慎，恐怕你们这1权利，竟成了那2软弱人的绊脚石。
8:10 | 若有人见你这有知识的，在偶像的庙里坐席，这人既是软弱的，他的良心岂不1放胆去吃那祭偶像之物么？
8:11 | 因此，基督为他死的那软弱弟兄，也就被你的知识1败坏了。
8:12 | 你们这样得罪弟兄们，1伤了他们软弱的良心，就是得罪基督。
8:13 | 所以食物若真1绊跌我的弟兄，我就绝不吃2肉直到永远，免得1绊跌我的弟兄。
哥林多前书 第 八 章 <上一章　下一章>


林前9

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 九 章

二 | 使徒的表白　九1～27
1 | 他的资格　1～3
第 9 章
9:1 | 1我不是2自由的么？我不是3使徒么？我不是4见过我们的主耶稣么？你们不是我在主里5所作之工么？
9:2 | 若是对别人我不是使徒，对1你们我总是使徒，因为你们在主里正是我使徒职分的2印记。
9:3 | 我对那查问我的人，就是1这样分诉。
2 | 他的权利　4～15
9:4 | 1难道我们没有2权利3吃喝么？
9:5 | 难道我们没有权利带着为妻子的姊妹往来，仿佛其余的使徒，和主的兄弟，并矶法一样么？
9:6 | 独有我与巴拿巴没有权利不作工么？
9:7 | 有谁当兵，曾自备粮饷？有谁栽种葡萄园，不吃园中的果子？有谁牧养羊群，不吃羊群的奶？
9:8 | 我说这话，岂是照着人的看法么？律法不也是这样说么？
9:9 | 在摩西的律法上记着：“1牛踹谷的时候，不可笼住它的嘴。”难道神所关心的是牛么？
9:10 | 还是全为我们说的？的确是为我们写的，因为耕种的当存着指望去耕种，打场的也当存着分享的指望去打场。
9:11 | 我们若把属灵之物撒给你们，就是从你们收割肉身之物，这还算大事么？
9:12 | 若别人在你们身上分享这权利，何况我们？然而我们没有用过这权利，倒凡事1忍受，免得基督的福音受到任何拦阻。
9:13 | 你们岂不知为1圣事劳碌的，就吃殿中之物么？伺候祭坛的，就同祭坛分领坛上的祭物么？
9:14 | 主也是这样命定，叫宣传福音的靠福音养生。
9:15 | 但这些权利我全没有用过；我写这些话，并非要你们这样待我，因为我1宁可死，也2不─没有人能使我所夸的落了空。
3 | 他的忠信　16～23
9:16 | 我若传福音，于我原没有可夸的，因为1我是不得已的。若不传福音，我便有祸了。
9:17 | 我若甘心作这事，就有1赏赐；若不甘心，2管家的职分却已经托付我了。
9:18 | 这样，我的赏赐是什么？就是在传福音上，我免费1供应福音，免得用尽我在福音上的权利。
9:19 | 我虽从众人得了自由，却自愿奴役于众人，为要多得人。
9:20 | 向犹太人，我就作犹太人，为要得犹太人；向律法之下的人，我就作律法之下的人，（虽然我自己不在律法之下，）为要得律法之下的人；
9:21 | 向律法之外的人，我就作律法之外的人，（对神，我不是1在律法之外，反而对基督，我是2在律法之内，）为要得律法之外的人。
9:22 | 向软弱的人，我就成为软弱的，为要得软弱的人。向众人，我1成了众人所是的；无论如何，总要救些人。
9:23 | 凡我所行的，都是为福音的缘故，为要与人1同享这福音。
4 | 他的努力　24～27
9:24 | 岂不知在场上1赛跑的都跑，但得2奖赏的只有一人？你们应当这样跑，好叫你们得着奖赏。
9:25 | 凡较力争胜的，诸事都有节制；他们不过是要得能坏的1华冠，我们却是要得不能坏的1华冠。
9:26 | 所以我这样奔跑，不像无定向的；我这样斗拳，不像打空气的；
9:27 | 我乃是1痛击己身，2叫身为奴，3免得我4传给别人，自己反5不蒙称许。
哥林多前书 第 九 章 <上一章　下一章>


林前10

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 十 章

三 | 以色列人的预表　十1～13
1 | 受浸归了摩西　1～2
第 10 章
10:1 | 1因为弟兄们，我不愿意你们2不知道，3我们的祖宗从前都在4云下，都从海中经过；
10:2 | 都1在云里，也在海里，2受浸3归了摩西；
2 | 吃一样的灵食，喝一样的灵水　3～4
10:3 | 并且都吃了一样的1灵食，
10:4 | 也都喝了一样的1灵水；所喝的是出于随行的2灵磐石，那磐石就是基督。
3 | 大都倒毙在旷野　5～13
10:5 | 但他们大多数的人，神并不喜悦，因此他们1倒毙在旷野。
10:6 | 这些事都是1我们的2鉴戒，叫我们不作贪恋恶事的人，像他们那样贪恋。
10:7 | 也不要作1拜偶像的人，像他们有些人那样；如经上所记：“百姓坐下1吃喝，起来玩耍。”
10:8 | 我们也不要1行淫，像他们有些人行的，一天就2倒毙了二万三千人。
10:9 | 我们也不要1试探基督，像他们有些人试探的，就被蛇所灭。
10:10 | 你们也不要1发怨言，像他们有些人发的，就被2灭命的所灭。
10:11 | 这些1发生在他们身上的事，都是鉴戒，并且写在经上，正是为警戒我们这2生在诸世代3终局的人。
10:12 | 1所以自以为站得稳的，要谨慎，免得2跌倒。
10:13 | 1那临到你们的2试诱，无非是人所能受的；神是信实的，必不容你们受试诱过于所能受的，祂也必3随着试诱开一条出路，叫你们能忍受得住。
四 | 保守主的筵席脱离拜偶像　十14～22
1 | 主的血和主的身体的交通　14～18
10:14 | 1所以，我所亲爱的，你们要逃避2拜偶像的事。
10:15 | 我好像对精明人说的，你们要1审断我所说的。
10:16 | 我们所祝福的福杯，岂不是基督之血的1交通么？我们所擘开的饼，岂不是基督身体的1交通么？
10:17 | 因着只有1一个饼，我们虽多，还是一个身体，因我们都2分受这一个饼。
10:18 | 你们看那按着肉体是以色列人的，那些吃祭物的，岂不是1与2祭坛交通的人么？
2 | 主的筵席和鬼的筵席的分别　19～22
10:19 | 这样，我是怎么说的？岂是说祭偶像之物算得什么？或是说偶像算得什么？
10:20 | 我乃是说，外邦人所献的祭，是祭1鬼，不是祭神；我不愿意你们成为与鬼2交通的人。
10:21 | 你们不能1喝主的杯，又喝鬼的杯；不能有分于主的筵席，又有分于鬼的筵席。
10:22 | 我们可1惹主的妒忌么？难道我们比祂还强么？
五 | 正当的吃　十23～十一1
1 | 建造别人，寻求别人的益处　十23～30，32～33
10:23 | 1凡事都2可行，但不都有3益处；凡事都2可行，但不都4建造人。
10:24 | 无论何人，不要寻求自己的益处，乃要寻求别人的益处。
10:25 | 1凡肉市上所卖的，你们只管吃，不要为良心的缘故查问什么，
10:26 | 因为地和地的丰满，都属于主。
10:27 | 若有不信的人请你们，你们也愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故查问什么。
10:28 | 但若有人对你们说，这是献过祭的物，就要为那指出的人，并为良心的缘故，不吃；
10:29 | 我说的良心，不是你自己的，乃是别人的。我这自由为什么被别人的良心审判？
10:30 | 我若感恩着1分受，为什么在我所感谢的物上被人毁谤？
2 | 荣耀神　十31
10:31 | 1所以你们2或吃、或喝、或作什么事，一切都要为荣耀神而行。
10:32 | 不拘对1犹太人，对希利尼人，对神的召会，你们都2不要成为绊脚石；
10:33 | 就好像1我也凡事叫众人喜悦，不寻求自己的益处，只寻求多人的益处，叫他们可以得救。
哥林多前书 第 十 章 <上一章　下一章>


林前11

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 十一 章

3 | 效法使徒　十一1
第 11 章
11:1 1你们要效法2我，像我效法基督一样。
捌 | 对付蒙头　十一2～16
一 | 宇宙中的头　2～3
11:2 | 但我称赞你们，因你们凡事记念我，又照着1所交付给你们的，坚守我1所传授的。
11:3 | 我且愿意你们知道，1基督是各人的头，2男人是女人的头，3神是基督的头。
二 | 蒙头　4～6
11:4 | 凡男人祷告，或是1申言，若蒙着头，就2羞辱自己的头。
11:5 | 但凡女人祷告，或是申言，若1不蒙着头，就羞辱自己的头，因为这就如同2剃了头发一样。
11:6 | 女人若不蒙着头，就该剪了头发；女人若以剪发或剃发为羞愧，1就该把自己蒙起来。
三 | 原因　7～15
11:7 | 男人既是1神的形像和荣耀，就不该蒙着头，但女人是2男人的荣耀。
11:8 | 男人原不是由女人而出，1女人却是由男人而出，
11:9 | 并且男人不是为着女人1创造的，2女人却是为着男人创造的。
11:10 | 因此，女人为着1天使的缘故，应当在头上有2服权柄的表记。
11:11 | 然而1在主里面，女也不是无男，男也不是无女。
11:12 | 因为女人怎样1出于男人，照样，男人也是1藉着女人，但万有都是出于神。
11:13 | 你们自己里面1审断：女人祷告神不蒙着头，是合宜的么？
11:14 | 你们的1本性岂不也教导你们，男人若有长头发，便是他的羞辱，
11:15 | 而女人有长头发，乃是她的荣耀么？因为这长头发是给她作盖头的。
四 | 没有强辩　16
11:16 若有人想要强辩，我们却没有1这样的规矩，神的2众召会也没有。
玖 | 对付主的晚餐　十一17～34
一 | 对混乱的责备　17～22
11:17 | 1然而，我要吩咐2一事，并不是称赞你们，因为你们聚在一起，不是受益，乃是招损。
11:18 | 第一，我听说你们1在召会中聚在一起的时候，你们中间有分裂，我也有几分相信。
11:19 | 在你们中间不免有1派别，好叫那些2蒙称许的人在你们中间3显明出来。
11:20 | 你们聚在一处的时候，并不是吃1主的晚餐，
11:21 | 因为吃的时候，各人先吃自己的1饭，甚至这个饥饿，那个酒醉。
11:22 | 你们要吃喝，难道没有家么？还是你们藐视神的召会，羞辱那无有的？我对你们可怎么说？可称赞你们么？在这事上我不称赞。
二 | 定义的复习　23～26
11:23 | 我从主领受又交付你们的，就是主耶稣被1出卖的那一夜，拿起饼来，
11:24 | 祝谢了，就1擘开，说，这是我的身体，为你们舍的，你们要如此行，2为的是3记念我。
11:25 | 饭后，也照样拿起杯来，说，这1杯是2用我的血所立的新约，你们每逢3喝的时候，要如此行，为的是记念我。
11:26 | 你们每逢吃这饼，喝这杯，是1宣告主的死，2直等到祂来。
三 | 察验和分辨的需要　27～29
11:27 | 所以无论何人，1不配的吃主的饼，喝主的杯，就是2得罪主的身体和主的血了。
11:28 | 人应当1察验自己，然后吃这饼，喝这杯。
11:29 | 因为那吃喝的，若不1分辨2那身体，就是给自己吃喝3审判了。
四 | 主的管教　30～34
11:30 | 因1此，在你们中间有好些2软弱的与患病的，3睡的也不少。
11:31 | 但我们若1分辨自己，就不至于受审判。
11:32 | 我们受主1审判，乃是受管教，免得我们和世人同被2定罪。
11:33 | 所以我弟兄们，你们聚在一起吃的时候，1要彼此等待。
11:34 | 若有人饥饿，就当在家里吃，免得你们聚在一起受到审判。1其余的事，我来的时候再安排。
哥林多前书 第 十一 章 <上一章　下一章>


林前12

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 十二 章

拾 | 对付恩赐　十二1～十四40
一 | 管治的原则　十二1～3
第 12 章
12:1 | 弟兄们，关于1属灵的恩赐，我不愿意你们不明白。
12:2 | 你们作外邦人的时候，无论何时不论怎样受到1带领，你们就被带走，去拜那不能出声的偶像，这是你们知道的。
12:3 | 所以我要你们知道，在神的灵里1说话的，没有人说，2受咒诅的，耶稣！3若不是在圣灵里，也没有人能说，主，耶稣！
二 | 那灵的表显　十二4～11
12:4 | 1然而，2恩赐虽有3分别，灵却是同一位；
12:5 | 1职事也有分别，主却是同一位；
12:6 | 1功效也有分别，2神却是同一位，在众人里面运行一切的事。
12:7 | 只是1那灵的表显赐给各人，是要2叫人得益处。
12:8 | 这人藉着那灵得了1智慧的言语，那人也照同一位灵得了1知识的言语，
12:9 | 另有别人在同一位灵里得了1信心，还有一人在这一位灵里得了2医病的恩赐，
12:10 | 另有一人能行1异能，另有一人能2申言，另有一人能3辨别诸灵，另有别人能说各种4方言，另有一人能5翻方言。
12:11 | 但这一切都是这位独一且同一的灵所运行，照着祂的定意个别分给各人的。
三 | 一个身体，许多肢体　十二12～27
1 | 身体的构成　12～13
12:12 | 1就如身体是一个，却有许多肢体，而且身体上一切的肢体虽多，仍是一个身体，2基督也是这样。
12:13 | 因为我们不拘是1犹太人或希利尼人，是2为奴的或自主的，都已经在3一位灵里受浸，成了4一个身体，且都得以5喝一位灵。
2 | 肢体的不可缺　14～22
12:14 | 身体原不是一个肢体，乃是许多肢体。
12:15 | 倘若脚说，我不是手，所以不属于身体，它不能因此就不属于身体。
12:16 | 倘若耳说，我不是眼，所以不属于身体，它也不能因此就不属于身体。
12:17 | 若全身是眼，听觉在那里？若全身是听觉，嗅觉在那里？
12:18 | 但如今神照着自己的意思，把肢体俱各安置在身体上了。
12:19 | 若都是一个肢体，身体在那里？
12:20 | 但如今肢体是多的，身体却是一个。
12:21 | 眼不能对手说，我不需要你；头也不能对脚说，我不需要你。
12:22 | 不但如此，身上肢体似乎较为软弱的，更是不可少的；
3 | 肢体的调和　23～27
12:23 | 身上肢体我们以为比较不1体面的，就给它2加上更丰盈的体面；我们不俊美的肢体，就得着更丰盈的俊美；
12:24 | 至于我们俊美的肢体，就不需要了。但神将这身体1调和在一起，把更丰盈的体面加给那有缺欠的肢体，
12:25 | 免得身体上有了分裂，总要肢体彼此1同样相顾。
12:26 | 若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同欢乐。
12:27 | 你们就是基督的身体，并且各自作肢体。
四 | 恩赐的设立　十二28～31
12:28 | 神在1召会中所设立的，第一是2使徒，第二是3申言者，第三是4教师；其次是行5异能的，再次是得恩赐6医病的，7帮助的，8治理的，说各种9方言的。
12:29 | 岂都是使徒么？岂都是申言者么？岂都是教师么？岂都是行异能的么？
12:30 | 岂都有医病的恩赐么？岂都1说方言么？2岂都1翻方言么？
12:31 | 但你们要1切慕那2更大的恩赐。我还要把3极超越的路指示你们。
哥林多前书 第 十二 章 <上一章　下一章>


林前13

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 十三 章

五 | 极超越的路─为着运用恩赐　十三1～13
1 | 爱的需要　1～3
第 13 章
13:1 | 我若能说人和天使的方言，却没有爱，我就成了1鸣的锣、1响的钹。
13:2 | 我若有申言的恩赐，也明白一切的奥秘，和一切的知识，并有全备的信，以致能够移山，却没有爱，我就算不得什么。
13:3 | 我若将我一切所有的变卖为食物分给人吃，又1舍己身2叫我可以夸口，却没有爱，仍然与我无益。
2 | 爱的定义　4～7
13:4 | 1爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，
13:5 | 不作不合宜的事，不求自己的益处，不轻易发怒，不计算人的恶，
13:6 | 不因1不义而欢乐，却与1真理同欢乐；
13:7 | 凡事1包容，凡事相信，凡事盼望，凡事忍耐。
3 | 爱的超越　8～13
13:8 | 爱是1永不败落；但申言终必归于无用，方言终必停止，知识也终必归于无用。
13:9 | 因为我们所知道的是局部的，所申言的也是局部的；
13:10 | 1及至那2完全的来到，3这局部的就要归于无用了。
13:11 | 1我作2孩童的时候，说话像孩童，思想像孩童，3推究像孩童，4既已成人，就把孩童的事废掉了。
13:12 | 我们1如今2对着镜子观看，3模糊不清，到4那时就要面对面了。我1如今所知道的是局部的，到4那时就全知道，如同我全被知道一样。
13:13 | 如今常存的，有1信、望、爱这三样，其中最大的是爱。
哥林多前书 第 十三 章 <上一章　下一章>


林前14

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 十四 章

六 | 申言的超越　十四1～25
1 | 更多建造召会　1～19
第 14 章
14:1 | 你们要1追求爱，更要2切慕属灵的恩赐，3尤其要2切慕4申言。
14:2 | 1那说方言的，原不是对人说，乃是对神说，因为没有人听出来，然而他在灵里却是讲说各样的奥秘。
14:3 | 但那申言的，是对人讲说1建造、勉励和安慰。
14:4 | 那说方言的，是建造自己，但那申言的，乃是1建造召会。
14:5 | 我愿意你们都说方言，但我更愿意你们申言；说方言的，若不翻出来，使召会得建造，那申言的，就比他1强了。
14:6 | 弟兄们，我到你们那里去，若只说方言，与你们有什么益处？除非我用启示，或知识，或预言，或教训，对你们讲说。
14:7 | 就是那1无生命而发声之物，或箫、或琴，若发出来的声调2没有分别，怎能知道所吹所弹的是什么？
14:8 | 若吹无定的号声，谁能预备打仗？
14:9 | 你们也是如此，若不用舌头说容易明白的话，人怎能知道你所说的是什么？这样，你们就是向空气说话了。
14:10 | 世上的1口音，种类或者甚多，却没有一样是无音义的。
14:11 | 这样，我若不明白那口音的1意思，我对那说话的便是2化外之人，那说话的对我也是2化外之人。
14:12 | 你们也是如此，既渴慕1灵，就要为着2召会的建造，寻求得以3超越。
14:13 | 所以那说方言的，就当祷告，使他能翻出来。
14:14 | 因为我若用方言祷告，我的1灵就祷告，我的1心思却2没有作用。
14:15 | 这却怎么样？我要用灵祷告，1也要2用心思祷告；我要用灵歌唱，1也要2用心思歌唱。
14:16 | 不然，你若用灵祝福，在场那1不通方言的人，既然不晓得你所说的，怎能在你感谢的时候说2阿们？
14:17 | 你固然感谢得好，无奈别人得不着1建造。
14:18 | 我感谢神，我说方言比你们众人还多，
14:19 | 但在召会中，我宁愿1用我的心思说2五句话，可以教导人，强如用方言说2万句话。
2 | 更多劝服人　20～25
14:20 | 弟兄们，在1领悟上不要作2小孩子，但在恶事上要作婴孩，在1领悟上却要3成熟。
14:21 | 1律法上记着：“2主说，我要用异邦人的舌头，和异邦人的嘴唇，向这百姓说话；虽然如此，他们还是不听从我。”
14:22 | 这样，方言不是给信的人作1表记，乃是给不信的人；但申言不是给不信的人作表记，乃是给信的人。
14:23 | 所以若全召会聚在一处的时候，1众人都说方言，有不通方言的，或是不信的人进来，岂不说你们2癫狂了么？
14:24 | 但若1众人都申言，有不信的，或是不通方言的人进来，他就被众人2劝服，被众人2审明了；
14:25 | 他心里的隐情显露出来，就必面伏于地敬拜1神，宣告说，1神真是在你们中间了。
七 | 在召会聚会中的尽功用　十四26～40
1 | 关于各人　26
14:26 弟兄们，这却怎么样？每逢你们聚在一起的时候，各人或1有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当为2建造。
2 | 关于说方言　27～28
14:27 | 若有人说方言，只好两个人，至多三个人，且要轮流着说，也要有一个人翻出来；
14:28 | 若没有翻的人，就当在1召会中静默，只对自己和神说就是了。
3 | 关于申言　29～33
14:29 | 至于申言者，可以两个人或三个人说话，其余的就当1明辨。
14:30 | 但若在座的，另有人得了启示，那先说话的就当静默。
14:31 | 因为1你们都能一个一个的申言，为要使众人有学习，使众人得2勉励。
14:32 | 并且1申言者的灵，是服从申言者的，
14:33 | 因为神不是混乱的，乃是1和平的。
4 | 关于妇女　34～38
14:34 | 妇女1在召会中要静默，2像在3众圣徒的众召会中一样，因为不准她们4说话；她们乃要服从，正如5律法所说的。
14:35 | 她们若想要学什么，可以在家里问自己的丈夫，因为妇女在召会中说话，是可耻的。
14:36 | 神的话岂是从你们出来么？1岂是单临到你们么？
14:37 | 若有人自以为是1申言者，或是属灵的，就该清楚知道，我所写给你们的是2主的命令。
14:38 | 但若有人不理会，就由他不理会吧。
5 | 结论　39～40
14:39 | 所以我弟兄们，你们要1切慕申言，也1不要禁止说方言。
14:40 | 凡事都要1端正得体的按着1次序行。
哥林多前书 第 十四 章 <上一章　下一章>


林前15

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 十五 章

拾壹 | 对付复活　十五1～58
一 | 基督的复活　1～11
1 | 被传扬　1～4
第 15 章
15:1 | 弟兄们，我要你们明白我先前所传与你们的1福音，这福音你们也领受了，又在其中2站住；
15:2 | 你们若持守我所传与你们为福音的话，也必藉这福音1逐渐得救，除非你们是徒然相信。
15:3 | 我从前所领受又1传与你们的，第一，就是2基督照3圣经所说，为我们的4罪死了，
15:4 | 而且埋葬了，又照圣经所说，第三天复活了；
2 | 被见证　5～11
15:5 | 并且1向矶法显现，然后向十二使徒显现，
15:6 | 后来一时向五百多弟兄显现，其中大多数到如今还在，但也有些已经睡了；
15:7 | 以后向雅各显现，然后向众使徒显现，
15:8 | 末了也向我这如同未到产期而生的人显现。
15:9 | 我原是使徒中最小的，不适于称为使徒，因为我逼迫过神的召会。
15:10 | 然而因着神的1恩，我成了我今天这个人，并且神的恩临到我，不是徒然的；反而我比众使徒格外劳苦，但这2不是我，乃是神的恩与我同在。
15:11 | 所以，不拘是我，是众使徒，我们如此传，你们也如此信了。
二 | 对“没有复活”的反驳　12～19
15:12 | 既传基督从死人中复活了，怎么在你们中间，有人说1没有死人的复活？
15:13 | 若没有死人的复活，基督也就没有复活了；
15:14 | 若基督没有复活，我们所传扬的，便是1徒然，你们所信的，也是1徒然，
15:15 | 我们也就被发现是神的假见证人，因为死人若真不复活，我们就是妄证神叫祂所没有复活的基督复活了。
15:16 | 因为死人若不复活，基督也就没有复活了；
15:17 | 基督若没有复活，你们所信的，便是1枉然，你们就2仍在你们的3罪里。
15:18 | 这样，在基督里1睡了的人也2灭亡了。
15:19 | 我们在基督里，若1只在今生有指望，就是众人中最可怜的。
三 | 复活的历史　20～28
15:20 | 1但如今基督，就是睡了之人2初熟的果子，已经从死人中复活。
15:21 | 死既是藉着1人来的，死人的复活也是藉着2人来的；
15:22 | 因为在亚当里众人都1死了，照样，在基督里众人也都要2活过来。
15:23 | 只是各人要按着自己的等次：1初熟的果子，是基督，以后在祂来临的时候，是2那些属基督的。
15:24 | 再后，是1末期，2那时基督要将国3交与神，就是父，2那时祂已将一切执政的、掌权的、有能的都废除了。
15:25 | 因为基督必要1作王，直到神把一切仇敌都放在祂的脚下。
15:26 | 最后所1废除的仇敌，就是死，
15:27 | 因为1神已叫万有都服在2祂的脚下。祂既说万有都服了，明显那叫万有服2祂的，就不在其内了。
15:28 | 万有既服了1祂，那时，2子自己也要服3那叫万有服1祂的，叫神在万有中作4一切。
四 | 复活的道德影响　29～34
15:29 | 1不然，那些2替死人受浸的，将作什么？若死人真不复活，为什么还替他们受浸？
15:30 | 我们又为什么时刻冒险？
15:31 | 弟兄们，我指着我为你们1在我们主基督耶稣里所有的2夸耀，郑重的说，我是天天2死。
15:32 | 我若1照人的作法，在以弗所同2野兽战斗，那对我有什么益处？若死人不复活，3我们就吃吃喝喝吧，因为明天要死了。
15:33 | 你们不要受迷惑：1滥2交败坏善行。
15:34 | 你们要1按着义清醒过来，不要犯罪，因为你们中间有人对神是2无知的。我说这话，是要叫你们羞愧。
五 | 复活的定义　35～49
1 | 复活的身体　35～44
15:35 | 但有人要说，死人怎样复活？带着什么样的身体来？
15:36 | 愚昧的人，1你所种的，若不死就不能生；
15:37 | 并且你所种的，不是那将来的1形体，乃是赤裸的子粒，也许是麦子，或其他的谷。
15:38 | 但神随自己的意思，给它一个1形体，并叫各等子粒，各有自己的1形体。
15:39 | 1一切肉体不都是一样的肉体：人的是一样，牲畜的肉体又是一样，鸟的肉体又是一样，鱼的又是一样。
15:40 | 有天上的形体，也有地上的形体；但天上形体的荣耀是一样，地上形体的荣耀又是一样。
15:41 | 日的荣耀是一样，月的荣耀又是一样，星的荣耀另是一样，这星和那星在荣耀上也有分别。
15:42 | 死人的复活也是这样。在朽坏中所种的，在不朽坏中复活；
15:43 | 在羞辱中所种的，在荣耀中复活；在软弱中所种的，在能力中复活。
15:44 | 所种的是1属魂的身体，复活的是1属灵的身体。若有属魂的身体，也就有属灵的身体。
2 | 属灵的身体　45～49
15:45 | 经上也是这样记着：“首先的人亚当成了活的1魂；”末后的亚当成了赐生命的1灵。
15:46 | 但不是1属灵的在先，乃是2属魂的在先，以后才是属灵的：
15:47 | 头一个人是1出于地，乃属土；2第二个人是3出于天。
15:48 | 1那属土的怎样，2凡属土的也怎样；3那属天的怎样，4凡属天的也怎样。
15:49 | 我们既1有属土者的2形像，将来也必1有属天者的2形像。
六 | 复活的得胜　50～58
1 | 不朽坏胜过朽坏　50～53
15:50 | 弟兄们，我告诉你们，1血肉之人不能承受神的国，朽坏的也不能承受不朽坏的。
15:51 | 看哪，我把一个1奥秘告诉你们：我们不是都要2睡觉，乃是都要3改变，
15:52 | 就是在一刹那，眨眼之间，1末次号筒的时候；因号筒要响，2死人要复活，成为不朽坏的，3我们也要改变。
15:53 | 因1这必朽坏的，必要穿上不朽坏；1这必死的，必要穿上不死。
2 | 生命胜过死亡　54～57
15:54 | 1几时这必朽坏的穿上不朽坏，这必死的穿上不死，经上所记“死被吞灭而2致成3得胜”的话，就应验了。
15:55 | 1死啊，你的得胜在那里？死啊，你的毒刺在那里？
15:56 | 死的1毒刺就是罪，2罪的3权势就是律法。
15:57 | 感谢神，祂藉着我们的主耶稣基督，1使我们2得胜。
3 | 为主工作的动机　58
15:58 所以我亲爱的弟兄们，你们务要1坚固，不可摇动，2常常竭力多作3主工，因为知道你们的4劳苦，在主里面不是徒然的。
哥林多前书 第 十五 章 <上一章　下一章>


林前16

圣经目录 哥林多前书纲目 <上一章　下一章>

哥林多前书 第 十六 章

拾贰 | 对付收集馈送　十六1～9
一 | 使徒的吩咐　1～3
第 16 章
16:1 | 关于为圣徒1收集馈送，我2从前怎样吩咐加拉太的众召会，你们也当怎样行。
16:2 | 每逢1七日的第一日，你们各人要照所得的昌盛，2拿出来储存着，免得我来的时候才收集。
16:3 | 及至我来到，你们称许谁，我就打发他们带着信，把你们的1馈送送到耶路撒冷去；
二 | 使徒的意愿　4～9
16:4 | 若我去也合式，他们可以和我同去。
16:5 | 因为我正要经过马其顿，经过了，就要到你们那里去，
16:6 | 或许和你们同住几时，或者也过冬，以便我无论往那里去，你们都可以给我送行。
16:7 | 我不愿意只是路过见你们，主若许，我指望和你们同住几时。
16:8 | 但我要仍旧住在1以弗所，直到五旬节，
16:9 | 因为有宽大又有功效的门为我开了，并且反对的人也多。
拾参 | 结语　十六10～24
一 | 亲切的嘱咐　10～18
16:10 | 若是提摩太来到，你们要留心，叫他在你们那里无所惧怕，因为他作主的工像我一样。
16:11 | 所以无论谁，都不可藐视他。但你们要送他平安前行，使他可以到我这里来，因我正等待他和弟兄们同来。
16:12 | 1至于亚波罗弟兄，2我再三的劝他，要同弟兄们到你们那里去；但现在2他绝不愿意去，几时有了机会他必去。
16:13 | 你们要儆醒，在1信仰上2站立得住，要作3大丈夫，要刚强。
16:14 | 凡事你们都要在1爱里作。
16:15 | 弟兄们，你们晓得司提反一家，是亚该亚初结的果子，并且他们1委身服事圣徒；
16:16 | 我劝你们也服从这样的人，并一切同工同劳的人。
16:17 | 我因司提反和福徒拿都并亚该古的来临而喜乐，因为你们的不在所致使的短缺，他们都补足了，
16:18 | 他们使我和你们的1灵都2畅快。这样的人你们务要赏识。
二 | 问安与警告　19～24
16:19 | 亚西亚的众召会问你们安。亚居拉和百基拉，并在他们家中的1召会，在主里多多的问你们安。
16:20 | 众弟兄都问你们安。你们要用圣别的亲嘴彼此问安。
16:21 | 1我保罗亲2笔问安。
16:22 | 若有人不爱主，他就是1可咒可诅的。2主来了！
16:23 | 愿主耶稣的1恩，与你们同在。
16:24 | 我在基督耶稣里的1爱，与你们众人同在。
哥林多前书 第 十六 章 <上一章　下一章>


哥林多后书

圣经目录 哥林多后书纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13

壹 | 引言 一1～二11
 | 一 | 问安 一1～2
 | 二 | 神的安慰 一3～11
 |  | 1 | 受安慰以安慰人 3～4
 |  | 2 | 被压绝望 5～11
 | 三 | 使徒们的夸耀 一12～14
 | 四 | 关于使徒的来到 一15～二11
 |  | 1 | 与基督是一 一15～22
 |  | 2 | 耽延的原因 一23～二11
 |  |  | a | 宽容哥林多人 一23～24
 |  |  | b | 不带忧而来 二1～11
贰 | 新约的职事 二12～三11
 | 一 | 得胜与功效 二12～17
 | 二 | 功用与资格 三1～6
 | 三 | 荣光与卓越 三7～11
叁 | 新约的执事 三12～七16
 | 一 | 为主以祂作赐生命并变化人的灵所组成 三12～18
 | 二 | 行事为人为着照耀基督的福音 四1～6
 | 三 | 靠着瓦器里宝贝的能力，活出钉死的生活，彰显复活的生命 四7～18
 | 四 | 渴望穿上改变形状的身体 五1～8
 | 五 | 怀着雄心，要向主活着，以讨主喜悦 五9～15
 | 六 | 为着主的新造，受了和好职事的托付 五16～21
 | 七 | 藉着适应一切的生命与神同工 六1～七16
 |  | 1 | 和好职事的工作 六1～2
 |  | 2 | 和好职事的够用生命 六3～13
 |  | 3 | 和好职事的率直劝勉 六14～七1
 |  | 4 | 使徒供应的生命对信徒的亲密关切 七2～16
肆 | 使徒关于供给缺乏圣徒的交通 八1～九15
 | 一 | 来自四方的恩典 八1～15
 | 二 | 留心作善美可敬的事 八16～24
 | 三 | 给与成为祝福，不成为贪婪 九1～5
 | 四 | 为着收获义果而撒种 九6～15
伍 | 保罗为他使徒权柄的表白 十1～十三10
 | 一 | 藉着他争战的方法 十1～6
 | 二 | 藉着神尺度的度量 十7～18
 | 三 | 藉着他为基督所起的妒忌 十一1～15
 | 四 | 藉着他被迫的夸口 十一16～十二18
 |  | 1 | 夸他的身分、劳苦和患难 十一16～33
 |  | 2 | 夸主给他的异象和启示 十二1～10
 |  | 3 | 夸他使徒职分的标记 十二11～18
 | 五 | 藉着所赐给他的权柄 十二19～十三10
陆 | 结语 十三11～14
 | 一 | 末了的劝勉 11～12
 | 二 | 问安 13
 | 三 | 祝福 14


林后1

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后六十年，在写罗马书之前，见徒二十1注1与3注1。
著地： 马其顿。（二13与注2，七5～6，八1，九2，4。）
受者： 在哥林多神的召会，同着在全亚该亚的众圣徒。（一1。）
主题：新约的职事与执事
壹 | 引言　一1～二11
一 | 问安　一1～2
第 1 章
1:1 | 凭1神旨意，作基督耶稣使徒的保罗，和弟兄提摩太，写信给2在哥林多3神的召会，4同着在全5亚该亚的众圣徒：
1:2 | 愿恩典与平安，从神我们的父，并主耶稣基督归与你们。
二 | 神的安慰　一3～11
1 | 受安慰以安慰人　3～4
1:3 | 我们主耶稣基督的神与父，就是那1怜恤人的父，和赐诸般2安慰的神，是当受颂赞的；
1:4 | 祂在我们一切的患难中安慰我们，叫我们1能用自己从神所受的安慰，安慰那些在各样患难中的人。
2 | 被压绝望　5～11
1:5 | 因为1基督的2苦难怎样满溢到我们身上，照样我们所受的安慰，也藉着1基督而洋溢。
1:6 | 我们或是受患难，是为了你们受安慰，得拯救；或是受安慰，也是为了你们受安慰；这安慰叫你们能忍受我们所受的同样苦难。
1:7 | 我们为你们所存的盼望是确定的，知道你们既是同受苦难，也必照样同受安慰。
1:8 | 弟兄们，关于我们在亚西亚所遭遇的患难，我们不愿意你们不知道，就是我们1被压太重，力不能胜，甚至连2活命的指望都3绝了，
1:9 | 1自己里面也2断定是必死的，叫我们不信靠自己，只信靠3那叫死人复活的神；
1:10 | 祂曾救我们脱离那极大的死亡，并且仍1要救我们，我们指望祂将来还要救我们，
1:11 | 只要你们也为着我们以祈求1配合帮助，好叫许多2人因我们藉着许多人所得的3恩赐，为我们献上感谢。
三 | 使徒们的夸耀　一12～14
1:12 | 我们所夸的，是我们的1良心见证我们2凭着神的3单纯和4纯诚，在世为人，不5靠6属肉体的智慧，乃7靠神的8恩典，对你们更是这样。
1:13 | 我们写给你们的，并不外乎你们所诵读，甚至所明白的，我也盼望你们能明白到底，
1:14 | 正如你们已经有几分明白我们：我们乃是你们的夸耀，好像在我们1主耶稣的日子，你们也是我们的夸耀一样。
四 | 关于使徒的来到　一15～二11
1 | 与基督是一　一15～22
1:15 | 我既然这样深信，先前就有意到你们那里去，叫你们得着1两次的恩典，
1:16 | 也要从你们那里经过，往1马其顿去，再从马其顿回到你们那里，然后蒙你们送行往犹太去。
1:17 | 我有这样的意思，难道是行事轻浮么？还是我所定的意是按着肉体定的，以致在我有忽是忽非么？
1:18 | 1但神既是信实的，我们对你们所说的2话，就没有是而又非的，
1:19 | 1因为藉着我和2西拉并提摩太，在你们中间所传神的儿子耶稣基督，并不是是而又非的，在祂只有一是。
1:20 | 1因为神的应许，不论有多少，在基督里都是2是的，所以藉着祂，对神也都是3阿们的，4好叫荣耀藉着5我们归与神。
1:21 | 1然而那把2我们同你们，3坚固的联于4基督，并且5膏了我们的，就是神；
1:22 | 祂既1印了我们，又赐那灵在我们2心里作3质。
2 | 耽延的原因　一23～二11
a | 宽容哥林多人　一23～24
1:23 | 我呼求神1给我作见证，我还未往哥林多去，是为要2宽容你们。
1:24 | 我们并不是作主管辖你们的1信心，乃是与你们同工，使你们喜乐，因为你们是凭1信而立。
哥林多后书 第 一 章 <上一章　下一章>


林后2

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 二 章

b | 不带忧而来　二1～11
第 2 章
2:1 | 但为了我自己，我已经这样1断定，不再带着忧愁到你们那里去。
2:2 | 因为我若叫你们忧愁，这样，除了我叫他忧愁的那人以外，谁能叫我快乐？
2:3 | 我曾把这事1写给你们，免得我来的时候，那些应该叫我喜乐的人，反倒叫我忧愁；我深信你们众人，都以我的喜乐为你们众人的喜乐。
2:4 | 我先前由于许多的患难，和心中的困苦，多多的流泪，写信给你们，不是要叫你们忧愁，乃是要叫你们知道，我对你们的爱是格外充盈的。
2:5 | 只是若有叫人忧愁的，他不是叫我忧愁，乃是有几分叫你们众人忧愁。（我说几分，免得我1说得太重。）
2:6 | 这样的人，受了多数人的责罚，也就够了，
2:7 | 你们倒不如1饶恕他，安慰他，免得这样的人或者忧愁太过，就被吞灭了。
2:8 | 所以我劝你们，要向他1证实你们的爱。
2:9 | 为此我也曾写信给你们，要知道你们1经过试验的品德，看你们是否在凡事上都顺从。
2:10 | 你们1饶恕谁什么，我也1饶恕；我若2曾有所饶恕，我所2已经饶恕的，是在基督的3面前，为你们饶恕的；
2:11 | 免得我们给1撒但2占了便宜，因我们并非不晓得他的3阴谋。
贰 | 新约的职事　二12～三11
一 | 得胜与功效　二12～17
2:12 | 1再者，我从前为基督的福音到了特罗亚，2藉着主也有门向我开了，
2:13 | 那时没有找到我的弟兄提多，我1灵里不安，便辞别那里的人，往2马其顿去了。
2:14 | 感谢神，祂常在1基督里，2在凯旋的行列中帅领3我们，并藉着4我们在各处显扬那因认识基督而有的5香气；
2:15 | 因为无论在那些正在得救的人中，或是在那些正在灭亡的人中，我们都1是献给神的基督馨香之气：
2:16 | 在这等人，就是出于死的香气1叫人死；在那等人，就是出于生命的香气1叫人活；对这些事，谁2够资格？
2:17 | 我们不像那许多人，1为利混乱神的话，而是出于纯诚，出于神，在神面前在基督里2讲神的话。
哥林多后书 第 二 章 <上一章　下一章>


林后3

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 三 章

二 | 功用与资格　三1～6
第 3 章
3:1 | 我们岂是又开始推荐自己么？岂像有些人，需要给你们荐信，或由你们写荐信么？
3:2 | 你们就是1我们的信，写在2我们的心里，是众人所认识、所诵读的，
3:3 | 你们显明是1基督的信，2由我们供职所写的，不是用墨，乃是3用活神的灵写的，不是写在石版上，乃是写在肉版，就是4心上。
3:4 | 我们藉着基督，对神有这样的深信。
3:5 | 并不是我们凭自己1够资格将什么估计作像是出于我们自己的；我们之所以1够资格，乃是出于神；
3:6 | 祂使我们够资格作新约的1执事，这些执事不是属于2字句，乃是属于3灵，因为那4字句杀死人，5那灵却6叫人活。
三 | 荣光与卓越　三7～11
3:7 | 若那用字刻在石头上1属死的职事，尚且是2带着荣光立的，以致以色列子孙因摩西面上渐渐废去的荣光，不能定睛看他的脸，
3:8 | 何况1那灵的职事，岂不更2带着荣光？
3:9 | 若1定罪的职事有荣光，那称2义的职事，就3越发充盈着荣光了。
3:10 | 那从前得1荣光的，2在这一点上，因这超越的荣光，就3算不得有荣光；
3:11 | 因为那1渐渐废去的，如果是2经过荣光的，这长存的就更多2在荣光里了。
叁 | 新约的执事　三12～七16
一 | 为主以祂作赐生命并变化人的灵所组成　三12～18
3:12 | 所以，我们既有这样的1盼望，就大大2放胆，
3:13 | 不像摩西将帕子蒙在脸上，为要叫以色列子孙，不能定睛1看到那渐渐废去者的结局。
3:14 | 但他们的1心思刚硬，因为直到今日他们诵读旧约的时候，同样的帕子还存留着，他们2还未得启示这帕子在基督里已经废去了。
3:15 | 是的，直到今日，每逢诵读1摩西书的时候，帕子还留在他们心上；
3:16 | 但1他们的心几时转向主，帕子就几时除去了。
3:17 | 1而且2主就是3那灵；4主的灵在那里，那里就有5自由。
3:18 | 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
哥林多后书 第 三 章 <上一章　下一章>


林后4

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 四 章

二 | 行事为人为着照耀基督的福音　四1～6
第 4 章
4:1 | 1因此，我们既照所蒙的2怜悯，受了3这职事，就不丧胆，
4:2 | 乃将那些可耻隐密的事弃绝了，不以诡诈行事，也不1搀混神的话，只将2真理显扬出来，藉以在神面前将自己荐与各人的良心。
4:3 | 如果我们的福音真的受1蒙蔽，也是蒙蔽在灭亡的人身上；
4:4 | 在他们里面，1这世代的神2弄瞎了他们这不信者的3心思，叫4基督荣耀之福音的光照，不5照亮他们；基督本是神的像。
4:5 | 1因为我们不是传自己，乃是传基督耶稣为2主，也传自己为耶稣的缘故，作你们的3奴仆。
4:6 | 1因为那说光要从黑暗里照出来的神，已经照2在3我们心里，为着4光照人，使人认识那显在耶稣5基督面上之神的荣耀。
三 | 靠着瓦器里宝贝的能力，活出钉死的生活，彰显复活的生命　四7～18
4:7 | 1但我们有这2宝贝在瓦器里，要显明这3超越的能力，是属于神，不是出于我们；
4:8 | 我们1四面受压，却不被2困住；出路绝了，却非绝无出路；
4:9 | 1遭逼迫，却不被2撇弃；打倒了，却不至3灭亡；
4:10 | 身体上常带着耶稣的1治死，2使耶稣的3生命也显明在我们的身体上。
4:11 | 因为我们这活着的人，是常为耶稣被交于死，使1耶稣的生命，也在我们这必死的2肉身上显明出来。
4:12 | 这样，死是在我们身上发动，1生命却在你们身上发动。
4:13 | 并且照经上所记：“我信，所以我说话；”我们既有这1同样2信心的灵，也就信，所以也就说话，
4:14 | 知道那叫主耶稣复活的，也必叫我们与耶稣一同1复活，并且叫我们与你们一同站在祂面前。
4:15 | 因为凡事都是为你们，好叫1恩典藉着更多的人而增多，使感谢洋溢，以致荣耀归与神。
4:16 | 所以我们不丧胆，反而我们1外面的人虽然在2毁坏，我们1里面的人却日日在3更新。
4:17 | 因为我们这短暂轻微的1苦楚，要2极尽超越的为我们成就3永远重大的4荣耀。
4:18 | 我们原不是顾念1所见的，乃是顾念2所不见的，因为所见的是暂时的，所不见的才是永远的。
哥林多后书 第 四 章 <上一章　下一章>


林后5

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 五 章

四 | 渴望穿上改变形状的身体　五1～8
第 5 章
5:1 | 1因为我们知道，我们这2地上的3帐幕房屋若拆毁了，必得着4从神来的5房舍，非人手所造，6在诸天之上永远的7房屋。
5:2 | 原来我们确是在这帐幕里叹息，深想1穿上我们2从天上来的3住处；
5:3 | 若真的穿上，就不至于显为1赤身了。
5:4 | 因为我们在这帐幕里的人，1负重叹息，是2因不愿脱下这个，乃愿穿上那个，好叫3这必死的被生命4吞灭了。
5:5 | 那为这事1培植我们的乃是神，祂已将那灵赐给我们作2质。
5:6 | 所以我们常是放心振作，并且晓得我们1居家在身内，便是1离家与主分开；
5:7 | （因我们1行事为人，是凭着信心，不是凭着2眼见；）
5:8 | 是的，我们是放心振作，宁愿1离家出到身外，与主同在家中。
五 | 怀着雄心，要向主活着，以讨主喜悦　五9～15
5:9 | 所以我们也1怀着雄心大志，无论是2在家，或是离家，都要讨主的喜悦。
5:10 | 1因为我们众人，必要在2基督的审判台前显露出来，叫各人3按着本身所行的，或善或4恶，受到应得的报应。
5:11 | 所以我们既1晓得2主的可畏，就3劝服人，但我们向神是显明的，只是我盼望在你们的良心里，也是显明的。
5:12 | 我们不是再向你们推荐自己，乃是给你们一个为我们夸耀的机会，好叫你们对那凭1外貌不凭2内心夸口的人，3有可应对的。
5:13 | 因我们或是1癫狂，乃是向着神；或是2谨守，乃是为着你们。
5:14 | 原来1基督的爱2困迫我们，因我们3断定：4一人既替众人死，5众人就都死了；
5:15 | 并且祂替众人死，是叫那些活着的人，1不再向自己活，乃2向那替他们死而复活者活。
六 | 为着主的新造，受了和好职事的托付　五16～21
5:16 | 1所以我们从今以后，不按着肉体2认人了；虽然按着肉体2认过基督，如今却不再这样2认祂了。
5:17 | 1因此，若有人2在基督里，他就是3新造；4旧事已过，5看哪，都变成新的了。
5:18 | 1一切都是出于神，祂藉着基督使我们与祂自己和好，又将这和好的职事赐给我们；
5:19 | 这就是神在基督里，叫世人与祂自己和好，不将他们的过犯算给他们，且将这和好的1话语2托付了我们。
5:20 | 所以我们为基督1作了大使，就好像神藉我们劝你们一样；我们替基督求你们：要2与神和好。
5:21 | 神使那1不知罪的，替我们成为2罪，好叫我们3在祂里面成为神的4义。
哥林多后书 第 五 章 <上一章　下一章>


林后6

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 六 章

七 | 藉着适应一切的生命与神同工　六1～七16
1 | 和好职事的工作　六1～2
第 6 章
6:1 | 1而且我们既2与神同工，也就3劝你们不可徒受4祂的恩典，
6:2 | 因为祂说，“在悦纳的时候，我应允了你；在拯救的日子，我济助了你。”看哪，现在正是1最可蒙悦纳的时候；看哪，现在正是2拯救的日子。
2 | 和好职事的够用生命　六3～13
6:3 | 1我们凡事都不使人绊跌，免得这2职事被人挑剔，
6:4 | 反倒在各样的事上，在多方的1忍耐上、在患难上、在2贫困上、在困苦上、
6:5 | 在鞭打上、在监禁上、在扰乱上、在劳苦上、在1不睡上、在2不食上，
6:6 | 以纯洁、以1知识、以恒忍、以恩慈、以圣别的2灵、以无伪的1爱、
6:7 | 以真实的话、以神的大能，藉着1在右在左2义的兵器，
6:8 | 藉着1荣耀和羞辱，藉着2恶名和美名，证荐自己是神的执事；似乎是3迷惑人的，却是真诚的；
6:9 | 似乎1不为人所知，却是人所共知的；似乎2在死，看哪，我们却活着；似乎3受管教，却不被治死；
6:10 | 似乎1忧愁，却常常喜乐；似乎2贫穷，却叫许多人富足；似乎3一无所有，却拥有万有。
6:11 | 哥林多人哪，我们的口向你们是1张开的，我们的心是1宽宏的；
6:12 | 在我们里面，你们并不受限制，你们乃是1限制在自己的2心肠里。
6:13 | 但你们也要1宽宏，作同样的2报答，我像对3孩子说的。
3 | 和好职事的率直劝勉　六14～七1
6:14 | 1你们跟不信的，不要2不配的同负一轭，因为义和不法有什么3合伙？光对黑暗有什么交通？
6:15 | 基督对彼列有什么和谐？信的同不信的有什么同分？
6:16 | 神的殿同偶像有什么一致？因为我们是1活神的殿，就如神曾说，“我要在他们中间居住，在他们中间行走；我要作他们的神，他们要作我的子民。”
6:17 | 所以，“主说，你们务要从他们中间出来，得以1分别，不要沾2不洁之物，我就3收纳你们。”
6:18 | “我要1作你们的父，你们要1作我的儿子和2女儿。这是全能的主说的。”
哥林多后书 第 六 章 <上一章　下一章>


林后7

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 七 章

第 7 章
7:1 1所以亲爱的，我们既有2这些应许，就当洁净自己，除去3肉身和灵一切的玷污，4敬畏神，以5成全圣别。
4 使徒供应的生命对信徒的亲密关切　七2～16
7:2 | 1你们要2容纳我们，我们未曾3亏负谁，未曾败坏谁，未曾占谁的便宜。
7:3 | 我说这话，不是为定罪你们，因我先前说过，你们是1在我们的心里，以至同死同活。
7:4 | 我向你们大大的放胆，我为你们多多的夸口；我满得1安慰，在我们一切的患难中，我格外的洋溢1喜乐。
7:5 | 原来我们就是到了马其顿，我们的1肉身也不得安宁，反而凡事遭患难，外有争战，内有惧怕。
7:6 | 但那安慰1颓丧之人的神，藉着提多2来，3安慰了我们；
7:7 | 不但藉着他来，也藉着他在你们身上所得的安慰，安慰了我们，因他把你们的切望、你们的哀恸、和你们为我的热心，都告诉了我们，叫我更加喜乐。
7:8 | 我虽曾写1信叫你们忧愁，我并不懊悔；虽然我2曾懊悔过，（因我晓得那信曾3叫你们忧愁，尽管是一时的，）
7:9 | 如今我却喜乐，不是因你们忧愁，乃是因你们忧愁以致1悔改，因为你们2照着神忧愁，就不至于在任何事上，因我们受亏损了。
7:10 | 因为照着神忧愁，生出悔改以致1得救，是没有后悔的，但世上的忧愁是2产生死亡。
7:11 | 且看这事，你们照着神忧愁，在你们中间已1产生何等的2热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7切望、甚而8热心、甚而9责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7:12 | 因此，我虽曾写信给你们，却不是为1那亏负人的，也不是为2那受亏负的，乃是为要在神面前，向你们3显明你们对我们的热诚。
7:13 | 所以我们得了安慰，并且在这安慰之外，我们因1提多的喜乐，就2越发更加喜乐，因他的3灵从你们众人得了畅快。
7:14 | 因为我若对提多夸奖了你们什么，也不觉得羞愧。相反的，我们对你们所说的一切事，怎样是真实的，我们在提多面前所夸奖你们的，也怎样成了真实的。
7:15 | 并且提多想起你们众人的顺从，就是怎样恐惧战兢的接待他，他的1心肠就越发倾向你们了。
7:16 | 我如今喜乐，能在凡事上1为你们2放心。
哥林多后书 第 七 章 <上一章　下一章>


林后8

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 八 章

肆 | 使徒关于供给缺乏圣徒的交通　八1～九15
一 | 来自四方的恩典　八1～15
第 8 章
8:1 | 还有，弟兄们，我们把神在马其顿众召会中所赐的1恩典告诉你们，
8:2 | 就是在患难中受大1试验的时候，他们充盈的喜乐，和极深的贫困，汇溢出丰厚的2慷慨。
8:3 | 我可以见证，他们是按着能力，而且也过了能力，
8:4 | 自愿的多方恳求，向我们要求这供给圣徒的1恩典和交通，
8:5 | 并且他们未照着我们所盼望的，反而1凭着神的旨意，2先把自己给了主，3也给了我们，
8:6 | 以致我们劝提多，他怎样开始了，也当照样为你们完成这1恩典，2像完成其他的事一样。
8:7 | 但你们当在这1恩典上也充盈满溢，像你们在凡事上，在信心，在2言语，在知识，在一切的3热诚，并在4那5出于我们而在你们里面的爱心上，都充盈满溢一样。
8:8 | 我说这话，不是命令你们，乃是藉着别人的热诚，也试验你们爱的真实。
8:9 | 你们知道我们主耶稣基督的1恩典，祂本来富足，却为你们成了贫穷，叫你们因祂的贫穷，可以成为富足。
8:10 | 我在这事上提出1意见，因这是与你们有益的；你们不但在实行上，也在意愿上，在一年前就先开始了，
8:11 | 如今也当办成这事，好叫你们怎样有愿作的热切，也怎样1照所有的办成，
8:12 | 因为人若热切愿作，必蒙悦纳，乃是照他所有的，不是照他所无的。
8:13 | 这原不是要别人轻省，你们为难，
8:14 | 乃是要出于均平，就是要你们的富余，今时可以1补他们的不足，为使他们的富余，将来也可以1补你们的不足，这就均平了；
8:15 | 如经上所记：“1多收的没有余，少收的也没有缺。”
二 | 留心作善美可敬的事　八16～24
8:16 | 感谢神，把我为你们同样的1热诚，赐在提多心里，
8:17 | 因他固然接受了1恳求，但自己更是热诚，自愿往你们那里去。
8:18 | 我们还打发一位弟兄和他同去，这人在福音上普遍的为众召会所称赞。
8:19 | 不但这样，他也被众召会选出，在我们所服事的这1恩典上，和我们同行，是为着主自己的荣耀，也是为着我们的热切。
8:20 | 这就1避免人在我们所服事的这2丰裕上，挑剔我们，
8:21 | 因为我们1留心作善美可敬的事，不但在主面前，也在人面前。
8:22 | 我们又打发1我们的弟兄和他们同去，这人是我们在许多事上，屡次试证为2殷勤的，现在他因对你们极其深信，就极其更加2殷勤了。
8:23 | 论到提多，他是我的同伙和为着你们的同工；至于我们的弟兄们，他们是众召会的1使徒，是基督的荣耀。
8:24 | 所以你们要在众召会面前，向他们显示你们爱心的明证，并我们为你们夸耀的明证。
哥林多后书 第 八 章 <上一章　下一章>


林后9

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 九 章

三 | 给与成为祝福，不成为贪婪　九1～5
第 9 章
9:1 | 关于供给圣徒的事，写信给你们，于我原是多余的。
9:2 | 因为我知道你们的热切，就是我常对马其顿人所夸耀你们的，说1亚该亚人在一年前就预备好了；你们的热心便激动了许多人。
9:3 | 但我打发那几位弟兄去，使我们在这方面为你们所夸耀的，不至于落空，好叫你们照我所说的预备好，
9:4 | 免得万一有马其顿人与我同去，发现你们没有预备好，就叫我们所1确信的蒙羞，你们就更不用说了。
9:5 | 所以，我想必须劝那几位弟兄先到你们那里去，把你们先前所应许的1祝福事前安排好，使这事如此预备好了，就2成为受者的祝福，而不2成为施者的贪婪。
四 | 为着收获义果而撒种　九6～15
9:6 | 还有，1少种的少收，2多种的3多收。
9:7 | 各人要照心里所酌定的，不要作难，不要1勉强，因为2神喜爱3乐意施与的人。
9:8 | 神能使1各样的恩典向你们洋溢，使你们在凡事上常常十分充足，能洋溢出各样的善工。
9:9 | 就如经上所记：“他1分施周济2贫贱，他的3义存到永远。”
9:10 | 1那丰富供应种子给撒种者，并丰富供应2粮食作食物的，必供应并繁增你们的种子，又增添你们义的果子，
9:11 | 使你们凡事富足，以致十分1慷慨，就藉着我们对神生出感谢；
9:12 | 因为这1服事的供应，不但补足圣徒的缺乏，也藉着许多对神的感谢而洋溢。
9:13 | 他们因着你们承认基督的福音而有的服从，以及你们对他们和众人慷慨的1交通，就2称许这供给的事，藉以荣耀神。
9:14 | 他们也因神在你们身上1超越的2恩典，切切的想念你们，为你们祈求。
9:15 | 感谢神，为着祂1难以形容的2恩赐。
哥林多后书 第 九 章 <上一章　下一章>


林后10

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 十 章

伍 | 保罗为他使徒权柄的表白　十1～十三10
一 | 藉着他争战的方法　十1～6
第 10 章
10:1 | 1然而我保罗，就是那如你们所说，在你们中间，见面的时候是2卑鄙的，不在的时候，向你们却是3放胆的，亲自藉着基督的4温柔与5和蔼劝你们，
10:2 | 我甚至求你们不要叫我同在的时候，因自信而放胆，我凭这自信认为，我该勇敢对付那些认为我们是照着肉体行事的人。
10:3 | 因为我们虽然1在肉体中行事，却不照着肉体争战。
10:4 | 我们争战的兵器，本1不是属肉体的，乃是2在神面前有能力，可以攻倒坚固的营垒，
10:5 | 将1理论和各样阻挡人认识神而立起的2高寨，都攻倒了，又将各样的1思想掳来，使它顺从基督，
10:6 | 并且我们已经预备好了，等你们完全1顺从的时候，要2责罚一切的不顺从。
二 | 藉着神尺度的度量　十7～18
10:7 | 你们是按外表看事情。若有人1自信是属基督的，关于他自己，他要再想想，他是怎样属基督，我们也怎样是。
10:8 | 主赐给我们的权柄，是为1建造，并不是为2拆毁你们，我即使为这权柄稍微过多的夸口，也不至于惭愧。
10:9 | 我说这话，为免我像是写信威吓你们。
10:10 | 因为有人说，他的信又沉重，又强硬，他亲身的同在却是1软弱，言语又是2可鄙。
10:11 | 这等人当想，我们不在的时候，信上的言语怎样，同在的时候，行事也必怎样。
10:12 | 因为我们不敢将自己，和那些自荐的人同列相比，他们拿自己度量自己，拿自己比较自己，乃是不通达的。
10:13 | 我们却1不要过了度量夸口，只要2照度量的神所分给我们3尺度的度量夸口，这度量甚至远达你们。
10:14 | 我们并非1过度伸展自己，好像达不到你们，因为在基督的福音上，我们是最先来的，甚至远及你们。
10:15 | 我们不凭别人的劳碌过度夸口，但盼望随着你们信心的增长，照着我们的尺度，因着你们得以丰盛的1扩大，
10:16 | 将福音传到你们以外的地方，并不是在别人的尺度之内，凭现成的事夸口。
10:17 | 但夸口的当在主里夸口，
10:18 | 因为蒙称许的，不是自己推荐的，乃是主所推荐的。
哥林多后书 第 十 章 <上一章　下一章>


林后11

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 十一 章

三 | 藉着他为基督所起的妒忌　十一1～15
第 11 章
11:1 | 我愿你们容忍我一点1愚妄，其实你们确是容忍我的。
11:2 | 我以神的1妒忌，妒忌你们，因为我曾把你们许配一个丈夫，要将一个贞洁的2童女献给基督。
11:3 | 我只怕你们的1心思或被败坏，失去那向着基督的2单纯和纯洁，就像蛇用诡诈诱骗了夏娃一样。
11:4 | 假若有人来，传1另一位耶稣，不是我们所传过的，或者你们接受了一个1不同的灵，不是你们所接受过的，或者接受了一个1不同的福音，不是你们所接受过的，你们还2好好的容忍他！
11:5 | 但我认为，自己一点没有赶不上那些1超级的使徒。
11:6 | 我即使在言语上是1常人，在知识上却不然；其实我们在凡事上，在各方面，都已经向你们显明了。
11:7 | 我因为白白传神的福音给你们，就卑屈自己，为叫你们升高，这是我犯了罪么？
11:8 | 我剥夺了别的召会，取了工价，为着服事你们。
11:9 | 我在你们那里缺乏的时候，并没有累着你们一个人，因我所缺乏的，那从马其顿来的弟兄们都补足了。我向来凡事自守，不累着你们，将来也必自守。
11:10 | 基督的1真实在我里面，这夸口在亚该亚一带，是不会在我身上被堵住的。
11:11 | 为什么？是因我不爱你们么？神晓得。
11:12 | 我现在所作的，将来还要作，为要断绝那些要得机会者的机会，使他们在所夸的事上，给人看出也不过与我们一样。
11:13 | 那等人是1假使徒，是诡诈的工人，2装作基督的使徒。
11:14 | 这并不希奇，因为1撒但自己也装作2光的使者。
11:15 | 所以他的差役若也装作1义的差役，并不算大事，他们的结局，必然照着他们所作的。
四 | 藉着他被迫的夸口　十一16～十二18
1 | 夸他的身分、劳苦和患难　十一16～33
11:16 | 我再说，人不可把我看作愚妄的；纵然如此，也要把我当作愚妄人接纳，叫我也可以略略夸口。
11:17 | 我所说的，不是照着主说的，乃像在愚妄中，因1自信而这样夸口。
11:18 | 既有好些人照着肉体夸口，我也要夸口，
11:19 | 因你们是1精明人，喜欢容忍愚妄人。
11:20 | 若有人强制你们作奴隶，若有人侵吞你们，若有人1掳掠你们，若有人高举自己，若有人打你们的脸，你们都会容忍！
11:21 | 我1自贱的说，我们从前2太软弱了！然而，我愚妄的说，人在何事上勇敢，我也勇敢。
11:22 | 1他们是希伯来人么？我也是。1他们是以色列人么？我也是。1他们是亚伯拉罕的后裔么？我也是。
11:23 | 他们是基督的执事么？我疯狂的说，我更是！论劳苦，是更多的；论下监，是更多的；论鞭打，是1过重的；论冒死，是屡次有的。
11:24 | 我给犹太人鞭打五次，每次四十，减去一下；
11:25 | 给1棍打了三次，给石头打了一次，遇着船坏2三次，在深海里过了一昼一夜；
11:26 | 屡次行远路，遭1江河的危险、2盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、3假弟兄中的危险；
11:27 | 劳碌辛苦，论1儆醒，是多次的；论2饥渴、论2不食，是多次的；论3寒冷和4赤身─
11:28 | 除了1没有提起的事，还有为众召会的2挂虑，天天3压在我身上。
11:29 | 有谁软弱，我不软弱？有谁绊跌，我不1焦急？
11:30 | 我若必须夸口，就要夸1我软弱的事。
11:31 | 主耶稣的神与父，就是那当受颂赞直到永远的，知道我不说谎。
11:32 | 在大马色，亚哩达王手下的1提督，把守大马色人的城，要捉拿我，
11:33 | 我就从窗户中，在筐子里给人从城墙上缒下去，逃脱了他的手。
哥林多后书 第 十一 章 <上一章　下一章>


林后12

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 十二 章

2 | 夸主给他的异象和启示　十二1～10
第 12 章
12:1 | 夸口固然无益，但1我是不得已的。我要2来说主的3异象和启示。
12:2 | 我1认得一个2在基督里的人，十四年前，这样的一位被3提，4直到5第三层天里，（或在身内，我不晓得，或在身外，我也不晓得，只有神晓得。）
12:3 | 1并且我认得这样一个人，（或在身内，或2在身外，我都不晓得，只有神晓得，）
12:4 | 他被提进1乐园里，听见不能言传的话语，是人不可说的。
12:5 | 为这样的一位，我要夸口，但是为我自己，除了我的软弱以外，我并不夸口。
12:6 | 我即使愿意夸口，也不是愚妄，因为我必说真话，只是我惜口不说，恐怕有人评估我，过于他在我身上所看见的，或从我所听见的。
12:7 | 又恐怕我因所得启示的1超越，就过于高抬自己，所以有一根2刺，就是撒但的使者，加在我的肉体上，为要3攻击我，免得我过于高抬自己。
12:8 | 为这事，我三次求过主，叫这刺离开我。
12:9 | 祂对我说，我的1恩典够你用的，因为我的2能力，是在人的软弱上显得完全。所以我极其喜欢夸我的软弱，好叫基督的能力3覆庇我。
12:10 | 因此，我为基督的缘故，就以软弱、1凌辱、2贫困、逼迫、3困苦为4可喜悦的，因我什么时候5软弱，什么时候就有5能力了。
3 | 夸他使徒职分的标记　十二11～18
12:11 | 我成了愚妄人，是你们强逼我的。我本该为你们所推荐，因为我即使算不了什么，也没有一点赶不上那些1超级的使徒。
12:12 | 我使徒的1记号，确已在你们中间，以全般的忍耐，藉着2神迹、3奇事和4异能，完全5显出来了。
12:13 | 因为除了我自己不累着你们以外，你们还有什么事1不及其余的召会？这2不公之处，你们3饶恕我吧！
12:14 | 看哪，这是我第三次预备好，要到你们那里去，也必不累着你们，因我所寻求的不是你们的东西，乃是你们自己。因为儿女不该为父母积蓄，父母乃该为儿女积蓄。
12:15 | 我极其喜欢为1你们2花费，并完全3花上自己。难道我越发爱你们，就越发少得你们的爱么？
12:16 | 1罢了！我并没有加给你们担子，你们却有人说，2我是狡猾诡诈，用诡计牢笼你们。
12:17 | 我所差到你们那里去的人，我藉着其中一个占过你们的便宜么？
12:18 | 我劝了提多，又差了那位弟兄同去。提多占过你们的便宜么？我们行事，不是在同一的1灵里么？不是在同一的脚踪里么？
五 | 藉着所赐给他的权柄　十二19～十三10
12:19 | 你们一向以为我们是向你们分诉，我们乃是1在基督里当着神面前说话。亲爱的，一切的事都是为建造你们。
12:20 | 我怕我来的时候，或许见到你们不合我所想要的，你们见到我也不合你们所想要的；又怕有1争竞、嫉妒、恼怒、私图好争、2诽谤、3谗言、4自高自大、混乱的事；
12:21 | 且怕我再来的时候，我的神在你们面前卑屈我，我还要为那许多从前犯罪，还没有悔改他们所行污秽淫乱邪荡之事的人哀恸。
哥林多后书 第 十二 章 <上一章　下一章>


林后13

圣经目录 哥林多后书纲目 <上一章　下一章>

哥林多后书 第 十三 章

第 13 章
13:1 | 这是我第三次要到你们那里去，凭两三个见证人的口，句句都要定准。
13:2 | 我从前说过，现今不在的时候，事先又对那些从前犯了罪的，和所有其余的人说，正如我第二次同在的时候所说的；我若再来，必不1宽容，
13:3 | 因为你们寻求基督在我里面说话的凭证。基督向着你们不是软弱的，在你们里面乃是有1大能的。
13:4 | 祂固然1由于2软弱被钉十字架，却1由于神的大能仍然活着。3我们在祂里面也是软弱，但1由于神向着你们的大能，必与祂同活。
13:5 | 你们要试验自己是否在1信仰中；你们要2验证自己。岂不知你们有3耶稣基督在你们里面么？除非你们是4经不起试验的。
13:6 | 我却盼望你们晓得，1我们不是经不起试验的。
13:7 | 我们求神，叫你们一件恶事都不作。1这不是要显明我们是经得起试验的，乃是要你们行善，让我们就像是经不起试验的吧！
13:8 | 1因为我们不能作任何事抵挡2真理，只能拥护真理。
13:9 | 无论何时我们1软弱，你们有能力，我们就喜乐了；我们还祈求一件事，就是你们被2成全。
13:10 | 所以我不在的时候，写这些事，好叫我同在的时候，不必照着主所赐给我的权柄，严厉的待你们；这权柄是为着建造人，并不是为着1拆毁人。
陆 | 结语　十三11～14
一 | 末了的劝勉　11～12
13:11 | 末了，弟兄们，1要喜乐，要被2成全，3要受安慰，4要思念相同的事，要5和睦，如此那6爱与和平的神，必与你们同在。
13:12 | 你们要用1圣别的亲嘴彼此问安。
二 | 问安　13
13:13 众圣徒都问你们安。
三 | 祝福　14
13:14 愿1主耶稣基督的恩，神的爱，圣灵的交通，与你们众人同在。
哥林多后书 第 十三 章 <上一章　下一章>


加拉太书

圣经目录 加拉太书纲目 <上一卷 下一卷>

1 2 3 4 5 6

壹 | 引言─神的旨意要把我们从这邪恶宗教的世代救出来 一1～5
贰 | 使徒福音的启示 一6～四31
 | 一 | 神的儿子与人的宗教相对 一6～二10
 | 二 | 基督顶替律法 二11～21
 | 三 | 靠信基督的那灵与靠行律法的肉体相对 三1～四31
 |  | 1 | 那灵是因信基督所得应许之福 三1～14
 |  | 2 | 律法是承受应许者的监护人 三15～29
 |  | 3 | 儿子名分的灵顶替律法的监护 四1～7
 |  | 4 | 基督需要成形在承受应许者的里面 四8～20
 |  | 5 | 按灵生的儿女，与按肉体生者相对 四21～31
叁 | 神儿女的行事为人 五1～六17
 | 一 | 不要在律法下受奴役的轭挟制 五1
 | 二 | 不要与基督隔绝 五2～12
 | 三 | 不可放纵肉体，倒要凭爱服事 五13～15
 | 四 | 凭着灵，不凭着肉体而行 五16～26
 | 五 | 用温柔的灵挽回堕落者 六1
 | 六 | 完全满足基督的律法 六2～6
 | 七 | 不要为着肉体，乃要为着那灵撒种 六7～10
 | 八 | 向宗教世界已经钉了十字架，以活出新造 六11～16
 | 九 | 带着耶稣的烙印 六17
肆 | 结语─我们主耶稣基督的恩与我们的灵同在 六18


加1

圣经目录 加拉太书纲目 <上一章　下一章>

加拉太书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后五十四年，保罗第二次出外尽职，经过加拉太，（徒十六6，）到了哥林多时。（徒十八1，11。）
著地： 该是在哥林多，当保罗第一次到哥林多，停了一年零六个月时。（徒十八1～11。）
受者： 加拉太的众召会。（一2。）
主题：基督顶替律法，与宗教、传统相对
壹 | 引言─神的旨意要把我们从这邪恶宗教的世代救出来　一1～5
第 1 章
1:1 | 1作使徒的保罗，（2不是由于人，也不是藉着人，乃是藉着耶稣基督，和3叫祂从死人中复活的父神，）
1:2 | 并一切与我同在的1众弟兄，写信给加拉太的2众召会：
1:3 | 愿1恩典与2平安，从神我们的父，并主耶稣基督归与你们。
1:4 | 基督照着我们神与父的旨意，为我们的1罪2舍了自己，要把我们从现今这邪恶的3世代4救出来。
1:5 | 愿荣耀归与祂，直到永永远远。阿们。
贰 | 使徒福音的启示　一6～四31
一 | 神的儿子与人的宗教相对　一6～二10
1:6 | 我希奇你们这么快1离开那2在3基督的恩典里召了你们的，去归向4不同的福音。
1:7 | 那并1不是另一个福音，不过是2有些人搅扰你们，想要3转变基督的福音。
1:8 | 但即使是我们，或是从天上来的使者，若在我们所传给你们的福音之外，另传一个福音给你们，他就该受咒诅。
1:9 | 我们先前说过，现在我再说，若有人在你们所领受的之外，另传一个福音给你们，他就该受咒诅。
1:10 | 我现在是要1得人的心，还是要得神的心？或者我是要讨人的喜悦么？若我仍讨人的喜悦，我就不是基督的奴仆了。
1:11 | 弟兄们，我要你们知道，那藉着我所传的福音，并不是照着人意的，
1:12 | 因为我1不是从人领受的，也不是人教导我的，乃是藉着耶稣基督的2启示领受的。
1:13 | 你们听过我从前在1犹太教中所行的事，怎样极力逼迫神的召会，并损毁神的召会。
1:14 | 我又在犹太教中，比我本族许多同岁的人更有长进，为我祖宗的1传统格外热心。
1:15 | 然而那把我1从母腹里2分别出来，又藉着祂的3恩典4呼召我的神，
1:16 | 既然乐意将祂1儿子2启示3在我里面，叫我把4祂当作福音传在5外邦人中，我就即刻6没有与血肉之人商量，
1:17 | 也没有上耶路撒冷，去见那些比我先作使徒的，却往1亚拉伯去，后又回到大马色。
1:18 | 过了三年，才上耶路撒冷去1访问矶法，和他同住了十五天。
1:19 | 至于别的使徒，1除了主的兄弟雅各，我都没有见过。
1:20 | 我写给你们的，并不是谎言，看哪，我是在神面前说的。
1:21 | 后来我到了1叙利亚和基利家一带。
1:22 | 那时，犹太在基督里的众召会，都还1没有见面认识我，
1:23 | 1不过听说，那从前一直逼迫2他们的，现在将他原先所损毁的3信仰当作福音传扬。
1:24 | 他们就因着我荣耀神。
加拉太书 第 一 章 <上一章　下一章>


加2

圣经目录 加拉太书纲目 <上一章　下一章>

加拉太书 第 二 章

第 2 章
2:1 | 1过了十四年，我同巴拿巴，也带着提多，再上耶路撒冷去。
2:2 | 我是照着1启示上去的，把我在外邦人中所传的福音，对他们陈述；只是私下对那些有名望的人说；惟恐我现在，或是从前，徒然奔跑。
2:3 | 但与我同去的提多，虽是希利尼人，也1没有被勉强受2割礼；
2:4 | 因为有偷着引进来的1假弟兄，他们偷着进来，要窥探我们在基督耶稣里所得的2自由，为要强制我们作3奴隶；
2:5 | 我们就是一刻的工夫，也没有容让服从他们，为要使1福音的真理存留在你们中间。
2:6 | 至于那些有名望的，不论他们从前是何等人，于我都没有差别；神不以外貌取人；那些有名望的，并没有加给我什么；
2:7 | 反倒看见我受托传福音给那未受割礼的人，正如彼得受托传福音给那受割礼的人，
2:8 | （因为那在彼得里面运行，叫他为受割礼之人尽使徒职分的，也在我里面运行，叫我为外邦人尽使徒的职分，）
2:9 | 又知道所赐给我的恩典，那被视为柱石的1雅各、矶法、约翰，就向我和巴拿巴伸出右手彼此相交，叫我们往外邦人那里去，他们却往受割礼的人那里去；
2:10 | 只是要我们记念穷人，这也是我本来热诚去行的。
二 基督顶替律法　二11～21
2:11 | 但矶法来到安提阿的时候，因他有可定罪之处，我就当面抵挡他。
2:12 | 因为1从雅各那里来的几个人，未到以先，他2惯常和外邦人一同吃饭；及至他们来到，他因3怕奉割礼的人，就开始退去，隔离自己。
2:13 | 1其余的犹太人，也都随着他2装假；甚至连3巴拿巴也被牵引，和他们一同装假。
2:14 | 但我一看见他们不按福音的真理1正直而行，就在众人面前对矶法说，你既是犹太人，若是2生活像外邦人，不像犹太人，怎么还勉强外邦人3犹太化？
2:15 | 我们是生来的犹太人，并不是出于外邦的罪人，
2:16 | 且知道人得称义，不是本于行律法，乃是藉着1信耶稣基督，连我们也信入了基督耶稣，使我们本于信基督得称义，不是本于行律法；因为凡属2肉体的人，都不能本于行律法得称义。
2:17 | 我们若寻求在基督里得称义，自己却也显为罪人，这样，基督岂不是1叫人犯罪的么？绝对不是。
2:18 | 因为我所1拆毁的，若2再建造，就证明自己是个有过犯的人。
2:19 | 我1藉着律法，已经2向律法死了，叫我可以3向神活着。
2:20 | 我已经1与基督同钉十字架；现在活着的，2不再是我，乃是3基督在我里面活着；并且我如今在肉身里所活的4生命，是我5在6神儿子的7信里，与祂联结所活的，祂是8爱我，为我9舍了自己。
2:21 | 我不废弃1神的恩；因为2义若是藉着律法得的，基督就是3白白死了。
加拉太书 第 二 章 <上一章　下一章>


加3

圣经目录 加拉太书纲目 <上一章　下一章>

加拉太书 第 三 章

三 | 靠信基督的那灵与靠行律法的肉体相对　三1～四31
1 | 那灵是因信基督所得应许之福　三1～14
第 3 章
3:1 | 无知的加拉太人哪，耶稣基督1钉十字架，已经活画在你们眼前，谁竟迷惑了你们？
3:2 | 我只愿问你们这一件，你们1接受了那2灵，是本于3行律法，还是本于3听信仰？
3:3 | 你们是这样的无知么？你们既1靠2那灵开始，如今还1靠2肉体成全么？
3:4 | 你们1受苦如此之多，都是徒然的么？难道果真是徒然的么？
3:5 | 这样，那1丰富供应你们那2灵，又在你们中间3行异能的，是本于4行律法，还是本于听信仰？
3:6 | 正如“1亚伯拉罕信神，这就算为他的义。”
3:7 | 所以你们要知道，那以1信为本的人，就是2亚伯拉罕的子孙。
3:8 | 并且圣经既预先看明，神要本于信称外邦人为义，就预先传1福音给亚伯拉罕，说，“万国都必因你得福。”
3:9 | 这样，那以1信为本的人，便和那2信的亚伯拉罕一同3得福。
3:10 | 凡以行律法为本的，都在1咒诅之下，因为经上记着：“凡不常常照着律法书上所记一切之事去行的，都是被咒诅的。”
3:11 | 没有一个人1凭着律法在神面前得称义，乃是明显的，因为“义人必2本于信得生并活着；”
3:12 | 但律法不是本于信，只说，“行这些事的，必1因这些事活着。”
3:13 | 基督既为我们1成了咒诅，就赎出我们脱离律法的咒诅，因为经上记着：“凡挂在2木头上的，都是被咒诅的，”
3:14 | 为叫1亚伯拉罕的福，在基督耶稣里可以临到外邦人，使我们藉着信，可以2接受3所应许的那4灵。
2 | 律法是承受应许者的监护人　三15～29
3:15 | 弟兄们，我照着人的常话说，即使是人的约，若已经立定了，就没有人可以废弃，或加增的。
3:16 | 1应许原是向亚伯拉罕和他后裔说的。并不是说，“和众后裔，”像是指着许多人，乃是说，“和你那后裔，”指着一个人，就是2基督。
3:17 | 而且我这样说，神预先所立定的1约，不能被那2四百三十年以后才有的3律法废掉，以致使应许失效。
3:18 | 因为1承受产业若是本于律法，就不再本于应许；但神已经藉着应许，将产业恩赐亚伯拉罕。
3:19 | 这样，律法是为什么有的？乃是1因过犯添上的，直等那蒙应许的后裔来到；并且是2藉天使经3中保之手设立的。
3:20 | 但1中保不是一面的，神却是一位。
3:21 | 这样，律法是与神的应许相反么？绝对不是！因为若曾赐给一个能1赐生命的律法，2义就真是本于律法了。
3:22 | 但圣经把1众人都2圈在罪里，好叫那以3信耶稣基督为本的应许，可以赐给那些信的人。
3:23 | 但1信仰还未来到以先，我们是被2看守在律法之下，被3圈住4好归于那要显示的1信仰。
3:24 | 这样，律法成了我们的1儿童导师，带我们归于基督，好使我们本于信得称义。
3:25 | 但信仰既然来到，我们就1不再在儿童导师的手下了，
3:26 | 因为你们众人藉着1相信基督耶稣，都是神的2儿子。
3:27 | 你们凡浸1入基督的，都已经穿上了基督。
3:28 | 1没有2犹太人或希利尼人，没有3为奴的或自主的，也没有4男和女，因为你们众人在基督耶稣里，都是5一了。
3:29 | 你们既属于基督，就是1亚伯拉罕的后裔，是照着2应许为后嗣了。
加拉太书 第 三 章 <上一章　下一章>


加4

圣经目录 加拉太书纲目 <上一章　下一章>

加拉太书 第 四 章

3 | 儿子名分的灵顶替律法的监护　四1～7
第 4 章
4:1 | 然而我说，后嗣几时还是1孩童，他虽是全业的主人，却与奴仆毫无分别，
4:2 | 乃是在1监护人和管家的手下，直到2父亲所预定的时候。
4:3 | 我们也是这样，为孩童的时候，受奴役于世上的1蒙学之下；
4:4 | 及至1时候满足，神就差出祂的儿子，由2女子所生，且生在3律法以下，
4:5 | 要1把律法以下的人赎出来，好叫我们得着2儿子的名分。
4:6 | 而且因你们是儿子，神就差出1祂儿子的灵，进入我们的2心，3呼叫：4阿爸，父！
4:7 | 这样，你1不再是奴仆，乃是儿子了；既是2儿子，也就3藉着神为4后嗣。
4 | 基督需要成形在承受应许者的里面　四8～20
4:8 | 但从前你们不认识神的时候，是给那些1本性上不是神的作奴仆。
4:9 | 现在你们既然认识神，更可说是神所认识的，怎么还要转向那软弱乏用的蒙学，情愿重新再给它们1作奴仆？
4:10 | 你们谨守1日子、2月分、3节期、4年分；
4:11 | 我为你们害怕，惟恐我在你们身上是1徒然劳苦。
4:12 | 弟兄们，我求你们要1像我一样，因为我也2像你们一样；你们一点3没有亏负我。
4:13 | 你们知道我初次传福音给你们，是1因为肉身有疾病。
4:14 | 那在我肉身上成为你们试炼的，你们并没有轻看，也没有1厌弃；反倒接待我，如同神的使者，如同基督耶稣。
4:15 | 这样，1你们当日所庆幸的福气在那里？我能给你们作见证，若是可能，那时你们已把自己的2眼睛剜出来给我了。
4:16 | 现在我将真理告诉你们，就成了你们的仇敌么？
4:17 | 那些人1热心待你们，2不是好意，乃是要3离间你们，叫你们4热心待他们。
4:18 | 在善事上，常常热心待人，原是好的，却1不单我与你们同在的时候才这样。
4:19 | 我的1孩子们，我为你们再受2生产之苦，直等到3基督4成形在你们里面。
4:20 | 我巴不得现在与你们同在，1改变我的2口气，因我3为你们心里作难。
5 | 按灵生的儿女，与按肉体生者相对　四21～31
4:21 | 1你们这愿意2在律法以下的，请告诉我，你们岂没有听过3律法么？
4:22 | 因为律法上记着，亚伯拉罕有两个儿子，一个是出于使女，一个是出于自主的妇人。
4:23 | 然而那出于使女的，是1按着肉体生的；那出于自主妇人的，是1藉着应许生的。
4:24 | 这些都是寓意：1两个妇人就是2两约，一个是出于3西乃山，生子4为奴，乃是5夏甲。
4:25 | 这夏甲就是在亚拉伯的西乃山，相当于现在的1耶路撒冷，因耶路撒冷同她的儿女都是2作奴仆的。
4:26 | 但那1在上的耶路撒冷是自主的，她是我们的母，
4:27 | 因为经上记着：“那不生育，没有生产过的，你要快乐；那未曾经过产难的，你要放声呼喊，因为1独居的，比有丈夫的儿女2更多。”
4:28 | 弟兄们，你们乃是藉着1应许生的儿女，像以撒一样。
4:29 | 只是，当时那1按着肉体生的，怎样2逼迫了那1按着3灵生的，现在4也是这样。
4:30 | 然而经上是怎么说的？“把使女和她儿子赶出去，因为1使女的儿子，绝不可与2自主妇人的儿子一同承受产业。”
4:31 | 所以，弟兄们，我们1不是使女的儿女，乃是自主妇人的儿女了。
加拉太书 第 四 章 <上一章　下一章>


加5

圣经目录 加拉太书纲目 <上一章　下一章>

加拉太书 第 五 章

叁 | 神儿女的行事为人　五1～六17
一 | 不要在律法下受奴役的轭挟制　五1
第 5 章
5:1 基督释放了我们，叫我们得以1自由；所以要2站立得住，不要再3受4奴役的轭挟制。
二 | 不要与基督隔绝　五2～12
5:2 | 看哪，我保罗告诉你们，你们若受1割礼，基督就于你们2无益了。
5:3 | 我再对凡受割礼的人作见证，他是欠着行全律法债的人。
5:4 | 你们这要靠律法得称义的，是1与基督隔绝，2从恩典中坠落了。
5:5 | 我们1靠着那灵，2本于信，热切等待3所盼望的义。
5:6 | 因为在基督耶稣里，受割礼不受割礼，1全无效力；惟独藉着2爱3运行的信，才有效力。
5:7 | 你们向来跑得好，有谁拦阻你们，叫你们不信服1真理？
5:8 | 这1劝导不是出于那召你们的。
5:9 | 一点1面酵能使1全团都发起来。
5:10 | 我在主里深信，你们不会有别的念头；但那搅扰你们的，无论是谁，必担受处罚。
5:11 | 至于我，弟兄们，如果我仍旧传1割礼，为什么还受逼迫？若是这样，1十字架这绊脚石就废去了。
5:12 | 我恨不得那些扰乱你们的人，甚至1把自己割掉了。
三 | 不可放纵肉体，倒要凭爱服事　五13～15
5:13 | 弟兄们，你们蒙召原是为得1自由；只是不可将自由当作放纵2肉体的机会，倒要凭着爱互相3服事。
5:14 | 因为全律法都在“要爱邻舍如同自己”这一句话之内，得以完全了。
5:15 | 你们要谨慎，若相咬相吞，只怕要彼此销灭了。
四 | 凭着灵，不凭着肉体而行　五16～26
5:16 | 我说，你们当凭着1灵而2行，就绝不会满足1肉体的情欲了。
5:17 | 因为1肉体纵任贪欲，抵抗那2灵，那灵也抵抗肉体，二者3彼此敌对，使你们不能作所愿意的。
5:18 | 但你们若被那1灵引导，就不在1律法以下。
5:19 | 1肉体的行为，都是明显的，就是2淫乱、污秽、邪荡、
5:20 | 1拜偶像、邪术、2仇恨、争竞、忌恨、恼怒、3私图好争、分立、4宗派、
5:21 | 嫉妒、1醉酒、荒宴以及类似的事；关于这些事，我现在事先告诉你们，正如我先前说过的：行这样事的人，必不得2承受神的国。
5:22 | 但1那灵的果子，就是爱、喜乐、和平、恒忍、恩慈、良善、信实、
5:23 | 温柔、节制；这样的事，没有律法反对。
5:24 | 1但那属基督耶稣的人，是2已经把肉体连肉体的邪情私欲，都3钉了十字架。
5:25 | 我们若1凭着灵活着，也就当凭着灵而2行。
5:26 | 1不要贪图虚荣，彼此惹气，互相嫉妒。
加拉太书 第 五 章 <上一章　下一章>


加6

圣经目录 加拉太书纲目 <上一章　下一章>

加拉太书 第 六 章

五 | 用温柔的灵挽回堕落者　六1
第 6 章
6:1 弟兄们，即使有人偶然为某种过犯所胜，你们1属灵的人，也当2用温柔的3灵挽回这样的人，可是要当心自己，免得也被试诱。
六 | 完全满足基督的律法　六2～6
6:2 | 你们的重担要彼此担当，这样就完全满足了1基督的律法。
6:3 | 人若不是什么，还1以为是什么，就是自欺了。
6:4 | 各人应当验证自己的工作，这样，他所夸的就只在自己，不在别人了，
6:5 | 因为各人必担当自己的担子。
6:6 | 只是那在话语上受教的，当与施教的人共同分享一切的1美物。
七 | 不要为着肉体，乃要为着那灵撒种　六7～10
6:7 | 不要1受迷惑，神是嗤慢不得的，因为人种的是什么，收的也是什么。
6:8 | 1为着自己的2肉体撒种的，必从肉体收3败坏；1为着那2灵撒种的，必从那灵收3永远的生命。
6:9 | 我们行善，不可丧志；因为若不1灰心，到了适当的时候，就要收成。
6:10 | 所以我们有了时机，就当向众人行1善，尤其是向2信仰之家的人。
八 | 向宗教世界已经钉了十字架，以活出新造　六11～16
6:11 | 你们看，我亲手写给你们的字是何等的1大。
6:12 | 凡1在肉体上要2体面的人，都想勉强你们受割礼，不过是免得为基督的十字架受逼迫。
6:13 | 那些受割礼的，连自己也不守律法，他们却想要你们受割礼，好在你们的肉体上夸口。
6:14 | 但就我而论，除了我们主耶稣基督的1十字架，别无可夸；藉着2祂，就我而论，3世界已经钉了十字架；就世界而论，我也已经钉了十字架。
6:15 | 1受割礼不受割礼，都2无关紧要，要紧的乃是作1新造。
6:16 | 凡照这1准则而2行的，愿3平安怜悯临到他们，就是临到4神的以色列。
九 | 带着耶稣的烙印　六17
6:17 从今以后，人都不要搅扰我，因为我身体上带着耶稣的1烙印。
肆 | 结语─我们主耶稣基督的恩与我们的灵同在　六18
6:18 1弟兄们，愿我们主耶稣基督的2恩与你们的3灵同在。阿们。
加拉太书 第 六 章 <上一章　下一章>


以弗所书

圣经目录 以弗所书纲目 <上一卷 下一卷>

1 2 3 4 5 6

壹 | 引言 一1～2
贰 | 召会在基督里所得的福分与地位 一3～三21
 | 一 | 神给召会的福分 一3～14
 |  | 1 | 父的拣选和预定，说出神永远的定旨 3～6
 |  | 2 | 子的救赎，说出神永远定旨的完成 7～12
 |  | 3 | 灵的印记和凭质，说出神所完成之定旨的应用 13～14
 | 二 | 使徒为召会得启示的祷告 一15～23
 |  | 1 | 使徒为召会的感谢 15～16
 |  | 2 | 使徒为召会的祈求，要圣徒看见： 17～23
 |  |  | a | 神呼召的盼望 17～18上
 |  |  | b | 神在圣徒中之基业的荣耀 18下
 |  |  | c | 神向着我们的能力 19～21
 |  |  | d | 召会─身体，基督的丰满 22～23
 | 三 | 召会的产生与建造 二1～22
 |  | 1 | 召会的产生 1～10
 |  | 2 | 召会的建造 11～22
 | 四 | 恩典的管家职分，与关于召会之奥秘的启示 三1～13
 |  | 1 | 管家的职分 1～2，7～8，13
 |  | 2 | 奥秘的启示 3～6，9～12
 | 五 | 使徒为召会求经历的祷告 三14～19
 |  | 1 | 要圣徒得加强到里面的人里 14～16
 |  | 2 | 要基督安家在圣徒心里 17上
 |  | 3 | 要圣徒领略基督的量度 17下～18
 |  | 4 | 要圣徒认识基督的爱 19上
 |  | 5 | 要圣徒被充满，成为神的丰满 19下
 | 六 | 使徒为着神在召会中，并在基督里得荣耀，向神的赞美 三20～21
叁 | 召会在圣灵里需要的生活与职责 四1～六20
 | 一 | 在基督身体里需要的生活与职责 四1～16
 |  | 1 | 保守那灵的一 1～6
 |  | 2 | 恩赐的尽功用，与基督身体的长大并建造 7～16
 | 二 | 在日常行事上需要的生活 四17～五21
 |  | 1 | 基本的原则 四17～24
 |  | 2 | 生活的细节 四25～五21
 | 三 | 在伦常关系上需要的生活 五22～六9
 |  | 1 | 妻子与丈夫之间 五22～33
 |  |  | (召会与基督的预表 23～32)
 |  | 2 | 儿女与父母之间 六1～4
 |  | 3 | 奴仆与主人之间 六5～9
 | 四 | 对付属灵仇敌需要的争战 六10～20
肆 | 结语 六21～24
 | 一 | 推荐 21～22
 | 二 | 祝福 23～24


弗1

圣经目录 以弗所书纲目 <上一章　下一章>

以弗所书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后六十四年。
著地： 罗马监狱。（三1，四1，六20，徒二八30。）
受者： 在以弗所的圣徒。（一1。）
主题：召会─基督的奥秘，基督的身体，作基督的丰满，成为神的丰满
壹 | 引言　一1～2
第 1 章
1:1 | 1凭2神旨意，作基督耶稣使徒的保罗，写信给3在以弗所的4圣徒，就是在基督耶稣里的5忠信者：
1:2 | 愿1恩典与2平安，从3神我们的父，并4主耶稣基督归与你们。
贰 | 召会在基督里所得的福分与地位　一3～三21
一 | 神给召会的福分　一3～14
1 | 父的拣选和预定，说出神永远的定旨　3～6
1:3 | 1我们主耶稣基督的2神与父，是当受3颂赞的，祂4在基督里，曾5用6诸天界里各样7属灵的8福分，9祝福了我们；
1:4 | 就如祂在1创立世界以前，在基督里2拣选了我们，使我们3在4爱里，5在祂面前，成为6圣别、7没有瑕疵；
1:5 | 按着祂1意愿所喜悦的，2预定了我们，3藉着耶稣基督得4儿子的名分，归于祂自己，
1:6 | 使1祂恩典的2荣耀得着称赞，这恩典是祂在3那蒙爱者里面所4恩赐我们的；
2 | 子的救赎，说出神永远定旨的完成　7～12
1:7 | 我们在这蒙爱者里面，藉着祂的血，照着神恩典的丰富，得蒙1救赎，就是2过犯得以赦免，
1:8 | 这恩典是神用全般的1智慧和明达，使其向我们2洋溢的，
1:9 | 1照着祂的喜悦，2使我们知道祂意愿的3奥秘；这喜悦是祂在自己里面4预先定下的，
1:10 | 为着1时期满足时的2经纶，要将万有，无论是在诸天之上的，或是在地上的，都在3基督里4归一于一个元首之下；
1:11 | 我们既在祂里面，照着那位按祂1意愿所1决议的，行作万事者的2定旨，蒙了3预定，也就在祂里面4成了所选定的基业，
1:12 | 以致我们这1首先在基督里有盼望的人，可使祂的荣耀得着2称赞；
3 | 灵的印记和凭质，说出神所完成之定旨的应用　13～14
1:13 | 你们既听了真理的话，就是那叫你们得救的福音，也在祂里面信了，就在祂里面1受了2所应许的圣灵为印记；
1:14 | 这圣灵是我们得1基业的2凭质，3为使神4所买的产业5得赎，使祂的荣耀得着6称赞。
二 | 使徒为召会得启示的祷告　一15～23
1 | 使徒为召会的感谢　15～16
1:15 | 因此，我既听见你们中间1对主耶稣的信，并对众圣徒的爱，
1:16 | 也就为你们不住的感谢，在我的祷告中常提到你们；
2 | 使徒为召会的祈求，要圣徒看见：　17～23
a | 神呼召的盼望　17～18上
1:17 | 愿我们主耶稣基督的1神，2荣耀的父，赐给你们3智慧和启示的4灵，使你们充分的认识祂；
1:18 | 1光照你们的2心眼，使你们知道祂的3呼召有何等4盼望；
b | 神在圣徒中之基业的荣耀　18下
1:18 祂在圣徒中之5基业的荣耀，有何等6丰富；
c | 神向着我们的能力　19～21
1:19 | 以及祂的1能力向着我们这信的人，2照祂力量之权能的运行，是何等超越的浩大，
1:20 | 就是祂在基督身上所运行的，1使祂从死人中复活，2叫祂在3诸天界里，坐在自己的4右边，
1:21 | 远超过一切1执政的、掌权的、有能的、主治的、以及2一切受称之名，不但是今世的，连来世的也都在内，
d | 召会─身体，基督的丰满　22～23
1:22 | 1将万有服在祂的脚下，并2使祂3向着4召会作万有的头；
1:23 | 召会是祂的1身体，是那2在万有中充满万有者的3丰满。
以弗所书 第 一 章 <上一章　下一章>


弗2

圣经目录 以弗所书纲目 <上一章　下一章>

以弗所书 第 二 章

三 | 召会的产生与建造　二1～22
1 | 召会的产生　1～10
第 2 章
2:1 | 1而你们原是2死在3过犯并4罪之中，
2:2 | 那时，你们在其中行事为人，随着1这世界的世代，顺着空中掌权者的2首领，就是那现今在3悖逆之子里面运行之4灵的首领；
2:3 | 1我们众人从前也都在2他们中间，在我们3肉体的私欲里，行事为人，行肉体和思念所意欲的，生来就是4可怒的儿女，和其余的人一样；
2:4 | 1然而神富于2怜悯，因祂爱我们的3大爱，
2:5 | 竟然在我们因过犯死了的时候，便叫我们1一同与2基督3活过来，（你们4得救是靠着5恩典，）
2:6 | 祂又叫我们1在基督耶稣里2一同3复活，一同4坐在5诸天界里，
2:7 | 好在1要来的诸世代中，2显示祂在基督耶稣里，向我们所施3恩慈中恩典超越的4丰富。
2:8 | 1你们得救是靠着2恩典，藉着3信；4这并不是出于你们，乃是神的恩赐；
2:9 | 也不是出于行为，免得有人夸口。
2:10 | 我们原是神的1杰作，在基督耶稣里，为着神2早先预备好，要我们行在其中的善良事工3创造的。
2 | 召会的建造　11～22
2:11 | 所以你们应当记念，你们从前在肉身上是外邦人，是那些凭人手所行，在肉身上称为受割礼之人，所称为1未受割礼的；
2:12 | 那时，你们1在基督以外，和以色列2国民隔绝，在3所应许的诸约上是局外人，在4世上5没有指望，6没有神。
2:13 | 1但如今在基督耶稣里，你们这从前2远离的人，靠着3基督的血，已经得4亲近了。
2:14 | 因祂自己是1我们的2和平，将3两下作成一个，拆毁了4中间隔断的墙，就是5仇恨，
2:15 | 在祂的1肉体里，2废掉了那3规条中诫命的4律法，好把两下5在祂自己里面，6创造7成8一个新人，9成就了和平；
2:16 | 既1用十字架2除灭了仇恨，便藉这3十字架，使4两下在5一个身体里与6神和好了；
2:17 | 又1来传和平为福音，给你们这2远离的人，也传和平为福音，给那3相近的人，
2:18 | 因为1藉着祂，我们两下2在一位灵里，得以3进到4父面前。
2:19 | 这样，1你们不再是2外人和寄居的，乃是3圣徒同国之民，是4神家里的亲人，
2:20 | 被1建造在2使徒和申言者的根基上，有基督耶稣自己作3房角石；
2:21 | 在1祂里面，2全房3联结一起，4长成5在主里的6圣殿；
2:22 | 1你们2也在祂里面同被建造，成为神在3灵里的4居所。
以弗所书 第 二 章 <上一章　下一章>


弗3

圣经目录 以弗所书纲目 <上一章　下一章>

以弗所书 第 三 章

四 | 恩典的管家职分，与关于召会之奥秘的启示　三1～13
1 | 管家的职分　1～2，7～8，13
第 3 章
3:1 | 1因这缘故，我这为你们外邦人作基督耶稣2囚犯的保罗，为你们祈求─
3:2 | 1谅必你们曾听见那为着你们所赐给我，神2恩典的3管家职分，
2 | 奥秘的启示　3～6，9～12
3:3 | 就是照着1启示使我知道这奥秘，正如我前面略略写过的，
3:4 | 你们念了，就能藉此明了我对1基督的奥秘所有的领悟，
3:5 | 这奥秘在别的世代中，1未曾给人们的子孙知道，像如今在2灵里启示祂的圣3使徒和3申言者一样；
3:6 | 就是外邦人在基督耶稣里，藉着福音得以1同为后嗣，2同为一个身体，并3同为应许的分享者；
3:7 | 我作了这福音的1执事，是照着2神恩典的恩赐，这恩赐是照着祂3大能的运行所赐给我的。
3:8 | 这恩典赐给了我这比众圣徒中最小者1还小的，叫我将基督那2追测不尽的3丰富，当作福音传给外邦人，
3:9 | 并将那历世历代隐藏在创造万有之神里的1奥秘有何等的2经纶，向众人照明，
3:10 | 为要藉着1召会，使诸天界里2执政的、掌权的，现今得知神万般的3智慧，
3:11 | 这是照着祂在1我们的主2基督耶稣里，所3立的4永远定旨；
3:12 | 在祂里面，我们藉着1信祂，就笃信不疑，放心大胆的2进到神面前。
3:13 | 所以我求你们，不要因我为你们所受的患难丧胆，这原是你们的荣耀。
五 | 使徒为召会求经历的祷告　三14～19
1 | 要圣徒得加强到里面的人里　14～16
3:14 | 因这缘故，我向1父屈膝，
3:15 | 在诸天里以及在地上的各1家族，都是从祂2得名，
3:16 | 愿祂照着1祂荣耀的丰富，藉着祂的2灵，用3大能4使你们得以5加强6到里面的人里，
2 | 要基督安家在圣徒心里　17上
3:17 使基督藉着1信，安家在你们2心里，
3 | 要圣徒领略基督的量度　17下～18
3:17 | 叫你们在3爱里4生根立基，
3:18 | 使你们满有力量，能和1众圣徒一同2领略何为那3阔、长、高、深，
4 | 要圣徒认识基督的爱　19上
3:19 并认识基督那1超越知识的爱，
5 | 要圣徒被充满，成为神的丰满　19下
3:19 使你们被充满，2成为3神一切的4丰满。
六 | 使徒为着神在召会中，并在基督里得荣耀，向神的赞美　三20～21
3:20 | 1然而神能照着运行在我们里面的2大能，极其充盈的成就一切，超过我们3所求所想的；
3:21 | 愿在1召会中，2并在3基督耶稣里，4荣耀归与祂，直到5世世代代，永永远远。阿们。
以弗所书 第 三 章 <上一章　下一章>


弗4

圣经目录 以弗所书纲目 <上一章　下一章>

以弗所书 第 四 章

叁 | 召会在圣灵里需要的生活与职责　四1～六20
一 | 在基督身体里需要的生活与职责　四1～16
1 | 保守那灵的一　1～6
第 4 章
4:1 | 所以1我这在主里的2囚犯劝你们，3行事为人要与你们所蒙的呼召相配，
4:2 | 凡事1卑微、温柔、恒忍，在爱里彼此担就，
4:3 | 以1和平的联索，竭力2保守那灵的3一：
4:4 | 1一个身体和一位灵，2正如你们蒙召，也是在一个3盼望中蒙召的；
4:5 | 1一主，一2信，一浸；
4:6 | 一位1众人的2神与父，就是那3超越众人，贯彻众人，也在众人之内的。
2 | 恩赐的尽功用，与基督身体的长大并建造　7～16
4:7 | 1但2恩典赐给我们各人，是照着3基督恩赐的度量。
4:8 | 所以经上说，“祂既升上1高处，就掳掠了2那些被掳的，将3恩赐赐给人。”
4:9 | （若非祂也曾降到1地的低下之处，“祂升上”是什么意思？
4:10 | 那降下的，也是那升上，远超1诸天之上，为要2充满万有的。）
4:11 | 祂所赐的，1有些是使徒，有些是申言者，有些是传福音者，有些是2牧人和教师，
4:12 | 为要1成全圣徒，目的是为着2职事的工作，为着3建造基督的身体，
4:13 | 直到我们众人都1达到了信仰上并对2神儿子之完全认识上的3一，达到了4长成的人，达到了2基督5丰满之身材的度量，
4:14 | 使我们不再作1小孩子，为2波浪漂来漂去，并为一切3教训之风所摇荡，这教训是在于人的4欺骗手法，在于将人引入5错谬6系统的诡诈作为；
4:15 | 惟在1爱里2持守着真实，我们就得以在一切事上3长到祂，就是4元首基督里面；
4:16 | 1本于祂，全身藉着每一2丰富3供应的节，4并藉着5每一部分依其度量而有的6功用，得以7联络在一起，并7结合在一起，便8叫9身体渐渐长大，以致在10爱里把自己建造起来。
二 | 在日常行事上需要的生活　四17～五21
1 | 基本的原则　四17～24
4:17 | 所以我这样说，且在主里1见证，你们2行事为人，不要再像外邦人在他们心思的3虚妄里行事为人，
4:18 | 他们在悟性上既然1昏暗，就因着那在他们里面的2无知，因着他们心里的3刚硬，与4神的生命隔绝了；
4:19 | 他们1感觉既然丧尽，就任凭自己放荡，以致贪行种种的污秽。
4:20 | 但你们并不是这样1学了基督；
4:21 | 如果你们真是听过祂，并在祂里面，照着那在耶稣身上是1实际者，受过教导，
4:22 | 1在2从前的生活样式上，3脱去了4旧人，这旧人是照着5那迷惑的情欲败坏的；
4:23 | 而在你们心思的1灵里得以2更新，
4:24 | 并且1穿上了2新人，这新人是3照着神，在4那实际的5义和5圣中所创造的。
2 | 生活的细节　四25～五21
4:25 | 1所以你们既已脱去2谎言，各人就要与邻舍说2实话，因为我们是互相为肢体。
4:26 | 1生气却不要犯罪，2不可3含怒到日落，
4:27 | 也不可1给魔鬼留地步。
4:28 | 偷窃的不要再1偷，倒要2劳力，亲手作3正经事，好有所2分给需要的人。
4:29 | 1败坏的话一句都不可出口，只要按需要说2建造人的好话，好将3恩典供给听见的人。
4:30 | 并且不要1叫2神的圣灵忧愁，你们原是3在祂里面4受了印记，5直到6得赎的日子。
4:31 | 一切苦毒、恼恨、忿怒、喧嚷、毁谤，同一切的恶毒，都要从你们中间除掉。
4:32 | 你们要以恩慈相待，1心存慈怜，彼此2饶恕，正如3神在基督里4饶恕了你们一样。
以弗所书 第 四 章 <上一章　下一章>


弗5

圣经目录 以弗所书纲目 <上一章　下一章>

以弗所书 第 五 章

第 5 章
5:1 | 所以你们要1效法神，好像蒙爱的儿女一样；
5:2 | 也要在1爱里行事为人，正如2基督爱3我们，为我们4舍了自己，作5供物和5祭物献与神，成为6馨香之气。
5:3 | 至于1淫乱、并一切污秽、或是贪婪，在你们中间连提都不可，如此才与2圣徒相宜；
5:4 | 还有淫辞、妄语、或是粗鄙的戏言，都不相宜，宁可1说感谢的话。
5:5 | 因为你们1晓得这事，2知道凡是淫乱的，或是污秽的，或是贪婪的，（就是拜偶像的，）在3基督和神的国里，都得不到基业。
5:6 | 不要让人用虚空的话欺骗你们，因这些事，神的忿怒正临到那悖逆之子。
5:7 | 所以你们不要与他们同伙。
5:8 | 你们从前是1黑暗，但如今在主里面乃是1光，2行事为人就要像3光的儿女，
5:9 | （光的果子是在于一切的1善、义和真实，）
5:10 | 要验证何为主所喜悦的，
5:11 | 不要有分于1黑暗无果子的行为，倒要2责备，
5:12 | 因为他们所行隐密的事，就是提起来也是可耻的。
5:13 | 一切事受了责备，就被光显明了；因为凡将事显明的，就是光。
5:14 | 所以祂说，1睡着的人哪，要起来，要从死人中站起来，2基督就要光照你了。
5:15 | 你们要仔细1留意怎样行事为人，不要像不智慧的人，乃要像有智慧的人；
5:16 | 要1赎回光阴，因为2日子邪恶。
5:17 | 所以不要作愚昧人，却要1明白什么是主的旨意。
5:18 | 不要1醉酒，醉酒使人放荡，乃要1在灵里被充满，
5:19 | 用1诗章、颂辞、灵歌，2彼此对说，从心中向主歌唱、颂咏，
5:20 | 凡事要1在我们主耶稣基督的名里，2时常感谢神与父，
5:21 | 1凭着敬畏基督，2彼此3服从：
三 | 在伦常关系上需要的生活　五22～六9
1 | 妻子与丈夫之间　五22～33
5:22 1作妻子的，要2服从3自己的丈夫，如同服从主；
（召会与基督的预表　23～32）
5:23 | 因为丈夫是妻子的1头，如同基督是召会的头；祂自己乃是身体的2救主。
5:24 | 1召会怎样服从基督，妻子也要照样2凡事服从丈夫。
5:25 | 作丈夫的，要1爱你们的妻子，2正如基督爱召会，为召会舍了自己，
5:26 | 好1圣化召会，藉着2话中之3水的4洗涤洁净召会，
5:27 | 祂好1献给自己，作2荣耀的3召会，没有4斑点、皱纹、或任何这类的病，好使她成为5圣别、没有瑕疵。
5:28 | 丈夫也当照样爱自己的妻子，如同爱自己的身体；爱自己妻子的，便是爱自己了。
5:29 | 从来没有人恨恶自己的身体，总是1保养顾惜，正像基督待召会一样，
5:30 | 因为我们是祂身体上的肢体。
5:31 | 为这缘故，人要1离开父母，与妻子联合，二人成为2一体。
5:32 | 这是极大的奥秘，但我是指着1基督与召会说的。
5:33 | 然而你们每一个人，也要这样各爱自己的妻子，如同爱自己一样；妻子也要1敬畏丈夫。
以弗所书 第 五 章 <上一章　下一章>


弗6

圣经目录 以弗所书纲目 <上一章　下一章>

以弗所书 第 六 章

2 | 儿女与父母之间　六1～4
第 6 章
6:1 | 作1儿女的，要2在主里顺从你们的父母，因为这是3正当的。
6:2 | a
6:3 | “要1孝敬父母，使你2亨通，在3世2长寿。”这是4第一条带应许的诫命。
6:4 | 作父亲的，不要1惹你们儿女的气，只要用主的管教和2警戒养育他们。
3 | 奴仆与主人之间　六5～9
6:5 | 作1奴仆的，要2恐惧战兢的，凭心中的3单纯，4顺从5肉身的主人，6如同顺从基督一样。
6:6 | 不要只在眼前事奉，像是讨人喜欢的，乃要1像基督的奴仆，2从心里实行神的旨意，
6:7 | 用善意1服事，2好像对主，不像对人；
6:8 | 晓得各人，或是为奴的，或是自主的，无论行了什么善，都必从主1得着赏报。
6:9 | 作主人的，也要同样待奴仆，1放弃威吓，知道他们和你们的主人，乃是在诸天之上，祂并不偏待人。
四 | 对付属灵仇敌需要的争战　六10～20
6:10 | 1末了的话，你们2要3在主里，4靠着祂力量的权能，得着5加力。
6:11 | 1要穿戴2神全副的军装，使你们能以3站住，抵挡魔鬼的4诡计，
6:12 | 因我们并不是与1血肉之人摔跤，乃是与2那些执政的、掌权的、管辖3这黑暗世界的、以及4诸天界里那邪恶的属灵势力摔跤。
6:13 | 所以要1拿起神全副的军装，使你们在2邪恶的日子能以3抵挡，并且作成了一切，还能4站立得住。
6:14 | 所以要站住，1用2真理3束你们的腰，4穿上义的胸甲，
6:15 | 且以和平福音的1稳固根基，当作2鞋穿在脚上；
6:16 | 此外，1拿起2信的盾牌，藉此就能销灭那恶者一切3火烧的箭。
6:17 | 还要藉着各样的1祷告和祈求，2接受3救恩的头盔，并那灵的4剑，5那灵就是神的6话；
6:18 | 时时在1灵里祷告，并2尽力坚持，在这事上3儆醒，且4为众圣徒祈求，
6:19 | 也替我祈求，使我在开口的时候，有1发表赐给我，好放胆2讲明3福音的奥秘，
6:20 | （我为这福音的奥秘，作了带1锁链的2大使，）使我带着锁链，照我所当讲的，放胆讲说。
肆 | 结语　六21～24
一 | 推荐　21～22
6:21 | 但为叫你们知道关于我的事，我的景况如何，有亲爱的弟兄，在主里忠信的1执事推基古，要将一切全2告诉你们，
6:22 | 我特为这事，打发他到你们那里去，好叫你们知道关于我们的事，并叫他安慰你们的心。
二 | 祝福　23～24
6:23 | 愿1平安与2爱同着信，3从父神并主耶稣基督归与弟兄们。
6:24 | 愿1恩典与一切在2不朽坏之中，3爱我们主耶稣基督的人同在。
以弗所书 第 六 章 <上一章　下一章>


腓立比书

圣经目录 腓立比书纲目 <上一卷 下一卷>

1 2 3 4

壹 | 引言 一1～2
贰 | 活基督以显大基督 一3～30
 | 一 | 推广福音的交通 3～18
 | 二 | 藉着活基督显大基督 19～26
 | 三 | 同魂与福音一齐努力 27～30
叁 | 以基督为榜样、为表明 二1～30
 | 一 | 魂里联结，思念同一 1～4
 | 二 | 以基督为榜样 5～11
 | 三 | 作成救恩以表明基督 12～16
 | 四 | 信心祭物上的奠祭 17～18
 | 五 | 使徒对信徒的关切 19～30
肆 | 追求基督以得着基督 三1～21
 | 一 | 凭那灵事奉，不信靠肉体 1～6
 | 二 | 因基督看万事为亏损 7～11
 | 三 | 竭力追求以取得基督 12～16
 | 四 | 为着身体改变等待基督 17～21
伍 | 以基督为满足的秘诀 四1～20
 | 一 | 思念相同并在主里喜乐 1～4
 | 二 | 生活中优越的美德 5～9
 | 三 | 信徒与使徒的交通，以及使徒知足的秘诀 10～20
陆 | 结语 四21～23


腓1

圣经目录 腓立比书纲目 <上一章　下一章>

腓立比书 第 一 章

著者： 基督耶稣的奴仆，保罗和提摩太。（一1。）
著时： 约在主后六十四年，可能写于以弗所书之后。（参一25，二24。）
著地： 罗马监狱。（一13，徒二八30。）
受者： 在腓立比的圣徒，同监督和执事。（一1。）
主题：经历基督─以基督为生活、为榜样、为目标、为能力及秘诀
壹 | 引言　一1～2
第 1 章
1:1 | 基督耶稣的奴仆，保罗和提摩太，写信给所有在1腓立比，在基督耶稣里的圣徒，2同诸位3监督和诸位4执事：
1:2 | 愿1恩典与2平安，从神我们的父，并主耶稣基督归与你们。
贰 | 活基督以显大基督　一3～30
一 | 推广福音的交通　3～18
1:3 | 我每逢想念你们，就感谢我的神；
1:4 | 每逢为你们众人祈求的时候，总是欢欢喜喜的祈求，
1:5 | 为了你们从头一天直到如今，在推广1福音上所有的2交通；
1:6 | 我深信那在你们里面开始了善工的，必完成这工，直到基督耶稣的日子。
1:7 | 我为你们众人有这样的想法，原是应当的，因为你们有我在你们心里，无论我在捆锁之中，或在1辩护、证实福音的时候，你们众人都2与我3同享恩典。
1:8 | 神可为我作见证，我在基督耶稣的1心肠里，怎样切切的想念你们众人。
1:9 | 我所祷告的，就是要你们的爱，在1充足的知识并一切的2辨识上，多而又多的洋溢，
1:10 | 使你们能鉴赏那更美、不同的事，好叫你们1纯诚2无过，直到基督的日子，
1:11 | 结满了那藉着耶稣基督而有的1义果，使荣耀称赞归与神。
1:12 | 弟兄们，我愿意你们知道，我所遭遇的事，更是为着福音的1进展，
1:13 | 以致我的捆锁，在1御营全军，和所有其余的人中，已经显明是2为基督的缘故。
1:14 | 并且大多数的弟兄们，因我的捆锁，在主里笃信不疑，越发放胆讲说神的话，无所惧怕。
1:15 | 1有的人传基督，是因着嫉妒2争竞，也3有的是因着好意：
1:16 | 这一等是出于爱，知道我是为辩护福音设立的，
1:17 | 那一等宣传基督，却是出于1私图好争，并不纯洁，想要加重我捆锁的2苦楚。
1:18 | 这有何妨呢？或假意，或真诚，无论怎样，基督究竟被宣传开了，为此我就1欢喜，并且还要欢喜；
二 | 藉着活基督显大基督　19～26
1:19 | 因为我知道，这事藉着1你们的祈求，和2耶稣基督之灵3全备的供应，终必叫我4得救。
1:20 | 这是照着我所专切期待并盼望的，就是没有一事会叫我羞愧，只要凡事放胆，无论1是生，是死，总叫基督在我身体上，现今也照常2显大，
1:21 | 因为在我，1活着就是基督，死了就有2益处。
1:22 | 但我在肉身活着，若使我的工作有果子，我就不知道该挑选什么。
1:23 | 我正困迫于两难之间，情愿离世1与基督同在，因为那是好得无比的；
1:24 | 然而留在肉身，为1你们更是需要的。
1:25 | 我既然这样深信，就知道仍要留下，继续与你们众人同住，使你们得到1信仰上的2进步和喜乐，
1:26 | 好叫你们的1夸耀，在基督耶稣里，因我再到你们那里去，就在我身上得以洋溢。
三 | 同魂与福音一齐努力　27～30
1:27 | 只要你们行事为人配得过基督的福音，叫我或来见你们，或不在你们那里，可以听见关于你们的事，就是你们在一个灵里站立得住，1同魂与福音的2信仰一齐3努力；
1:28 | 凡事不为敌人所惊吓：这是证明他们1灭亡，你们2得救，而且这样的证明乃是从神而来的；
1:29 | 因为你们是为了基督的缘故蒙恩，不但得以信1入祂，也得以2为祂受苦，
1:30 | 经历你们在1我身上从前所看见，现在所听见同样的争战。
腓立比书 第 一 章 <上一章　下一章>


腓2

圣经目录 腓立比书纲目 <上一章　下一章>

腓立比书 第 二 章

叁 | 以基督为榜样、为表明　二1～30
一 | 魂里联结，思念同一　1～4
第 2 章
2:1 | 1所以在基督里若有什么鼓励，若有什么爱的2安慰，若有什么灵的交通，若有什么3慈心、怜恤，
2:2 | 1你们就要使我的2喜乐满足，就是要3思念相同的事，有4相同的爱，5魂里联结，3思念6同一件事，
2:3 | 1凡事都不2私图好争，也不贪图虚荣，只要3心思4卑微，各人看别人比自己强；
2:4 | 各人不单看重自己的1长处，也看重别人的。
二 | 以基督为榜样　5～11
2:5 | 1你们里面要思念2基督耶稣里面所思念的：
2:6 | 祂本1有2神的形状，3不以自己与神同等为强夺之珍，紧持不放，
2:7 | 反而1倒空自己，取了奴仆的2形状，3成为人的4样式；
2:8 | 既1显为人的2样子，就3降卑自己，顺从至死，且4死在十字架上。
2:9 | 所以神将祂1升为至高，又2赐给祂那超乎万名之上的3名，
2:10 | 叫1天上的、2地上的和3地底下的，4在耶稣的名里，万膝都要5跪拜，
2:11 | 1万口都要2公开承认耶稣基督为主，3使荣耀归与父神。
三 | 作成救恩以表明基督　12～16
2:12 | 1这样，我亲爱的，你们既是常2顺从的，不但我与你们同在的时候，就是我如今不在的时候，更是顺从的，就当3恐惧战兢，4作成你们自己的5救恩，
2:13 | 1因为乃是2神为着祂的3美意，在你们里面4运行，使你们5立志并6行事。
2:14 | 凡所行的，都不要1发怨言，起争论，
2:15 | 使你们无可指摘、1纯洁无杂，在弯曲2悖谬的世代中，作神3无瑕疵的4儿女；你们在其中好像5发光之体显在6世界里，
2:16 | 将1生命的话2表明出来，叫我在3基督的日子，好4夸我没有空跑，也没有徒劳。
四 | 信心祭物上的奠祭　17～18
2:17 | 然而，即使我成为1奠祭，浇奠在2你们3信心的祭物和4供奉上，也是5喜乐，并且6与你们众人一同喜乐。
2:18 | 你们也要同样喜乐，并且1与我一同喜乐。
五 | 使徒对信徒的关切　19～30
2:19 | 我在主耶稣里，盼望快打发提摩太到你们那里去，叫我知道关于你们的事，也可1魂中快慰。
2:20 | 因我没有人与我1同魂，真正关心你们的事，
2:21 | 因为众人都寻求自己的事，并不寻求1基督耶稣的事。
2:22 | 但你们知道提摩太1蒙称许的明证，他为着福音与我一同2事奉，像儿子待父亲一样。
2:23 | 所以我一旦看出我的事要怎样了结，就盼望立刻打发他去；
2:24 | 但我在主里深信，我自己也必快去。
2:25 | 然而，我认为必须打发以巴弗提到你们那里去，他是我的1弟兄、同工、并一同当兵的，也是你们的2使徒，和供应我需用的3供奉者。
2:26 | 他很想念你们众人，并且极其难过，因你们听见他病了，
2:27 | 他实在是病了，几乎要死；然而神怜悯他，不但怜悯他，也怜悯我，免得我忧上加忧。
2:28 | 所以我越发急切打发他去，叫你们再见到他，就可以喜乐，我也可以少些忧愁。
2:29 | 因此你们要在主里1欢欢喜喜的接待他，并且要尊重这样的人，
2:30 | 因他为基督的工作，1冒着2性命的危险，几乎至死，要补足你们在3供奉我的事上所有的短缺。
腓立比书 第 二 章 <上一章　下一章>


腓3

圣经目录 腓立比书纲目 <上一章　下一章>

腓立比书 第 三 章

肆 | 追求基督以得着基督　三1～21
一 | 凭那灵事奉，不信靠肉体　1～6
第 3 章
3:1 | 还有，我的弟兄们，你们要在主里喜乐。把同样的话写给你们，于我并不1为难，于你们却是2妥当。
3:2 | 你们要1提防2犬类，提防2作恶的，提防2妄自行割的。
3:3 | 真1受割礼的，乃是我们这凭神的灵2事奉，在基督耶稣里夸口，3不信靠4肉体的。
3:4 | 其实我也可以信靠肉体；若别人自以为可以信靠肉体，我更可以：
3:5 | 论割礼，我是1第八天受的，我是出于2以色列族3便雅悯支派，是4希伯来人所生的希伯来人；按5律法说，是6法利赛人；
3:6 | 按1热心说，是逼迫召会的；按律法上的义说，是2无可指摘的。
二 | 因基督看万事为亏损　7～11
3:7 | 1只是2从前我以为对我是赢得的，这些，我3因基督都已经看作4亏损。
3:8 | 1不但如此，我2也将万事看作亏损，因我以认识我主基督耶稣为3至宝；我4因祂已经亏损万事，看作5粪土，为要6赢得基督，
3:9 | 并且给人1看出我是在祂里面，2不是有自己那3本于律法的义，乃是有那藉着4信基督而有的义，就是那5基于信、6本于神的义，
3:10 | 使我1认识基督、并2祂复活的大能、以及3同祂受苦的交通，4模成祂的死，
3:11 | 或者我可以1达到那从死人中2杰出的复活。
三 | 竭力追求以取得基督　12～16
3:12 | 1这不是说，我2已经得着了，或3已经4完全了，我乃是5竭力追求，或者可以6取得基督耶稣7所以取得我的。
3:13 | 弟兄们，我1不是以为自己已经取得了，我只有一件事，就是2忘记背后，3努力面前的，
3:14 | 向着1标竿2竭力追求，要得神在基督耶稣里，3召我向上去得的4奖赏。
3:15 | 所以我们凡是1长成的人，都要2思念这事；你们若思念任何别的事，神也必将这事3启示你们。
3:16 | 1然而，2我们无论到了什么地步，都当按着那3同一规则而4行。
四 | 为着身体改变等待基督　17～21
3:17 | 弟兄们，你们要一同效法我，你们怎样以我们为榜样，也当留意那些这样行的人。
3:18 | 因为有1许多人，就是那些我屡次告诉你们，现在又流泪告诉你们的，他们的行事为人，是2基督十字架的仇敌，
3:19 | 1他们的结局就是灭亡，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，是思念2地上之事的人。
3:20 | 我们的1国籍乃是2在3诸天之上，我们也热切等待救主，就是主耶稣基督，从那里降临；
3:21 | 祂要1按着祂那甚至能叫万有归服自己的动力，将我们这2卑贱的身体3改变形状，使之同形于4祂荣耀的身体。
腓立比书 第 三 章 <上一章　下一章>


腓4

圣经目录 腓立比书纲目 <上一章　下一章>

腓立比书 第 四 章

伍 | 以基督为满足的秘诀　四1～20
一 | 思念相同并在主里喜乐　1～4
第 4 章
4:1 | 所以，我所亲爱所切慕的弟兄们，我的1喜乐和冠冕─亲爱的，你们要2这样在主里站立得住。
4:2 | 我劝友欧底亚，也劝循都基，要在主里1思念相同的事。
4:3 | 是的，我也求你这真实1同负一轭的，2帮助她们；她们在福音上曾与我和革利免、并我其余的同工3一同努力，他们的名字都在4生命册上。
4:4 | 你们要在主里常常1喜乐，我再说，你们要喜乐。
二 | 生活中优越的美德　5～9
4:5 | 1当叫众人知道你们的2谦让宜人。主是3近的。
4:6 | 应当一无1挂虑，只要凡事藉着2祷告、祈求，3带着感谢，将你们所要的4告诉神；
4:7 | 神那超越人所能理解的1平安，必在基督耶稣里，2保卫你们的3心怀意念。
4:8 | 末了的话，弟兄们，凡是1真实的，凡是2庄重的，凡是3公义的，凡是4纯洁的，凡是5可爱的，凡是6有美名的；若有什么7德行，若有什么8称赞，这些事你们都要9思念。
4:9 | 你们在我身上所学习的、所1领受的、所听见的、所2看见的，这些事你们3都要去行，4平安的神就必与你们同在。
三 | 信徒与使徒的交通，以及使徒知足的秘诀　10～20
4:10 | 我在主里大大的喜乐，因为你们对我的思念，如今终于1重新发生；你们向来就思念我，只是未得机会。
4:11 | 我并不是因缺乏说这话，因为我已经学会了，无论在什么景况，都可以1知足。
4:12 | 我知道怎样处1卑贱，也知道怎样处2富余；或3饱足、或饥饿、或4富余、或5缺乏，6在各事上，并在一切事上，7我都学得秘诀。
4:13 | 我1在那2加我能力者的里面，凡事都能作。
4:14 | 然而，你们1有分于我的2患难，3乃是美事。
4:15 | 腓立比人哪，你们也知道我初传福音，离开马其顿的时候，在1授受的2账上，除了3你们以外，并没有一个召会与我有4交通；
4:16 | 就是我在帖撒罗尼迦，你们也一次两次的，打发人供给我的需用。
4:17 | 我并不寻求什么1馈送，只寻求你们的2果子增多，归入你们的3账上。
4:18 | 但我一切都收到了，并且有余，我已经1充足，因我从以巴弗提受了你们的2馈送，如同3馨香之气，可收纳的4祭物，是神所喜悦的。
4:19 | 1我的神必2在荣耀中，3照着祂的丰富，4在基督耶稣里，使5你们一切所需用的都6充足。
4:20 | 愿1荣耀归与2我们的神与父，直到永永远远。3阿们。
陆 | 结语　四21～23
4:21 | 请问在基督耶稣里的各位圣徒安，与我同在的弟兄们都问你们安，
4:22 | 众圣徒，尤其是1该撒家里的人，都问你们安。
4:23 | 愿主耶稣基督的1恩与你们的2灵同在。
腓立比书 第 四 章 <上一章　下一章>


歌罗西书

圣经目录 歌罗西书纲目 <上一卷 下一卷>

1 2 3 4

壹 | 引言 一1～8
 | 一 | 使徒的问安 1～2
 | 二 | 使徒的感谢 3～8
贰 | 基督─居首位并包罗万有者，神的中心与普及 一9～三11
 | 一 | 圣徒的业分 一9～14
 | 二 | 神的像和在创造并复活里的首生者 一15～23
 | 三 | 神经纶的奥秘 一24～29
 | 四 | 神的奥秘 二1～7
 | 五 | 一切影儿的实体 二8～23
 | 六 | 圣徒的生命 三1～4
 | 七 | 新人的成分 三5～11
叁 | 与基督联合的生活 三12～四6
 | 一 | 基督仲裁的平安 三12～15
 | 二 | 基督内住的话 三16～17
 | 三 | 基督在人伦中的彰显 三18～四1
 | 四 | 持续的祷告与智慧的行事 四2～6
肆 | 结语 四7～18
 | 一 | 使徒的交通 7～17
 | 二 | 使徒的问安 18


西1

圣经目录 歌罗西书纲目 <上一章　下一章>

歌罗西书 第 一 章

著者： 使徒保罗和提摩太弟兄。（一1。）
著时： 约在主后六十四年，与腓利门书同时。（四9，门10～12。）
著地： 罗马监狱。（四3，10，18。）
受者： 在歌罗西的圣徒。（一2。）
主题：基督─包罗万有、在万有中居首位、作神的奥秘与化身，作召会的头与成分，作圣徒的业分、生命、成分、盼望，并作一切正面事物的实体
壹 | 引言　一1～8
一 | 使徒的问安　1～2
第 1 章
1:1 | 1凭2神旨意，作基督耶稣使徒的保罗，和弟兄提摩太，
1:2 | 写信给在歌罗西的1圣徒，就是在基督里忠信的弟兄：愿恩典与平安，从神我们的父归与你们。
二 | 使徒的感谢　3～8
1:3 | 我们感谢神，我们主耶稣基督的1父，常常为你们祷告，
1:4 | 因听见你们1对基督耶稣的2信，并对众圣徒的2爱，
1:5 | 是因那给你们1存在诸天之上的2盼望，就是你们从前在3福音真理的话上所听见的；
1:6 | 这福音传到你们那里，也传到全世界，一直结果增长，正如在你们中间，自从你们听见，并在1真实中认识2神恩典的日子一样；
1:7 | 正如你们从我们所亲爱，一同作奴仆的以巴弗所学的，他为你们作了基督忠信的1执事，
1:8 | 也把你们在那灵里的爱告诉了我们。
贰 | 基督─居首位并包罗万有者，神的中心与普及　一9～三11
一 | 圣徒的业分　一9～14
1:9 | 所以，我们自从听见的日子，也就为你们不住的祷告祈求，愿你们在一切1属灵的智慧和悟性上，充分认识2神的旨意，
1:10 | 1行事为人配得过主，以致2凡事蒙祂喜悦，3在一切善工上结果子，藉着4认识神而长大，
1:11 | 照祂1荣耀的权能，得以在各样的2力上加力，使你们凡事3欢欢喜喜的忍耐宽容，
1:12 | 感谢父，叫你们1够资格在2光中同得所分给众圣徒的3分；
1:13 | 祂1拯救了我们脱离2黑暗的权势，把我们迁入祂3爱子的国里；
1:14 | 我们在爱子里得蒙1救赎，就是2罪得赦免。
二 | 神的像和在创造并复活里的首生者　一15～23
1:15 | 爱子是那不能看见之神的1像，是一切受造之物的2首生者。
1:16 | 因为万有，无论是在诸天之上的、在地上的、能看见的、不能看见的、或是1有位的、2主治的、执政的、掌权的，都是3在祂里面造的；万有都是4藉着祂并5为着祂造的；
1:17 | 祂1在万有之先，万有也2在祂里面3得以维系；
1:18 | 祂也是召会身体的头；祂是元始，是从死人中复活的1首生者，使祂可以在万有中居首位；
1:19 | 因为1一切的2丰满，乐意居住在祂里面，
1:20 | 并且既1藉着祂在十字架上的血，2成就了和平，便1藉着祂叫3万有，无论是在地上的、或是在4诸天之上的，都与5自己和好了。
1:21 | 你们从前是隔绝的，因着恶行1心思里与祂2为敌，
1:22 | 但如今1祂在基督肉体的身体里，藉着死，叫你们与自己和好了，把你们圣别、没有瑕疵、无可责备的呈献在1自己面前；
1:23 | 只要你们一直留于1信仰中，根基立定，坚定不移，不被移动离开福音的2盼望；这福音就是你们所听过，传与天下一切受造之物的，我保罗也作了这福音的执事。
三 | 神经纶的奥秘　一24～29
1:24 | 现在我因着为你们所受的苦难喜乐，并且为基督的身体，就是为召会，在我一面，在我肉身上1补满基督患难的缺欠；
1:25 | 我照神为你们所赐我的1管家职分，2作了召会的3执事，要4完成神的话，
1:26 | 就是1历世历代以来所隐藏的2奥秘，但如今向祂的圣徒显明了；
1:27 | 神愿意叫他们知道，这奥秘的荣耀在外邦人中是何等的1丰富，2就是3基督4在你们里面成了5荣耀的盼望；
1:28 | 我们宣扬祂，是用全般的智慧警戒各人，教导各人，好将各人1在基督里2成熟的献上；
1:29 | 我也为此劳苦，照着祂在我里面1大能的运行，2竭力奋斗。
歌罗西书 第 一 章 <上一章　下一章>


西2

圣经目录 歌罗西书纲目 <上一章　下一章>

歌罗西书 第 二 章

四 | 神的奥秘　二1～7
第 2 章
2:1 | 我愿意你们晓得，我为你们和那些在老底嘉，甚至所有在肉身上没有见过我面的人，是何等竭力奋斗，
2:2 | 要叫他们的心1得安慰，在2爱里结合一起，以致3丰丰富富的在悟性上有4充分的确信，能以完全认识5神的奥秘，就是基督；
2:3 | 一切1智慧和知识的宝藏，都藏在祂里面。
2:4 | 我说这话，免得有人用1花言巧语2欺骗你们。
2:5 | 我在肉身里虽然离开，在1灵里却与你们同在，欢喜看见你们整齐有序，并坚定的信入基督。
2:6 | 你们既然1接受了基督，就是主耶稣，
2:7 | 在祂里面已经1生根，并正被建造，且照着你们所受的教导，2在信心上得以坚固，洋溢着感谢，就要在祂里面3行事为人。
五 | 一切影儿的实体　二8～23
2:8 | 你们要谨慎，恐怕有人用他的1哲学，和虚空的欺骗，照着人的2传统，照着3世上的蒙学，不照着4基督，把你们掳去；
2:9 | 因为1神格一切的2丰满，都3有形有体的居住在基督里面，
2:10 | 你们在祂里面也1得了丰满。祂是一切2执政掌权者的元首；
2:11 | 你们在祂里面也受了1非人手所行的2割礼，乃是在基督的割礼里，3脱去了肉体的身体，
2:12 | 在受浸中与祂一同1埋葬，也在受浸中，藉着那叫祂从死人中复活之神所运行的2信心，与祂一同3复活。
2:13 | 你们从前在过犯，和未受割礼的肉体中1死了，神赦免了你们一切的过犯，2叫你们一同与基督活过来；
2:14 | 1涂抹了2规条上所写，攻击我们，反对我们的3字据，并且把它撤去，4钉在十字架上。
2:15 | 既将1执政的和掌权的2脱下，神就把他们公然3示众，4仗着十字架在凯旋中向他们夸胜。
2:16 | 所以不拘1在饮食上、或在2节期、3月朔、或4安息日方面，都不可让人5论断你们，
2:17 | 这些原是要来之事的1影儿，那2实体却属于3基督。
2:18 | 不可让人凭故意1卑微，并敬拜天使，2所作反对你们的判断，骗取你们的奖赏；这等人3留恋于所4见过的，随着自己肉体的心思，徒然自高自大，
2:19 | 1不持定元首；2本于祂，全3身藉着4节和5筋，得了丰富的供应，并结合一起，就以6神的增长而7长大。
2:20 | 20-21
2:21 | 你们1若是2与基督同死，脱离了3世上的蒙学，为什么仍像在世界中活着，服从那4不可拿，不可尝，不可摸等类的规条？
2:22 | 这些都是照着人的吩咐和教导，一经1使用，就都2败坏了。
2:23 | 1这些事在私意敬拜，自表卑微和2苦待己身上，确有智慧之3名，但在克制肉体的放纵上，却是4毫无价值。
歌罗西书 第 二 章 <上一章　下一章>


西3

圣经目录 歌罗西书纲目 <上一章　下一章>

歌罗西书 第 三 章

六 | 圣徒的生命　三1～4
第 3 章
3:1 | 1所以你们若与基督一同2复活，就当寻求在3上面的事，那里有基督坐在神的右边。
3:2 | 你们要思念在上面的事，不要思念1在地上的事。
3:3 | 因为你们已经1死了，你们的2生命与基督一同3藏在神里面。
3:4 | 1基督是我们的2生命，祂显现的时候，你们也要与祂一同显现在荣耀里。
七 | 新人的成分　三5～11
3:5 | 所以要1治死你们在地上的2肢体，就是淫乱、污秽、邪情、恶欲和贪婪，贪婪就是拜偶像，
3:6 | 因这些事，神的忿怒正临到那悖逆之子。
3:7 | 当你们在这些事中活着的时候，也曾在其间行事为人过。
3:8 | 但现在你们要脱去这一切的事，就是忿怒、恼恨、恶毒、毁谤，并你们口中所出可耻的秽语。
3:9 | 不要彼此说谎，因你们已经1脱去2旧人，同旧人的行为，
3:10 | 并且1穿上了2新人；这新人照着3创造他者的4形像渐渐5更新，以致有充足的知识；
3:11 | 在1此并2没有3希利尼人和犹太人、4受割礼的和未受割礼的、5化外人、6西古提人、7为奴的、8自主的，惟有9基督是10一切，又在10一切之内。
叁 | 与基督联合的生活　三12～四6
一 | 基督仲裁的平安　三12～15
3:12 | 所以你们既是神的选民，1圣别蒙爱的人，就要2穿上怜恤的心肠、恩慈、卑微、温柔、恒忍。
3:13 | 倘若这人与那人有嫌隙，总要彼此容忍，1彼此饶恕；2主怎样饶恕了你们，你们也要怎样饶恕人。
3:14 | 在这一切之上，还要穿上1爱，爱是2全德的联索。
3:15 | 又要让1基督的平安在你们心里2作仲裁，你们在一个身体里蒙召，3也是为了4这平安；且要5感恩。
二 | 基督内住的话　三16～17
3:16 | 当1用各样的智慧，让2基督的话3丰丰富富的4住在你们里面，用5诗章、颂辞、灵歌，6彼此7教导，互相7劝戒，心被8恩感7歌颂神；
3:17 | 凡你们所作的，无论是什么，或说话，或行事，都要在主耶稣的1名里，藉着祂感谢父神。
三 | 基督在人伦中的彰显　三18～四1
3:18 | 1作妻子的，要服从丈夫，这在主里是相宜的。
3:19 | 作丈夫的，要爱妻子，不可苦待她们。
3:20 | 作儿女的，要凡事顺从父母，因为这在主里是可喜悦的。
3:21 | 作父亲的，不要惹你们儿女的气，免得他们灰心丧志。
3:22 | 作奴仆的，要凡事顺从1肉身的主人，不要只在眼前事奉，像是讨人喜欢的，乃要凭心中的单纯敬畏主。
3:23 | 你们无论作什么，都要从1心里作，像是给主作的，不是给人作的，
3:24 | 知道你们从主那里必得着1基业为赏报；你们所2事奉的乃是主基督。
3:25 | 那行不义的，必1受不义的报应，并没有偏待人的事。
歌罗西书 第 三 章 <上一章　下一章>


西4

圣经目录 歌罗西书纲目 <上一章　下一章>

歌罗西书 第 四 章

第 4 章
4:1 作主人的，要公公平平的对待奴仆，知道你们也有一位主在天上。
四 | 持续的祷告与智慧的行事　四2～6
4:2 | 你们要1坚定持续的2祷告，在此3儆醒感恩，
4:3 | 同时也要为我们祷告，求神给我们开传道的1门，能以讲说基督的奥秘，（我也为此被捆锁，）
4:4 | 叫我按着所当说的，将这奥秘显明出来。
4:5 | 你们对于外人要凭智慧行事，要1赎回光阴。
4:6 | 你们的言语总要带着1恩典，好像用2盐调和，就可知道你们应当怎样回答各人。
肆 | 结语　四7～18
一 | 使徒的交通　7～17
4:7 | 1一切关于我的事，有亲爱的弟兄，忠信的执事，在主里同作奴仆的推基古，要告诉你们。
4:8 | 我为这事打发他到你们那里去，好叫你们知道关于我们的事，又叫他安慰你们的心；
4:9 | 还有忠信亲爱的弟兄欧尼西母同去，他是你们那里的人。他们要把这里一切的事都告诉你们。
4:10 | 与我一同坐监的亚里达古问你们安。巴拿巴的表弟马可也问你们安。（说到这马可，你们已经受了吩咐，他若到了你们那里，你们就接待他。）
4:11 | 那称为犹士都的耶数，也问你们安；奉割礼的人中，只有这些人是为神的国作我的同工，他们也成了我的安慰。
4:12 | 有你们那里的人，作基督耶稣奴仆的以巴弗问你们安；他在祷告中常为你们竭力奋斗，要你们得以1成熟，2站立得住，在神一切的3旨意上满有确信。
4:13 | 我可以给他作见证，他为你们和那些在老底嘉，并在希拉波立的人，多多的辛劳。
4:14 | 亲爱的医生路加，和底马问你们安。
4:15 | 请问在老底嘉的弟兄和宁法，并1他2家里的召会安。
4:16 | 这书信在你们中间念了之后，务要叫在老底嘉的召会也念，你们也要念从老底嘉来的书信。
4:17 | 要告诉亚基布：务要留心你在主里所领受的职事，好尽这职事。
二 | 使徒的问安　18
4:18 我保罗亲1笔问安。你们要记念我的捆锁。愿恩典与你们同在。
歌罗西书 第 四 章 <上一章　下一章>


帖撒罗尼迦前书

圣经目录 帖撒罗尼迦前书纲目 <上一卷 下一卷>

1 2 3 4 5

壹 | 引言 一1
贰 | 内容─为着召会的圣别生活 一2～五24
 | 一 | 其结构 一2～3
 | 二 | 其起源 一4～10
 | 三 | 其抚育 二1～20
 |  | 1 | 乳养之母与劝导之父的照顾 1～12
 |  | 2 | 照顾的赏赐 13～20
 | 四 | 其坚固 三1～13
 |  | 1 | 为着信与爱的鼓励 1～12
 |  | 2 | 以盼望鼓励 13
 | 五 | 其劝勉 四1～12
 |  | 1 | 圣别对淫乱 1～8
 |  | 2 | 弟兄的相爱 9～10
 |  | 3 | 得体的行事 11～12
 | 六 | 其盼望 四13～18
 |  | 1 | 为死了的信徒 13～14
 |  | 2 | 为活着还存留的信徒 15～18
 | 七 | 其儆醒与谨守 五1～11
 |  | 1 | 主的日子来临如贼 1～3
 |  | 2 | 信、爱、望的保障 4～11
 | 八 | 其合作 五12～24
 |  | 1 | 信徒的合作─活出属灵圣别的生活 12～22
 |  | 2 | 神的工作─圣别并保守信徒 23～24
叁 | 结语 五25～28


帖前1

圣经目录 帖撒罗尼迦前书纲目 <上一章　下一章>

帖撒罗尼迦前书 第 一 章

著者： 保罗同西拉和提摩太。（一1。）
著时： 约在主后五十四年，保罗第二次出外尽职，留在哥林多时。（一1，三6，徒十八1，5。）
著地： 哥林多。（证实的经节如前项。）
受者： 帖撒罗尼迦人的召会。（一1。）
主题：为着召会生活的圣别生活─事奉活神，圣别为人，并等候主来
壹 | 引言　一1
第 1 章
1:1 保罗、西拉和提摩太，写信给在1父神和主耶稣基督里，2帖撒罗尼迦人的3召会：愿恩典与平安归与你们。
贰 | 内容─为着召会的圣别生活　一2～五24
一 | 其结构　一2～3
1:2 | 我们为你们众人常常感谢神，在祷告中常提到你们；
1:3 | 在我们的神与父面前，不住的记念你们1信心的2工作，爱心的3劳苦，并4对我们主耶稣基督之盼望的忍耐；
二 | 其起源　一4～10
1:4 | 蒙神所爱的弟兄们，我们知道你们是蒙1拣选的，
1:5 | 因为我们的福音传到你们那里，不仅在于言语，也在于能力和圣灵，并充足的确信，正如你们知道，我们在你们中间，为你们的缘故是1怎样为人。
1:6 | 并且你们在大患难之中，带着圣灵的喜乐，领受了主的1话，就2效法我们，也效法了主，
1:7 | 以致你们成了马其顿和亚该亚所有信徒的1榜样。
1:8 | 因为主的话从你们那里已经1宣扬出来，不单在马其顿和亚该亚，就是在各处，你们向神的2信心也都传开了，所以不用我们说什么；
1:9 | 因为他们自己正在传报关于我们的事，就是我们是1怎样的进到了你们那里，你们又是怎样2离弃了偶像转向神，来3服事4又活又真的神，
1:10 | 并且1等候祂的儿子从诸天降临，就是祂从死人中所复活，那拯救我们脱离要来2忿怒的耶稣。
帖撒罗尼迦前书 第 一 章 <上一章　下一章>


帖前2

圣经目录 帖撒罗尼迦前书纲目 <上一章　下一章>

帖撒罗尼迦前书 第 二 章

三 | 其抚育　二1～20
1 | 乳养之母与劝导之父的照顾　1～12
第 2 章
2:1 | 弟兄们，你们自己原晓得，我们1进到你们那里，并不是徒然的。
2:2 | 我们从前在1腓立比受苦害，又被凌辱，就如你们所知道的，然而还是2在我们的神里面放胆，在极大的争战中，对你们讲说了神的福音。
2:3 | 我们的劝勉不是出于1错谬，不是出于污秽，也不是用诡诈；
2:4 | 但神怎样1验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的神喜欢。
2:5 | 因为我们从来没有用过谄媚的话，就如你们所知道的；也没有藉1掩饰而贪婪，这是神可以作见证的。
2:6 | 我们作基督的使徒，虽然1有权利叫人尊重，却没有向你们，或向别人，2寻求从人来的荣耀；
2:7 | 只在你们中间为人温和，如同1乳母2顾惜自己的孩子。
2:8 | 我们这样1切慕你们，不但乐意将神的福音分给你们，连2自己的3性命也愿意分给你们，因你们是我们所爱的。
2:9 | 弟兄们，你们原记得我们的劳碌辛苦；我们是昼夜作工，把神的福音传扬给你们，免得叫你们任何人受累。
2:10 | 你们和神可以作见证，我们向你们信的人，是何等1圣、义、无可指摘，
2:11 | 正如你们所知道的，我们1怎样2劝勉你们，抚慰你们，向你们作见证，待你们每一个人，好像3父亲待自己的孩子一样；
2:12 | 要叫你们行事为人，配得过那1召你们进入祂自己的2国和3荣耀的神。
2 | 照顾的赏赐　13～20
2:13 | 所以，我们也不住的感谢神，因为你们既接受了1从我们所听见神的话，就不以为是人的话，乃以为是神的话而领受了；这话确是神的，也2运行在你们信的人里面。
2:14 | 弟兄们，你们曾1效法犹太地在基督耶稣里神的众召会；因为你们也受了自己同族人同样的苦害，正如他们从犹太人所受的一样。
2:15 | 这些犹太人杀了主耶稣和申言者，又驱逐了我们；他们不得神的喜悦，且与众人敌对；
2:16 | 拦阻我们向外邦人讲道，使他们得救，以致常常充满自己的1罪。忿怒临到他们身上，已经2到了极处。
2:17 | 弟兄们，我们1如同丧失亲人一般，2暂时1与你们分离，是面目的，不是心里的，我们越发3急切，极其巴望要见你们的面。
2:18 | 所以我们有意到你们那里，我保罗确曾一次两次要去，只是1撒但拦阻了我们。
2:19 | 我们主耶稣1来临的时候，我们在祂面前的盼望、喜乐、或所夸的冠冕是什么？不就是你们么？
2:20 | 因为你们就是我们的1荣耀、我们的喜乐。
帖撒罗尼迦前书 第 二 章 <上一章　下一章>


帖前3

圣经目录 帖撒罗尼迦前书纲目 <上一章　下一章>

帖撒罗尼迦前书 第 三 章

四 | 其坚固　三1～13
1 | 为着信与爱的鼓励　1～12
第 3 章
3:1 | 所以，我们既不能再忍受，就乐意独自留在1雅典，
3:2 | 打发我们的弟兄，在基督福音上作1神同工的提摩太去，为着你们的信心，坚固并2鼓励你们，
3:3 | 免得有人被诸般患难1摇动。你们自己知道，我们受患难原是2派定的。
3:4 | 我们在你们那里的时候，预先1告诉你们，我们将会受患难，这果然发生了，你们也知道。
3:5 | 所以，我再也不能忍受，就打发人去，要知道你们的信心如何，恐怕那1试诱者试诱了你们，叫我们的劳苦2归于徒然。
3:6 | 但现在提摩太从你们那里来1到我们这里，将你们信心和爱心的好消息报给我们，又说你们常常亲切的记念我们，渴慕见我们，如同我们渴慕见你们一样。
3:7 | 所以弟兄们，我们在一切1贫困和患难之中，藉着你们的信心，就在你们身上得了2安慰；
3:8 | 因为现今你们若在主里1站立得住，我们就2活了。
3:9 | 我们在我们的神面前，因着你们甚是喜乐，为这一切的喜乐，能用何等的感谢，为你们报答神？
3:10 | 我们昼夜格外恳切的祈求，要见你们的面，1补足你们信心的缺欠。
3:11 | 愿我们的神与父自己，和我们的主耶稣，1修直我们到你们那里去的路。
3:12 | 又愿主使你们彼此的1爱并对众人的1爱，都能增多洋溢，正如我们对你们一样；
2 | 以盼望鼓励　13
3:13 1好使你们的2心，当我们主耶稣同祂3众圣徒4来临的时候，在我们的神与父面前，得以坚固，在5圣别上无可指摘6。
帖撒罗尼迦前书 第 三 章 <上一章　下一章>


帖前4

圣经目录 帖撒罗尼迦前书纲目 <上一章　下一章>

帖撒罗尼迦前书 第 四 章

五 | 其劝勉　四1～12
1 | 圣别对淫乱　1～8
第 4 章
4:1 | 还有，弟兄们，我们在主耶稣里请求并劝勉你们，你们既然接受了我们的教训，知道当怎样行，并怎样讨神的喜悦，就要照你们现在所行的，更加充盈超越。
4:2 | 你们原晓得，我们藉着主耶稣给了你们什么嘱咐。
4:3 | 神的旨意就是要你们1圣别，禁戒2淫乱；
4:4 | 要你们各人晓得，怎样1用圣别和尊贵，2持守自己的3器皿，
4:5 | 不放纵私欲的邪情，像那1不认识神的外邦人；
4:6 | 也不要在1这事上2越分，3占他弟兄的便宜；因为关于4这一切的事，5主必报应，就如我们先前告诉过你们，又郑重见证过的。
4:7 | 1神本是2在3圣别中召了我们，并不是要我们沾染4污秽。
4:8 | 1所以那2弃绝的，不是弃绝人，乃是弃绝那位将祂的3圣灵赐给你们的神。
2 | 弟兄的相爱　9～10
4:9 | 关于1弟兄相爱，不用我写信给你们，因为你们自己蒙了神的教导，叫你们彼此相2爱；
4:10 | 其实，你们向全马其顿所有的弟兄，就是这样行。但弟兄们，我们劝你们要更加充盈超越；
3 | 得体的行事　11～12
4:11 | 又要立定志向作安静人，办自己的事，亲手作工，正如我们曾嘱咐过你们的，
4:12 | 叫你们对外人行事端正得体，自己也就没有什么缺乏了。
六 | 其盼望　四13～18
1 | 为死了的信徒　13～14
4:13 | 关于1睡了的人，弟兄们，我们不愿意你们无知无识，恐怕你们忧伤，像其余没有盼望的人一样。
4:14 | 因为我们若信耶稣死而复活了，神也必照样将那些已经藉着耶稣睡了的人与祂一同带来。
2 | 为活着还存留的信徒　15～18
4:15 | 我们现在凭着主的话，告诉你们这件事，就是我们这些活着还存留到主1来临的人，绝不能在那已经睡了的人之先；
4:16 | 因为主必亲自从天降临，有1发令的呼叫，有天使长的声音，又有神的2号声，那在基督里死了的人必先复活，
4:17 | 然后我们这些活着还存留的人，必同时与他们一起1被提到云里，2在空中与主相会；这样，我们就要和主常常同在。
4:18 | 所以你们当用这些话彼此安慰。
帖撒罗尼迦前书 第 四 章 <上一章　下一章>


帖前5

圣经目录 帖撒罗尼迦前书纲目 <上一章　下一章>

帖撒罗尼迦前书 第 五 章

七 | 其儆醒与谨守　五1～11
1 | 主的日子来临如贼　1～3
第 5 章
5:1 | 弟兄们，关于1时候与时期，不用写信给你们；
5:2 | 因为你们自己明确晓得，1主的日子来到，2好像夜间的贼一样。
5:3 | 人正说平安稳妥的时候，1毁灭忽然临到他们，如同产难临到怀胎的妇人一样，他们绝不能逃脱。
2 | 信、爱、望的保障　4～11
5:4 | 弟兄们，你们却不在黑暗里，叫那日子像贼一样突然抓住你们；
5:5 | 因为你们都是光明之子和白昼之子。我们不是属黑夜的，也不是属黑暗的。
5:6 | 所以我们不要1睡觉，像其余的人一样，总要2儆醒谨守。
5:7 | 因为睡了的人是在夜间睡，1醉了的人是在夜间醉。
5:8 | 但我们既是属于白昼，就当谨慎自守，穿上信和爱的1胸甲，并戴上2救恩之3望的1头盔。
5:9 | 因为神1没有派定我们受忿怒，乃是派定我们藉着我们的主耶稣基督得着2救恩。
5:10 | 祂为我们1死，好叫我们无论2醒着或3睡着，都可4与祂同活。
5:11 | 所以你们要彼此安慰，互相建造，正如你们一向所行的。
八 | 其合作　五12～24
1 | 信徒的合作─活出属灵圣别的生活　12～22
5:12 | 弟兄们，我们还请求你们，要1敬重2那些在你们中间劳苦，并在主里3带领你们，劝戒你们的人，
5:13 | 又因他们所作的工，在爱里格外1尊重他们；你们也要2彼此和睦。
5:14 | 弟兄们，我们劝你们，要劝戒1不守规矩的人，抚慰2灰心的人，扶持3软弱的人，又要对众人4恒忍。
5:15 | 你们要当心，谁都不可以恶报恶，却要在彼此相待，或对待众人上，1常常竭力追求良善。
5:16 | 1要常常喜乐，
5:17 | 1不住的祷告，
5:18 | 1凡事2谢恩；3因为这是神在基督耶稣里对你们的旨意。
5:19 | 1不要销灭那灵，
5:20 | 不要1藐视2申言者的话，
5:21 | 但要1凡事察验，善美的要持守，
5:22 | 1各种的恶事要远离禁作。
2 | 神的工作─圣别并保守信徒　23～24
5:23 | 1且愿2和平的神，亲自3全然4圣别你们，又愿你们的5灵、与魂、与身子得蒙保守，6在我们主耶稣基督7来临的时候，得以8完全，无可指摘。
5:24 | 那召你们的是信实的，祂1也必作成这事。
叁 | 结语　五25～28
5:25 | 弟兄们，请为我们祷告。
5:26 | 你们要用圣别的亲嘴问众弟兄安。
5:27 | 我指着主吩咐你们，要把这信念给1众弟兄听。
5:28 | 愿我们主耶稣基督的1恩与你们同在。
帖撒罗尼迦前书 第 五 章 <上一章　下一章>


帖撒罗尼迦后书

圣经目录 帖撒罗尼迦后书纲目 <上一卷 下一卷>

1 2 3

壹 | 引言 一1～2
贰 | 内容─为着召会之圣别生活的鼓励与改正 一3～三15
 | 一 | 鼓励─过配得神国的生活 一3～12
 | 二 | 改正─对主来之日的谬见 二1～12
 | 三 | 进一步的鼓励 二13～三5
 | 四 | 对不守规矩者的改正 三6～15
叁 | 结语 三16～18


帖后1

圣经目录 帖撒罗尼迦后书纲目 <上一章　下一章>

帖撒罗尼迦后书 第 一 章

著者： 保罗同西拉和提摩太。（一1。）
著时： 约在主后五十四年，同前书。（一1。）
著地： 哥林多。
受者： 帖撒罗尼迦人的召会。（一1。）
主题：为着召会生活之圣别生活的鼓励与改正
壹 | 引言　一1～2
第 1 章
1:1 | 保罗、西拉和提摩太，写信给在神我们的父并主耶稣基督里，1帖撒罗尼迦人的2召会：
1:2 | 愿恩典与平安，从神我们的父，并主耶稣基督归与你们。
贰 | 内容─为着召会之圣别生活的鼓励与改正　一3～三15
一 | 鼓励─过配得神国的生活　一3～12
1:3 | 弟兄们，我们应当常为你们感谢神，这本是合宜的；因你们的1信心格外增长，你们众人每一位彼此相爱的心也一直增加，
1:4 | 以致我们在神的众召会中，亲自以你们为夸口，因为你们在所忍受的一切逼迫与患难中，仍有1忍耐和信心；
1:5 | 这正是1神公义审判的明证，叫你们可算配得2神的国，你们的确是为这国受苦；
1:6 | 因为在神这是公义的，就是在主耶稣从天上，同祂有能力的天使，在火焰中显现，要报应那不认识神，和那不顺从我们主耶稣1基督福音之人的时候，
1:7 | 将患难报应那加患难给你们的人，
1:8 | 又使你们这受患难的人，与我们同享1安息；
1:9 | 在那日，当主来，在祂圣徒身上1得荣耀，并在一切信的人身上显为希奇的时候，（你们也在其中，因为你们信了我们对你们所作的见证，）
1:10 | 那些不顺从祂福音的人要受刑罚，就是永远沉沦，离开主的面，并离开祂力量的荣耀。
1:11 | 因此，我们也常为你们祷告，愿我们的神算你们配得过所蒙的召，又用大能成就你们所1喜悦的一切良善，和信心的工作，
1:12 | 照着1我们的神并主耶稣基督的恩，使我们主耶稣的名在你们身上得荣耀，你们也在祂里面得荣耀。
帖撒罗尼迦后书 第 一 章 <上一章　下一章>


帖后2

圣经目录 帖撒罗尼迦后书纲目 <上一章　下一章>

帖撒罗尼迦后书 第 二 章

二 | 改正─对主来之日的谬见　二1～12
第 2 章
2:1 | 弟兄们，1关于我们主耶稣基督的2来临，和我们3聚集到祂那里，
2:2 | 我们求你们，无论有1灵、或言语、或冒我们名的书信，说2主的日子已经来到，3你们的心思都不要贸然摇动，你们也不要惊慌。
2:3 | 不要让任何人用任何方法1诱骗你们；因为那日子以前，必有2背道的事先来，并有那3不法的人，就是灭亡之子，显露出来；
2:4 | 他是那敌对、且1高抬自己超过一切称为神，或受人敬拜者的，甚至坐在2神的殿里，展示自己，说他就是神。
2:5 | 我还在你们那里的时候，曾一再把这些事告诉你们，你们不记得么？
2:6 | 现在你们也知道，那1抑制他，使他到了自己的2时候，才可以显露出来的是什么。
2:7 | 因为那1不法的奥秘已经发动，只等那现在的抑制者2被除去；
2:8 | 那时这不法者必显露出来，主耶稣要用祂口中的1气2除灭他，并用祂3来临的4显现废掉他。
2:9 | 这不法者的来临，是1照着撒但的运行，行各样的异能、神迹、和2虚谎的奇事，
2:10 | 并且在那灭亡的人身上，行各样不义的欺骗；因他们不领受对真理的爱，使他们得救。
2:11 | 1所以，神就2使错谬运行在他们里面，叫他们信从虚谎，
2:12 | 使一切不信真理，倒1喜悦不义的人，都被判罪。
三 | 进一步的鼓励　二13～三5
2:13 | 主所爱的弟兄们，我们应当常为你们感谢神，因为祂1从起初2拣选了你们，叫你们3藉着4那灵的圣别，并你们对真理的5信，可以得救。
2:14 | 神藉着我们所传的福音，也呼召你们到1这地步，好得着我们主耶稣基督的2荣耀。
2:15 | 所以弟兄们，要站立得住，凡你们受教所得的1传授，无论是口传的，或是我们信上写的，都要持守。
2:16 | 但愿我们的1主耶稣基督自己，和神我们的父，就是那爱我们，在2恩典中将3永远的安慰和4美好的盼望赐给我们的，
2:17 | 安慰你们的心，并在一切善行善言上，坚固你们。
帖撒罗尼迦后书 第 二 章 <上一章　下一章>


帖后3

圣经目录 帖撒罗尼迦后书纲目 <上一章　下一章>

帖撒罗尼迦后书 第 三 章

第 3 章
3:1 | 末了的话，弟兄们，请你们为我们祷告，好叫主的话1快快传开，且2得荣耀，正如3在你们中间一样；
3:2 | 并叫我们蒙拯救，脱离不讲理的恶人，因为人不都有信心。
3:3 | 但主是信实的，祂要1坚固你们，并2保护你们脱离那恶者。
3:4 | 关于你们，我们在主里深信，你们现在是遵行我们1所嘱咐的，将来也必要遵行。
3:5 | 愿主修直你们心中的途径，1引导你们的心，2进入3神的爱以爱神，并4进入5基督的忍耐以忍耐。
四 | 对不守规矩者的改正　三6～15
3:6 | 弟兄们，我们在我们主耶稣基督的名里嘱咐你们，凡有弟兄1不按规矩、且不照着你们从我们所受的2传授而行，就当远离他。
3:7 | 你们自己原知道，应当怎样效法我们；因为我们在你们中间，1未尝不守规矩，
3:8 | 也未尝白吃任何人的1饭，倒是劳碌辛苦，昼夜作工，免得叫你们任何人受累。
3:9 | 这并不是因我们没有权利，乃是要给你们作榜样，叫你们效法我们。
3:10 | 我们在你们那里的时候，也曾将这事嘱咐你们，若有人不愿作工，就不可吃饭。
3:11 | 因我们听说，在你们中间有些人不按规矩而行，什么工都不作，反倒1好管闲事。
3:12 | 我们在主耶稣基督里，嘱咐并劝勉这样的人，要安静作工，吃自己的饭。
3:13 | 弟兄们，你们行善不可丧志。
3:14 | 若有人不顺从我们这信上的话，要记下这人，1不和他交往，叫他自觉羞愧；
3:15 | 只是不要以他为仇敌，乃要劝戒他如弟兄。
叁 | 结语　三16～18
3:16 | 愿平安的主，随时多方亲自赐你们1平安；愿主与你们众人同在。
3:17 | 我保罗亲1笔问安，这是我每封信的记号，我就是这样写的。
3:18 | 愿我们主耶稣基督的1恩与你们众人同在。
帖撒罗尼迦后书 第 三 章 <上一章　下一章>


提摩太前书

圣经目录 提摩太前书纲目 <上一卷 下一卷>

1 2 3 4 5 6

壹 | 引言 一1～2
贰 | 神的经纶与不同的教训相对 一3～17
叁 | 持守信仰所需的信心与良心 一18～20
肆 | 为人得救的祷告 二1～7
伍 | 召会中正常的生活 二8～15
陆 | 召会行政中的监督与执事 三1～13
柒 | 召会的功用─作活神的家并真理的柱石与根基 三14～16
捌 | 召会败落的预言 四1～5
玖 | 基督的好执事 四6～16
拾 | 对各种年龄的圣徒 五1～16
拾壹 | 对长老 五17～25
拾贰 | 对奴仆和贪财者 六1～10
拾参 | 属神的人 六11～21上
拾肆 | 结语 六21下


提前1

圣经目录 提摩太前书纲目 <上一章　下一章>

提摩太前书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后六十五年，保罗第一次被囚罗马获释之后。
著地： 很可能在马其顿。（一3。）
受者： 提摩太。（一2。）
主题：神对召会的经纶
壹 | 引言　一1～2
第 1 章
1:1 | 1照着2神我们的救主、和基督耶稣我们的3盼望的4命令，作基督耶稣使徒的保罗，
1:2 | 写信给那1凭信作我真孩子的2提摩太：愿恩典、怜悯、平安，从父神和我们的主基督耶稣归与你。
贰 | 神的经纶与不同的教训相对　一3～17
1:3 | 我1往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐2那几个人，不可教导与神的经纶3不同的事，
1:4 | 也不可注意1虚构无稽之事，和无穷的2家谱；这等事只引起辩论，对于神3在信仰里的4经纶并无助益。
1:5 | 这1嘱咐的目的乃是2爱，这爱是出于3清洁的心、无亏的良心、并无伪的信心。
1:6 | 有人失去目标，1偏离这些，转向2虚空的谈论，
1:7 | 想要作1律法的教师，却不明白自己所讲说、所2断定的。
1:8 | 我们晓得律法是好的，只要人用得合法，
1:9 | 知道律法不是为义人设立的，乃是为不法和不服的、不敬虔和犯罪的、不圣和世俗的、1殴打父母的、杀人的、
1:10 | 淫乱的、同性恋的、拐人的、说谎的、起假誓的、以及其他敌对1健康教训之事设立的，
1:11 | 这是照着那托付与我，1可称颂之神荣耀的福音说的。
1:12 | 我感谢那1加我能力的，我们的主基督耶稣，因祂以我为忠信，派我尽职事。
1:13 | 我从前是1亵渎神的、逼迫人的、2侮慢人的；然而我蒙了3怜悯，因我是在4不信中，4无知而作的。
1:14 | 并且我们1主的恩是格外增多，使我在基督耶稣里有2信，又有爱。
1:15 | 基督耶稣1降世，为要拯救罪人，这话是可信的，是值得完全接受的；在罪人中我是个罪魁。
1:16 | 然而，我所以蒙了怜悯，是要叫耶稣基督在我这罪魁身上，显示祂一切的恒忍，给后来信靠祂得1永远生命的人作2榜样。
1:17 | 1但愿2尊贵荣耀归与那永世的君王，就是那不能朽坏、不能看见、独一的神，直到永永远远。阿们。
叁 | 持守信仰所需的信心与良心　一18～20
1:18 | 孩子提摩太，我照从前指着你所说的1预言，将这2嘱咐交托你，叫你凭这些预言，可以3打那美好的仗，
1:19 | 持守1信心和无亏的良心；有人丢弃这些，就在2信仰上犹如3船破，
1:20 | 其中有1许米乃和2亚力山大，我已经把他们交给撒但，使他们3受管教，不再谤讟。
提摩太前书 第 一 章 <上一章　下一章>


提前2

圣经目录 提摩太前书纲目 <上一章　下一章>

提摩太前书 第 二 章

肆 | 为人得救的祷告　二1～7
第 2 章
2:1 | 所以我劝你，第一要为万人1祈求、祷告、2代求、感谢；
2:2 | 为君王和一切有权位的也该如此，使我们可以十分1敬虔2庄重的过3平静安宁的生活。
2:3 | 这在我们的救主神面前，是美好且蒙悦纳的。
2:4 | 祂愿意1万人得救，并且2完全认识真理；
2:5 | 因为只有1一位神，在神和人中间，也只有一位2中保，就是那3人基督耶稣；
2:6 | 祂1舍了自己，为万人作2赎价，在适当的时期，3这事就证明出来；
2:7 | 我为此被派，在1信仰和真理上，作2传扬者，作使徒，（我说的是真话，并不是谎言，）作3外邦人的教师。
伍 | 召会中正常的生活　二8～15
2:8 | 所以，我愿男人无1忿怒，无2争论，举起虔3圣的4手，随处5祷告。
2:9 | 照样，也愿女人1穿着正派合宜，以2廉耻、3自守，不以编发、黄金、珍珠、或贵价的衣服，妆饰自己，
2:10 | 乃藉着善行，以那适宜于自称是1敬神之女人的为妆饰。
2:11 | 女人要1安静学习，凡事2服从。
2:12 | 我不许女人1施教，也不许她揽权辖管男人，只要2安静。
2:13 | 因为先1造的是2亚当，后造的是夏娃；
2:14 | 并且1不是亚当受欺骗，乃是2女人受诱骗，陷在过犯里。
2:15 | 然而女人若1活在2信、爱、圣别兼自守中，就必藉着3生产得救。
提摩太前书 第 二 章 <上一章　下一章>


提前3

圣经目录 提摩太前书纲目 <上一章　下一章>

提摩太前书 第 三 章

陆 | 召会行政中的监督与执事　三1～13
第 3 章
3:1 | 人若1渴望得2监督的职分，就是羡慕善工；这话是可信的。
3:2 | 所以作1监督的必须2无可指责，3只作一个妻子的丈夫，节制适度，4清明自守，5端正规矩，6乐意待客，7善于教导；
3:3 | 1不醉酒滋事，2不打人，只要3和蔼，4不争竞，5不贪财；
3:4 | 1好好管理自己的家，使儿女凡事2庄重服从。
3:5 | 人若不知道管理自己的家，怎能照料神的召会？
3:6 | 1初信的不可作监督，恐怕他2为高傲所蒙蔽，就落在魔鬼所受的3审判里。
3:7 | 监督也必须在1外人中间有2好见证，恐怕他3落在4魔鬼藉着人的辱骂所设的网罗里。
3:8 | 作1执事的也是如此，必须庄重，2不一口两舌，3不酗酒成瘾，4不贪卑鄙的利益；
3:9 | 用1清洁的良心持守2信仰的奥秘。
3:10 | 这些人也要先1受试验，若是2无可指责，才给他们3服事。
3:11 | 1女人也是如此，必须庄重，2不说谗言，节制适度，凡事3忠信。
3:12 | 执事1只可作一个妻子的丈夫，2好好管理儿女和自己的家。
3:13 | 因为善于服事的，自己就得到1美好的地步，并且在基督耶稣里的信仰上2大有胆量。
柒 | 召会的功用─作活神的家并真理的柱石与根基　三14～16
3:14 | 我将这些事写给你，指望快到你那里去，
3:15 | 倘若我耽延，你也可以知道在神的1家中当2怎样行；这家就是3活神的召会，4真理的5柱石和根基。
3:16 | 并且，大哉！1敬虔的奥秘！这是2众所公认的，就是：3祂4显现于肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
提摩太前书 第 三 章 <上一章　下一章>


提前4

圣经目录 提摩太前书纲目 <上一章　下一章>

提摩太前书 第 四 章

捌 | 召会败落的预言　四1～5
第 4 章
4:1 | 1但那2灵明说，在3后来的时期，必有人离弃4信仰，去注意5迷惑人的灵和6鬼的教训；
4:2 | 1这乃是藉着说谎之人的假冒，他们自己的良心犹如给2热铁3烙过；
4:3 | 他们禁止1嫁娶，禁戒1食物，就是2神所造，给那些3信的人，并4认识真理的人，感谢着享受的。
4:4 | 因为1凡神所造的都是好的，若感谢着领受，就没有一样是可弃的，
4:5 | 都藉着1神的话和人的2代求，3成为圣别了。
玖 | 基督的好执事　四6～16
4:6 | 你将这些事提醒弟兄们，便是基督耶稣的好1执事，在2信仰的话，并你向来所3紧紧跟随4善美教训的话上，5得了喂养。
4:7 | 只是要1弃绝那2世俗的言语，和老妇的3虚构无稽之事，并要4操练自己以至于敬虔。
4:8 | 因为操练身体益处1还少；惟独敬虔，2凡事都有益处，有3今生和来生的应许。
4:9 | 这话是可信的，是值得完全接受的。
4:10 | 我们劳苦并竭力奋斗，正是为此，因我们乃是寄望于1活的神，祂是万人的救主，更是信徒的救主。
4:11 | 这些事你要嘱咐人，也要教导人。
4:12 | 不可叫人小看你1年轻，总要在2言语、为人、爱、信、3纯洁上，都作信徒的榜样。
4:13 | 你要注重1宣读、劝勉、教导，直等到我来。
4:14 | 不要轻忽在你1里面的2恩赐，就是从前藉着3预言，同4众长老5按手所赐给你的。
4:15 | 这些事你要殷勤实行，并要1投身其中，使众人看出你的2长进来。
4:16 | 你要1留意自己和自己的教训；要在这些事上持之以恒，因为这样行，又能救自己，又能救听你的人。
提摩太前书 第 四 章 <上一章　下一章>


提前5

圣经目录 提摩太前书纲目 <上一章　下一章>

提摩太前书 第 五 章

拾 | 对各种年龄的圣徒　五1～16
第 5 章
5:1 | 不可严责老年人，只要劝他如同父亲，劝青年人如同弟兄，
5:2 | 劝老年妇女如同母亲，用全般的纯洁，劝青年妇女如同姊妹。
5:3 | 要1尊敬寡妇，就是那真为寡妇的。
5:4 | 若寡妇有儿女，或有孙子孙女，便叫他们先学着1孝敬自己的家人，用回敬的奉养2报答母亲或祖母，因为这在神面前是可悦纳的。
5:5 | 那独居无靠真为寡妇的，是寄望于神，昼夜不住的祈求祷告。
5:6 | 但那奢侈宴乐的寡妇，虽然活着，也是死的。
5:7 | 这些事你要嘱咐她们，使她们无可指责。
5:8 | 人若不供养1自己的亲属，尤其是自己的家人，就是弃绝了2信仰，比不信的人还不如。
5:9 | 寡妇记在册上，不可少于六十岁，只作过一个丈夫的妻子，
5:10 | 又有行善的1见证，就如养育儿女，接待外人，洗圣徒的脚，救济遭难的人，2竭力行各样的善事。
5:11 | 至于年轻的寡妇，就要拒绝；因为她们情欲发动，违背基督的时候，就想要嫁人。
5:12 | 她们被判罪，是因废弃了当初的1信誓；
5:13 | 同时她们又1习惯懒惰，挨家闲游；不但懒惰，而且说长道短，好管闲事，说些不该说的话。
5:14 | 所以我愿意1年轻的寡妇嫁人，2生育儿女，治理家务，不给敌对者有辱骂的机会；
5:15 | 因为有些已经转去随从了撒但。
5:16 | 信主的妇女，若是家中有寡妇，自己就当救济她们，不可累着召会，好使召会能救济那真为寡妇的。
拾壹 | 对长老　五17～25
5:17 | 那善于带领的长老，1尤其是那在2话语和教导上劳苦的，当被看为配受加倍的3敬奉。
5:18 | 因为经上说，“牛踹谷的时候，不可笼住它的嘴。”又说，“作工的配得工价。”
5:19 | 对长老的控告，除非凭着两三个见证人，你不要1接受。
5:20 | 犯罪的，当在1众人面前2责备他，叫其余的也惧怕。
5:21 | 我在神和基督耶稣、并蒙拣选的1天使面前，郑重的嘱咐你，要遵守这些话，不存2成见，行事也无3偏心。
5:22 | 给人1按手不可2急促，不要在别人的3罪上有分，要保守自己纯洁。
5:23 | 1因你胃口不清，屡次2患病，再不要照常喝水，要稍微用点酒。
5:24 | 有些人的1罪是2显明的，先去受审判；3也有些人的1罪是随后跟了去的。
5:25 | 照样，1善行也有显明的；就是那些不显明的，也不能隐藏。
提摩太前书 第 五 章 <上一章　下一章>


提前6

圣经目录 提摩太前书纲目 <上一章　下一章>

提摩太前书 第 六 章

拾贰 | 对奴仆和贪财者　六1～10
第 6 章
6:1 | 凡在轭下作奴仆的，当以自己的主人为配受十分尊敬的，免得神的名和1我们的教训被2亵渎。
6:2 | 奴仆若有信主的主人，不可因他们是弟兄就轻看他们，倒要越发1服事他们，因为受到你们善良事工之益，而要还报你们的，是相信并蒙爱的。这些事你要教导人，并劝勉人。
6:3 | 若有人教导的1不同，不赞同2健康的话，就是我们主耶稣基督的话，以及那合乎3敬虔的教训，
6:4 | 他是1为高傲所蒙蔽，一无所知，却2好问难，争辩言辞，由此就生出嫉妒、争竞、3毁谤、恶意的猜疑，
6:5 | 以及那败坏了心思，1以敬虔为得利的门路，而2失丧了3真理之人4无止境的争论。
6:6 | 然而敬虔又1知足，便是2大利了；
6:7 | 因为1我们没有带什么到世界来，也不能带什么去；
6:8 | 只要有养生与1遮身之物，就当以此为2足。
6:9 | 但那些1想要发财的人，就陷在试诱、网罗、和许多无知有害的2私欲里，叫人3沉溺在4败坏和灭亡中。
6:10 | 因为贪财是万恶之1根，有人2贪恋钱财，就3受迷惑，离弃了4信仰，用许多苦痛把自己刺透了。
拾参 | 属神的人　六11～21上
6:11 | 但你这1属神的人啊，要逃避这些事，竭力追求2公义、3敬虔、4信、5爱、6忍耐、7温柔。
6:12 | 1你要为信仰打那美好的仗，持定2永远的生命；你已蒙召3进入这永远的生命，也在许多见证人面前，4作了美好的承认。
6:13 | 我在1使万物生存的神，并那向本丢彼拉多，作过美好承认之见证的基督耶稣面前嘱咐你，
6:14 | 要保守1这命令不受玷污，无可指责，直到我们的主耶稣基督2显现；
6:15 | 1在适当的时期，2那可称颂、独有权能的，万王之王，万主之主，
6:16 | 就是那独一不死，住在不能靠近的光中，是人未曾看见，也不能看见的，要将基督这1显现显明出来。愿尊贵和永远的权能都归与祂。阿们。
6:17 | 你要嘱咐那些今世富足的人，不要心思高傲，也不要寄望于无定的钱财，只要寄望于那将百物丰富的供给我们享受的神；
6:18 | 又要嘱咐他们行1善，在善事上2富足，甘心分授，乐意与人同享，
6:19 | 为着1将来，替自己积存美好的根基作宝藏，叫他们持定那2真实的生命。
6:20 | 提摩太啊，你要保守1所托付你的，避开世俗的空谈，和2那些冒称知识的反论；
6:21 | 有些人自称有这知识，就在信仰上1偏离了目标。
拾肆 | 结语　六21下
6:21 愿恩典与你们同在。
提摩太前书 第 六 章 <上一章　下一章>


提摩太后书

圣经目录 提摩太后书纲目 <上一卷 下一卷>

1 2 3 4

壹 | 引言 一1～2
贰 | 为着预防剂的神圣供备─清洁的良心、无伪的信心、神圣的恩赐、刚强的灵、永远的恩典、不能朽坏的生命、健康的话、与内住的灵 一3～14
叁 | 败落的基本因素─离弃使徒和他的职事 一15～18
肆 | 预防者─教师、精兵、竞赛者、农夫并工人 二1～15
伍 | 败落的蔓衍─像毒疮一样 二16～26
陆 | 败落的恶化─成了迷惑人的艰难时期 三1～13
柒 | 预防的抗毒剂─神圣的话 三14～17
捌 | 对预防者的鼓励─要来的奖赏 四1～8
玖 | 败落的结果─爱现今的世代，并行许多的恶事 四9～18
拾 | 结语 四19～22


提后1

圣经目录 提摩太后书纲目 <上一章　下一章>

提摩太后书 第 一 章

著者： 使徒保罗。（一1。）
著时： 约在主后六十七年，保罗第二次被囚，将要殉道时。（四6。）
著地： 罗马监狱。（一16～17。）
受者： 提摩太。（一2。）
主题：对召会败落的预防剂
壹 | 引言　一1～2
第 1 章
1:1 | 凭神旨意，照着在基督耶稣里1生命的应许，作基督耶稣使徒的保罗，
1:2 | 写信给我亲爱的孩子提摩太：愿恩典、1怜悯、平安，从父神和我们的主基督耶稣归与你。
贰 | 为着预防剂的神圣供备─清洁的良心、无伪的信心、神圣的恩赐、刚强的灵、永远的恩典、不能朽坏的生命、健康的话、与内住的灵　一3～14
1:3 | 我感谢神，就是我1接续祖先，用2清洁的良心所3事奉的神，昼夜祈求的时候，不住的提到你，
1:4 | 记念你的眼泪，渴望见你，好叫我充满喜乐；
1:5 | 记得你里面无伪的信心，就是先1在你外祖母罗以，和你母亲友尼基里面的，我深信也在你里面。
1:6 | 为这缘故，我提醒你，将那藉我1按手，在你里面神的恩赐，再如火2挑旺起来。
1:7 | 因为神赐给我们的，不是胆怯的1灵，乃是2能力、爱、并清明自守的灵。
1:8 | 1所以你2不要以给我们的主作见证为耻，也不要以我这主的囚犯为耻；总要3按神的能力，与4福音同受苦难。
1:9 | 神救了我们，以圣召1召了我们，不是按我们的行为，乃是按祂自己的2定旨和恩典；这恩典是3历世之前，在基督耶稣里赐给我们的，
1:10 | 但如今藉着我们救主基督耶稣的显现，才1显明出来。祂已经2把死废掉，藉着福音将3生命和4不朽坏照耀出来；
1:11 | 我为1这福音被派作2传扬者，作使徒，作教师。
1:12 | 为这1缘故，我也受这些苦难；然而我2不以为耻，因为知道我所信的是3谁，也深信祂能保守4我所托付的，直到5那日。
1:13 | 你从我听的那1健康话语的2规范，要用基督耶稣里的3信和爱持守着。
1:14 | 你要藉着那1住在我们里面的圣灵，保守那美好的2托付。
叁 | 败落的基本因素─离弃使徒和他的职事　一15～18
1:15 | 你知道所有在1亚西亚的人都2离弃了我，其中有3腓吉路和黑摩其尼。
1:16 | 愿主怜悯1阿尼色弗一家，因他屡次使我舒爽，且不以我的锁链为耻；
1:17 | 反倒在罗马的时候，殷勤的寻找我，并且找着了。
1:18 | 愿主使他在1那日从主得着怜悯。他在以弗所怎样多方的服事我，你知道得最清楚。
提摩太后书 第 一 章 <上一章　下一章>


提后2

圣经目录 提摩太后书纲目 <上一章　下一章>

提摩太后书 第 二 章

肆 | 预防者─教师、精兵、竞赛者、农夫并工人　二1～15
第 2 章
2:1 | 所以，我的孩子，你要在基督耶稣里的1恩典上得着2加力，
2:2 | 你在许多见证人面前1从我所听见的，要2托付那3忠信、能教导别人的人。
2:3 | 你要和我同受苦难，好像基督耶稣的精1兵。
2:4 | 凡当兵的，不让1今生的事务2缠身，好叫那招他入伍的人喜悦。
2:5 | 竞赛的人，非按规矩1竞赛，就不能得2华冠。
2:6 | 劳力的1农夫，理当先分享果实。
2:7 | 我所说的你要思想，因为凡事主必给你领悟力。
2:8 | 你要记念那从死人中得1复活的耶稣基督，祂是出于2大卫的后裔，这正合乎3我所传的福音；
2:9 | 我在这福音上受苦难，甚至被捆绑像犯人一样，然而神的话却1不被捆绑。
2:10 | 所以我为1选民凡事忍耐，叫他们也可以得着那在基督耶稣里的救恩，2同永远的荣耀。
2:11 | 有可信的话说，1我们若2与基督同死，也必3与祂同活；
2:12 | 我们如果1忍耐，也必与祂一同2作王；我们如果不认祂，祂也必3不认我们；
2:13 | 我们纵然失信，祂仍是1可信的，因为祂2不能否定自己。
2:14 | 你要将这些事提醒众人，在神面前郑重的嘱咐他们，不可为言辞争辩，这是毫无用处的，只能1败坏听见的人。
2:15 | 你当竭力将自己呈献神前，得蒙称许，作无愧的工人，正直的1分解2真理的话。
伍 | 败落的蔓衍─像毒疮一样　二16～26
2:16 | 但要远避1世俗的空谈，因为这些空谈必进而成为更2不敬虔。
2:17 | 他们的话必像1毒疮2蔓衍；其中有许米乃和腓理徒，
2:18 | 他们在1真理上2偏离了目标，说复活的事3已过，就倾覆一些人的4信心。
2:19 | 然而，神坚固的1根基立住了，上面有这2印记说，主认识属于祂的人。又说，凡称呼主名的人，总要离开不义。
2:20 | 1但在2大户人家，不但有3金器银器，也有4木器瓦器；有作为贵重的，也有作为卑贱的；
2:21 | 所以人若1洁净自己，脱离这些2卑贱的，就必成为3贵重的器皿，分别为圣，合乎主人使用，预备行各样的善事。
2:22 | 你要逃避青年人的1私欲，同那2清心3呼求主的人，竭力追求4公义、信、爱、和平。
2:23 | 至于1愚拙2无学问的辩论，总要弃绝，知道这些事是产生争竞的。
2:24 | 但主的奴仆不该争竞，总要温温和和的待众人，善于教导，忍受苦害，
2:25 | 用温柔规劝那些抵挡的人；或许神给他们1悔改的心，得以2认识真理；
2:26 | 他们这些已被1魔鬼活捉了去的，也可以2醒悟过来，脱离他的3网罗，4归于神的旨意。
提摩太后书 第 二 章 <上一章　下一章>


提后3

圣经目录 提摩太后书纲目 <上一章　下一章>

提摩太后书 第 三 章

陆 | 败落的恶化─成了迷惑人的艰难时期　三1～13
第 3 章
3:1 | 1但你要知道，2末后的日子必有3艰难的时期来到；
3:2 | 因为那时1人要成为2爱自己者、爱钱财者、自夸者、3狂傲的、4毁谤者、违背父母的、5忘恩负义的、不圣的、
3:3 | 无亲情的、1不解怨的、好说谗言者、不能自约的、性情凶暴的、不爱良善者、
3:4 | 1卖主卖友者、2卤莽行事的、3为高傲所蒙蔽的，宁愿作4爱宴乐者，不愿作爱神者；
3:5 | 有敬虔的1外形，却否认了敬虔的2能力；这等人你要躲开。
3:6 | 他们中间有人偷进人家，1牢笼无知的妇女；这些妇女为2罪堆压，被各样私欲牵引，
3:7 | 常常学习，终久不能1认识真理。
3:8 | 1雅尼和佯庇曾用什么方法抵挡摩西，这等人也照样抵挡2真理；他们是心思败坏了的人，在3信仰上是4不蒙称许的。
3:9 | 然而他们不能再这样下去，因为他们的1无知，必在众人面前完全显露出来，像2那二人一样。
3:10 | 但你已经紧紧跟随了我的教训、1品行、2志向、信心、宽容、爱心、忍耐、
3:11 | 逼迫、苦难，就是我在安提阿、以哥念、1路司得所遭遇的；我所忍受的是何等的逼迫，但从这一切之中，主都把我救出来了。
3:12 | 不但如此，凡1立志在基督耶稣里过2敬虔生活的，也都要受逼迫。
3:13 | 只是恶人和1骗子，必进而变为更恶，他们迷惑人，也受人迷惑。
柒 | 预防的抗毒剂─神圣的话　三14～17
3:14 | 但你1所学习、所确信的，要2活在其中，因为知道你是跟谁学的，
3:15 | 1并且知道你是从2小明白圣经；这圣经能使你藉着3相信基督耶稣，有得救的智慧。
3:16 | 1圣经都是2神的呼出，对于教训、3督责、4改正、5在义上的教导，都是有益的，
3:17 | 叫1属神的人得以2完备，为着各样的善工，3装备齐全。
提摩太后书 第 三 章 <上一章　下一章>


提后4

圣经目录 提摩太后书纲目 <上一章　下一章>

提摩太后书 第 四 章

捌 | 对预防者的鼓励─要来的奖赏　四1～8
第 4 章
4:1 | 我在神并那将要1审判活人死人的基督耶稣面前，凭着2祂的显现和祂的国度，郑重的嘱咐你，
4:2 | 务要传1道；2无论得时不得时，都要3预备好，用4全般的5恒忍和教训，叫人知罪自责，6谴责人，劝勉人。
4:3 | 因为1时候要到，那时人必容不下2健康的教训，反而3耳朵发痒，随着自己的情欲，给自己堆积起教师来；
4:4 | 并且1转耳离弃2真理，偏向3虚构无稽之事。
4:5 | 你却要凡事谨慎自守，忍受苦难，作传福音者的工作，1尽你的2职事。
4:6 | 我现在1被浇奠，我2离世的时候到了。
4:7 | 1那美好的仗我已经打过了，2当跑的赛程我已经跑尽了，3当守的信仰我已经守住了；
4:8 | 从此以后，有1公义的冠冕为我2存留，就是主，那3公义的审判者，在4那日要赏赐我的；不但赏赐我，也赏赐凡爱祂5显现的人。
玖 | 败落的结果─爱现今的世代，并行许多的恶事　四9～18
4:9 | 你要尽快的到我这里来；
4:10 | 因为底马1爱了现今的世代，就离弃我往帖撒罗尼迦去了；革勒士往加拉太去，提多往2挞马太去。
4:11 | 独有路加同我在一起。你要接得马可，带他同来，因为他在服事上对我有用处。
4:12 | 我已经打发推基古往以弗所去。
4:13 | 我在1特罗亚留于加布的那件2外衣，你来的时候要带来，还有那些3书卷，尤其是那些皮卷。
4:14 | 铜匠亚力山大1多多的害我，主必照他所行的报应他。
4:15 | 你也要防备他，因为他极力抵挡我们的话。
4:16 | 我初次申诉的时候，没有人在旁支持我，众人都离弃我；但愿这罪不1归与他们。
4:17 | 惟有主与我站在一起，加给我能力，使福音藉着我传得完全，叫一切的外邦人都可听见；我也从1狮子口里被救出来。
4:18 | 主必救我脱离各样凶恶的事，也必救我进入祂1属天的国。愿荣耀归与祂，直到永永远远。阿们。
拾 | 结语　四19～22
4:19 | 问百基拉、亚居拉、和阿尼色弗一家的人安。
4:20 | 以拉都在哥林多住下了。特罗非摩1病了，我就留他在2米利都。
4:21 | 你要赶紧在冬天以前来。友布罗、布田、利奴、革老底亚和众弟兄，都问你安。
4:22 | 愿主与你的1灵同在。愿2恩典与你同在。
提摩太后书 第 四 章 <上一章　下一章>


提多书

圣经目录 提多书纲目 <上一卷 下一卷>

1 2 3

壹 | 引言 一1～4
贰 | 建立召会中的权柄 一5～9
叁 | 对付犹太教和智慧派的影响 一10～16
肆 | 带各种年龄的圣徒过有秩序的生活 二1～8
伍 | 嘱咐奴仆在奴役的社会制度中，要行得好 二9～15
陆 | 嘱咐圣徒要与政权保持良好关系 三1～8
柒 | 对付分门结党的人 三9～11
捌 | 结语 三12～15


多1

圣经目录 提多书纲目 <上一章　下一章>

提多书 第 一 章

著者： 使徒保罗。（一3。）
著时： 约在主后六十五年，保罗第一次被囚罗马获释后，经过革哩底，到了尼哥波立时。（一5，三12。）
著地： 尼哥波立。（证实的经节如前项。）
受者： 提多。（一4。）
主题：召会秩序的维持
壹 | 引言　一1～4
第 1 章
1:1 | 1照着神1选民的2信仰，与3合乎敬虔之真理的4知识，
1:2 | 根据1永远生命的2盼望，（就是那不能说谎的神，在3历世之前所4应许，
1:3 | 到了1适当的时期，藉着那按我们救主神的2命令所托付我传扬的福音，将3祂的话显明出来的，）作神的奴仆、并耶稣基督使徒的保罗，
1:4 | 写信给照着1共同的信仰，作我真孩子的提多：愿恩典与平安，从父神和我们的救主基督耶稣归与你。
贰 | 建立召会中的权柄　一5～9
1:5 | 我从前留你在革哩底，是要你将我所未办完的事办理妥当，又照我所吩咐你的，在1各城设立长老。
1:6 | 若有人无可指责，1只作一个妻子的丈夫，儿女是信主的，没有人告他们是放荡、或不服约束的，就可以设立。
1:7 | 因为1监督是神的管家，必须无可指责，不任性，2不暴躁，3不醉酒滋事，4不打人，5不贪卑鄙的利益；
1:8 | 却1乐意待客，喜爱良善，2清明自守，义、3圣、节制；
1:9 | 1坚守那按照使徒2教训3可信靠的话，好能用4健康的教训劝勉人，又能5使那些6反对的人知罪自责。
叁 | 对付犹太教和智慧派的影响　一10～16
1:10 | 因为有许多人不服约束，说虚空的话，欺哄人，1那些奉割礼的人更是这样，
1:11 | 这些人的口必须1堵住；他们2为了卑鄙的利益，将不当教导的事教导人，就倾覆了人的全家。
1:12 | 有革哩底人中间的一位，就是他们自己的1申言者，曾说，2革哩底人常是说谎的，乃是恶兽，3又馋又懒。
1:13 | 这个见证是真的；为这缘故，你要1严厉的2责备他们，使他们在3信仰上4健康，
1:14 | 不注意犹太人1虚构无稽之事，和2转离3真理之人的4诫命。
1:15 | 1对洁净的人，凡物都洁净；但对2污秽不信的人，什么都不洁净，反而连他们的3心思和良心，也都2污秽了。
1:16 | 他们1自称认识神，却在行为上否认祂，本是可憎恶的、悖逆的，在各样善事上是2不蒙称许的。
提多书 第 一 章 <上一章　下一章>


多2

圣经目录 提多书纲目 <上一章　下一章>

提多书 第 二 章

肆 | 带各种年龄的圣徒过有秩序的生活　二1～8
第 2 章
2:1 | 至于你，要讲那合乎1健康教训的话。
2:2 | 劝老年人要节制适度、1庄重、2清明自守，在信、爱、忍耐上都要3健康。
2:3 | 劝老年妇人也是一样，在1举止行动上，要和有分于2圣事的人相称，3不说谗言，不4被酒奴役，5将善美的事教导人，
2:4 | 好1训练年轻的妇人2爱丈夫，爱儿女，
2:5 | 清明自守，贞洁，料理家务，1良善，服从自己的丈夫，免得2神的话被3毁谤。
2:6 | 劝青年人也是一样，要清明自守。
2:7 | 在凡事上你自己要1显出善行的榜样，在教导上要不腐化，要2庄重，
2:8 | 要用无可1挑剔的健康言语，使那2反对的人既3没有坏事可说到我们，便自觉羞愧。
伍 | 嘱咐奴仆在奴役的社会制度中，要行得好　二9～15
2:9 | 劝1奴仆要凡事服从自己的主人，讨他们的喜欢，不可顶撞他们，
2:10 | 不可私拿东西，却要显为绝对优良1可信，好使我们2救主神的教训在凡事上都得3光荣。
2:11 | 1因为2神3救万人的恩典，已经4显现出来，
2:12 | 教导我们弃绝1不敬虔和2属世的情欲，好在今世过3自守、4公义、敬虔的生活，
2:13 | 1等候那2有福的盼望，就是3至大的神和我们的救主，耶稣基督之4荣耀的显现。
2:14 | 祂1为我们2舍了自己，要3赎我们脱离一切的不法，并洁净我们，归祂自己成为4独特的子民，作祂特有的产业，热心行善。
2:15 | 1这些事你要讲说，也要用各等2权柄劝勉人、3责备人；4不可叫人轻看你。
提多书 第 二 章 <上一章　下一章>


多3

圣经目录 提多书纲目 <上一章　下一章>

提多书 第 三 章

陆 | 嘱咐圣徒要与政权保持良好关系　三1～8
第 3 章
3:1 | 你要提醒众人1服从执政的、掌权的，顺从他们，预备行各样的善事。
3:2 | 不要毁谤人，1不要争竞，乃要2谦让宜人，向众人显出十分的温柔。
3:3 | 因为我们1从前也是无知、悖逆、受迷惑的，给各样的2私欲和宴乐作奴仆，将生命时光耗费于恶毒和嫉妒，是可恨的，又是彼此相恨。
3:4 | 然而，当我们救主神的1恩慈，和祂对人的爱显现的时候，
3:5 | 祂便救了我们，并不是本于我们所成就的1义行，乃是照着祂的2怜悯，藉着3重生的4洗涤，和5圣灵的更新。
3:6 | 这圣灵就是神藉着耶稣基督我们的救主，丰丰富富1浇灌在我们2身上的，
3:7 | 1好叫我们既因2祂的恩典得称义，就可以照着永远生命的盼望成为3后嗣。
3:8 | 1这话是可信的，我也愿你把2这些事3确实坚信的讲明，使那些已信神的人留心4作正经事业。这些都是美事，并且与人有益。
柒 | 对付分门结党的人　三9～11
3:9 | 但要1远避愚拙的2辩论、3家谱、4争竞、以及因5律法而起的6争论，因为这些都是无益7虚妄的。
3:10 | 1分门结党的人，警戒过一两次，就要2拒绝；
3:11 | 知道这等人已经1深入歧途，虽定自己的罪，仍是犯罪。
捌 | 结语　三12～15
3:12 | 我打发亚提马或推基古到你那里去的时候，你要赶紧往1尼哥波立去见我，因为我已经定意在那里过冬。
3:13 | 你要赶紧给1律法师2西纳和亚波罗送行，叫他们没有缺乏。
3:14 | 并且我们的人也要学习作正经事业，好应必需，免得不结果子。
3:15 | 同我在一起的众人都问你安。请代问那些1因信爱我们的人安。愿恩典与你们众人同在。
提多书 第 三 章 <上一章　下一章>


腓利门书

圣经目录 腓利门书纲目 <上一卷 下一卷>

1

壹 | 引言 1～3
贰 | 奴仆重生为弟兄 4～16
叁 | 推荐弟兄给新人接纳 17～22
肆 | 结语 23～25


门1

圣经目录 腓利门书纲目 <上一章　下一章>

腓利门书 第 一 章

著者： 使徒保罗，和提摩太弟兄。（1。）
著时： 约在主后六十四年，保罗第一次被囚罗马将获释时。（9，22。）
著地： 罗马监狱。（证实的经节如前项。）
受者： 腓利门、亚腓亚、亚基布、以及在他们家中的召会。（1～2。）
主题：在新人里信徒身分平等的例证
壹 | 引言　1～3
第 1 章
1:1 | 基督耶稣的囚犯保罗，和弟兄提摩太，写信给所爱的并我们的同工腓利门，
1:2 | 和姊妹1亚腓亚，并与我们一同当兵的1亚基布，以及2在你家中的召会：
1:3 | 愿恩典与平安，从神我们的父，并主耶稣基督归与你们。
贰 | 奴仆重生为弟兄　4～16
1:4 | 我祷告的时候提到你，常常感谢我的神，
1:5 | 因听见你对主耶稣，并对众圣徒的1爱与信；
1:6 | 愿你信的交通显出功效，使人1充分认识2你们里面3为着基督的4各样善事。
1:7 | 1因为弟兄啊，我因你的爱，大大喜乐，满受鼓励，因为众圣徒的心肠藉着你2得了舒畅。
1:8 | 为此，我虽然在基督里能大有胆量吩咐你合宜的事，
1:9 | 然而像我这1有年纪的保罗，现在又是基督耶稣的2囚犯，宁可因着爱恳求你，
1:10 | 就是为我在捆锁中所1生的孩子2欧尼西母恳求你；
1:11 | 他从前对你1没有益处，但如今对你我都2有益处。
1:12 | 我现在打发他回你那里去，他乃是我1心上的人。
1:13 | 我本有意将他留在身边，使他在我为福音所受的捆锁中，替你服事我。
1:14 | 但1未得知你的意见，我就不愿作什么，好叫你的善行不像是出于勉强，乃是出于甘心。
1:15 | 1因为他暂时离开你，2或者是叫你可以永远3完全得着他，
1:16 | 1不再是奴仆，乃是2高过奴仆，是3亲爱的弟兄，对我4固然是如此，对你，不拘5在肉身上，或在主里，岂不都更是这样。
叁 | 推荐弟兄给新人接纳　17～22
1:17 | 所以，1你若以我为2同伙，就接纳他，如同接纳我一样。
1:18 | 他若1亏负你，或欠你什么，这都归在2我的账上；
1:19 | 我必1偿还，这是我保罗亲2笔写的。我并不用对你说，连3你自己也是亏欠于我。
1:20 | 弟兄啊，是的，愿我在主里从你得着1益处，愿你使我的2心肠在基督里3得舒畅。
1:21 | 我写信给你，深信你必顺从，知道你所要行的，甚至必过于我所说的。
1:22 | 同时，你还要给我预备住所，因为我1盼望藉着你们的祷告，我可当作2恩典赐给你们。
肆 | 结语　23～25
1:23 | 在基督耶稣里与我一同坐监的1以巴弗问你安。
1:24 | 我的同工马可、亚里达古、底马、路加，也都问你安。
1:25 | 愿主耶稣基督的1恩与你们的2灵同在3。
腓利门书 第 一 章 <上一章　下一章>


希伯来书

圣经目录 希伯来书纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13

壹 | 引言─神在子里说话 一1～3
贰 | 基督的超越 一4～十39
 | 一 | 超越天使 一4～二18
 |  | 1 | 是神的儿子─是神 一4～14
 |  |  | (第一个警告─要注重论到子的话 二1～4)
 |  | 2 | 是人的儿子─是人 二5～18
 | 二 | 超越摩西，是配得更多荣耀与尊贵的使徒 三1～6
 |  | (第二个警告─不要赶不上那应许的安息 三7～四13)
 | 三 | 超越亚伦 四14～七28
 |  | 1 | 照着麦基洗德等次的大祭司 四14～五10
 |  |  | (第三个警告─要竭力前进，达到成熟 五11～六20)
 |  | 2 | 永久、伟大、活着、且能拯救到底的大祭司 七1～28
 | 四 | 基督的新约超越旧约 八1～十18
 |  | 1 | 更美应许之更美的约，同更超越的职事 八1～13
 |  | 2 | 更美的祭物和更美的血，同更大、更全备的帐幕 九1～十18
 |  |  | (第四个警告─要向前进入至圣所，不可退缩回到犹太教 十19～39)
叁 | 信─独一的路 十一1～40
 | 一 | 信的定义 1
 | 二 | 信的见证人 2～40
 |  | (第五个警告─要奔跑赛程，不可坠落离开恩典 十二1～29)
肆 | 召会生活中的美德 十三1～19
 | 一 | 六件实行的事 1～7
 | 二 | 对基督的经历 8～15
 | 三 | 另外四件必需的事 16～19
伍 | 结语 十三20～25


来1

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 一 章

著者： 按本书丰富高深的内容，在保罗外，无人能够资格作本书之著者。十三23提到提摩太，交通话语的语气，也证实本书系保罗所写。书内所以未提著者，其原因见一1注1。
著时： 可能在主后六十七年，当使徒保罗第一次被囚罗马获释之后，留在米利都时。（提后四20。）
著地： 可能在米利都。（证实的经节如前项。）本书十三24所说从义大利来的人，证明此书并非写在罗马。
受者： 照本书内容，很显明的是希伯来信徒。
主题：基督超越犹太教及其一切，祂所完成的新约也比旧约更美
壹 | 引言─神在子里说话　一1～3
第 1 章
1:1 | 1神既在古时，藉着众申言者，2多分多方向列祖说话，
1:2 | 就在这1末后的日子，在2子里向我们说话；神已立3祂作4承受万有者，也曾藉着祂造了5宇宙；
1:3 | 祂是1神荣耀的光辉，是神本质的印像，用祂大能的2话维持、载着并推动万有；祂成就了3洗4罪的事，就5坐在6高处7至尊至大者的右边；
贰 | 基督的超越　一4～十39
一 | 超越天使　一4～二18
1 | 是神的儿子─是神　一4～14
1:4 | 祂所承受的名，既比天使的名1更超特，祂就比天使更美。
1:5 | 神曾对那一个天使说过，“你是我的儿子，我1今日生了你？”又说，“我要作祂的父，祂要作我的儿子？”
1:6 | 再者，神再带1长子到2世上来的时候，就说，“神的众使者都要拜祂。”
1:7 | 论到使者，祂说，“1神使祂的使者为2风，并使祂的仆役为火焰。”
1:8 | 论到子却说，“1神啊，你的宝座是永永远远的，你国的权杖是正直的权杖。
1:9 | 你爱公义，恨恶不法；所以神，就是1你的神，用欢乐的油膏你，胜过膏你的2同伙。”
1:10 | 又说，“1主啊，你起初立了地的根基，诸天也是你手的工作；
1:11 | 天地都要灭没，你却长存；一切都要像衣服渐渐旧了，
1:12 | 你要将天地像外衣一样卷起来，天地就像衣服一样改变了；惟有你仍是一样，你的年数也没有穷尽。”
1:13 | 神曾对那一个天使说过，“你坐在我的右边，1等我使你的仇敌作你的脚凳？”
1:14 | 天使岂不都是服役的灵，奉差遣为1那些将要承受救恩的人效力么？
希伯来书 第 一 章 <上一章　下一章>


来2

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 二 章

（第一个警告─要注重论到子的话　二1～4）
第 2 章
2:1 | 1所以，我们必须越发注重所听见的，恐怕我们2随流漂去。
2:2 | 那藉着天使所说的话，既是确定的，凡干犯、悖逆的，又都受了该受的报应；
2:3 | 我们若忽略了这么大的1救恩，怎能2逃罪？这救恩起先是主亲自讲的，后来听见的人给我们证实了；
2:4 | 又有神按自己的旨意，用神迹、奇事、并各样的异能、以及1圣灵分给的恩赐，同他们作见证。
2 是人的儿子─是人　二5～18
2:5 | 我们所说要来的1世界，2神原没有交给天使管辖。
2:6 | 但有人在经上某处郑重见证说，“1人算什么，你竟顾念他？2世人算什么，你竟眷顾他？
2:7 | 你使祂1比天使微小一点，赐祂荣耀尊贵为冠冕，并派祂管理2你手所造的，
2:8 | 叫万有都服在祂的脚下。”既叫万有都服祂，就没有留下一样不服祂的。只是如今我们还不见万有都服祂，
2:9 | 惟独看见耶稣得了1荣耀尊贵为冠冕，祂为着受死的苦，2成为比天使3微小一点的，好叫祂因着神的恩，为4样样尝到死味。
2:10 | 原来万有因1祂而有，藉祂而造的那位，为着要领2许多的儿子进3荣耀里去，就藉着苦难4成全他们救恩的5创始者，这对祂本是合宜的。
2:11 | 因1那圣别人的，和那些被圣别的，都是2出于一；因这缘故，祂称他们为弟兄，并不以为耻，说，
2:12 | “我要向我的弟兄1宣告你的名，在2召会中3我要歌颂你。”
2:13 | 又说，“我要信靠祂。”又说，“看哪，我与神所给我的儿女。”
2:14 | 儿女既同有血肉之体，祂也照样亲自有分于血肉之体，为要藉着死，1废除那掌死权的，就是魔鬼，
2:15 | 并要1释放那些一生因怕死而受挟于奴役的人。
2:16 | 诚然祂不是1救援天使，乃是1救援亚伯拉罕的后裔。
2:17 | 所以祂凡事该与祂的弟兄1一样，为要在2关于神的事上，成为怜悯、忠信的3大祭司，好为百姓的4罪成就5平息。
2:18 | 因为祂既然在所受的苦上被试诱，就能帮助被试诱的人。
希伯来书 第 二 章 <上一章　下一章>


来3

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 三 章

二 超越摩西，是配得更多荣耀与尊贵的使徒　三1～6
第 3 章
3:1 | 所以，1有分于2属天呼召的3圣别弟兄们，你们应当留意思想我们所承认为4使徒、为大祭司的耶稣；
3:2 | 祂对那设立祂的忠信，如同摩西在神的全家忠信一样。
3:3 | 祂比摩西被断为配得更多的1荣耀，就像2建设房屋的比房屋更1尊贵。
3:4 | 因为每一座房屋都是由人建设的，但建设万有的乃是神。
3:5 | 摩西为1仆人，在神的全家忠信，为要给将来传讲的事作2见证；
3:6 | 但基督为儿子，治理神的家；我们若将因盼望而有的胆量和夸耀坚守到底，便是祂的1家了。
（第二个警告─不要赶不上那应许的安息　三7～四13）
3:7 | 1所以，正如圣灵所说的，“你们今日若听见祂的声音，
3:8 | 就不可硬着心，像在旷野惹祂发怒时，试探祂的日子一样；
3:9 | 在那里你们的祖宗以试验试探我，并且观看我的作为四十年。
3:10 | 所以我厌烦那一代的人，说，他们心里时常1迷糊，竟不晓得我的2法则；
3:11 | 我就在怒中起誓说，1他们绝不可进入我的安息。”
3:12 | 弟兄们，你们要谨慎，免得你们中间，或有人存着不信的恶心，1将活神离弃了。
3:13 | 总要趁着还有称为“今日”的时候，天天彼此相劝，免得你们中间有人被罪迷惑，心就刚硬了。
3:14 | “你们今日若听见祂的声音，就不可硬着心，像惹祂发怒的时候一样。”当这话还在说的时候，
3:15 | 我们若将起初的确信坚守到底，就必作基督的1同伙了。
3:16 | 原来那听见而惹祂发怒的是谁？岂不是那些藉着1摩西从埃及出来的众人么？
3:17 | 神四十年之久，又厌烦了谁？岂不是那些犯罪，尸首倒在旷野的人么？
3:18 | 又向谁起誓说，他们必不得进入祂的安息？岂不是向那些1不信从的人么？
3:19 | 这样我们看出，他们不能进入，是因为不信的缘故了。
希伯来书 第 三 章 <上一章　下一章>


来4

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 四 章

第 4 章
4:1 | 所以，我们应当畏惧，免得那进入祂1安息的应许，虽然留给我们，你们中间却有人2像是3赶不上了。
4:2 | 因为有福音传给我们，像传给他们一样；只是所听见的话与他们无益，因为1这话在听见的人里面，没有与信心调和。
4:3 | 但我们已经相信的人，却进入那安息，正如神所说，“我就在怒中起誓，他们绝不可进入我的安息。”其实造物之工，从创世以来已经完成了。
4:4 | 因为论到第七日，祂在某处这样说，“到第七日，神就歇了祂一切的工，”
4:5 | 而在这里又说，“他们绝不可进入我的安息。”
4:6 | 这样，这安息既留下给一些人进入，而那先前有福音传给他们的人，因为1不信从，不得进入，
4:7 | 神就再指定一个日子，就是过了这么长的时间，在大卫书上所说的今日，正如祂前面所说的：“你们今日若听见祂的声音，就不可硬着心。”
4:8 | 若是1约书亚已经使他们得了安息，此后神就不会提起2别的日子了。
4:9 | 这样，必有一1安息日的安息，为神的子民存留。
4:10 | 因为那进入祂安息的，也歇了自己的工，正如神歇了自己的工一样。
4:11 | 所以我们务必竭力进入那安息，免得有人1随着那2不信从的样子3跌倒了。
4:12 | 因为神的1话是活的，是有功效的，比一切两刃的剑更锋利，能以刺入、甚至剖开2魂与灵，骨节与骨髓，连3心中的思念和主意都能辨明。
4:13 | 并且被造的，没有一个在祂面前不是显明的，反而万有在我们必须向祂交账的主眼前，都是赤露敞开的。
三 | 超越亚伦　四14～七28
1 | 照着麦基洗德等次的大祭司　四14～五10
4:14 | 所以，我们既有一位1经过了诸天，2尊大的3大祭司，就是神的儿子耶稣，便当坚守4所承认的。
4:15 | 因我们并非有一位不能同情我们软弱的大祭司，祂乃是在各方面受过试诱，与我们一样，只是没有罪。
4:16 | 所以我们只管坦然无惧的来到施恩的1宝座前，为要受2怜悯，得恩典，作应时的帮助。
希伯来书 第 四 章 <上一章　下一章>


来5

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 五 章

第 5 章
5:1 | 凡从人间选取的大祭司，都是被设立替人办理关于神的事，为要献上1礼物和为着2罪的1祭物。
5:2 | 他能1体谅那无知和失迷的，因为他自己也为软弱所困；
5:3 | 因此，他怎样为百姓为着1罪献祭，也应当照样为自己献祭。
5:4 | 这大祭司的尊贵，不是人自取的，乃是人蒙神呼召所得的，像亚伦一样。
5:5 | 这样，基督也不是1自取2荣耀作大祭司，乃是那向祂说“你是我的儿子，我今日3生了你”的，荣耀了祂；
5:6 | 就如神在另一处又说，“1你是照着2麦基洗德的等次，永远为祭司。”
5:7 | 基督在肉身的日子，强烈的哭号，流泪向那能救祂1出死的，献上祈祷和恳求，因祂的虔诚，就蒙了垂听；
5:8 | 祂虽然为儿子，还是因所受的苦难学了1顺从；
5:9 | 祂既得以1成全，就对凡顺从祂的人，成了2永远救恩的3根源，
5:10 | 蒙神照着麦基洗德的等次，1称为大祭司。
（第三个警告─要竭力前进，达到成熟　五11～六20）
5:11 | 关于麦基洗德，我们有许多话要说，且是难以解明的，因为你们听觉迟钝。
5:12 | 按时间说，你们该作教师；可是你们还需要有人将1神谕言2开端的要纲教导你们；并且成了那必须用3奶，不能吃干粮的人。
5:13 | 凡只能享用1奶的，对1公义的话都是没有经验的，因为他是婴孩；
5:14 | 只有长成的人，才能吃干粮，他们的1官能因习用而受了操练，就能分辨2好坏了。
希伯来书 第 五 章 <上一章　下一章>


来6

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 六 章

第 6 章
6:1 | 所以，我们既离开了那论到1基督之2开端的话，就当3竭力前进，达到完全、成熟，不再立根基，就是悔改脱开死行，信靠神，
6:2 | 1浸洗的教训，按手，死人的复活，以及永远的审判。
6:3 | 神若准许，我们必1如此行。
6:4 | 因为那些曾经蒙了光照，尝过1属天的恩赐，又2有分于圣灵，
6:5 | 并尝过神美善的1话，以及来世的2能力，
6:6 | 而1偏离的人，2不可能再重新悔改，为自己把神的儿子3重钉十字架，明明的3羞辱祂。
6:7 | 就如田地，1吸收了屡次下在其上的2雨水，并且3生产菜蔬，合乎耕种的人用，就从神得享祝福；
6:8 | 但若长出1荆棘和蒺藜，就2被废弃，3近于咒诅，结局就是4焚烧。
6:9 | 然而，亲爱的，我们虽是这样说，却深信你们的光景强过这些，且都是1联于2救恩的。
6:10 | 因为神并非不公义，竟忘记你们所作的工，和你们1为着祂的名所显出的爱，就是先前2供应圣徒，如今还是供应。
6:11 | 只是我们切愿你们各人都显出同样的殷勤，以致对你们所盼望的有充分的确信，一直到底；
6:12 | 使你们不1怠惰，反倒效法那些藉着信和恒忍承受应许的人。
6:13 | 神应许亚伯拉罕的时候，因为没有比自己更大的可以指着起誓，就指着自己起誓，说，
6:14 | “保定的，论福，我必赐福给你；论繁增，我必使你繁增。”
6:15 | 这样，亚伯拉罕既恒久忍耐，就得了所应许的。
6:16 | 人都是指着比自己大的起誓，而起誓乃是人各样争论的了结，作为保证。
6:17 | 这样，神既愿意向那承受应许的人，格外显明祂的旨意是不更改的，就介入以起誓担保；
6:18 | 好藉1这两件不更改的事，就是神在其中不能说谎的，叫我们这2逃往3避难所，持定摆在前头盼望的人，可以得着有力的鼓励；
6:19 | 我们有这盼望如同魂的1锚，又牢靠又坚固，且2通入幔内；
6:20 | 作1先锋的耶稣，既照着麦基洗德的等次，成了永远的大祭司，就为我们进入幔内。
希伯来书 第 六 章 <上一章　下一章>


来7

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 七 章

2 永久、伟大、活着、且能拯救到底的大祭司　七1～28
第 7 章
7:1 | 1这2麦基洗德，2撒冷王，至高神的祭司，就是那当亚伯拉罕杀败诸王回来的时候，迎接他，并给他祝福的。
7:2 | 亚伯拉罕也将所得的一切，分了十分之一给他。首先，他的名字翻出来是公义1王；其次，他又是撒冷王，就是平安1王。
7:3 | 他1无父，无母，无族谱，既无时日之始，也无生命之终，乃与神的儿子相似，是永久为祭司的。
7:4 | 你们要想想，先祖亚伯拉罕把上等掳物中的十分之一给他，这人是何等1尊大！
7:5 | 那些领受祭司职任的利未子孙，奉命照着律法从百姓，就是从他们的弟兄，收取十分之一，尽管他们的弟兄是从亚伯拉罕腰中出来的；
7:6 | 但那不与他们同谱系的，倒收取亚伯拉罕的十分之一，并为那蒙受应许的1祝福。
7:7 | 向来都是1卑小的蒙2尊优的祝福，这是一无可驳的。
7:8 | 在这里，收取十分之一的，是必死的人；在那里，却是那被证实为活着的。
7:9 | 并且可以这样说，那收取十分之一的1利未，也是藉着亚伯拉罕纳了十分之一；
7:10 | 因为麦基洗德迎接亚伯拉罕的时候，利未还在他祖宗的腰中。
7:11 | 这样，藉着利未人的祭司职分，若真能使人得完全，（百姓原是根据这职分领受了律法，）又何需另外兴起一位1祭司，照着麦基洗德的等次，不照着亚伦的等次来称谓？
7:12 | 祭司的职分既已1更换，律法也必须2更换。
7:13 | 因为这些话所说到的人，原有分于别的支派，那支派里没有一人伺候过祭坛。
7:14 | 我们的主明显是从1犹大支派2出来的；论到这支派，摩西并没有讲到祭司的事。
7:15 | 既然照麦基洗德的样式，兴起一位不同的祭司来，我们的话就更是显然的了；
7:16 | 祂成了祭司，不是照着属肉之诫命的律法，乃是照着1不能毁坏之生命的大能；
7:17 | 因为有为祂作见证的说，“你是照着麦基洗德的等次，永远为祭司。”
7:18 | 一面是先前的诫命，因其软弱和无益，而被1废掉，
7:19 | （律法原来1一无所成，）另一面却2在其上引进3更美的盼望，藉此我们可以亲近神。
7:20 | 再者，耶稣为祭司，既不是不起誓立的，
7:21 | （那些人为祭司，原不是起誓立的，耶稣却是起誓立的，是藉着那对祂说，“主起了誓绝不后悔，你是永远为祭司”的，）
7:22 | 祂就成了更美之约的1保证。
7:23 | 那些为祭司的，人数众多，是因为有死拦阻，不能长久；
7:24 | 但耶稣既是永远长存的，祂就有不能更换的祭司职分。
7:25 | 所以，那藉着祂来到神面前的人，祂都能1拯救到底；因为祂是长远活着，为他们2代求。
7:26 | 像这样圣而无邪恶、无玷污、与罪人分别，并且1高过诸天的大祭司，原是与我们合宜的；
7:27 | 祂不像那些大祭司，每天必须先为自己的1罪，再为百姓的罪献上祭物，因为祂献上自己，就把这事一次永远的作成了。
7:28 | 律法本是立软弱的人为大祭司，但在律法以后所起誓的话，却是立儿子为大祭司，乃是1成全直到永远的。
希伯来书 第 七 章 <上一章　下一章>


来8

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 八 章

四 | 基督的新约超越旧约　八1～十18
1 | 更美应许之更美的约，同更超越的职事　八1～13
第 8 章
8:1 | 我们所讲之事的要点，就是我们有这样的大祭司，祂已经坐在1诸天之上至尊至大者宝座的右边，
8:2 | 作了1圣所，就是真帐幕的2执事；这帐幕是主所支的，不是人所支的。
8:3 | 凡大祭司都是为献1礼物和祭物设立的，所以这一位也必须有所献的。
8:4 | 因此祂若在地上，必不得作祭司，因为已经有照律法献礼物的祭司；
8:5 | 他们的事奉，乃是天上事物的1样本和影儿，正如摩西将要完成帐幕的时候，蒙神指示他说，“你要谨慎，照着在山上所指示你的模型，作各样的物件。”
8:6 | 但如今耶稣已经得着更超特的1职任，正如祂也是2更美之约的3中保；这约是凭4更美的应许5立定为法的。
8:7 | 原来那1第一约若没有瑕疵，就没有寻求1第二约的2必要了。
8:8 | 但神既找出祂百姓的瑕疵，就说，“看哪，日子将到，主说，我要与以色列家和犹大家，立定新约，
8:9 | 不是照着我拉他们祖宗的手，领他们出埃及地的日子，与他们所立的约；因为他们没有恒守我的约，我也不理他们；这是主说的。
8:10 | 主又说，因为这是那些日子以后，我要与以色列家所立的约：我要将我的1律法赐在他们2心思里，并且将这些律法3写在他们心上；4我要作他们的神，5他们要作我的子民。
8:11 | 他们各人绝不用教导自己同国之民，各人也绝不用教导自己的弟兄，说，你该1认识主；因为他们从最小的到至大的，都必1认识我；
8:12 | 因为我要1宽恕他们的不义，绝不再记念他们的2罪。”
8:13 | 既说新约，就以1第一约为旧了。但那渐渐陈旧并衰老的，就快要消逝了。
希伯来书 第 八 章 <上一章　下一章>


来9

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 九 章

2 更美的祭物和更美的血，同更大、更全备的帐幕　九1～十18
第 9 章
9:1 | 这样，第一约的确有敬拜的章则，和属世界的1圣幕。
9:2 | 因为有预备好的帐幕，头一层叫作圣所，里面有灯台、桌子和陈设饼；
9:3 | 第二幔子后，还有一层帐幕，叫作至圣所，
9:4 | 1有金香2坛，和四面包金的约柜，柜里有盛吗哪的金3罐、和亚伦发过芽的杖、并两块约版；
9:5 | 柜上面有荣耀的基路伯覆荫着1平息处；关于这几件，现在不能一一细说。
9:6 | 这些物件都这样预备好了，众祭司就常常进入头一层帐幕，完成敬拜；
9:7 | 至于第二层帐幕，只有大祭司一年一次独自进去，没有不带着血，为自己和百姓1误犯的罪献上的；
9:8 | 圣灵如此指明，当头一层帐幕仍然存立的时候，1至圣所的路还未显明；
9:9 | 那头一层帐幕作现今时期的一个1象征，按这象征所献的2礼物和祭物，就着良心说，都不能叫敬拜的人得以完全；
9:10 | 这些不过是在于饮食和各样的1浸洗，都是属肉体的章则，制定到2更正的时期。
9:11 | 但基督已经来到，作了那1已经实现之美事的大祭司，经过那更大、更全备的帐幕，不是人手所造的，就是不属这受造世界的；
9:12 | 并且不是藉着山羊和牛犊的血，乃是藉着祂自己的血，一次永远的进入至圣所，便1得到了永远的2救赎。
9:13 | 若山羊和公牛的血，并母牛犊的灰，洒在污秽的人身上，尚且使人圣别，以致人的肉身得着洁净，
9:14 | 何况基督藉着1永远的灵，将自己无瑕无疵的献给神，2祂的血岂不更洁净我们的3良心，使其脱离4死行，叫我们事奉5活神么？
9:15 | 所以，祂作了新约的中保，既然受死，赎了人1在第一约之下的过犯，便叫蒙召之人得着2所应许3永远的产业。
9:16 | 凡有1遗命，立遗命者的死必须证实出来；
9:17 | 因为1留遗命的人死了，2遗命才得确定；立遗命的人还活着的时候，遗命是没有效力的。
9:18 | 所以第一约也不是不用血1创立的。
9:19 | 因为各条诫命既由摩西照着律法，向众百姓讲过了，他就拿牛犊和山羊的血，用水和朱红色绒并牛膝草，洒在那约书上，并众百姓身上，说，
9:20 | “这就是神1与你们所立之约的血。”
9:21 | 他又照样把血洒在帐幕和一切敬拜用的器皿上。
9:22 | 按着律法，凡物差不多都是用血洁净的，1没有流血，就没有赦罪。
9:23 | 所以，诸天上之物的样本，必须用这些祭物去洁净；但那1天上之物的本身，必须用比这些2更美的祭物去洁净。
9:24 | 因为基督并不是进入人手所造的1圣所，那不过是真圣所的2复本，乃是进入了天的本身，如今为我们显在神面前；
9:25 | 祂也不是多次将自己献上，像那大祭司每年带着1牛羊的血进入至圣所；
9:26 | 如果这样，从创世以来，祂就必须多次受苦了；但如今祂在1诸世代的终结显明了一次，好藉着献上自己为祭，把2罪除掉。
9:27 | 1按着定命，2人人都有一死，死后且有审判；
9:28 | 基督也是这样，既一次被献，担当了多人的1罪，将来还要向那热切等待祂的人第二次显现，并与2罪3无关，乃为4拯救他们。
希伯来书 第 九 章 <上一章　下一章>


来10

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 十 章

第 10 章
10:1 | 律法有要来美事的影儿，没有本物的形像，总不能藉着每年不断献上的同样祭物，叫那些进前来的人得到完全。
10:2 | 不然，敬拜的人既一次得了洁净，良心不再觉得有1罪，献祭的事岂不就已停止了么？
10:3 | 但那些祭物使人每年想起罪来；
10:4 | 因为公牛和山羊的血是不能除罪的。
10:5 | 所以基督到世上来的时候，就说，“祭物和供物是你不愿要的，你却为我预备了身体；
10:6 | 燔祭和赎1罪祭是你不喜悦的；
10:7 | 于是我说，看哪，我来了，神啊，是要实行你的1旨意。（我的事2经卷上已经记载了。）”
10:8 | 以上说，“祭物和供物，燔祭和赎罪祭，是你不愿要的，也是你不喜悦的。”（这些都是按着律法献的。）
10:9 | 后来又说，“看哪，我来了，是要实行你的旨意。”可见祂除去1那先有的，为要立定1那后来的；
10:10 | 我们凭这旨意，藉耶稣基督1一次永远的献上身体，就得以圣别。
10:11 | 再者，凡祭司都是1天天站着供职，屡次献上同样永不能除2罪的祭物。
10:12 | 惟独这一位既为1罪一次献上祭物，就2永久在神的右边3坐下了；
10:13 | 从此等候祂的仇敌，放在祂的脚下作脚凳。
10:14 | 因为祂一次献祭，便叫那些得以圣别的人永久1完全。
10:15 | 圣灵也对我们作见证，因为祂说过，
10:16 | “主说，这是那些日子以后，我要与他们所立的约：我要将我的律法赐在他们心里，并且将这些律法写在他们心思里。”
10:17 | 以后又说，“我绝不再记念他们的1罪和不法。”
10:18 | 这些罪既都蒙了赦免，就不用再为1罪献祭了。
（第四个警告─要向前进入至圣所，不可退缩回到犹太教　十19～39）
10:19 | 弟兄们，我们既因耶稣的血，得以坦然1进入至圣所，
10:20 | 是藉着祂给我们开创了一条又1新又活的路，从2幔子经过，这幔子就是祂的肉体，
10:21 | 又有一位尊大的祭司治理神的家，
10:22 | 并且在心一面，我们已经被基督的血洒过，脱开了邪恶的良心，在1身体一面，也已经用1清水洗净了，就当存着真诚的心，以十分确信的信，2前来进入至圣所；
10:23 | 又当坚守我们所承认的盼望，不至摇动，因为那应许我们的是信实的；
10:24 | 且当彼此相顾，激发爱心，勉励行善；
10:25 | 不可1放弃我们自己的2聚集，好像有些人习惯了一样，倒要彼此劝勉；既看见那日子临近，就更当如此。
10:26 | 因为我们认识了1真理之后，还2故意犯罪，为着3罪的牛羊祭物是4不再有的了；
10:27 | 惟有恐惧等候审判、和那将要吞灭众敌人的烈火。
10:28 | 任何人1干犯摩西的律法，凭两三个见证人，尚且不得怜恤而死，
10:29 | 何况那1践踏神的儿子，将他藉以成圣的立约之血2当作俗物，又3亵慢恩典之灵的，你们想，他该受怎样4更重的刑罚？
10:30 | 因为我们知道谁曾说，“1伸冤在我，我必报应。”又说，“主要审判祂的百姓。”
10:31 | 落在活神的手里是可怕的。
10:32 | 然而你们要回想往日，那时你们蒙了光照，就忍受了各样苦难中的大争战；
10:33 | 一面被辱骂，遭患难，成了给众人观看的一台1戏；一面作了那些受如此对待之人的同伴。
10:34 | 因为你们同情了那些被捆锁的人，并且你们的家业被抢夺，你们也欢喜接受，知道自己有1更美长存的家业。
10:35 | 所以不可丢弃你们的胆量；这胆量是会得大1赏赐的。
10:36 | 你们所需要的乃是忍耐，使你们行完了1神的旨意，就可以得着所2应许的。
10:37 | “因为还有一点点时候，那要来的就来，并不迟延。
10:38 | 只是我的义人必本于1信活着；他若退缩，我的2心就不喜悦他。”
10:39 | 我们却不是1退缩以致2遭毁坏的人，乃是有信心以致3得着魂的人。
希伯来书 第 十 章 <上一章　下一章>


来11

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 十一 章

叁 | 信─独一的路　十一1～40
一 | 信的定义　1
第 11 章
11:1 1信就是2所望之事的3质实，是4未见之事的5确证。
二 | 信的见证人　2～40
11:2 | 古人在这信上得了美好的见证。
11:3 | 1我们因着信，知道2宇宙是凭神的3话结构起来的；这样，所看见的并不是从显然之物而成的。
11:4 | 亚伯因着信献祭给神，比该隐所献的1更美，藉此便得了称许为义的见证，就是神指着他的礼物所作的见证；他虽然死了，却藉着这信仍旧说话。
11:5 | 以诺因着信被接去，不至于见死，人也找不着他，因为神把他接去了；原来他被接去以前，已经得了蒙神喜悦的见证。
11:6 | 人非有信，就不能得神的喜悦；因为到神面前来的人，必须信1有神，且信祂赏赐那2寻求祂的人。
11:7 | 挪亚因着信，既蒙神指示他未见的事，就为虔敬所动，预备了一只方舟，使他全家得救，藉此就定了那世界的罪，并且承受了那照着信而得的义。
11:8 | 亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；他出去了，还1不知道往那里去。
11:9 | 他因着信，在应许之地作客，好像在异地，与承受同样应许的以撒、雅各一同居住在帐棚里；
11:10 | 因为他等候那座有根基的1城，其设计者并建筑者乃是神。
11:11 | 因着信，连撒拉自己，即使过了年龄，还得了能力，怀孕生子，因她认为那应许她的是信实的。
11:12 | 所以从一个仿佛已死的人，生出子孙来，如同1天上的星那样众多，1海2边的沙那样无数。
11:13 | 这些人都是1存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在地上是客旅，是2寄居的。
11:14 | 说这样话的人，是显明自己在寻找一个家乡。
11:15 | 他们若真是想念着所离开的家乡，还有折回的机会；
11:16 | 他们却羡慕一个更美、属天的家乡；所以神1称为他们的神，并不以为耻，因为祂已经给他们预备了一座城。
11:17 | 亚伯拉罕因着信，被试验的时候，就把以撒献上；这正是那欢喜领受应许的，将自己独生的儿子献上。
11:18 | 论到这儿子，曾有话说，“1从以撒生的，才要称为你的后裔。”
11:19 | 他算定神甚至能叫人从死人中复活；就1表样说，他也实在从死人中得回了他的儿子。
11:20 | 以撒因着信，指着要来的事，给雅各、以扫祝福。
11:21 | 雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，并且1扶着杖头敬拜神。
11:22 | 约瑟因着信，临终的时候，提到以色列子孙出埃及的事，并为自己的骸骨留下遗嘱。
11:23 | 摩西生下来的时候，他的父母因见他是个俊美的孩子，就因着信，把他藏了三个月，并不怕王命。
11:24 | 摩西因着信，长大了就拒绝称为法老女儿之子；
11:25 | 他宁可选择和神的百姓同受苦害，也不愿有罪的1短暂2享受；
11:26 | 他1算2为基督受的凌辱，比埃及的财物3更宝贵，因他望断以及于那4赏赐。
11:27 | 他因着信，离开埃及，不怕王怒；因他1坚定不移，如同看见那不能看见的主；
11:28 | 他因着信，就立了逾越节并1涂血的事，免得那灭长子的2临及以色列人。
11:29 | 他们因着信，过红海如过干地；埃及人试着要过去，就被吞灭了。
11:30 | 1因着信，耶利哥的城墙被围绕七日，就倒塌了。
11:31 | 妓女喇合因着信，和和平平的接待探子，就不与那些不信从的人一同灭亡。
11:32 | 此外，我还要再说什么？若要一一细说基甸、巴拉、参孙、耶弗他、大卫、撒母耳和众申言者的事，时间就不够我用了。
11:33 | 他们藉着信，制伏了列国，行了公义，得了应许，堵了狮子的口，
11:34 | 灭了烈火的猛势，脱了刀剑的锋刃，软弱得着加力，争战显出大能，打退外邦的军队。
11:35 | 有妇人得自己的死人复活；另有人受严刑至死，不肯接受1释放，为要得着2更美的复活；
11:36 | 又另有人受了戏弄和鞭打，甚至捆锁和监禁的试炼；
11:37 | 他们被石头打死，被锯锯死，受到试探，被刀杀死；披着绵羊山羊的皮各处奔走，受穷乏，受患难，受苦害；
11:38 | 在旷野、山岭、山洞、地穴，飘流无定，1是世界不配有的。
11:39 | 这些人都藉着信得了美好的见证，却没有得着所应许的；
11:40 | 因为神为我们1预备了2更美的事，叫他们若3没有我们，就不能完全。
希伯来书 第 十一 章 <上一章　下一章>


来12

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 十二 章

（第五个警告─要奔跑赛程，不可坠落离开恩典　十二1～29）
第 12 章
12:1 | 所以，我们既有这许多的1见证人，如同2云彩围着我们，就当脱去各样的3重担，和容易缠累我们的4罪，凭着忍耐奔那摆在我们前头的5赛程，
12:2 | 1望断以及于2耶稣，就是我们信心的3创始者与4成终者；祂为那摆在前面的喜乐，就轻看羞辱，忍受了十字架，便5坐在神宝座的右边。
12:3 | 那忍受罪人这样顶撞自己的，你们要考量比较，免得疲倦1灰心。
12:4 | 你们与1罪争斗，还没有抵挡到流血；
12:5 | 你们竟全然忘了那劝勉的话，就是对你们如同对儿子所讲论的，说，“我儿，你不可轻看主的1管教，被祂责备的时候，也不可灰心；
12:6 | 因为主所爱的，祂必管教，又鞭打凡所收纳的儿子。”
12:7 | 为了受1管教，你们要忍受。神待你们如同待儿子；那有儿子是父亲不管教的？
12:8 | 只是你们若不受众子所共受的管教，就是私生子，不是儿子了。
12:9 | 再者，我们曾有肉身的父管教我们，我们尚且敬重他们，何况1万灵的父，我们岂不更当服从祂而得活着么？
12:10 | 肉身的父是在短暂的日子里，照自己以为好的管教我们，惟有万灵的父管教我们，是为了我们的益处，使我们有分于祂的1圣别。
12:11 | 一切的管教，当时固然不觉得喜乐，反觉得愁苦；后来却给那藉此受过操练的人，结出1平安的义果。
12:12 | 所以你们要把下垂的手，瘫弱的膝1挺起来；
12:13 | 也要为自己的脚把1路径修直了，使瘸子不至2脱臼，反得医治。
12:14 | 你们要追求与众人和睦，并要追求1圣别，非圣别没有人能见主；
12:15 | 要监察，免得有人1坠落离开神的恩典；免得有2苦根长起来缠扰你们，许多人便因此沾染污秽；
12:16 | 免得有淫乱的、或贪恋世俗如以扫的，他因一口食物把自己1长子的名分卖了。
12:17 | 后来他也想要承受祝福，竟被拒绝；虽然带着泪苦求，还是1没有反悔的余地，这是你们知道的。
12:18 | 你们原不是来到那可摸、有火烧着的1山，和黑暗、幽暗、旋风、
12:19 | 角声、与说话的声音那里；那些听见这声音的，都恳求不要再对他们多说话；
12:20 | 因为他们担当不起所嘱咐他们的话：“即使是走兽摸了这山，也要用石头打死。”
12:21 | 并且所显现的是如此可怕，甚至摩西说，“我甚是恐惧战兢。”
12:22 | 但你们乃是来到1锡安山，来到活神的2城，属天的耶路撒冷，来到千万天使3整体的聚集，
12:23 | 来到名字1记录在诸天之上2众长子的召会，来到审判众人的神这里，来到被成全之义人的灵这里，
12:24 | 来到1新约的中保耶稣这里，并来到所洒的2血这里，这血所3说的比亚伯的血所说的更美。
12:25 | 你们要谨慎，不可弃绝那说话的，因为那些弃绝那在地上警戒他们者的，尚且不能逃罪，何况我们这转离那从诸天之上警戒我们者的？
12:26 | 当时祂的声音震动了地；但如今祂应许说，“再一次我不单要震动地，还要震动天。”
12:27 | 这“再一次，”指明那被震动的，就是受造之物，都要挪去，使那不被震动的常存。
12:28 | 所以我们既领受了不能震动的1国，就当2接受恩典，藉此得以照神所喜悦的，以虔诚和畏惧事奉神；
12:29 | 因为我们的神乃是1烈火。
希伯来书 第 十二 章 <上一章　下一章>


来13

圣经目录 希伯来书纲目 <上一章　下一章>

希伯来书 第 十三 章

肆 | 召会生活中的美德　十三1～19
一 | 六件实行的事　1～7
第 13 章
13:1 | 1弟兄相爱要2持久。
13:2 | 不可忘记用爱接待客旅；因为有人藉此不知不觉的款待了天使。
13:3 | 你们要1顾念被捆绑的人，好像与他们同受捆绑；也要顾念遭苦害的人，因为自己也在肉身之内。
13:4 | 1婚姻当2在众人中间受尊重，床也不可污秽，因为淫乱和奸淫的人，神必3审判。
13:5 | 你们生活为人不可1贪爱钱财，要以现有的为足；因为主曾说，“我绝不撇下你，也绝不丢弃你。”
13:6 | 所以我们放胆说，“主是帮助我的，我必不惧怕；人能把我怎么样？”
13:7 | 要1记念那些带领你们，对你们讲过神话语的人，要效法他们的信心，留心看他们为人的结局。
二 | 对基督的经历　8～15
13:8 | 1耶稣基督，昨日、今日、直到永远，是一样的。
13:9 | 你们不要被1各样怪异的教训带入歧途，因为心2靠恩典得坚固，不靠祭物作3食物，才是好的；那靠祭物作食物而行的，从来没有得着益处。
13:10 | 我们有一1祭坛，其上的祭物，是那些事奉帐幕的人没有权利吃的。
13:11 | 原来1祭牲的血，由大祭司为着2罪带进至圣所，3祭牲的身体，被烧在营外。
13:12 | 所以耶稣为要藉自己的1血2圣别百姓，也就在城3门1外受苦。
13:13 | 这样，我们也当1出到2营外就了祂去，忍受祂所受的凌辱。
13:14 | 1我们在这里本没有2常存的城，乃是寻求那要来的城。
13:15 | 所以我们应当1藉着耶稣，常常向神献上赞美的祭，这就是承认主名之嘴唇的果子。
三 | 另外四件必需的事　16～19
13:16 | 只是不可忘记行善和1供输，因为这样的祭物是神所喜悦的。
13:17 | 你们要1信从那些带领你们的，且要服从；因他们为你们的魂儆醒，好像要交账的人；你们要使他们欢乐的作这事，不至叹息；若叹息，就与你们无益了。
13:18 | 请你们1为我们祷告，因我们深信自己良心无亏，愿意凡事都行得好。
13:19 | 我更加求你们为我祷告，使我能快些回到你们那里去。
伍 | 结语　十三20～25
13:20 | 但愿平安的神，就是那1凭2永约之血，领3群羊的大牧人我们的主耶稣，从死人中上来的，
13:21 | 在各样善事上成全你们，好实行祂的旨意；祂是在我们里面，1藉着耶稣基督，行祂看为可喜悦的事。愿荣耀归与祂，直到永永远远。阿们。
13:22 | 弟兄们，我恳求你们1容纳这劝勉的话，因我不过是简短的写给你们。
13:23 | 你们该知道，我们的弟兄1提摩太已经释放了；他若快来，我必同他去见你们。
13:24 | 1请问带领你们的诸位和众圣徒安。从义大利来的人也问你们安。
13:25 | 愿1恩典与你们众人同在。阿们。
希伯来书 第 十三 章 <上一章　下一章>


雅各书

圣经目录 雅各书纲目 <上一卷 下一卷>

1 2 3 4 5

壹 | 引言─给散居的十二支派 一1
贰 | 基督徒之完全的实行美德 一2～五20
 | 一 | 藉信忍受试炼 一2～12
 | 二 | 神所生的，拒绝试诱 一13～18
 | 三 | 藉栽种的话，照完备自由的律法，过敬畏神的生活 一19～27
 | 四 | 在弟兄间不看外貌 二1～13
 | 五 | 在信徒关系上本于行为的称义 二14～26
 | 六 | 勒住舌头 三1～12
 | 七 | 以智慧行事 三13～18
 | 八 | 对付宴乐、世界与魔鬼 四1～10
 | 九 | 不批评弟兄 四11～12
 | 十 | 不信糠意，只信靠主 四13～17
 |  | (警告富足的人 五1～6)
 | 十一 | 恒忍等候主来 五7～11
 | 十二 | 说话诚实，无需起誓 五12
 | 十三 | 召会生活中健康的实行 五13～20


雅1

圣经目录 雅各书纲目 <上一章　下一章>

雅各书 第 一 章

著者： 神和主耶稣基督的奴仆雅各─主在肉身的兄弟。（一1，太十三55。）
著时： 根据书中未提到召会堕落的事，本书也许写于主后五十年左右。
著地： 该是在耶路撒冷，因不易找出证明，雅各曾离开耶路撒冷。
受者： 散居的十二个支派。（见一1与注3，4。）
主题：基督徒实行的完全
壹 | 引言─给散居的十二支派　一1
第 1 章
1:1 神和1主耶稣基督的奴仆2雅各，写信给3散居的4十二个支派：5愿你们喜乐。
贰 | 基督徒之完全的实行美德　一2～五20
一 | 藉信忍受试炼　一2～12
1:2 | 我的弟兄们，无论何时你们落在诸般的1试炼中，都要以为大喜乐；
1:3 | 知道你们1信心所受的试验，产生忍耐。
1:4 | 但忍耐也当成功，好使你们1齐备完整，毫无缺欠。
1:5 | 你们中间若有缺少1智慧的，就当2求那3厚赐众人，也4不斥责人的神，就必有赐给他的。
1:6 | 只是要凭着信心求，一点不1疑惑；因为那1疑惑的人，就像海中的波浪，被风吹动翻腾。
1:7 | 这样的人，不要想从主那里得到什么；
1:8 | 1心怀二意的人，在他一切的路上，都是摇荡不定的。
1:9 | 卑微的弟兄1升高，就该2夸耀；
1:10 | 1富足的降卑，也该如此，因为他必要过去，如同草上的花一样。
1:11 | 1太阳升起，2热气薰烤，草就枯干，花也凋谢，美容就消没了；那3富足的人在他所行的事上，也要这样衰残。
1:12 | 忍受1试炼的人有福了，因为他既受试验得了2称许，就必得着3生命的4冠冕，这是主应许给那些5爱祂之人的。
二 | 神所生的，拒绝试诱　一13～18
1:13 | 人1被试诱，不可说，我是2被神试诱，因为神3不被恶试诱，祂也4不试诱人。
1:14 | 但各人被试诱，乃是被自己的私欲勾引诱惑的；
1:15 | 然后私欲怀了胎，就1生出罪；罪既长成，就产生死。
1:16 | 我亲爱的弟兄们，不要看错了。
1:17 | 一切美善的1赐与、和各样完备的1恩赐，都是从上头，从2众光之父降下来的，在祂并没有3变动，或转动的影儿。
1:18 | 祂照自己的1定意，用2真理的话3生了我们，叫我们在祂所造的万物中，成为4初熟的果子。
三 | 藉栽种的话，照完备自由的律法，过敬畏神的生活　一19～27
1:19 | 我亲爱的弟兄们，这是你们1所知道的，但你们各人要快快的听，2慢慢的说，慢慢的动怒；
1:20 | 因为1人的忿怒并不成就神的义。
1:21 | 所以你们既脱去一切的污秽，和盈余的恶毒，就该用温柔领受那1栽种的话，就是能2救你们魂的话。
1:22 | 只是你们要作行1道者，不要单作听1道者，自己欺哄自己。
1:23 | 因为人若是听道者，而不是行道者，就像人对着镜子看自己本来的面目；
1:24 | 看过走开以后，随即忘了自己是什么样子。
1:25 | 惟有1详细察看那2完备自由的律法，并且时常如此的，他不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。
1:26 | 若有人自以为是1虔敬的，却2不勒住他的舌头，反欺骗自己的心，这人的1虔敬是虚空的。
1:27 | 在神与父面前，那清洁没有玷污的虔敬，就是看顾在患难中的1孤儿寡妇，保守自己2不受3世界玷污。
雅各书 第 一 章 <上一章　下一章>


雅2

圣经目录 雅各书纲目 <上一章　下一章>

雅各书 第 二 章

四 | 在弟兄间不看外貌　二1～13
第 2 章
2:1 | 我的弟兄们，你们既1相信2我们荣耀的主耶稣基督，便不可按着外貌待人。
2:2 | 若有一个人戴着金戒指，穿着华丽衣服，进你们的1会堂去，又有一个穷人，穿着肮脏衣服也进去；
2:3 | 你们就重看那穿华丽衣服的人，说，请你坐在这好位上；又对那穷人说，你站在那里，或坐在我脚凳下边。
2:4 | 这岂不是1你们中间有了歧视，用恶意判断人么？
2:5 | 我亲爱的弟兄们，请听，神岂不是拣选了1世上贫穷的人，叫他们在信上富足，并承受祂所应许给那些2爱祂之人的3国么？
2:6 | 你们反倒羞辱贫穷的人。那富足的人岂不是欺压你们，拉你们到1法庭去么？
2:7 | 他们不是亵渎那在你们身上被1称呼的尊名么？
2:8 | 你们若照着经上“要1爱邻舍如同自己”的话，成全这2君尊的律法，你们就作得好了；
2:9 | 但你们若按外貌待人，便是1犯罪，给律法定为犯法的。
2:10 | 因为凡1遵守全律法，却在一条上失脚的，他就是犯了众条。
2:11 | 原来那说不可奸淫的，也说不可杀人。你若是不奸淫，却杀人，还是成了犯律法的。
2:12 | 你们既然要按1自由的律法受审判，就该照这律法说话行事。
2:13 | 因为那不怜悯人的，也要受无怜悯的审判；怜悯原是向审判1夸胜。
五 | 在信徒关系上本于行为的称义　二14～26
2:14 | 我的弟兄们，若有人说自己有信心，却没有行为，有什么益处？难道这信心能1救他么？
2:15 | 若有弟兄或姊妹1经常是赤身露体的，又缺了日用的食物，
2:16 | 而你们中间有人对他们说，平平安安的1去吧，愿你们穿得暖，吃得饱；却不给他们身体2所需用的，有什么益处？
2:17 | 1信心也是这样，若没有行为，2就是死的。
2:18 | 有人会说，你有信心，我有行为；你将你没有行为的信心指给我看，我便由我的行为，将我的信心指给你看。
2:19 | 你信神只有一位；你信的不错；鬼也信，却是战惊。
2:20 | 虚浮的人哪，你愿意知道没有行为的信心是1无用的么？
2:21 | 我们的祖宗亚伯拉罕，把他儿子以撒献在坛上，岂不是本于行为得称义么？
2:22 | 你看，信心是与他的行为同工，而且信心本于行为才得完全；
2:23 | 这就应验经上所说的：“亚伯拉罕信神，这就算为他的义。”他又得称为神的朋友。
2:24 | 可见人1得称义是本于行为，不是单本于信。
2:25 | 妓女喇合接待使者，又1放他们从别的路上出去，不也是一样本于行为得称义么？
2:26 | 身体没有1灵是死的，照样，信心没有行为也是死的。
雅各书 第 二 章 <上一章　下一章>


雅3

圣经目录 雅各书纲目 <上一章　下一章>

雅各书 第 三 章

六 | 勒住舌头　三1～12
第 3 章
3:1 | 我的弟兄们，不要多人作1教师，因为知道我们要受更重的2审判。
3:2 | 我们在许多事上都1有过失，若有人在话语上2没有过失，他就是完全人，也能勒住全身。
3:3 | 我们若把嚼环放在马嘴里，叫它们服从我们，就能调动它们的全身。
3:4 | 看哪，船只虽然那么大，又被狂风催逼，无论掌舵者的意思要往那里去，都能被小小的舵调动。
3:5 | 舌头也是这样，虽是个小肢体，却能说夸大的话。看哪，多么小的1火，能点着多么大的树林。
3:6 | 舌头就是1火，在我们百体中，是个不义的世界，污秽全身，也把2生命的轮子点起来，且是给3火坑的火点着的。
3:7 | 原来各类走兽、飞禽、爬物和水族的性情，都可以制伏，也已经被1人的性情制伏了；
3:8 | 惟独舌头没有人能制伏，是1不止息的恶物，满了致死的毒气。
3:9 | 我们用舌头颂赞那为主为父的，又用舌头咒诅那照着神样式受造的人。
3:10 | 颂赞和咒诅从同一个口里出来，我的弟兄们，这是不应当的。
3:11 | 泉源从同一个1眼里能涌出甜水和苦水么？
3:12 | 我的弟兄们，无花果树能生橄榄么？葡萄树能结无花果么？1咸水也不能发出甜水来。
七 | 以智慧行事　三13～18
3:13 | 你们中间谁是有智慧有见识的？他就当用1智慧的温柔，2凭他美好的品行，显出他3所作所为的。
3:14 | 但你们心里若怀着苦毒的嫉妒和私图好争，就不要再夸口，也不要再说谎抵挡真理了。
3:15 | 1这样的智慧，不是从上头下来的，乃是2属地的、属魂的、出于鬼且像鬼的。
3:16 | 因为何处有嫉妒和私图好争，何处就有扰乱和各样的1坏事。
3:17 | 惟独从上头来的1智慧，先是纯洁的，后是和平的、2和蔼的、3柔顺的，满有怜悯和善果，没有偏见，没有假冒。
3:18 | 并且1义的果子，乃是2由那些制造和平的人，在和平中所种植的。
雅各书 第 三 章 <上一章　下一章>


雅4

圣经目录 雅各书纲目 <上一章　下一章>

雅各书 第 四 章

八 | 对付宴乐、世界与魔鬼　四1～10
第 4 章
4:1 | 你们中间的争战是从那里来的？斗殴是从那里来的？岂不是从你们肢体中交战的1私欲来的么？
4:2 | 你们1纵任贪欲，仍无所有；你们杀害嫉妒，也不能得，你们就斗殴争战。你们没有，是因为你们不求；
4:3 | 你们求也无所得，是因为你们妄求，为要耗费在你们的宴乐中。
4:4 | 你们这些1淫乱的人，岂不知2与3世界为友，就是与神为敌么？所以凡想要与世界为友的，就4成了5神的仇敌。
4:5 | 经上说，“祂使其1居住在我们里面的那2灵，恋慕以至于嫉妒。”你们想，这话是徒然的么？
4:6 | 但祂赐更大的恩典；所以经上说，“1神敌挡2狂傲的人，赐恩给谦卑的人。”
4:7 | 所以你们要1服从神，2抵挡3魔鬼，魔鬼就必离开你们逃跑了。
4:8 | 你们要亲近神，神就必亲近你们。有罪的人哪，要洁净你们的手。1心怀二意的人哪，要纯洁你们的心。
4:9 | 1你们要愁苦、哀恸、哭泣；你们的喜笑要变作哀恸，欢乐要变作忧郁。
4:10 | 1你们要在主面前降卑，主就必叫你们升高。
九 | 不批评弟兄　四11～12
4:11 | 弟兄们，你们不可彼此批评；那批评弟兄，或审判弟兄的，就是批评律法，审判律法。你若审判律法，就不是1行律法者，乃是审判者。
4:12 | 设立律法者和审判者只有一位，就是那能救人，也能灭人的。你这审判邻舍的，你是谁？
十 | 不信糠意，只信靠主　四13～17
4:13 | 嗐，你们说，今天或明天，我们1要往某城去，在那里住一年，作买卖得利；
4:14 | 其实明天的事你们并不知道。你们的生命是什么？你们原是一团1雾气，出现少时，随后就不见了。
4:15 | 你们倒应当说，主若愿意，我们就可以活着，也可以作这事，或作那事。
4:16 | 现今你们竟以1张狂夸口；凡这样夸口都是恶的。
4:17 | 1因此，人若知道行善，却不去行，这对他就是罪了。
雅各书 第 四 章 <上一章　下一章>


雅5

圣经目录 雅各书纲目 <上一章　下一章>

雅各书 第 五 章

（警告富足的人　五1～6）
第 5 章
5:1 | 嗐，你们1富足的人，应当为那将要临到你们的悲惨哭泣号啕。
5:2 | 你们的财物坏了，衣服也被虫子咬了。
5:3 | 你们的金银都锈蚀了，这锈要作见证，定你们的罪，又要像火一样，吃你们的肉。你们在末后的日子积蓄财宝。
5:4 | 看哪，工人收割你们的田地，你们扣下他们的工钱，这工钱为他们喊冤；并且那收割之人的1呼声，已经入了2万军之主的耳中。
5:5 | 你们活在地上奢华宴乐；1当宰杀的日子，竟养肥了你们的心。
5:6 | 你们定了1义人的罪，把他杀害，他没有敌挡你们。
十一 | 恒忍等候主来　五7～11
5:7 | 所以，弟兄们，你们要1恒忍，直到主的2来临。看哪，农夫等候地里宝贵的3出产，为此恒忍，直到得了4秋雨春雨。
5:8 | 你们也当1恒忍，坚固你们的心，因为主的2来临近了。
5:9 | 弟兄们，你们不要彼此1埋怨，免得受审判；看哪，那2审判者站在门前了。
5:10 | 弟兄们，你们要把那曾1在主名里说话的众申言者，当作2受苦和3恒忍的榜样。
5:11 | 看哪，我们称那1忍耐的人是有福的。你们听见过约伯的忍耐，也看见过主给他的结局，明显主是满有慈心，且有怜恤。
十二 | 说话诚实，无需起誓　五12
5:12 我的弟兄们，1最要紧的是2不可起誓；不可指着天起誓，也不可指着地起誓，无论何誓都不可起；你们的话，3是，就说是，不是，就说不是，4免得你们落在审判之下。
十三 | 召会生活中健康的实行　五13～20
5:13 | 你们中间有受苦的么？他该1祷告。有愉快的么？他该2歌颂。
5:14 | 你们中间有1病弱的么？他该2请召会的长老来，3在主的名里用油4抹他，为他祷告。
5:15 | 信心的1祈祷要救那2病人，主必叫他起来；他若3犯了4罪，也必蒙赦免。
5:16 | 所以你们要彼此认罪，互相代祷，使你们可以得医治。义人的祈求发动起来，是大有1能力的。
5:17 | 以利亚是与我们性情相同的人，他1恳切祷告，求不要降雨，雨就三年零六个月不降在地上。
5:18 | 他又祷告，天就赐下雨水，地也1生出2土产。
5:19 | 我的弟兄们，你们中间若有人1受迷惑离开真理，有人使他回转，
5:20 | 这人该知道，那叫一个1罪人从他错谬的路上转回的，必2救他的魂脱离3死亡，也必4遮盖众多的5罪。
雅各书 第 五 章 <上一章　下一章>


彼得前书

圣经目录 彼得前书纲目 <上一卷 下一卷>

1 2 3 4 5

壹 | 引言─给在三一神工作下，寄居的信徒 一1～2
贰 | 三一神完全的救恩及其结果 一3～25
 | 一 | 父的重生─使我们有活的盼望，就是存留在诸天之上，并备妥要在末时显出的基业 3～9
 | 二 | 那灵的应用─藉着申言者的预言，并使徒的传讲 10～12
 | 三 | 基督的救赎─根据不能坏之种子的重生，藉着神的活话，使我们凭圣别的性情过圣别的生活，并藉圣化人之真理的洁净而有弟兄的相爱 13～25
叁 | 生命的长大及其结果 二1～10
 | 一 | 靠话奶的喂养长大，以致完全得救 1～3
 | 二 | 变化被建成属灵的殿，作神的居所，成为事奉神的圣别祭司体系 4～8
 | 三 | 宣扬呼召者的美德 9～10
肆 | 基督徒的生活及其苦难 二11～四19
 | 一 | 对众人在各面佳美品行的生活 二11～三13
 |  | 1 | 在外邦人中作寄居者 二11～12
 |  | 2 | 对人的制度 二13～17
 |  | 3 | 仆人对主人 二18～20
 |  | 4 | 基督的榜样 二21～25
 |  | 5 | 在婚姻生活中 三1～7
 |  | 6 | 在一般生活中 三8～13
 | 二 | 因神旨为义受苦，如基督所行 三14～22
 | 三 | 用基督的心思，为着受苦武装自己 四1～6
 | 四 | 作神诸般恩典的好管家 四7～11
 | 五 | 因有分于基督的苦难而欢乐 四12～19
伍 | 长老的牧养及其赏赐 五1～4
 | 一 | 牧养人的榜样 1～3
 | 二 | 牧长的赏赐 4
陆 | 神大能的手及其目标 五5～11
 | 一 | 谦卑服在神大能的手下 5～9
 | 二 | 为全般恩典的神成全并立基 10～11
柒 | 结语 五12～14
 | 一 | 神真实恩典的见证 12
 | 二 | 问安 13～14


彼前1

圣经目录 彼得前书纲目 <上一章　下一章>

彼得前书 第 一 章

著者： 耶稣基督的使徒彼得。（一1。）
著时： 该是写于保罗殉道之前，（见五13注3，）可能在主后六十四年左右。
著地： 伯拉大河畔的巴比伦。（见五13注1。）
受者： 寄居外邦的犹太信徒。（见一1与注5。）
主题：神行政下的基督徒生活
壹 | 引言─给在三一神工作下，寄居的信徒　一1～2
第 1 章
1:1 | 耶稣基督的1使徒2彼得，写信给那3分散在4本都、加拉太、加帕多家、亚西亚、庇推尼的5寄居者，
1:2 | 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
贰 | 三一神完全的救恩及其结果　一3～25
一 | 父的重生─使我们有活的盼望，就是存留在诸天之上，并备妥要在末时显出的基业　3～9
1:3 | 我们主耶稣基督的1神与父是当受2颂赞的，祂曾照自己的大3怜悯，4藉耶稣基督从死人中复活，5重生了我们，6使我们有7活的盼望，
1:4 | 1可以得着2不能朽坏、不能玷污、不能衰残，为你们3存留在诸天之上的4基业，
1:5 | 就是你们这1因信2蒙神能力3保守的人，4得着所预备，在5末后的时期要显现的6救恩。
1:6 | 在1那时期你们要欢腾，尽管目前在诸般的2试炼中，或许必须暂时忧愁，
1:7 | 叫你们信心所受的1试验，2比那经过火的试验仍会毁坏之金子的试验，更为3宝贵，可以在耶稣基督4显现的时候，显为5可得称赞、荣耀和尊贵的；
1:8 | 你们虽然没有见过祂，却是1爱祂，如今虽不得看见，却因2信入祂而欢腾，有说不出来、3满有荣光的喜乐，
1:9 | 1得着你们信心的结果，就是2魂的3救恩。
二 | 那灵的应用─藉着申言者的预言，并使徒的传讲　10～12
1:10 | 关于这救恩，那预言你们要得1恩典的2众申言者，已经详细的寻求考察过，
1:11 | 就是1考察在他们里面2基督的灵，预先证明3那要临到4基督的苦难，以及后来的5荣耀，所指明的是6什么时候，并怎样的时候；
1:12 | 他们得了启示，知道他们供应1这些事，不是为自己，乃是为你们；那些靠着从天上差来的圣灵，2传福音给你们的人，现在将这些事报给你们；天使也渴望3详细察看这些事。
三 | 基督的救赎─根据不能坏之种子的重生，藉着神的活话，使我们凭圣别的性情过圣别的生活，并藉圣化人之真理的洁净而有弟兄的相爱　13～25
1:13 | 1所以要束上你们心思的腰，2谨慎自守，全然寄3望于耶稣基督显现的时候，所带给你们的4恩。
1:14 | 你们是顺从的儿女，不要1模仿从前无知之时所放纵的私欲；
1:15 | 却要照着那呼召你们的1圣者，在一切行事为人上，也2成为圣的；
1:16 | 因为经上记着：“你们要圣别，因为我是圣别的。”
1:17 | 你们既称那不偏待人，按各人1行为2审判的为3父，就当在你们寄居的时日中，凭着4敬畏行事为人；
1:18 | 知道你们得赎，脱离你们祖宗所传流1虚妄的生活，不是用能坏的2金银等物，
1:19 | 乃是用基督的1宝血，如同无瑕疵无玷污的羔羊之血。
1:20 | 基督在创世以前，就1预先被神知道，却在2诸时期的末后，才为你们显现出来；
1:21 | 你们1藉着祂，信入那叫祂从死人中复活，又2给祂荣耀的神，叫你们的3信和盼望都在于神。
1:22 | 你们既因顺从1真理，2洁净了自己的3魂，以致4爱弟兄没有假冒，就当从5清洁的心里彼此热切相爱；
1:23 | 1你们蒙了重生，不是由于能坏的2种子，乃是由于不能坏的种子，是藉着神活而常存的话。
1:24 | 因为“凡属1肉体的人尽都如草，他一切的荣美都像草上的花；草必枯干，花必凋谢，
1:25 | 惟有1主的2话永远长存。”所传给你们的3福音就是这话。
彼得前书 第 一 章 <上一章　下一章>


彼前2

圣经目录 彼得前书纲目 <上一章　下一章>

彼得前书 第 二 章

叁 | 生命的长大及其结果　二1～10
一 | 靠话奶的喂养长大，以致完全得救　1～3
第 2 章
2:1 | 1所以要脱去一切的2恶毒、和一切的诡诈、并伪善、嫉妒、以及一切毁谤的话，
2:2 | 像才1生的婴孩一样，切慕那2纯净的3话奶，叫你们靠此4长大，5以致得救；
2:3 | 你们若1尝过主是2美善的，就必如此；
二 | 变化被建成属灵的殿，作神的居所，成为事奉神的圣别祭司体系　4～8
2:4 | 你们来到祂这为人所弃绝，却为神所拣选所1宝贵的2活石跟前，
2:5 | 也就像1活石，被2建造成为3属灵的4殿，5成为6圣别的7祭司体系，藉着耶稣基督献上神所悦纳的8属灵祭物。
2:6 | 因为经上1记着说，“看哪，我把2所拣选所3宝贵的4房角石，安放在锡安，信靠祂的人，必不至于羞愧。”
2:7 | 所以祂在你们信的人是1宝贵的，在那不信的人却是“2匠人所弃的石头，已3成了房角的头块石头，”
2:8 | 又是“1绊脚的石头，并跌人的磐石。”他们既不信从，就在这2话上绊跌，他们3这样绊跌也是预定的。
三 | 宣扬呼召者的美德　9～10
2:9 | 惟有你们是蒙拣选的1族类，是2君尊的祭司体系，是3圣别的国度，是买来作产业的子民，要叫你们4宣扬那召你们出5黑暗、入祂奇妙之5光者的6美德；
2:10 | 1你们从前不是子民，现在却是神的子民；从前未曾蒙怜悯，现在却蒙了怜悯。
肆 | 基督徒的生活及其苦难　二11～四19
一 | 对众人在各面佳美品行的生活　二11～三13
1 | 在外邦人中作寄居者　二11～12
2:11 | 亲爱的，我劝你们作客旅和寄居的，要禁戒1属肉体的私欲，这私欲是与1魂战斗的；
2:12 | 你们在外邦人中，要有1佳美的2品行，好叫他们在何事上毁谤你们是作恶者，就在何事上，由于亲眼看见你们的好行为，便在3眷顾的日子荣耀神。
2 | 对人的制度　二13～17
2:13 | 1你们2为主的缘故，要服从人一切的3制度，或是有权位的君王，
2:14 | 或是君王所差遣报应作恶者、称赞行善者的官长；
2:15 | 因为神的旨意就是要你们行善，以笼住1愚妄无知者的口；
2:16 | 你们是自由的，不可用自由遮盖恶毒，却要作神的奴仆。
2:17 | 务要尊敬众人，爱1众弟兄，敬畏神，尊敬君王。
3 | 仆人对主人　二18～20
2:18 | 作家仆的，要在凡事上1敬畏服从主人，不但服从那良善和蔼的，就是那乖僻的也要服从。
2:19 | 人若1因着对神的感觉而忍受忧愁，受2冤屈之苦，就是3甜美的。
2:20 | 你们若因犯罪挨拳打而忍耐，有什么1可夸耀的？但你们若因行善受苦而忍耐，这在神乃是甜美的。
4 | 基督的榜样　二21～25
2:21 | 你们蒙召原是为1此，因基督也为你们受过苦，给你们留下2榜样，叫你们跟随祂的脚踪行；
2:22 | 祂没有犯过罪，口里也找不到诡诈；
2:23 | 祂被骂不还口，受苦不说威吓的话，只将1一切交给那按公义2审判的。
2:24 | 祂在1木头上，在祂的身体里，亲自2担当了我们的3罪，使我们既然4向3罪死了，就得以5向义6活着；因祂受的7鞭伤，你们便得了8医治。
2:25 | 你们好像羊走迷了路，如今却1归到你们2魂的3牧人和监督了。
彼得前书 第 二 章 <上一章　下一章>


彼前3

圣经目录 彼得前书纲目 <上一章　下一章>

彼得前书 第 三 章

5 | 在婚姻生活中　三1～7
第 3 章
3:1 | 1照样，作妻子的，要服从自己的丈夫，好叫那些甚至不信从主话的，也可以不用主的话，藉着妻子的品行，被主得着，
3:2 | 这是因为他们亲眼看见你们1敬畏中2纯洁的品行。
3:3 | 你们的妆饰，不要1重于外面的2辫头发、戴金饰、穿衣服，
3:4 | 乃要重于那以温柔安静的灵为不朽坏之妆饰的1心中隐藏的人，这在神面前是极有价值的。
3:5 | 因为从前那仰望神的圣别妇人，也是这样妆饰自己，服从自己的丈夫，
3:6 | 就如撒拉顺从亚伯拉罕，称他为主；你们若行善，不怕任何的1惊吓，便是撒拉的儿女了。
3:7 | 照样，作丈夫的，要1按情理与妻子同住，因为她是比你2软弱的3器皿，是女性；又要4按她应得的分敬重她，因为她是与你一同承受5生命之恩的，好叫你们的祷告不受拦阻。
6 | 在一般生活中　三8～13
3:8 | 总之，你们众人都要心思一致，同情体恤，弟兄相爱，心存慈怜，心思卑微。
3:9 | 不以恶报恶，或以辱骂还辱骂，倒要1祝福，因你们是2为此蒙召，好叫你们承受福分。
3:10 | 因为“那想要爱生命，看见1好日子的，要禁止舌头不出恶言，嘴唇不说诡诈的话；
3:11 | 也要离恶行善，寻求和睦，竭力追逐；
3:12 | 因为主的眼看顾义人，祂的耳垂听他们的祈求；惟有行恶的人，主向他们变脸。”
3:13 | 你们若是热心行善，有谁苦害你们？
二 | 因神旨为义受苦，如基督所行　三14～22
3:14 | 你们就是因义受苦，也是有福的；不要怕人的威吓，也不要惊慌；
3:15 | 只要心里1尊基督为圣，以祂为主，常作准备，好对每一个问你们里面2盼望因由的人有所答辩，
3:16 | 1且要带着温柔和2敬畏，存着无亏的3良心，叫你们在何事上被毁谤，就在何事上，可以叫那诬赖你们的人，因你们4在基督里的好品行，感到羞愧。
3:17 | 如果神的旨意要你们因行善受苦，总强如因行恶受苦。
3:18 | 因基督也曾一次为1罪受死，就是义的2代替不义的，为要引你们到神面前；在肉体里祂被治死，在3灵里祂却活着；
3:19 | 在1这灵里，祂也曾去向那些2在3监狱里的灵，
3:20 | 就是向从前在挪亚预备方舟的日子，神恒忍热切等待的时候，1那些悖逆者2宣扬；那进入方舟，3藉着水4安全得救的不多，只有八个5人。
3:21 | 这1水所预表的浸，现在藉着耶稣基督复活，也拯救你们；这浸2并不是除掉肉体的污秽，乃是向神3诉求无亏的良心。
3:22 | 1耶稣基督既已进入了天，就坐在神的右边，众天使和掌权的、并有能的，都服了祂。
彼得前书 第 三 章 <上一章　下一章>


彼前4

圣经目录 彼得前书纲目 <上一章　下一章>

彼得前书 第 四 章

三 | 用基督的心思，为着受苦武装自己　四1～6
第 4 章
4:1 | 基督既1在肉身受过苦，你们也当用2同样的心思3武装自己，（因为在肉身4受过苦的，就5与罪断绝了；）
4:2 | 好使你们1不再从人的情欲，只从神的旨意，在肉身中度余下的光阴。
4:3 | 因为已过1随从外邦人的2心意，3行邪荡、情欲、醉酒、荒宴、群饮、并不法可憎拜偶像的事，时候已经够了；
4:4 | 在这些事上，你们不与他们1奔入同样放荡的2洪流中，他们就以为3怪，4毁谤你们；
4:5 | 1他们必向那预备好要2审判活人死人的主3交账。
4:6 | 为此，就是现在1死了的人，也曾有福音在他们活着的时候传给他们，好叫他们在肉身中照着人受2审判，在3灵里却照着神活着。
四 | 作神诸般恩典的好管家　四7～11
4:7 | 但1万物的结局已经临近了，所以要2清明适度，并且要3谨慎自守，以便祷告。
4:8 | 最要紧的，是彼此热切相爱，因为爱能遮盖众多的1罪。
4:9 | 你们要互相款待，不发怨言；
4:10 | 各人要照所得的恩赐，将这恩赐彼此1供应，作2神诸般恩典的好管家。
4:11 | 若有人讲论，要讲神的1谕言；若有人服事，要按着神所2供应的力量服事，叫神可以在凡事上3藉着耶稣基督得荣耀。愿4荣耀权能归与祂，直到永永远远。阿们。
五 | 因有分于基督的苦难而欢乐　四12～19
4:12 | 亲爱的，有1火炼的试验临到你们，为要2试炼你们，不要以为3奇怪，似乎是遭遇3非常的事，
4:13 | 倒要照着你们有分于基督苦难的多少而欢乐，使你们在祂荣耀显现的时候，也可以喜乐欢腾。
4:14 | 你们若1在基督的名里受辱骂，便是有福的，因为2荣耀的灵，就是神的灵，3安息在你们4身上。
4:15 | 你们中间却不可有人因为是杀人的、或偷窃的、作恶的、或1好管闲事的而受苦。
4:16 | 但若因是1基督徒受苦，却不要羞耻，倒要2因着这名3荣耀神。
4:17 | 因为时候到了，1审判要从神的2家起首。若是先从我们起首，那3不信从神福音的人，将有4何等的结局？
4:18 | 若是1义人2得救尚且如此艰难，那不敬虔和犯罪的人，将有何地可3站？
4:19 | 所以那照1神旨意受苦的人，2也要在3善行上，将他们的4魂5交与那信实的6创造主。
彼得前书 第 四 章 <上一章　下一章>


彼前5

圣经目录 彼得前书纲目 <上一章　下一章>

彼得前书 第 五 章

伍 | 长老的牧养及其赏赐　五1～4
一 | 牧养人的榜样　1～3
第 5 章
5:1 | 1所以，我这2同作长老，作基督受苦的3见证人，并4同享那将要显出之荣耀的，劝你们中间作5长老的人，
5:2 | 务要1牧养你们中间神的2群羊，3按着神4监督他们，不是出于勉强，乃是出于甘心；不是为着卑鄙的利益，乃是出于热切；
5:3 | 也不是1作主辖管2所委托你们的产业，乃是3作4群羊的榜样。
二 | 牧长的赏赐　4
5:4 到了牧长显现的时候，你们必得着那1不能衰残的荣耀冠冕。
陆 | 神大能的手及其目标　五5～11
一 | 谦卑服在神大能的手下　5～9
5:5 | 照样，年幼的，要服从1年长的；你们众人彼此相待，也都要以2谦卑3束腰，因为神4敌挡5狂傲的人，赐6恩给7谦卑的人。
5:6 | 所以你们要1谦卑，服在神大能的手下，使祂到了时候，可以2叫你们升高。
5:7 | 你们要将1一切的2忧虑3卸给神，因为祂4顾念你们。
5:8 | 务要1谨守、2儆醒。你们的3对头4魔鬼，如同5吼叫的狮子，6遍地游行，7寻找可吞吃的人；
5:9 | 你们要1抵挡他，要在2信上坚固，知道3你们在世上的4众弟兄，也是遭遇同样的5苦难。
二 | 为全般恩典的神成全并立基　10～11
5:10 | 1但那2全般恩典的神，就是那曾3在基督耶稣里召你们4进入祂永远荣耀的，等你们暂受苦难之后，必要5亲自6成全你们，7坚固你们，8加强你们，给你们9立定根基。
5:11 | 1愿荣耀权能归与祂，直到永永远远。阿们。
柒 | 结语　五12～14
一 | 神真实恩典的见证　12
5:12 我藉着我所看为忠信的弟兄西拉，略略的写了这信给你们，劝勉你们，又充分1见证这是2神真实的恩典；你们务要进入这恩典，并在其中站住。
二 | 问安　13～14
5:13 | 在1巴比伦2同蒙拣选的问你们安，我儿子3马可也问你们安。
5:14 | 你们要用爱心的亲嘴彼此问安。愿1平安归与你们凡2在基督里的人。
彼得前书 第 五 章 <上一章　下一章>


彼得后书

圣经目录 彼得后书纲目 <上一卷 下一卷>

1 2 3

壹 | 引言─给分得同样宝贵之信的信徒 一1～2
贰 | 神圣的供备 一3～21
 | 一 | 神圣能力的分赐 3～11
 |  | 1 | 一切关于生命敬虔的事，同神的性情 3～4
 |  | 2 | 藉生命长大发展，得丰富进入永远的国 5～11
 | 二 | 神圣真理的照亮 12～21
 |  | 1 | 藉使徒见证的荣耀 12～18
 |  | 2 | 藉申言者话语的亮光 19～21
叁 | 神圣的行政 二1～三16
 | 一 | 神对假教师的审判 二1～3
 | 二 | 神对天使和人的审判 二4～9
 | 三 | 假教师的邪恶及其在神审判下的刑罚 二10～22
 | 四 | 神对异端讥诮者的审判 三1～9
 | 五 | 神对天地的审判 三10～12
 | 六 | 期待为神的义所充满的新天新地 三13
 | 七 | 为将来审判的准备 三14～16
 |  | 1 | 要在平安中显于主前 14
 |  | 2 | 要得救脱离毁坏 15～16
肆 | 结语─要防备并在主的恩典和知识上长大 三17～18


彼后1

圣经目录 彼得后书纲目 <上一章　下一章>

彼得后书 第 一 章

著者： 耶稣基督的奴仆和使徒彼得。（一1。）
著时： 照二章所说召会堕落之种种情形，并照三15、16称介保罗之书的话，本书该是写于保罗殉道之后，可能是在主后六十九年左右，于主后七十年耶路撒冷被毁之前，也必是将近他殉道的年日。（一14。）
著地： 照召会历史所传，彼得乃殉道于罗马城，所以本书也许是写于该地。
受者： 分散在外邦的犹太信徒。（见一1与注3。）
主题：神圣的供备与神圣的行政
壹 | 引言─给分得同样宝贵之信的信徒　一1～2
第 1 章
1:1 | 耶稣基督的1奴仆和使徒2西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10信的人：
1:2 | 愿恩典与平安，1因你们2充分认识神和我们的主耶3稣，4繁增的归与你们。
贰 | 神圣的供备　一3～21
一 | 神圣能力的分赐　3～11
1 | 一切关于生命敬虔的事，同神的性情　3～4
1:3 | 神的1神能，2藉着我们3充分认识4那用祂自己的5荣耀和6美德呼召我们的，已将7一切关于8生命和9敬虔的事10赐给我们。
1:4 | 1藉2这荣耀和美德，祂已将又宝贵又3极大的应许赐给我们，叫你们4既逃离世上5从情欲来的6败坏，就藉着7这些应许，得有分于神的性情。
2 | 藉生命长大发展，得丰富进入永远的国　5～11
1:5 | 正因这缘故，你们要1分外殷勤，在你们的2信上，3充足的供应4美德，在美德上供应5知识，
1:6 | 在知识上供应1节制，在节制上供应2忍耐，在忍耐上供应3敬虔，
1:7 | 在敬虔上供应1弟兄相爱，在弟兄相爱上供应2爱。
1:8 | 因为1这几样2存在你们里面，且3不断增多，就必将你们4构成非5闲懒不6结果子的，7以致充分的8认识我们的主耶稣基督。
1:9 | 那没有1这几样的，就是眼瞎、2近视，3忘了他旧日的4罪已经得了洁净。
1:10 | 所以弟兄们，1应当更加殷勤，2使你们所蒙的呼召和拣选坚定不移；你们行3这几样，就永不失脚。
1:11 | 这样，1你们就必得着丰富充足的2供应，以进入3我们主和救主耶稣基督永远的国。
二 | 神圣真理的照亮　12～21
1 | 藉使徒见证的荣耀　12～18
1:12 | 所以，你们虽已知道这些事，且在1现有的真理上得了坚固，我还要常常提醒你们；
1:13 | 我认为趁我还在这1帐幕的时候，以提醒激发你们，是正当的，
1:14 | 知道我1脱去这帐幕的时候快到了，2正如我们主耶稣基督所指示我的。
1:15 | 不仅如此，我也要竭力，使你们在我1去世以后，时常记念这些事。
1:16 | 我们曾将我们主耶稣基督的大能，和祂的1来临告诉你们，并不是2随从乖巧捏造的3虚构无稽之事，乃是作祂4威荣的5亲眼见证人。
1:17 | 因为祂从父神领受尊贵荣耀的时候，从1显赫的荣耀中，有这样的声音向祂发出：这是我的爱子，我所喜悦的。
1:18 | 我们同祂在圣山的时候，亲自听见这声音从天上发出。
2 | 藉申言者话语的亮光　19～21
1:19 | 我们1并有申言者更确定的话，你们留意这话，如同留意照在2暗处的3灯，直等到4天发亮，晨星在你们心里出现，你们就作得好了；
1:20 | 第一要知道，经上所有的预言，都不是人1自己的2见解；
1:21 | 1因为预言从来没有2发自人的意思，乃是人被圣灵2推动，从神说出来的。
彼得后书 第 一 章 <上一章　下一章>


彼后2

圣经目录 彼得后书纲目 <上一章　下一章>

彼得后书 第 二 章

叁 | 神圣的行政　二1～三16
一 | 神对假教师的审判　二1～3
第 2 章
2:1 | 1从前在百姓中有假申言者，照样，在你们中间，也必有假教师，2偷着引进毁坏人的3异端，连买他们的4主也不承认，自取速速的5毁坏。
2:2 | 也有许多人将要1随从他们的邪荡，叫2真理的路因他们的缘故被毁谤；
2:3 | 他们因着贪婪，要用捏造的言语，在你们身上取利；他们的1审判，2自古以来就不松懈，他们的3毁坏也必4速速来到。
二 | 神对天使和人的审判　二4～9
2:4 | 就是1天使犯了罪，神也没有宽容，反而把他们丢在2他他拉里，交在幽暗坑中，拘留着3等候4审判；
2:5 | 神也没有宽容上古的世界，曾叫洪水临到那不敬虔的世界，却保守了传扬1义的挪亚一家2八口；
2:6 | 又判定了所多玛、蛾摩拉的罪，将二城1毁灭，焚烧成灰，给那些想要2过不敬虔生活的人立为鉴戒；
2:7 | 只搭救了那常为1不法之人的2淫行抑郁的义人罗得；
2:8 | （因为那义人定居在他们中间，看见听见不法的行为，他的义魂就天天感到痛苦。）
2:9 | 主知道搭救1敬虔的人脱离试炼，把2不义的人留在刑罚之下，3等候4审判的5日子；
三 | 假教师的邪恶及其在神审判下的刑罚　二10～22
2:10 | 对1那些放纵污秽的情欲，随从肉体，并轻慢2主治者的人，更是如此。他们胆大3任性，毁谤4在尊位的也不战惊；
2:11 | 就是1天使，虽然力量、权能更大，还2不用毁谤的判辞，在主面前告1他们。
2:12 | 但这些人好像1没有理性的2畜类，生来本性是3为着被捉拿并4毁坏的；他们毁谤所不晓得的事，正在败坏人的时候，自己必遭5毁坏；
2:13 | 1行的不义，就得了2不义的工价；他们以白昼奢侈为宴乐，成为3斑点和瑕疵，与你们一同坐席，以自己的诡诈为奢乐；
2:14 | 满眼是1淫色，止不住犯罪；引诱那不坚固的2人，心中习惯了贪婪，是被咒诅的儿女；
2:15 | 离弃1正路而走迷了，2随从比珥之子3巴兰的路；巴兰曾经贪爱不义的工价，
2:16 | 为自己的过犯且受了责备；那不能说话的1驴，竟以人声发言，拦阻了申言者的狂妄。
2:17 | 这些人是1无水的井，是暴风催逼的雾气，有2黑暗的幽冥为他们存留。
2:18 | 因为他们说虚妄矜夸的大话，凭肉体的情欲，用邪荡的事，引诱那些刚能逃脱在错谬中1生活者的人，
2:19 | 应许他们自由，自己却是1败坏的奴仆，因为人被谁制伏，2就是谁的奴仆。
2:20 | 倘若他们因认识主和救主耶稣基督，得以逃脱世上的污秽，却又在其中被缠住制伏，他们末后的景况，就比先前更不好了。
2:21 | 他们认识1义路，竟转离所传授给他们神圣的诫命，倒不如不认识为妙。
2:22 | 俗语说得真对，1狗所吐的，它转过来又吃；猪洗净了，又到泥里去滚。这话在他们身上发生了。
彼得后书 第 二 章 <上一章　下一章>


彼后3

圣经目录 彼得后书纲目 <上一章　下一章>

彼得后书 第 三 章

四 | 神对异端讥诮者的审判　三1～9
第 3 章
3:1 | 亲爱的，我现在写给你们的是第二封信；在这两封信中，我都是以提醒激发你们纯诚的心思，
3:2 | 叫你们记念那藉着圣申言者预先所说的1话，和你们的使徒所传主和救主的1命令。
3:3 | 第一要知道，在1末后的日子，必有2好讥诮的人，带着讥诮而来，随从自己的私欲而行，并说，
3:4 | 主1来临的2应许在那里？因为从列祖睡了以来，万物依然存在，如同从创造之初一样。
3:5 | 1他们故意不理这件事，就是从太古凭2神的话有了3诸天，和出于水并藉着水4存立的3地。
3:6 | 藉着1这些水，2当时的3世界被4水淹没，就5毁灭了；
3:7 | 但1现在的诸天和地，还是凭着2同样的话3保留着，直留到4不敬虔的人受5审判遭6毁坏的日子，给7火焚烧。
3:8 | 亲爱的，这一件事你们却不可1不理，就是2在主一日如千年，千年如一日。
3:9 | 主所应许的，祂并不1耽延，像2有些人以为祂1耽延一样；其实祂乃是3宽容你们，不愿任何人4遭毁坏，乃愿5人人都趋前6悔改。
五 | 神对天地的审判　三10～12
3:10 | 只是1主的日子要像贼一样2来到；在3那日，4诸天必5轰然一声的过去，所有的6元素都要被焚烧而7销化，地和其上的8工程也都要7烧尽了。
3:11 | 1这一切既然都要如此销化，你们该当怎样为人，有2圣别的生活和敬虔，
3:12 | 1期待并催促2神的日子3来临？因着4那日子的来临，诸天被火烧就销化了，所有的元素都要被焚烧而熔化。
六 | 期待为神的义所充满的新天新地　三13
3:13 但我们照祂的1应许，期待2新3天新地，有4义5居住在其中。
七 | 为将来审判的准备　三14～16
1 | 要在平安中显于主前　14
3:14 所以，亲爱的，你们既期待这些事，就当殷勤，1得在平安中给主看为2无斑点、无瑕疵的；
2 | 要得救脱离毁坏　15～16
3:15 | 并且要1以我们2主的3恒忍为4得救的机会，就像我们所亲爱的弟兄保罗，照着所赐给他的智慧，5也写了信给你们；
3:16 | 他在1一切的信上也都是讲论2这些事；信中有些是难以明白的，那无学识不坚固的人3曲解，如曲解2其余的经书一样，就自取4毁坏。
肆 | 结语─要防备并在主的恩典和知识上长大　三17～18
3:17 | 所以，亲爱的，你们既然预先知道了，就1当防备，免得被2不法之人的错谬3带走，就从自己坚固的地步上4坠落。
3:18 | 你们却要在我们的主和救主耶稣基督的1恩典和2知识上3长大。愿荣耀4归与祂，从现今直到永远之日。阿们。
彼得后书 第 三 章 <上一章　下一章>


约翰一书

圣经目录 约翰一书纲目 <上一卷 下一卷>

1 2 3 4 5

壹 | 神圣生命的交通 一1～二11
 | 一 | 神圣生命的显现 一1～2
 | 二 | 神圣的交通 一3～4
 | 三 | 神圣交通的条件 一5～二11
 |  | 1 | 认罪 一5～二2
 |  | 2 | 爱神并爱弟兄 二3～11
贰 | 神圣膏抹的教导 二12～27
 | 一 | 关于神圣的三一，照着生命的长大 12～19
 | 二 | 为着住在三一神里面 20～27
叁 | 神圣出生的美德 二28～五21
 | 一 | 实行神圣的义 二28～三10上
 | 二 | 实行神圣的爱 三10下～五3
 |  | 1 | 藉着神圣的生命(作神圣的种子)和神圣的灵 三10下～24
 |  | 2 | 藉着试证诸灵 四1～6
 |  | 3 | 藉着神(作至高的爱)和全备的灵 四7～五3
 | 三 | 胜过世界、死、罪、魔鬼和偶像 五4～21
 |  | 1 | 藉着在子里永远的生命 4～13
 |  | 2 | 藉着赐人生命的祈求 14～17
 |  | 3 | 藉着真神作永远的生命 18～21


约壹1

圣经目录 约翰一书纲目 <上一章　下一章>

约翰一书 第 一 章

著者： 照本书之体裁、语气及文字，无可怀疑，本书乃是写约翰福音的约翰写的。
著时： 照召会历史，并按全书看，本书必是写于约翰从拔摩海岛之放逐回来后，约在主后九十到九十五年之间。
著地： 照召会历史，本书乃写在以弗所，即约翰在他末期尽职的地方。
受者： 一般因信入神的儿子，而有神永远生命的信徒。（五11～13。）
主题：神圣生命的交通
壹 | 神圣生命的交通　一1～二11
一 | 神圣生命的显现　一1～2
第 1 章
1:1 | 1论到那2从起初原有的3生命之4话，就是我们所听见过的，我们亲眼所看见过的，我们所5注视过，我们的手也6摸过的；
1:2 | （这1生命已经2显现出来，我们也看见过，现在又作见证，将原3与4父同在，且5显现与我们6那永远的生命传与你们；）
二 | 神圣的交通　一3～4
1:3 | 我们将所1看见并听见的，2也传与你们，使你们2也可以与我们有3交通；而且我们的交通，又是与4父并与祂儿子耶稣基督所有的。
1:4 | 我们写这些事，是要叫1我们的2喜乐得以满足。
三 | 神圣交通的条件　一5～二11
1 | 认罪　一5～二2
1:5 | 1神就是2光，在祂里面毫无3黑暗；4这是我们从祂所听见，现在又报给你们的信息。
1:6 | 我们若说我们1与神2有交通，却在黑暗里3行，就是4说谎话，不5行6真理了；
1:7 | 但我们若在光中行，如同神1在光中，就2彼此有交通，3祂儿子耶稣的4血也5洗净我们一切的6罪。
1:8 | 我们若说自己1没有罪，便是2自欺，3真理就不在我们里面了。
1:9 | 我们若1认自己的2罪，神是3信实的，是公义的，必要赦免我们的2罪，4洗净我们一切的5不义。
1:10 | 我们若说自己1没有犯过罪，便是以神为说谎的，祂的2话就不在我们里面了。
约翰一书 第 一 章 <上一章　下一章>


约壹2

圣经目录 约翰一书纲目 <上一章　下一章>

约翰一书 第 二 章

第 2 章
2:1 | 我的1孩子们，我将2这些事写给你们，是要叫你们3不犯罪。若有人4犯罪，我们有一位5与6父同在的7辩护者，就是那8义者耶稣基督；
2:2 | 祂为我们的1罪，作了2平息的祭物，不是单为我们的罪，也是为3所有的世人。
2 | 爱神并爱弟兄　二3～11
2:3 | 1我们若遵守祂的2诫命，在此就3知道我们4是认识祂。
2:4 | 那说我认识祂，却不遵守祂诫命的，便是1说谎的，2真理也不在这人里面了；
2:5 | 然而凡遵守祂1话的，神的2爱在这人里面实在是得了3成全。在此我们就知道我们是4在祂里面。
2:6 | 那说自己1住在祂里面的，就该照2祂所行的去行。
2:7 | 亲爱的，我写给你们的，不是一条新诫命，乃是一条你们1从起初就有的2旧诫命，这旧诫命就是你们所听见的话。
2:8 | 再者，我写给你们的是一条1新诫命，2这在主并在你们都是真的；因为3黑暗渐渐过去，真光已经照耀。
2:9 | 那说自己在1光中，却恨他弟兄的，到如今还是在黑暗里。
2:10 | 那爱他弟兄的，就1住在2光中，在他并没有绊跌的缘由；
2:11 | 但那1恨他弟兄的，是在黑暗里，且在黑暗里行，也不知道往那里2去，因为黑暗3弄瞎了他的眼睛。
贰 | 神圣膏抹的教导　二12～27
一 | 关于神圣的三一，照着生命的长大　12～19
2:12 | 1孩子们，我写信给你们，因为你们的2罪因着祂的名得了3赦免。
2:13 | 1父老们，我写信给你们，因为你们2认识3那4从起初原有的。5青年人，我写信给你们，因为你们6胜了那7恶者。8小孩子们，我9写信给你们，因为你们认识10父。
2:14 | 父老们，我1刚写信给你们，因为你们认识那从起初原有的。青年人，我刚写信给你们，因为2你们刚强，神的话住在你们里面，你们也胜了那3恶者。
2:15 | 1不要爱2世界，和世界上的事。人若爱世界，3爱4父的心就不在他里面了；
2:16 | 因为凡世界上的事，就是1肉体的情欲、1眼目的情欲、并1今2生的骄傲，都不是出于父，乃是出于世界。
2:17 | 这世界和其上的1情欲，正在过去；惟独2实行1神旨意的，永远长存。
2:18 | 1小孩子们，如今是末时了；你们曾听见，那2敌基督的要来，现在已经有3好些敌基督的出来了，从此我们就知道如今是末时了。
2:19 | 他们从我们中间出去，却1不是属我们的；若是属我们的，就会2仍旧与我们同在；但他们出去，是要显明他们都不是属我们的。
二 | 为着住在三一神里面　20～27
2:20 | 你们有从那圣者来的1膏油涂抹，并且2你们众人都知道。
2:21 | 我刚写信给你们，不是因你们不晓得1真理，正是因为你们2晓得，又因为没有虚谎是出于1真理的。
2:22 | 谁是说谎的？不是那1否认2耶稣是基督的么？否认父与子的，这就是敌基督的。
2:23 | 凡1否认子的就没有父，承认子的连父也有了。
2:24 | 至于你们，务要让1那2从起初所听见的住在你们里面；那2从起初所听见的若住在你们里面，你们也就3住在子里面，并住在父里面。
2:25 | 1祂所2应许我们的，就是那3永远的生命。
2:26 | 我刚将这些话写给你们，是1指着那些2迷惑你们的人说的。
2:27 | 你们从1祂所领受的2膏油涂抹，3住在你们里面，并4不需要人教导你们，乃有1祂的膏油涂抹，在5凡事上6教导你们；这膏油涂抹是7真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，8住在1祂里面。
叁 | 神圣出生的美德　二28～五21
一 | 实行神圣的义　二28～三10上
2:28 | 现在，1孩子们，你们要2住在主里面；这样，3祂若显现，我们就可以坦然无惧，4当祂来临的时候，也不至于5蒙羞6离开祂。
2:29 | 你们若1晓得2祂是3义的，4就当5知道凡6行义的人也都是7从祂生的。
约翰一书 第 二 章 <上一章　下一章>


约壹3

圣经目录 约翰一书纲目 <上一章　下一章>

约翰一书 第 三 章

第 3 章
3:1 | 1你们看，2父赐给我们的是何等的3爱，使我们得称为4神的儿女，我们也真是祂的儿女。世人5所以不6认识我们，是7因未曾认识祂。
3:2 | 亲爱的，我们现在是神的儿女，1将来如何，还未显明；但我们2晓得3祂若显现，我们必要像祂；因为我们必要4看见祂，正如3祂所是的。
3:3 | 凡1向祂有2这盼望的，就3洁净自己，正如4祂是洁净的一样。
3:4 | 凡1犯2罪的，也行3不法；罪就是不法。
3:5 | 你们晓得祂曾显现，为要1除去2罪；在3祂里面并没有罪。
3:6 | 凡1住在祂里面的，就2不犯罪；凡3犯罪的，是4未曾看见祂，也未曾认识祂。
3:7 | 1孩子们，不要让人2迷惑你们，3行义的人才是4义的，正如祂是义的一样；
3:8 | 1犯罪的是2出于3魔鬼，因为魔鬼4从起初就1犯罪。5为此，神的儿子显现出来，是要6消除魔鬼的作为。
3:9 | 凡1从神生的，就2不犯罪，因为神的3种子住在他里面；他也4不能犯罪，因为他是从神生的。
3:10 | 1在此，神的儿女和魔鬼的儿女就显出来了。
二 | 实行神圣的爱　三10下～五3
1 | 藉着神圣的生命（作神圣的种子）和神圣的灵　三10下～24
3:10 | 凡不行义的，就不是出于神；不2爱他弟兄的也是如此。
3:11 | 我们应当1彼此相爱，这就是你们2从起初所听见的3信息；
3:12 | 不要像该隐，1他是出于那2恶者，又杀了他的兄弟。为什么杀了他？因为自己的行为是恶的，兄弟的行为是义的。
3:13 | 弟兄们，1世人若恨你们，不要以为希奇。
3:14 | 我们因为爱弟兄，就晓得是已经出1死入生了。2不爱弟兄的，仍住在死中。
3:15 | 凡1恨他弟兄的，就是2杀人的；你们晓得凡杀人的，没有永远的生命住在他里面。
3:16 | 主为我们舍1命，在此我们就知道何为爱；我们也当为弟兄舍1命。
3:17 | 凡有世上养生之物的，看见弟兄有需要，却向他塞住1慈心，神的2爱怎能住在他里面？
3:18 | 1孩子们，我们相爱，不要只在言语和舌头上，总要在2行为和3真诚上。
3:19 | 在此就知道，我们是属1真理的，并且我们在祂面前可以2安心；
3:20 | 我们的1心若责备我们，神比我们的心大，一切事祂都知道。
3:21 | 亲爱的，我们的心若不责备我们，我们就可以向神1坦然无惧了；
3:22 | 并且1我们不论求什么，就从祂得着；因为我们2遵守祂的诫命，也3行祂看为可喜悦的事。
3:23 | 神的1诫命就是叫我们信祂儿子耶稣基督的名，并且照祂所赐给我们的诫命彼此相爱。
3:24 | 遵守神诫命的，就1住在神里面，2神也住在他里面。在此我们就知道神住在我们里面，乃是3由于祂所赐给我们的那4灵。
约翰一书 第 三 章 <上一章　下一章>


约壹4

圣经目录 约翰一书纲目 <上一章　下一章>

约翰一书 第 四 章

2 | 藉着试证诸灵　四1～6
第 4 章
4:1 | 亲爱的，1一切的灵，你们不可都信，总要2试证1那些灵是出于神的不是；因为有许多3假申言者已经出来，进到世界里了。
4:2 | 凡1灵承认耶稣基督是2在肉体里来的，就是出于神的；在此你们可以认出神的灵来。
4:3 | 凡1灵不承认耶稣，就不是出于神的，这是那2敌基督者的灵；你们从前听见这灵要来，现在已经在世界上了。
4:4 | 1孩子们，你们是2出于神的，并且胜了3他们；因为4那在你们里面的，比5那在世界上的更大。
4:5 | 他们是1出于世界的；所以他们的讲说乃是1出于世界，世人也听从他们。
4:6 | 我们是1出于神的；认识神的就听从我们，2不出于神的就不听从我们；3从此我们可以认出4真理的5灵和谬妄的5灵来。
3 | 藉着神（作至高的爱）和全备的灵　四7～五3
4:7 | 亲爱的，我们应当1彼此相爱，因为2爱是出于神的；凡3爱弟兄的，都是4从神生的，并且5认识神。
4:8 | 不爱弟兄的，1未曾认识神，因为神就是2爱。
4:9 | 神差祂的独生子到1世上来，使我们藉着祂2得生并活着，在此神的爱就3向我们显明了。
4:10 | 不是我们爱神，乃是神爱我们，差祂的儿子，为我们的1罪作了2平息的祭物，在3此就是爱了。
4:11 | 亲爱的，神既是这样爱我们，我们也当1彼此相爱。
4:12 | 从来没有人1见过神；我们若2彼此相爱，神就住在我们里面，3祂的爱也在我们里面得了4成全。
4:13 | 神已1将祂的灵赐给我们，在2此就知道我们3住在祂里面，祂也住在我们里面。
4:14 | 1父差子作2世人的救主，这是我们所看见，现在又作见证的。
4:15 | 凡1承认耶稣是神儿子的，神就住在他里面，他也住在神里面。
4:16 | 神1在我们身上的2爱，我们也知道也信。神就是3爱，4住在爱里面的，就5住在神里面，6神也住在他里面。
4:17 | 1在此，爱在我们便得了2成全，使我们在3审判的日子，可以4坦然无惧；因为5祂如何，我们在这世上也如何。
4:18 | 1爱里没有惧怕，2完全的爱把惧怕驱除，因为惧怕含有刑罚，惧怕的人3在爱里未得成全。
4:19 | 我们爱，因为神1先爱我们。
4:20 | 人若说，我爱神，却1恨他的弟兄，就是说谎的；不爱他所看见的弟兄，就不能爱没有看见的神。
4:21 | 爱神的，也当爱他的弟兄，这是我们从祂所受的诫命。
约翰一书 第 四 章 <上一章　下一章>


约壹5

圣经目录 约翰一书纲目 <上一章　下一章>

约翰一书 第 五 章

第 5 章
5:1 | 凡1信耶稣是基督的，都是从神生的；凡爱那生他的，也爱从祂生的。
5:2 | 我们若1爱神，并2行祂的诫命，在此就知道我们爱神的儿女。
5:3 | 我们1遵守神的诫命，这就是2爱祂了；并且祂的诫命不是3难担的；
三 | 胜过世界、死、罪、魔鬼和偶像　五4～21
1 | 藉着在子里永远的生命　4～13
5:4 | 因为1凡2从神生之物，就3胜过4世界，胜过世界的，就是我们的5信。
5:5 | 胜过世界的是谁？不就是1那信耶稣是神儿子的么？
5:6 | 1这藉着水与血2来的，就是耶稣基督；不是单3凭着水，乃是3凭着水，又3凭着血；并且4作见证的就是那灵，因为那灵就是5实际。
5:7 | 作见证的原来有三，
5:8 | 就是那灵、水与血，这三样也都1归于一。
5:9 | 我们若领受人的见证，1神的见证更大，因为这是神为祂儿子所作的见证。
5:10 | 1信入神儿子的，就有这见证在他里面。不信神的，就是将神当作说谎的，因他不信入神为祂儿子所作的见证。
5:11 | 这见证就是神1赐给我们永远的生命，这生命也是在祂儿子里面。
5:12 | 1人有了神的儿子，就有生命；没有神的儿子，就没有生命。
5:13 | 我将1这些话写给你们信入神儿子之名的人，要叫你们晓得自己有永远的生命。
2 | 藉着赐人生命的祈求　14～17
5:14 | 我们若照祂的旨意1求什么，祂就听我们；2这是我们向着祂所存3坦然无惧的心。
5:15 | 我们若1知道祂听我们一切所2求的，就知道我们所求于祂的无不得着。
5:16 | 人若看见他的弟兄犯了不1至于死的罪，就当为他2祈求，3将4生命赐给他，就是给那些犯了不至于死之罪的。有5至于死的罪，我不说当为那罪祈求。
5:17 | 一切的1不义都是罪，也有不至于死的罪。
3 | 藉着真神作永远的生命　18～21
5:18 | 我们晓得凡1从神生的都不犯罪，2那从神生的，3保守自己，那4恶者也就不5摸他。
5:19 | 我们晓得我们是1属神的，而2整个世界都3卧在那4恶者里面。
5:20 | 我们也晓得神的儿子已经1来到，且将2悟性赐给我们，使我们可以3认识4那位5真实的；我们也6在那位真实的里面，就是7在祂儿子耶稣基督里面。8这是真神，也是永远的生命。
5:21 | 1孩子们，你们要2保守自己，远避3偶像。
约翰一书 第 五 章 <上一章　下一章>


约翰二书

圣经目录 约翰二书纲目 <上一卷 下一卷>

1

壹 | 引言 1～3
 | 一 | 在真实中为着真理而爱 1～2
 | 二 | 在真理与爱中的恩典、怜悯与平安 3
贰 | 在真理与爱中的行事 4～6
 | 一 | 在真理中 4
 | 二 | 在爱中 5～6
叁 | 不要有分于异端 7～11
 | 一 | 异端者 7～9
 | 二 | 不要有分于异端的工作 10～11
肆 | 结语 12～13
 | 一 | 为更多的喜乐，盼有更亲密的交通 12
 | 二 | 亲爱关切的问安 13


约贰1

圣经目录 约翰二书纲目 <上一章　下一章>

约翰二书 第 一 章

著者： 作长老的约翰。（1。）
著时： 该是在写一书之后，见一书书介之着时。
著地： 召会历史强有力的说到，写此书时，约翰是在以弗所作长老，所以本书必是写于该地。
受者： 一位蒙拣选的姊妹和她的儿女。（见1与注2。）
主题：禁止有分于异端
壹 | 引言　1～3
一 | 在真实中为着真理而爱　1～2
第 1 章
1:1 | 作1长老的写信给蒙拣选的2夫人和她的儿女，就是我3真实所爱的；不单我爱，也是一切4认识5真理之人所爱的；
1:2 | 爱你们是1因2真理的缘故，这真理存在我们里面，也必永远与我们同在。
二 | 在真理与爱中的恩典、怜悯与平安　3
1:3 恩典、怜悯、平安从父神，并从父的儿子耶稣基督，在1真理和爱中，必与2我们同在。
贰 | 在真理与爱中的行事　4～6
一 | 在真理中　4
1:4 我看到你的儿女，有照着我们从父所受的1诫命，在2真理中行事为人的，就3大大欢乐。
二 | 在爱中　5～6
1:5 | 夫人啊，我现在请求你，我们要彼此相爱；我写给你的并不是一条新诫命，乃是我们1从起初2就有的诫命。
1:6 | 我们要照祂的诫命行，这就是爱；你们要行在爱中，这就是诫命，正如你们从起初所听见的。
叁 | 不要有分于异端　7～11
一 | 异端者　7～9
1:7 | 因为有许多1迷惑人的已经出来，进到世界里，他们2不承认耶稣基督是3在肉体里来的。这就是那迷惑人的和4敌基督的。
1:8 | 你们要1小心，不要2失去3我们所已经作成的，乃要得着4满足的赏赐。
1:9 | 凡1越过2基督的教训，不留于其中的，就没有神；留于这教训中的，这人就3有父又有子。
二 | 不要有分于异端的工作　10～11
1:10 | 若有人到你们那里，不是1传讲这教训，不要接2他到家里，也不要对他说，3愿你喜乐；
1:11 | 因为对他说，愿你喜乐的，就在他的1恶行上有分。
肆 | 结语　12～13
一 | 为更多的喜乐，盼有更亲密的交通　12
1:12 我还有许多事要写给你们，却不愿意用纸墨写出来；但1盼望到你们那里，与你们2当面交谈，使3我们的喜乐得以满足。
二 | 亲爱关切的问安　13
1:13 你那蒙拣选之1姊妹的2儿女都问你安。
约翰二书 第 一 章 <上一章　下一章>


约翰三书

圣经目录 约翰三书纲目 <上一卷 下一卷>

1

壹 | 引言 1～4
 | 一 | 真实的爱 1
 | 二 | 凡事兴盛，身体健康 2
 | 三 | 在真理中行事 3～4
贰 | 接待作客旅的工人 5～8
 | 一 | 忠信、凭爱、配得过神 5～6
 | 二 | 成为在真理上的同工 7～8
叁 | 不要效法恶，只要效法善 9～12
 | 一 | 高举自己、擅自专权的丢特腓─恶的样式 9～11
 | 二 | 有好见证的低米丢─善的榜样 12
肆 | 结语 13～14
 | 一 | 盼有更亲密的交通 13～14上
 | 二 | 彼此问安 14下


约叁1

圣经目录 约翰三书纲目 <上一章　下一章>

约翰三书 第 一 章

著者： 作长老的约翰。（1。）
著时： 必是在写二书之后，见二书书介之着时。
著地： 同二书。见二书书介之着地。
受者： 该犹。（1与注2。）
主题：鼓励在真理上的同工
壹 | 引言　1～4
一 | 真实的爱　1
第 1 章
1:1 作1长老的写信给亲爱的2该犹，就是我3真实所爱的。
二 | 凡事兴盛，身体健康　2
1:2 亲爱的，我1愿你2凡事3兴盛，身体4健康，正如你的5魂3兴盛一样。
三 | 在真理中行事　3～4
1:3 | 有弟兄来见证1你持守真理，就是你在2真理中3行事为人，我就4大大欢乐。
1:4 | 我听见我的儿女们在1真理中行事为人，我的喜乐就没有比这个更大的。
贰 | 接待作客旅的工人　5～8
一 | 忠信、凭爱、配得过神　5～6
1:5 | 亲爱的，1凡你向2作客旅之弟兄所行的，都是忠信的；
1:6 | 他们在1召会面前见证了你的2爱；你照着3与神相配的，4送他们往前行，就作得好；
二 | 成为在真理上的同工　7～8
1:7 | 因他们是为那1名出外，对于2外邦人一无所取。
1:8 | 所以我们应该1款待、供应这样的人，使我们能成为在2真理上的同工。
叁 | 不要效法恶，只要效法善　9～12
一 | 高举自己、擅自专权的丢特腓─恶的样式　9～11
1:9 | 我曾略略的写信给1召会；但那在他们中间好2为首的3丢特腓，不4接待我们。
1:10 | 所以我若去，必要提起他所行的事，就是他用1恶言2妄论我们；还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且把他们赶出召会。
1:11 | 亲爱的，不要效法1恶，只要效法善。2行善的是3出于神，4行恶的5未曾见过神。
二 | 有好见证的低米丢─善的榜样　12
1:12 有1众人给2低米丢作见证，又有3真理本身给他作见证，就是4我们也给他作见证，你也知道我们的见证是5真的。
肆 | 结语　13～14
一 | 盼有更亲密的交通　13～14上
1:13 | 我原有许多事要写给你，却不愿意用笔墨写给你；
1:14 | 但1盼望快快的见你，我们2当面交谈。
二 | 彼此问安　14下
1:14 3愿你平安。朋友们都问你安。请你替我按着姓名问朋友们安。
约翰三书 第 一 章 <上一章　下一章>


犹大书

圣经目录 犹大书纲目 <上一卷 下一卷>

1

壹 | 引言─给那蒙召、蒙爱并蒙保守的人 1～2
贰 | 为着信仰的争辩 3
叁 | 背道者的异端 4
肆 | 对背道之审判的历史鉴戒 5～7
伍 | 背道者的邪恶，及其在审判下的刑罚 8～19
陆 | 对信徒的嘱咐 20～23
 | 一 | 在至圣的信仰上建造自己，并活在三一神里面 20～21
 | 二 | 存畏惧的心，以怜悯照顾别人 22～23
柒 | 结语─愿赞美归与那能保守信徒并使信徒站在祂荣耀之前的 24～25


犹1

圣经目录 犹大书纲目 <上一章　下一章>

犹大书 第 一 章

著者： 耶稣基督的奴仆，雅各（写雅各书者）的兄弟犹大，也是主肉身的兄弟。（1与注1。）
著时： 照本书所说召会堕落之种种情形，与彼得后书二章相同，本书必是写于彼得后书之前后，约在主后六十九年左右，于主后七十年耶路撒冷被毁之前。
著地： 很难寻证，可能是耶路撒冷或犹太地。
受者： 照本书内容之犹太气味，本书必是写给犹太的信徒。
主题：为信仰争辩
壹 | 引言─给那蒙召、蒙爱并蒙保守的人　1～2
第 1 章
1:1 | 耶稣基督的奴仆，1雅各的兄弟1犹大，写信给那蒙召，在父神里蒙爱，并2蒙耶稣基督保守的人：
1:2 | 愿1怜悯、平安与爱，繁增的归与你们。
贰 | 为着信仰的争辩　3
1:3 亲爱的，我尽心竭力要写信给你们，论到我们1共享之救恩的时候，就不得不写信劝你们，要为那一次永远交付圣徒的2信仰竭力3争辩。
叁 | 背道者的异端　4
1:4 1因为有些人2偷着进来，就是自古3预先所记载要受4审判的不敬虔之人，5将我们神的恩典变作6放纵情欲的机会，并且5否认7我们独一的主人和主，耶稣基督。
肆 | 对背道之审判的历史鉴戒　5～7
1:5 | 虽然你们一次永远知道了一切的事，我仍要提醒你们：从前1主救了祂的百姓出埃及地，2后来却把那些不信的3毁灭了；
1:6 | 又有不守自己1权位，离弃2自己住处的天使，主用永远的锁链把他们拘留在3幽冥里，等候4大日的审判；
1:7 | 又如所多玛、蛾摩拉和周围城邑的人，也1照他们的样子一味的行淫，随从相异的肉体，就受永火的刑罚，立为鉴戒。
伍 | 背道者的邪恶，及其在审判下的刑罚　8～19
1:8 | 然而，1这些作梦的人，还是照样玷污肉体，轻慢2主治者，毁谤3在尊位的。
1:9 | 1天使长米迦勒与魔鬼争辩，为2摩西的身体争论的时候，尚且3不敢以神对他的判辞毁谤他，只说，主责备你吧。
1:10 | 但1这些人毁谤他们所不2认识的；他们3本性所2知道的，与那4没有理性的5畜类一样，6在这些事上正被7败坏。
1:11 | 他们有祸了！因为走了1该隐的道路，又为工价2向着3巴兰的错谬直闯，并在可拉的4背叛中5灭亡了。
1:12 | 这样的人，在你们的1爱筵上乃是2暗礁，与你们同吃的时候，无所惧怕；他们是3只喂养自己的牧人；是4没有雨水的云彩，被风飘荡；是5秋天没有果子的树，死而又死，连根被拔出来；
1:13 | 是1海里的狂浪，涌出自己可耻的泡沫；是2流荡的星，有黑暗的幽冥为他们永远存留。
1:14 | 亚当的七世孙以诺，也曾预言这些人说，看哪，主1带着2祂的千万圣者3来临，
1:15 | 要在众人身上行1审判，定罪那一切不敬虔的人，凭不敬虔所行一切不敬虔的事，又定罪不敬虔之罪人所说一切顶撞祂的刚愎话。
1:16 | 这些人是牢骚求疵、怨尤不平的，随从自己的情欲而行，口中说矜夸的大话，为了利益奉承1人。
1:17 | 亲爱的，你们却要记念我们主耶稣基督的使徒从前所说的话；
1:18 | 他们曾对你们说过，1末后的时期必有好讥诮的人，随从自己不敬虔的私欲而行。
1:19 | 这就是那些制造分裂，1属魂而没有2灵的人。
陆 | 对信徒的嘱咐　20～23
一 | 在至圣的信仰上建造自己，并活在三一神里面　20～21
1:20 | 亲爱的，你们却要在至圣的1信仰上建造自己，在圣灵里祷告，
1:21 | 1保守自己在神的爱中，等候我们2主耶稣基督的3怜悯，4以至于永远的生命。
二 | 存畏惧的心，以怜悯照顾别人　22～23
1:22 | 有些人1疑惑不定，你们要2怜悯他们，
1:23 | 要把他们1从2火中抢出来，搭救他们；有些人你们要3存畏惧的心怜悯他们，连那被肉体玷污的里衣也当憎恶。
柒 | 结语─愿赞美归与那能保守信徒并使信徒站在祂荣耀之前的　24～25
1:24 | 1但愿2荣耀、尊大、权能和权柄，藉着我们的主耶稣基督，归与那能保守你们不失脚，并使你们无瑕无疵，3欢欢乐乐站在祂4荣耀之前的，独一的5神我们的救主，
1:25 | 1从万世之前，并现今，直到永永远远。阿们。
犹大书 第 一 章 <上一章　下一章>


启示录

圣经目录 启示录纲目 <上一卷 下一卷>

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

壹 | 引言─基督的启示与耶稣的见证 一1～8
贰 | “你所看见的事” 一9～20
 | 一 | 七个金灯台─发光的召会
 | 二 | 人子─活的基督
 | 三 | 七星─众召会明亮的使者
叁 | “现在的事”─七个地方召会 二1～三22
 | 一 | 在以弗所的召会─初期结束时的召会 二1～7
 | 二 | 在士每拿的召会─受逼迫的召会 二8～11
 | 三 | 在别迦摩的召会─与世联婚的召会 二12～17
 | 四 | 在推雅推喇的召会─背道的召会 二18～29
 | 五 | 在撒狄的召会─改革的召会 三1～6
 | 六 | 在非拉铁非的召会─恢复的召会 三7～13
 | 七 | 在老底嘉的召会─堕落的召会 三14～22
肆 | “将要发生的事” 四1～二二5
 | 一 | 第一段，综观要来的事，从基督升天到将来的永远 四1～十一19
 |  | 1 | 天上宝座周围的景象─惟有狮子羔羊(得胜并救赎的基督)配揭开神经纶的奥秘 四1～五14
 |  | 2 | 七印─神经纶的奥秘 六1～八5
 |  |  | a | 第一印：白马与骑马者─福音广传 六1～2
 |  |  | b | 第二印：红马与骑马者─战争普及 六3～4
 |  |  | c | 第三印：黑马与骑马者─饥荒增剧 六5～6
 |  |  | d | 第四印：灰马与骑马者─死亡肆虐 六7～8
 |  |  | e | 第五印：祭坛底下众魂的呼喊─殉道圣徒从乐园求伸冤的祷告 六9～11
 |  |  | f | 第六印：天地震动，大灾难的起头─对地上居民的警告 六12～17
 |  |  | g | 插于第六印和第七印之间的异象 七1～17
 |  |  |  | (一) | 十二支派中十四万四千人受印─被拣选的以色列人在地上蒙保守 1～8
 |  |  |  | (二) | 大批的群众在天上的殿里事奉神─蒙救赎的圣徒被提到天上，享受神的看顾和羔羊的牧养 9～17
 |  |  | h | 第七印：带进七号─殉道圣徒在第五印祷告的答应 八1～2
 |  |  | i | 揭开第七印后天上的景象─基督作大祭司，向神献上众圣徒的祷告 八3～5
 |  | 3 | 七号─执行神的经纶 八6～十一19
 |  |  | a | 第一号：审判地 八7
 |  |  | b | 第二号：审判海 八8～9
 |  |  | c | 第三号：审判江河 八10～11
 |  |  | d | 第四号：审判日、月、星辰 八12
 |  |  | e | 第五号─第一样灾祸：审判人─撒但与敌基督合作使人受痛苦 八13～九11
 |  |  | f | 第六号─第二样灾祸：进一步审判人─二万万马军杀了人类的三分之一 九12～21
 |  |  | g | 插于第六号和第七号之间的异象 十1～十一13
 |  |  |  | (一) | 基督来据有全地 十1～7
 |  |  |  | (二) | 约翰受嘱再说预言 十8～11
 |  |  |  | (三) | 丈量圣殿，丢弃外院─圣别并保留天上的殿；将地上的殿给了外邦人 十一1～2
 |  |  |  | (四) | 两个见证人─摩西和以利亚 十一3～12
 |  |  |  | (五) | 大地震─本书中所预言的第三次地震 十一13
 |  |  | h | 第七号─基督永远的国；由七碗组成的第三样灾祸；审判死人；赏赐众申言者、众圣徒和敬畏神的人；并败坏那些败坏地者 十一14～18
 |  |  | i | 吹第七号之后天上的景象─殿开了，现出约柜 十一19
 | 二 | 第二段，详述第一段所论及重要关键的事物 十二1～二二5
 |  | 1 | 生男孩子的妇人与大红龙─撒但 十二1～18
 |  |  | a | 妇人受生产之苦 1～2
 |  |  | b | 大红龙抵挡妇人 3～4
 |  |  | c | 男孩子生出，被提到神和祂的宝座那里 5
 |  |  | d | 妇人逃走 6
 |  |  | e | 天上的争战 7～9
 |  |  | f | 天上得胜的呼喊 10～12
 |  |  | g | 龙逼迫妇人 13～16
 |  |  | h | 龙与妇人其余的儿女争战 17～18
 |  | 2 | 两个兽 十三1～18
 |  |  | a | 从海中上来的兽─敌基督 1～10
 |  |  | b | 从地里上来的兽─假申言者 11～18
 |  | 3 | 三种收割 十四1～20
 |  |  | a | 大灾难前信徒中初熟的果子 1～5
 |  |  | b | 大灾难中永远的福音 6～7
 |  |  | c | 大灾难中宗焦煌比伦的倾倒 8
 |  |  | d | 警戒大灾难中对敌基督的敬拜 9～12
 |  |  | e | 大灾难中殉道者的福分 13
 |  |  | f | 大灾难将结束时收割的信徒 14～16
 |  |  | g | 大灾难结束时收取的葡萄(作恶的人) 17～20
 |  | 4 | 倒下的七碗 十五1～十六21
 |  |  | a | 末了的七灾 十五1
 |  |  | b | 晚期得胜者的赞美 十五2～4
 |  |  | c | 倒下七碗前天上的景象 十五5～8
 |  |  | d | 第一碗：拜敌基督者身生毒疮 十六1～2
 |  |  | e | 第二碗：海变血 十六3
 |  |  | f | 第三碗：江河与水泉变血 十六4～7
 |  |  | g | 第四碗：日头用火烤人 十六8～9
 |  |  | h | 第五碗：敌基督的国变为黑暗 十六10～11
 |  |  | i | 第六碗：伯拉大河干了 十六12
 |  |  | j | 插于第六碗和第七碗之间的异象：哈米吉顿的聚拢 十六13～16
 |  |  | k | 第七碗：最大的地震和大雹子 十六17～21
 |  | 5 | 大巴比伦及其毁灭 十七1～十九4
 |  |  | a | 宗教方面 十七1～18
 |  |  |  | (一) | 大妓女 1～6
 |  |  |  | (二) | 女人和兽的解说 7～15，18
 |  |  |  | (三) | 妓女为兽所毁灭 16～18
 |  |  | b | 物质方面 十八1～24
 |  |  |  | (一) | 基督的呼喊：“大巴比伦倾倒了！” 1～3
 |  |  |  | (二) | 分别的呼召：“要从那城出来。” 4～5
 |  |  |  | (三) | 巴比伦的傲慢与毁灭 6～8
 |  |  |  | (四) | 哀巴比伦 9～19
 |  |  |  | (五) | 天上的欢乐 20
 |  |  |  | (六) | 宣告巴比伦的全然毁灭 21～24
 |  |  | c | 天上的赞美 十九1～4
 |  | 6 | 羔羊的婚娶 十九5～10
 |  |  | a | 大批群众的赞美 5～6
 |  |  | b | 羔羊的婚娶与婚筵 7～9
 |  |  | c | 预言的灵 10
 |  | 7 | 哈米吉顿的战争 十九11～21
 |  |  | a | 基督来踹大酒醡 11～16
 |  |  | b | 大筵席 17～18
 |  |  | c | 敌基督和假申言者的失败与灭亡 19～21
 |  | 8 | 撒但受监禁 二十1～3
 |  |  | a | 一千年 1～2
 |  |  | b | 在无底坑 3
 |  | 9 | 千年国 二十4～6
 |  |  | a | 在上好的复活中 4～5
 |  |  | b | 有千年的祭司职任与君王职分 6
 |  | 10 | 末次的背叛 二十7～10
 |  |  | a | 撒但得释放 7
 |  |  | b | 列国的背叛与毁灭 8～9
 |  |  | c | 撒但灭亡于火湖 10
 |  | 11 | 白色大宝座前的审判 二十11～15
 |  |  | a | 天地逃遁 11
 |  |  | b | 不信的死人受审判 12
 |  |  | c | 鬼受审判 13
 |  |  | d | 死亡和阴间被扔在火湖里 14
 |  |  | e | 不信的人与鬼都灭于火湖 15
 |  | 12 | 新天新地 二一1～8
 |  |  | a | 第一个天和第一个地已经过去，海也不再有了 1
 |  |  | b | 新耶路撒冷降到新地上 2
 |  |  | c | 新地上的百姓 3～4
 |  |  | d | 神在永远里的众子 5～7
 |  |  | e | 灭亡于火湖的人 8
 |  | 13 | 新耶路撒冷 二一9～27
 |  |  | a | 新妇，羔羊的妻 9
 |  |  | b | 圣城 10
 |  |  | c | 城的荣耀与表彰 11
 |  |  | d | 城的结构与量度 12～21
 |  |  | e | 扩大的殿 22
 |  |  | f | 城的光与灯 23
 |  |  | g | 周围的列国 24～27
 |  | 14 | 生命水河与生命树 二二1～2
 |  |  | a | 生命水河 1
 |  |  | b | 生命树 2
 |  | 15 | 神所救赎的人在永远里的福分 二二3～5
 |  |  | a | 不再有咒诅
 |  |  | b | 有神和羔羊的宝座
 |  |  | c | 事奉神和羔羊 3
 |  |  | d | 见神和羔羊的面
 |  |  | e | 额上有神和羔羊的名 4
 |  |  | f | 在主神的光照之下
 |  |  | g | 作王直到永远 5
伍 | 结语─主最后的警告，与使徒末了的祷告 二二6～21


启1

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 一 章

著者： 使徒约翰。（一1，9。）
著时： 当约翰被放逐在拔摩海岛时，约在主后九十年左右。
著地： 拔摩海岛。（一9。）
受者： 在亚西亚的七个召会。（一4。）
主题：照神永远的经纶作神行政中心的基督
壹 | 引言─基督的启示与耶稣的见证　一1～8
第 1 章
1:1 | 1耶稣基督的启示，就是神赐给祂，叫祂将必要快发生的事指示祂的众奴仆；祂就藉着祂的使者传达，用2表号指示祂的奴仆约翰。
1:2 | 约翰便将神的话，和1耶稣基督的见证，凡自己所看见的，都见证出来。
1:3 | 念这1预言的话，和那些听见又遵守其中所记载的，都是有福的，因为时候近了。
1:4 | 约翰写信给在1亚西亚的2七个召会：愿恩典与平安，从3那今是昔是以后4永是的，从祂宝座前的5七灵，
1:5 | 并从那忠信的见证人、死人中的首生者、为地上君王元首的耶稣基督，归与你们。祂爱我们，1用自己的血，2把我们从我们的3罪中释放了；
1:6 | 又使我们成为1国度，作祂神与父的2祭司；愿荣耀权能归与祂，直到永永远远。阿们。
1:7 | 看哪，祂1驾云2降临，众目要看见祂，连刺祂的人也要看见祂；3地上的众支派都要因祂捶胸哀哭。是的，阿们。
1:8 | 主神说，我是1阿拉法，我是俄梅嘎，是今是昔是以后永是的全能者。
贰 | “你所看见的事”　一9～20
一 | 七个金灯台─发光的召会
二 | 人子─活的基督
三 | 七星─众召会明亮的使者
1:9 | 我约翰，就是你们的弟兄，和你们在1耶稣的患难、国度、2忍耐里一同有分的，为神的话和耶稣的见证，曾在那名叫3拔摩的海岛上。
1:10 | 当1主日我在2灵里，听见在我后面有大声音如吹号说，
1:11 | 你所看见的，当写在1书上，2寄给那七个召会：给以弗所、给士每拿、给别迦摩、给推雅推喇、给撒狄、给非拉铁非、给老底嘉。
1:12 | 我1转过身来，要看是谁发声与我说话；既1转过来，就看见七个2金3灯台；
1:13 | 1灯台中间，有一位好像2人子，身穿3长袍，直垂到脚，4胸间束着金带。
1:14 | 祂的头与1发皆白，如2白羊毛、如2雪，3眼目如同4火焰，
1:15 | 1脚好像2在炉中锻炼过明亮的1铜，声音如同3众水的声音。
1:16 | 祂右手中拿着七1星，从祂2口中出来一把两刃的2利剑，3面貌如同烈日中天发光。
1:17 | 我一看见，就仆倒在祂脚前，像死了一样。祂用右手按着我说，不要惧怕；我是1首先的，我是末后的，
1:18 | 又是那1活着的；我曾死过，看哪，现在又活了，直活到永永远远，并且拿着2死亡和阴间的钥匙。
1:19 | 所以你要把所看见的事，和现在的事，以及这些事以后将要发生的事，都写出来。
1:20 | 论到你所看见在我右手中的七星，和七个金灯台的1奥秘，那七星就是七个召会的2使者，七灯台就是七个召会。
启示录 第 一 章 <上一章　下一章>


启2

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 二 章

叁 | “现在的事”─七个地方召会　二1～三22
一 | 在以弗所的召会─初期结束时的召会　二1～7
第 2 章
2:1 | 你要1写信给在2以弗所的召会的使者，说，3那右手中4握着七星，在七个金灯台中间4行走的，这样说，
2:2 | 我知道你的1行为、劳碌、忍耐，也知道你不能容忍恶人；你也曾试验那自2称是使徒却不是使徒的，看出他们是假的；
2:3 | 你也有忍耐，曾为我的名忍受一切，并不乏倦。
2:4 | 然而有一件事我要责备你，就是你离弃了1起初的2爱。
2:5 | 所以要回想你是从那里坠落的，并要悔改，行起初所行的。不然，我就要临到你那里；你若不悔改，我就把你的灯台从原处1挪去。
2:6 | 然而你有这件事，就是你恨恶1尼哥拉党的行为，这也是我所恨恶的。
2:7 | 1那灵向2众召会所说的话，凡有3耳的，就应当听。4得胜的，我必将神5乐园中6生命树的果子赐给他7吃。
二 | 在士每拿的召会─受逼迫的召会　二8～11
2:8 | 你要写信给在1士每拿的召会的使者，说，那2首先的、末后的、死过3又活的，这样说，
2:9 | 我知道你的1患难和2贫穷，其实你是2富足的，也知道那自3称是犹太人，却4不是犹太人，乃是5撒但6会堂的人，所说7毁谤的话。
2:10 | 你将要受的苦你不用怕。看哪，1魔鬼将要把你们中间几个人下在监里，叫你们受试炼；你们必受患难2十日。你务要至死忠信，我就赐给你那3生命的冠冕。
2:11 | 那灵向众召会所说的话，凡有耳的，就应当听。1得胜的，绝不会受2第二次死的害。
三 | 在别迦摩的召会─与世联婚的召会　二12～17
2:12 | 你要写信给在1别迦摩的召会的使者，说，那有两刃利剑的，这样说，
2:13 | 我知道你的居所，就是有1撒但座位之处。你持守着我的2名，甚至当我忠信的见证人3安提帕在你们中间，撒但所住之处被杀的那些日子，你也没有否认对我的2信仰。
2:14 | 然而有几件事我要1责备你，因为在你那里，有人持守2巴兰的3教训；这巴兰曾教导巴勒，将绊脚石放在以色列子孙面前，叫他们吃4祭偶像之物，并且行4淫乱。
2:15 | 你那里也有人照样持守1尼哥拉党的2教训。
2:16 | 所以你要悔改；不然，我就快1临到你那里，用我口中的剑2攻击他们。
2:17 | 那灵向众召会所说的话，凡有耳的，就应当听。1得胜的，我必将那2隐藏的吗哪赐给他，并赐他一块白3石，上面写着4新名，除了那领受的以外，没有人认识。
四 | 在推雅推喇的召会─背道的召会　二18～29
2:18 | 你要写信给在1推雅推喇的召会的使者，说，那2眼目如火焰，脚像明亮之铜的3神之子，这样说，
2:19 | 我知道你的1行为、爱、信、服事、忍耐，也知道你末后所行的，比起初的更多。
2:20 | 然而有一件事我要责备你，就是你容让那自1称是2女申言者的3妇人耶洗别4教导我的奴仆，引诱他们行5淫乱，并吃祭5偶像之物。
2:21 | 我曾给她时间，让她悔改，她却不肯悔改她的淫行。
2:22 | 看哪，我要1叫她卧病在2床，那些与她行淫的人，若不为她所行的悔改，我也要叫他们受3大患难。
2:23 | 我又要用死亡1击杀她的儿女，叫众召会都知道，我是那察看人2肺腑心肠的；我且要照你们的行为报应你们各人。
2:24 | 至于你们推雅推喇其余的人，就是一切不持有那教训，不明白他们所谓撒但1深奥之事的人，我告诉你们，我不将别的重担放在你们身上。
2:25 | 但你们已经有的，总要持守，1直等到我来。
2:26 | 1得胜的，又守住2我的工作到底的，我要赐给他3权柄制伏列国；
2:27 | 他必用铁杖1辖管他们，将他们如同窑户的瓦器打得粉碎，像2我从我父领受的权柄一样；
2:28 | 我又要把1晨星赐给他。
2:29 | 那灵向众召会所说的话，凡有1耳的，就应当听。
启示录 第 二 章 <上一章　下一章>


启3

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 三 章

五 | 在撒狄的召会─改革的召会　三1～6
第 3 章
3:1 | 你要写信给在1撒狄的召会的使者，说，那有神的2七灵和2七星的，这样说，我知道你的行为，按3名你是活的，其实是死的。
3:2 | 你要儆醒，坚固1那剩下将要衰微的；因我没有见到你的行为，在我神面前有一样是2完成的。
3:3 | 所以要回想你是怎样领受，怎样听见的，又要遵守，并要悔改。若不儆醒，我必临到你那里如同1贼一样。我几时临到，你也绝不能知道。
3:4 | 然而在撒狄，你还有几名是未曾1玷污自己衣服的，他们要穿2白衣与我同行，因为他们是配得过的。
3:5 | 1得胜的，必这样2穿白衣；我也绝不3从生命4册上涂抹他的名，并且要在我父面前，和我父的众使者面前，5承认他的名。
3:6 | 那灵向众召会所说的话，凡有耳的，就应当听。
六 | 在非拉铁非的召会─恢复的召会　三7～13
3:7 | 你要写信给在1非拉铁非的召会的使者，说，那2圣别的、真实的，拿着3大卫的钥匙，开了就没有人能关，关了就没有人能开的，这样说，
3:8 | 我知道你的行为；看哪，我在你面前给你一个1敞开的门，是无人能关的；因为你稍微有2一点能力，也曾遵守我的3话，没有否认我的3名。
3:9 | 看哪，那撒但1会堂的，自2称是犹太人，其实3不是犹太人，乃是说谎的；看哪，我要使他们来在你脚前4下拜，并使他们知道，我已经爱你了。
3:10 | 你既遵守1我忍耐的话，我也必2保守你免去那将要临到3普天下，试炼一切住在地上之人试炼的时候。
3:11 | 我必1快来，你要持守你所有的，免得有人夺去你的2冠冕。
3:12 | 1得胜的，我要叫他在我神殿中作2柱子，他也绝不再从那里出去；我又要将3我神的名，和我神城的名，（这城就是由天上从我神那里降下来的新耶路撒冷，）并我的新名，都写在他上面。
3:13 | 那灵向众召会所说的话，凡有耳的，就应当听。
七 | 在老底嘉的召会─堕落的召会　三14～22
3:14 | 你要写信给在1老底嘉的召会的使者，说，2那阿们，那忠信真实的见证人，那神创造之物的3元始，这样说，
3:15 | 我知道你的行为，你也不冷也不1热；我巴不得你或冷或1热。
3:16 | 你既如温水，也不热也不冷，我就要从我口中把你1吐出去。
3:17 | 因为你1说，我是富足，已经发了财，一样都不缺；却不知道你是那2困苦、可怜、贫穷、瞎眼、赤身的。
3:18 | 我劝你向我1买火炼的2金子，叫你富足；又买3白衣穿上，叫你赤身的羞耻不露出来；又买4眼药擦你的眼睛，使你能看见。
3:19 | 凡我所爱的，我就责备管教；所以你要1发热心，也要悔改。
3:20 | 看哪，我站在1门外叩门；若有听见我声音就2开门的，我要进到他那里，我与他，他与我要一同3坐席。
3:21 | 1得胜的，我要赐他2在我宝座上与我同坐，就如我得了胜，在我父的宝座上与祂同坐一样。
3:22 | 那灵向1众召会所说的话，凡有耳的，就应当听。
启示录 第 三 章 <上一章　下一章>


启4

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 四 章

肆 | “将要发生的事”　四1～二二5
一 | 第一段，综观要来的事，从基督升天到将来的永远　四1～十一19
1 | 天上宝座周围的景象─惟有狮子羔羊（得胜并救赎的基督）配揭开神经纶的奥秘　四1～五14
第 4 章
4:1 | 这些事以后，我观看，看哪，天上有门1开了，我初次所听见那如吹号的2声音，对我说，你上到这里来，我要将这些事以后必发生的事指示你。
4:2 | 我立刻就在1灵里；看哪，有一个2宝座安置在天上，又有一位坐在宝座上。
4:3 | 那位坐着的，显出来的样子好像1碧玉和2红宝石，又有3虹围着宝座，显出来的样子好像4绿宝石。
4:4 | 宝座的周围，又有1二十四个宝座，其上坐着1二十四位2长老，身穿3白衣，头戴金冠。
4:5 | 有闪电、声音、雷轰，从宝座中发出。又有1七盏火灯在宝座前点着，这七灯就是神的2七灵。
4:6 | 宝座前好像一个1玻璃海，如同水晶；宝座中、和宝座周围有2四个活物，3前后满了眼睛。
4:7 | 第一个活物1像狮子，第二个活物像牛犊，第三个活物脸面像人，第四个活物像飞鹰。
4:8 | 四活物各个都有六个翅膀，周围和里面统满了眼睛；他们昼夜不歇息的说，1圣哉，圣哉，圣哉，主神是2昔是今是以后永是的全能者。
4:9 | 每逢四活物将1荣耀、尊贵、感谢，归与那坐在宝座上，活到永永远远者的时候，
4:10 | 那二十四位长老，就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕1投在宝座前，说，
4:11 | 我们的主，我们的神，你是配得1荣耀、尊贵、能力的，因为你创造了万有，并且万有是因你的2旨意存在并被创造的。
启示录 第 四 章 <上一章　下一章>


启5

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 五 章

第 5 章
5:1 | 我看见坐宝座的右手中有1书卷，里外都写着字，用2七印封严了。
5:2 | 我又看见一位大力的天使，大声宣传说，有谁配展开那书卷，揭开它的七印？
5:3 | 在天上、地上、地底下，没有能展开、能观看那书卷的。
5:4 | 因为1找不到一位配展开、配观看那书卷的，我就大哭。
5:5 | 长老中有一位对我说，不要哭；看哪，犹大支派中的1狮子，2大卫的根，祂已3得胜，能以展开那书卷，揭开它的七印。
5:6 | 我又看见宝座与四活物中间，并众长老中间，有1羔羊2站立，像是3刚被杀过的，有4七角和5七眼，6就是神的七灵，奉差遣往全地去的。
5:7 | 这羔羊前来，从坐宝座的右手中拿了书卷。
5:8 | 当祂拿书卷的时候，四活物和二十四位长老，都俯伏在羔羊面前，各拿着琴，和盛满了1香的金2炉，这香炉就是众圣徒的祷告。
5:9 | 他们唱1新歌，说，你2配拿书卷，配揭开它的七印，因为你曾被杀，3用自己的血从各支派、各方言、各民族、各邦国中，买了人来归与神，
5:10 | 又叫1他们成为2国度，作祭司，归与我们的神；他们要在地上执掌王权。
5:11 | 我又看见，且听见，宝座与活物并长老的周围，有1许多天使的声音；他们的数目有千千万万，
5:12 | 大声说，曾被杀的羔羊，是配得能力、丰富、智慧、力量、尊贵、荣耀、颂赞的。
5:13 | 我又听见在天上、地上、地底下、沧海里的1一切受造之物，以及天地间的万有都说，但愿颂赞、尊贵、荣耀、权能，都归与坐宝座的和羔羊，直到永永远远。
5:14 | 四活物就说，阿们。众长老也俯伏敬拜。
启示录 第 五 章 <上一章　下一章>


启6

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 六 章

2 | 七印─神经纶的奥秘　六1～八5
a | 第一印：白马与骑马者─福音广传　六1～2
第 6 章
6:1 | 羔羊1揭开七印中第一印的时候，我观看，就听见四2活物中的一个，声音如雷，说，你来。
6:2 | 我就观看，看哪，有一匹1白马，2骑在马上的拿着3弓，并有4冠冕赐给他，他便出去，5胜了又要胜。
b | 第二印：红马与骑马者─战争普及　六3～4
6:3 | 羔羊揭开第二印的时候，我听见第二个活物说，你来。
6:4 | 1我就观看，看哪，另有一匹2红马出去，骑在马上的得了权柄，可以3从地上夺去太平，使人彼此相杀，又有一把大4刀赐给他。
c | 第三印：黑马与骑马者─饥荒增剧　六5～6
6:5 | 羔羊揭开第三印的时候，我听见第三个活物说，你来。我就观看，看哪，有一匹1黑马，骑在马上的手里拿着2天平。
6:6 | 我听见在四活物中，仿佛有声音说，一个1银币买2一升麦子，一个1银币买三升大麦，3油和酒不可糟蹋。
d | 第四印：灰马与骑马者─死亡肆虐　六7～8
6:7 | 羔羊揭开第四印的时候，我听见第四个活物的声音说，你来。
6:8 | 我就观看，看哪，有一匹1灰马，骑在马上的，名字叫作死，2阴间也随着他。有权柄赐给他们管辖地的3四分之一，用刀剑、饥荒、4瘟疫、地上的5野兽去杀害人。
e | 第五印：祭坛底下众魂的呼喊─殉道圣徒从乐园求伸冤的祷告　六9～11
6:9 | 羔羊揭开1第五印的时候，我看见2在祭坛底下，有为神的话，并为所持守的见证被杀之人的魂。
6:10 | 他们大声1喊着说，圣别真实的主人，你不审判住在地上的人，给我们伸流血的冤，要等到几时？
6:11 | 于是有1白袍赐给他们各人，又有话对他们说，还要安息片时，等着一同作奴仆的，和他们的弟兄，就是那些将要也像他们一样2被杀的，满足了数目。
f | 第六印：天地震动，大灾难的起头─对地上居民的警告　六12～17
6:12 | 羔羊揭开1第六印的时候，我观看，大2地震就发生了；日头变黑，像粗糙的黑毛布，满月变红像血；
6:13 | 天上的星辰坠落于地，如同无花果树被大风摇动，落下未熟的果子一样。
6:14 | 天就挪移，好像书卷被卷起来；一切山岭海岛都被挪移离开本位。
6:15 | 地上的君王、大臣、1将军、富户、壮士、和一切为奴的、自主的，都藏身在洞穴、和山岭的岩石中。
6:16 | 他们向山岭和岩石1说，倒在我们身上吧，把我们藏起来，躲避坐宝座者的面、和羔羊的忿怒；
6:17 | 因为祂们忿怒的大日到了，谁能站得住？
启示录 第 六 章 <上一章　下一章>


启7

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 七 章

g | 插于第六印和第七印之间的异象　七1～17
(一) | 十二支派中十四万四千人受印─被拣选的以色列人在地上蒙保守　1～8
第 7 章
7:1 | 1这事以后，我看见四位天使站在地的四角，执掌地上四方的2风，3叫风不吹在地上、海上和任何树上。
7:2 | 我又看见1另一位天使，从日出之地上来，拿着活神的印；祂向那得着权柄要伤害地和海的四位天使，大声喊着说，
7:3 | 地与海并树木，你们不可伤害，等我们印了我们神众奴仆的额。
7:4 | 我听见1受印者的数目，以色列子孙各支派中受印的有十四万四千。
7:5 | 1犹大支派中受印的有一万二千，流便支派中有一万二千，迦得支派中有一万二千，
7:6 | 亚设支派中有一万二千，拿弗他利支派中有一万二千，1玛拿西支派中有一万二千，
7:7 | 西缅支派中有一万二千，利未支派中有一万二千，以萨迦支派中有一万二千，
7:8 | 西布伦支派中有一万二千，约瑟支派中有一万二千，便雅悯支派中受印的有一万二千。
(二) | 大批的群众在天上的殿里事奉神─蒙救赎的圣徒被提到天上，享受神的看顾和羔羊的牧养　9～17
7:9 | 这些事以后，我观看，看哪，有1大批的群众，没有人能数得过来，是从各邦国、各支派、各民族、各方言来的，2站在宝座前和羔羊面前，身穿3白袍，手拿4棕树枝，
7:10 | 大声喊着说，愿1救恩归与坐在宝座上我们的神，也归与羔羊。
7:11 | 众天使都站在宝座、众长老和四活物的周围，在宝座前面伏于地，敬拜神，说，
7:12 | 1阿们。愿颂赞、荣耀、智慧、感谢、尊贵、能力、力量，都归与我们的神，直到永永远远。阿们。
7:13 | 长老中有一位问我说，这些穿白袍的是谁？是从那里来的？
7:14 | 我对他说，我主，你晓得。他对我说，这些人是从1大患难中出来的，曾用羔羊的血，洗净了他们的袍子，并且洗白了。
7:15 | 所以1他们在神宝座前，昼夜在祂殿中2事奉祂；坐宝座的3要用帐幕覆庇他们。
7:16 | 他们不再饥、不再渴，日头和一切炎热也必不1伤害他们，
7:17 | 因为宝座中的羔羊必1牧养他们，领他们到2生命水的泉；神也必从他们眼中擦去一切的2眼泪。
启示录 第 七 章 <上一章　下一章>


启8

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 八 章

h | 第七印：带进七号─殉道圣徒在第五印祷告的答应　八1～2
第 8 章
8:1 | 羔羊揭开第七印的时候，1天上寂静约有半小时。
8:2 | 我看见那站在神面前的七位天使，有1七枝号赐给他们。
i | 揭开第七印后天上的景象─基督作大祭司，向神献上众圣徒的祷告　八3～5
8:3 | 1另一位天使拿着2金香炉，来站在3祭坛旁边，有许多4香赐给祂，好同众5圣徒的祷告6献在宝座前的7金坛上。
8:4 | 那1香的烟同众圣徒的祷告，从那天使手中上升于神面前。
8:5 | 那天使拿着香炉，1盛满了坛上的火，2丢在地上，于是有雷轰、声音、闪电、地震。
3 | 七号─执行神的经纶　八6～十一19
8:6 拿着七号的七位天使，就预备要1吹号。
a | 第一号：审判地　八7
8:7 第一位天使吹号，就有雹子与火搀着血丢在地上，地的1三分之一被烧了，树的1三分之一被烧了，一切的青草也被烧了。
b | 第二号：审判海　八8～9
8:8 | 第二位天使吹号，就有仿佛火烧着的大山扔在海中，1海的三分之一变成血，
8:9 | 海中的1活物死了三分之一，船只也坏了三分之一。
c | 第三号：审判江河　八10～11
8:10 | 第三位天使吹号，就有烧着的大星，好像火把从天上落下来，落在江河的三分之一，和众水的泉上。
8:11 | 这星名叫1茵陈；2众水的三分之一变为茵陈，因水变苦，就3死了许多人。
d | 第四号：审判日、月、星辰　八12
8:12 第1四位天使吹号，2日头的三分之一、月亮的三分之一、星辰的三分之一都被击打，以致日月星辰的三分之一黑暗了，白昼的三分之一不3发亮，黑夜也是这样。
e | 第五号─第一样灾祸：审判人─撒但与敌基督合作使人受痛苦　八13～九11
8:13 我又看见，并听见一只鹰在天空顶点飞着，大声说，三位天使要吹那其余的号，由于这号声，住在地上的人，1祸哉，祸哉，祸哉。
启示录 第 八 章 <上一章　下一章>


启9

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 九 章

第 9 章
9:1 | 第五位天使吹号，我就看见一个1星从天落到地上，有2无底坑的钥匙赐给他。
9:2 | 他开了无底坑，便有烟从坑里往上冒，好像大火炉的烟，日头和天空都因这坑的烟昏暗了。
9:3 | 有1蝗虫从烟中出来飞到地上，有2能力赐给它们，好像地上蝎子的2能力。
9:4 | 又有话吩咐它们，不可伤害地上的草，和各样的青物，并各样的树木，惟独可以伤害1额上没有神印记的人。
9:5 | 但不许蝗虫害死他们，只叫他们受痛苦五个月，这痛苦就像蝎子螫人的痛苦一样。
9:6 | 在那些日子，人要求死，却绝不得死；切望要死，死却远避他们。
9:7 | 1蝗虫的样子好像预备出战的马，头上好像戴着冠冕，仿佛是金的，脸面像人的脸面，
9:8 | 头发像女人的头发，牙齿像狮子的牙齿，
9:9 | 胸甲好像铁甲，翅膀的声音，好像许多车马奔跑上阵的声音，
9:10 | 尾巴像蝎子，又有毒刺，尾巴有能力伤人五个月。
9:11 | 有1无底坑的使者作王管辖它们；他的名，希伯来话叫2亚巴顿，希利尼话叫3亚玻伦。
f 第六号─第二样灾祸：进一步审判人─二万万马军杀了人类的三分之一　九12～21
9:12 | 1第一样灾祸过去了，看哪，以后还有2两样灾祸要来。
9:13 | 第六位天使吹号，我就听见一个声音，从神面前1金坛的四角发出，
9:14 | 对那拿着号的第六位天使说，把那捆绑在伯拉大河的四个使者释放了。
9:15 | 那四个使者就被释放；他们原是预备好了，要在1某时某日某月某年，杀害人类的2三分之一。
9:16 | 1马军的数目有二万万，他们的数目我听见了。
9:17 | 我在异象中看见那些马和骑马的是这样：骑马的胸前有甲如火、如紫玛瑙、如硫磺；马的头好像狮子的头，有火、有烟、有硫磺，从马的口中出来。
9:18 | 由于它们口中所出来的火、烟与硫磺这三样灾害，人类的1三分之一都被杀了。
9:19 | 这马的能力，是在口里和尾巴上，因这尾巴像1蛇，有头用来伤害人。
9:20 | 其余未被这些灾害所杀的人，仍旧不1悔改自己手所作的，还是去拜鬼，和那些2不能看、不能听、不能走，金、银、铜、石、木的偶像；
9:21 | 又不悔改自己的凶杀、邪术、淫乱、或偷窃。
启示录 第 九 章 <上一章　下一章>


启10

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 十 章

g | 插于第六号和第七号之间的异象　十1～十一13
(一) | 基督来据有全地　十1～7
第 10 章
10:1 | 1我又看见2另一位大力的天使，从天降下，披着云彩，头上有3虹，脸面像4日头，两脚像5火6柱，
10:2 | 手里拿着1展开的小书卷，2右脚踏在海上，左脚踏在地上，
10:3 | 大声呼喊，好像1狮子吼叫，呼喊完了，就有2七雷发声说话。
10:4 | 七雷说话的时候，我正要写出来，就听见从天上有声音说，七雷所说的你要封上，不可写出来。
10:5 | 我所看见那站在海上和地上的天使，向天举起右手来，
10:6 | 指着那创造天和1天上之物、地和2地上之物、海和3海中之物，直活到永永远远的，4起誓说，5不再耽延了。
10:7 | 但在第七位天使发声的1日子，要吹号的时候，神的2奥秘3就4完成了，正如神所传给祂的奴仆众申言者的5福音。
(二) | 约翰受嘱再说预言　十8～11
10:8 | 我从天上所听见的那声音，又同我说话，说，你去把那站在海上和地上的天使手中展开的书卷取过来。
10:9 | 我就走到那天使那里，请祂把小书卷给我。祂对我说，你拿着吃尽了，这要叫你肚子发苦，然而在你口中要甜如蜜。
10:10 | 我从那天使手中接过小书卷，把它1吃尽了；在我口中果然2甜如蜜；吃了以后，肚子觉得发苦。
10:11 | 1他们对我说，你必指着多民族、多邦国、多方言、多君王，2再说预言。
启示录 第 十 章 <上一章　下一章>


启11

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 十一 章

(三) | 丈量圣殿，丢弃外院─圣别并保留天上的殿；将地上的殿给了外邦人　十一1～2
第 11 章
11:1 | 有一根像量度之1杖的1苇子赐给我，又有话说，起来，将神的2殿和3坛、并殿中敬拜的人，都4量一量。
11:2 | 但1殿外的2院子，要丢弃不量，因为这是给了外邦人的，他们要践踏3圣城4四十二个月。
(四) | 两个见证人─摩西和以利亚　十一3～12
11:3 | 我要1使我那2两个见证人，穿着3麻衣，说预言4一千二百六十天。
11:4 | 他们就是那两棵1橄榄树，两个2灯台，立在全地之主面前的。
11:5 | 若有人想要伤害他们，就有火从他们口中出来，烧灭仇敌。凡想要伤害他们的，都必这样被杀。
11:6 | 这二人有权柄，在他们说预言的日子，将天闭塞，叫天不下雨；又有权柄掌管众水，将水变为血，并且能随时随意用各样的灾害击打地。
11:7 | 他们作完1见证，那从无底坑上来的2兽，必与他们争战，并且胜过他们，把他们杀了。
11:8 | 他们的尸首倒在那1大城的街道上；这城按着灵意叫2所多玛，又叫埃及，就是他们的主钉十字架的地方。
11:9 | 有人从各民族、各支派、各方言、各邦国，来观看他们的尸首三天半，又不许把尸首放在坟墓里。
11:10 | 住在地上的人，就为他们欢喜快乐，彼此馈送礼物，因为这两位申言者曾叫住在地上的人受痛苦。
11:11 | 过了这1三天半，有2生命之气从神那里进入他们里面，他们就3站起来，4叫看见的人大大害怕。
11:12 | 两位申言者听见有大声音从天上来，对他们说，上到这里来。他们就1驾着云2上了天，他们的仇敌也看见了。
(五) | 大地震─本书中所预言的第三次地震　十一13
11:13 正在那时候，地大震动，1城就倒塌了2十分之一，因地震而3死的人有七千4名，其余的都惊恐，将荣耀归与天上的神。
h | 第七号─基督永远的国；由七碗组成的第三样灾祸；审判死人；赏赐众申言者、众圣徒和敬畏神的人；并败坏那些败坏地者　十一14～18
11:14 | 第二样灾祸过去，看哪，1第三样灾祸快来了。
11:15 | 1第七位天使2吹号，天上就有大声音说，3世上的国，成了我主和祂基督的国，祂要4作王，直到永永远远。
11:16 | 在神面前，坐在自己宝座上的二十四位长老，就面伏于地敬拜神，说，
11:17 | 今是昔是的主神，全能者啊，我们感谢你，因你仗着你的大能作王了。
11:18 | 外邦发怒，你的1忿怒也临到了，2审判死人，和3赏赐你的奴仆众申言者、和众圣徒、并4敬畏你名的人，大的小的，以及败坏5那些败坏地者的时候也到了。
i | 吹第七号之后天上的景象─殿开了，现出约柜　十一19
11:19 于是，神天上的1殿开了，在祂1殿中现出祂的约柜，随后有闪电、声音、雷轰、2地震、和大雹。
启示录 第 十一 章 <上一章　下一章>


启12

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 十二 章

二 | 第二段，详述第一段所论及重要关键的事物　十二1～二二5
1 | 生男孩子的妇人与大红龙─撒但　十二1～18
a | 妇人受生产之苦　1～2
第 12 章
12:1 | 天上现出大1异象来，有一个2妇人身披日头，脚踏月亮，头戴十二星的冠冕。
12:2 | 她1怀了孕，2忍受产难，疼痛要生，就3呼叫。
b | 大红龙抵挡妇人　3～4
12:3 | 天上现出另一个1异象来，看哪，有一条大红2龙，有3七头十角，七头上戴着4七个冠冕。
12:4 | 它的尾巴拖拉着1天上星辰的三分之一，摔在地上；2龙站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。
c | 男孩子生出，被提到神和祂的宝座那里　5
12:5 妇人1生了一个2男孩子，是将来要用铁杖3辖管万国的；她的孩子4被提到神和祂的宝座那里去了。
d | 妇人逃走　6
12:6 妇人就逃到1旷野，在那里有神给她预备的地方，使她在那里被养活一千二百六十天。
e | 天上的争战　7～9
12:7 | 天上起了1争战，2米迦勒和他的使者与龙争战，龙和3它的使者也争战，
12:8 | 并没有得胜，天上再没有他们的地方。
12:9 | 大龙就被1摔下去，它是那2古蛇，名叫3魔鬼，又叫4撒但，是迷惑5普天下的，它被摔在地上，它的使者也一同被摔下去。
f | 天上得胜的呼喊　10～12
12:10 | 我听见天上有大声音说，我们神的救恩、能力、1国度、并祂基督的权柄，现在都来到了，因为那在我们神面前昼夜控告我们弟兄们的2控告者，已经被摔下去了。
12:11 | 1弟兄们胜过他，是因2羔羊的血，并因3自己所见证的话，他们虽4至于死，也5不爱自己的魂生命。
12:12 | 所以诸天和1住在其中的，你们都要欢乐。只是地与海有祸了，因为魔鬼晓得自己的2时候不多，就3大大发怒下到你们那里去了。
g | 龙逼迫妇人　13～16
12:13 | 龙见自己被摔在地上，就1逼迫那生男孩子的妇人。
12:14 | 于是有1大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，2躲避那蛇，她在那里被养活3一年、二年、半年。
12:15 | 蛇就在妇人身后，从口中吐出1水来像河一样，要把妇人冲去。
12:16 | 地却帮助妇人，1开口吞了从龙口中吐出来的2水。
h | 龙与妇人其余的儿女争战　17～18
12:17 | 龙向妇人发怒，去与1她其余的2儿女争战，这些儿女就是那守神诫命，和持守耶稣见证的。
12:18 | 那时，1龙站在2海边的沙上。
启示录 第 十二 章 <上一章　下一章>


启13

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 十三 章

2 | 两个兽　十三1～18
a | 从海中上来的兽─敌基督　1～10
第 13 章
13:1 | 我又看见一个1兽从2海中上来，有3十角七头，在十角上戴着十个冠冕，七头上有4亵渎的名号。
13:2 | 我所看见的兽，1形状像豹，脚像熊的脚，口像狮子的口；那龙将自己的2能力、座位和大权柄，都给了它。
13:3 | 兽的七头中，1有一头似乎被杀至死，但那死伤却医好了。全地的人都希奇，就跟从那兽，
13:4 | 又拜那龙，因为它将权柄给了兽；也拜兽说，谁能比这兽？谁能与它争战？
13:5 | 那龙又给它说夸大、亵渎话的口，并给它权柄，可以任意而行1四十二个月。
13:6 | 兽就开口向神说亵渎的话，亵渎神的名、并祂的帐幕、以及那些1住在天上的。
13:7 | 又给兽允许与1圣徒争战，并且胜过他们，也给它权柄制伏各支派、各民族、各方言、各邦国。
13:8 | 凡住在地上，名字1没有记在从创世以来被杀之羔羊生命2册上的人，都要拜它。
13:9 | 凡有耳的，就应当听。
13:10 | 掳掠人的，必被掳掠；用刀杀人的，必被刀杀。1圣徒的忍耐和信心，就是在此。
b | 从地里上来的兽─假申言者　11～18
13:11 | 我又看见1另一个兽从2地里上来，有两角3如同羊羔，说话好像龙。
13:12 | 它在头一个兽面前，施行头一个兽一切的权柄，并且叫地和住在地上的人，拜那死伤医好的头一个兽。
13:13 | 又行大1奇事，甚至在人面前，叫火从天降在地上。
13:14 | 它因给它能力在兽面前所行的奇事，就迷惑住在地上的人，1吩咐住在地上的人，给那受刀伤还活着的兽作个像。
13:15 | 又有能力给它使兽像有1气息，叫兽像甚至能2说话，又能使所有不拜兽像的人都被杀害。
13:16 | 它又叫众人，无论大小贫富，自主的、为奴的，都在右手或额上，受一个印记。
13:17 | 除了那受印记的，就是有了兽名、或兽名数字的，别人都不得作买卖。
13:18 | 在这里需要有智慧。凡有1悟性的，可以计算2兽的数字，因为这是人的数字，它的数字是六百六十六。
启示录 第 十三 章 <上一章　下一章>


启14

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 十四 章

3 | 三种收割　十四1～20
a | 大灾难前信徒中初熟的果子　1～5
第 14 章
14:1 | 我又观看，看哪，羔羊站在1锡安山上，同祂还有2十四万四千人，额上都写着3祂的名，和祂父的名。
14:2 | 我听见从天上有声音，像1众水的声音，又像2大雷的声音，并且我所听见的，好像弹琴的所弹的3琴声。
14:3 | 他们在宝座前，并在四活物和众长老前唱新歌；除了1从地上买来的那十四万四千人以外，2没有人能学这歌。
14:4 | 这些人未曾与妇女在一起受到玷污，他们原是1童身。羔羊无论往那里去，他们都跟随祂。他们是从人间买来的，作2初熟的果子归与神和羔羊；
14:5 | 在他们口中1找不着谎言，他们是2没有瑕疵的。
b | 大灾难中永远的福音　6～7
14:6 | 我又看见另一位天使飞在天空顶点，有1永远的福音要传给2住在地上的人，就是给各邦国、各支派、各方言、各民族。
14:7 | 他大声说，1应当敬畏神，将荣耀归与祂，因祂施行2审判的时候已经到了；应当3敬拜那创造天地海和众水之泉的。
c | 大灾难中宗焦煌比伦的倾倒　8
14:8 又有第二位天使接着说，那叫万国喝她1淫乱烈怒之酒的2大巴比伦倾倒了！倾倒了！
d | 警戒大灾难中对敌基督的敬拜　9～12
14:9 | 又有第三位天使接着他们，大声说，若有人拜兽和兽像，在额上、或在手上，受了印记，
14:10 | 这人也必喝神烈怒的酒，此酒调在神忿怒的杯中，纯一不杂；他要在圣天使和羔羊面前，在1火与硫磺中受痛苦。
14:11 | 他们受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像，并凡受它名之印记的，昼夜不得安息。
14:12 | 1圣徒的2忍耐就是在此，他们是守神的诫命，并守对耶稣之信仰的。
e | 大灾难中殉道者的福分　13
14:13 我听见从天上有声音说，你要写下，从今以后，在主里1死了的人有福了。2那灵说，是的，他们息了自己的劳苦，他们的3工作也随着他们。
f | 大灾难将结束时收割的信徒　14～16
14:14 | 我又观看，看哪，有一片白云，1云上坐着一位好像2人子，3头上戴着金冠冕，4手里拿着快镰刀。
14:15 | 又有一位天使从殿中出来，向那坐在云上的大声喊着说，1伸出你的镰刀来收割，因为收割的时候到了，地上的2庄稼已经3熟了。
14:16 | 那坐在云上的，把1镰刀扔在地上，地上的庄稼就被2收割了。
g | 大灾难结束时收取的葡萄（作恶的人）　17～20
14:17 | 又有一位天使从天上的殿中出来，他也拿着快镰刀。
14:18 | 又有一位天使从祭坛中出来，是有权柄管火的，向1拿快镰刀的大声喊着说，2伸出你的快镰刀来，收取地上3葡萄树累累的果子，因为葡萄熟透了。
14:19 | 那天使就把他的镰刀扔在地上，收取了地上的葡萄，丢在神烈怒的大1酒醡中。
14:20 | 那酒醡踹在1城外，就有血从酒醡里流出来，高到2马的嚼环，远达3约三百公里。
启示录 第 十四 章 <上一章　下一章>


启15

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 十五 章

4 | 倒下的七碗　十五1～十六21
a | 末了的七灾　十五1
第 15 章
15:1 我看见在天上另有一个1异象，大而且奇，就是七位天使掌管末了的2七灾，因为神的烈怒在这七灾中发尽了。
b | 晚期得胜者的赞美　十五2～4
15:2 | 我又看见仿佛有搀杂着火的1玻璃海，且看见2那些胜了兽和兽像，以及兽名数字的人，都3站在玻璃海上，拿着神的琴。
15:3 | 他们唱着神奴仆1摩西的歌、和2羔羊的歌，说，主神，全能者，你的3作为大哉、奇哉！4万国之王，你的3道路义哉、诚哉！
15:4 | 主啊，谁敢不敬畏你，不荣耀你的名？因为独有你是1圣的，万民都要来，在你面前敬拜，因你的2判决已经显明出来了。
c | 倒下七碗前天上的景象　十五5～8
15:5 | 这些事以后，我看见在天上那1见证之帐幕的2殿开了，
15:6 | 那掌管七灾的七位天使，从殿中出来，1穿着洁净明亮的细麻衣，胸间束着金带。
15:7 | 四活物中有一个，把盛满了活到永永远远之神烈怒的七个金碗，给了那七位天使。
15:8 | 由于神的荣耀，并由于祂的能力，殿中充满了烟，于是1没有人能进殿，直等到那七位天使所降的七灾完毕了。
启示录 第 十五 章 <上一章　下一章>


启16

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 十六 章

d | 第一碗：拜敌基督者身生毒疮　十六1～2
第 16 章
16:1 | 我听见有大声音从殿中出来，向那七位天使说，你们去，把盛神烈怒的七1碗倒在地上。
16:2 | 第一位天使便去，把碗倒在地上，就有又恶又毒的1疮，生在那些有兽印记，并拜兽像的人身上。
e | 第二碗：海变血　十六3
16:3 第二位天使把碗倒在海里，海就变成血，好像死人的血，海中所有的1生物都死了。
f | 第三碗：江河与水泉变血　十六4～7
16:4 | 第三位天使把碗倒在江河与众水的泉里，水就变成血了。
16:5 | 我听见掌管众水的天使说，1今是昔是的2圣者，你这样审判是2公义的；
16:6 | 因为他们曾1流圣徒与申言者的血，你也给了他们血喝，这是他们所2该受的。
16:7 | 我又听见祭坛中有声音说，1是的，主神，全能者，你的审判2诚哉、义哉！
g | 第四碗：日头用火烤人　十六8～9
16:8 | 第四位天使把碗倒在日头上，又给日头用火烤人。
16:9 | 人被大热所烤，就亵渎那有权掌管这些灾之神的名，并不悔改将荣耀归与神。
h | 第五碗：敌基督的国变为黑暗　十六10～11
16:10 | 第五位天使把碗倒在兽的1座位上，兽的国就黑暗了；人由于疼痛就咬自己的舌头，
16:11 | 又由于所受的疼痛，和所生的疮，就亵渎天上的神，并不悔改自己所行的。
i | 第六碗：伯拉大河干了　十六12
16:12 1第六位天使把碗倒在2伯拉大河上，河水就干了，要给那来自日出之地的众王预备道路。
j | 插于第六碗和第七碗之间的异象：哈米吉顿的聚拢　十六13～16
16:13 | 我又看见三个1污灵，好像青蛙，由龙口，由兽口，并由假申言者的口中出来；
16:14 | 它们本是鬼的灵，施行1奇事，出去到2普天下众王那里，叫他们在神全能者的大日聚拢争战。
16:15 | （看哪，我1来像贼一样。那儆醒、看守自己衣服，免得赤身而行，叫人见他羞耻的，有福了。）
16:16 | 那三个鬼的灵便叫众王1聚拢在一个地方，希伯来话叫作2哈米吉顿。
k | 第七碗：最大的地震和大雹子　十六17～21
16:17 | 第七位天使把碗倒在空中，就有大声音从1殿中的宝座上出来，说，2成了！
16:18 | 又有闪电、声音、雷轰，且有大1地震，自从地上有人以来，从来没有发生过这样大的地震。
16:19 | 那1大城裂为三段，列国的城也都倒塌了；神也想起2大巴比伦来，要把那盛自己3烈怒之4酒的杯递给她。
16:20 | 各海岛都逃避了，众山也不见了。
16:21 | 又有大雹子从天落在人身上，每一个约重一1他连得；由于这雹子的灾极大，人就2亵渎神。
启示录 第 十六 章 <上一章　下一章>


启17

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 十七 章

5 | 大巴比伦及其毁灭　十七1～十九4
a | 宗教方面　十七1～18
(一) | 大妓女　1～6
第 17 章
17:1 | 拿着七碗的七位天使中，有一位来同我说话，说，你来，我要将坐在众水之上的1大2妓女所要受的3刑罚，指给你看。
17:2 | 地上的君王向来与她1行淫，住在地上的人喝醉了她淫乱的2酒。
17:3 | 我在1灵里，天使带我到2旷野去；我就看见一个女人骑在3朱红色的4兽上，那兽满了5亵渎的名号，有6七头十角。
17:4 | 那女人穿着1紫色和2朱红色的衣服，用3金子、宝石、珍珠为妆饰，手中拿着4金杯，盛满了可憎之物，5并她淫乱的污秽。
17:5 | 在她额上有名写着：1奥秘哉！大巴比伦，地上2妓女和3可憎之物的母。
17:6 | 我又看见那女人1喝醉了圣徒的血，和耶稣2见证人的血；我看见她，就大大的希奇。
(二) | 女人和兽的解说　7～15，18
17:7 | 天使对我说，你为什么希奇？我要将这女人，和驮着她的那七头十角兽的奥秘告诉你。
17:8 | 1你所看见的兽，先前有，如今没有；它将要从无底坑里上来，又要2去到灭亡。凡住在地上，名字从创世以来没有记在生命3册上的，见那先前有，如今没有，将来还要有的兽，就必希奇。
17:9 | 在此需要有智慧的心思。那七头就是女人所坐的1七座山，
17:10 | 又是1七位王。五位已经倾倒了，一位还在，另一位还没有来到，他来的时候，必须存留片时。
17:11 | 那先前有，如今没有的兽，1就是第八位；它是出于那七位，且要去到灭亡。
17:12 | 你所看见的那十角，就是1十王，他们还没有得国；但他们要和兽同得权柄，作王一个小时。
17:13 | 他们1心意一致，将自己的能力权柄给那兽。
17:14 | 他们要与羔羊1争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召2被选忠信的人，也必得胜。
17:15 | 天使又对我说，你所看见那妓女坐着的1众水，就是多民族、多群众、多邦国、多方言。
(三) | 妓女为兽所毁灭　16～18
17:16 | 你所看见的那十角与兽，必1恨这妓女，使她荒凉赤身，又要吃她的肉，用火将她烧尽。
17:17 | 因为1神将意念放在诸王的心中，要他们行祂的2心意，并心意一致，且把自己的国给那兽，直等到神的话都成就了。
17:18 | 你所看见的那1女人，就是2有国权辖管地上众王的大城。
启示录 第 十七 章 <上一章　下一章>


启18

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 十八 章

b | 物质方面　十八1～24
(一) | 基督的呼喊：“大巴比伦倾倒了！”　1～3
第 18 章
18:1 | 这些事以后，我看见1另一位有大权柄的天使2从天降下，地就因祂的荣耀发光。
18:2 | 祂用强有力的声音喊着说，1大巴比伦倾倒了！倾倒了！成了鬼的居所，和各样污秽之灵的2巢穴，并各样污秽可恨之鸟的2巢穴，
18:3 | 因为万国都1喝醉了她淫乱烈怒的酒；地上的君王向来与她行淫，地上的商人因她2奢华过度都发了财。
(二) | 分别的呼召：“要从那城出来。”　4～5
18:4 | 我又听见从天上另有声音说，我的民，你们要1从那城出来，免得有分于她的2罪，受她所受的灾害。
18:5 | 因她的1罪恶2滔天，神已经想起她的3不义来了。
(三) | 巴比伦的傲慢与毁灭　6～8
18:6 | 她怎样待人，你们也要怎样待她，按她所行的1加倍报应她，用她调酒的杯，加倍调给她喝。
18:7 | 她怎样荣耀自己，怎样奢华，你们也当叫她照样痛苦悲哀；因她心里说，我坐着作皇后，并不是寡妇，绝不会见到悲哀。
18:8 | 所以在一日之内，她的灾害要一起来到，就是死亡、悲哀、饥荒，她又要被火1烧尽，因为审判她的主神大有力量。
(四) | 哀巴比伦　9～19
18:9 | 地上的君王，向来与她一同行淫、奢华的，看见烧她的烟，就必为她哭泣捶胸；
18:10 | 因惧怕她所受的痛苦，就远远的站着，说，祸哉！祸哉！巴比伦大城，坚固的城，一个小时之间你的1刑罚就来到了。
18:11 | 地上的商人也都为她哭泣悲哀，因为没有人再买他们的货物了。
18:12 | 1这货物就是金、银、宝石、珍珠、细麻布、紫色料、丝绸、朱红色料、各样2香木、各样象牙器具、各样极宝贵的木器、铜器、铁器、大理石器具、
18:13 | 并肉桂、1豆蔻、香料、香膏、乳香、酒、油、细面、麦子、牲口、羊、马、车、2奴仆、3人口。
18:14 | 你魂所贪恋的熟果离开了你；一切的珍馐美味和华丽的美物，也从你中间毁灭，绝不能再找到了。
18:15 | 贩卖这些货物，藉她致富的商人，因惧怕她所受的痛苦，就远远的站着，哭泣悲哀，说，
18:16 | 祸哉！祸哉！这素来穿着细麻、紫色、朱红色的衣服，又用金子、宝石和珍珠为妆饰的大城；
18:17 | 一个小时之间，这么大的财富竟成了1荒凉。凡船长和坐船往各处去的，并众水手，连所有靠海为业的，都远远的站着，
18:18 | 看见烧她的烟，就喊着说，有何城能比这大城？
18:19 | 他们又把尘土撒在头上，哭泣悲哀，喊着说，祸哉！祸哉！这大城，凡有船在海中的，都因她的1财宝致富，她在2一个小时之间竟成了荒场。
(五) | 天上的欢乐　20
18:20 天哪，众圣徒、众使徒、众申言者啊，你们都要因她欢喜，因为神已经1审判她，为你们伸了冤。
(六) | 宣告巴比伦的全然毁灭　21～24
18:21 | 有一位大力的天使举起一块石头，好像大磨石，扔在海里，说，巴比伦大城，也必这样猛力的被1扔下去，绝不能再找到了。
18:22 | 弹琴者、作乐者、吹笛者、吹号者的声音，在你中间绝不能再听见了，各行手艺人在你中间绝不能再找到了，推磨的声音在你中间绝不能再听见了，
18:23 | 灯光在你中间绝不能再照耀了，新郎和新妇的声音，在你中间绝不能再听见了；你的商人原是地上的大人物，万国都被你的1邪术迷惑了。
18:24 | 申言者和圣徒、并地上一切被杀之人的血，都在这城里看见了。
启示录 第 十八 章 <上一章　下一章>


启19

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 十九 章

c | 天上的赞美　十九1～4
第 19 章
19:1 | 这些事以后，我听见天上仿佛有大批的群众，大声说，1阿利路亚！救恩、荣耀、能力，都属于我们的神。
19:2 | 祂的审判是真实、公义的，因祂审判了那用淫乱败坏全地的1大妓女，并且2向她为祂的奴仆伸了流血的冤。
19:3 | 第二次又说，阿利路亚！烧妓女的烟往上冒，直到永永远远。
19:4 | 那二十四位长老与四活物，就俯伏敬拜那坐宝座的神，说，1阿们，阿利路亚！
6 | 羔羊的婚娶　十九5～10
a | 大批群众的赞美　5～6
19:5 | 有1声音从宝座出来，说，神的众奴仆，凡敬畏祂的，无论大小，都要赞美我们的神。
19:6 | 我听见好像大批群众的声音，又像1众水的声音，也像1大雷的声音，说，阿利路亚！因为主我们的神，全能者，作王了。
b | 羔羊的婚娶与婚筵　7～9
19:7 | 我们要喜乐欢腾，将荣耀归与祂；因为1羔羊婚娶的时候到了，2新妇也自己预备好了。
19:8 | 又赐她得穿明亮1洁净的细麻衣，这细麻衣就是圣徒2所行的义。
19:9 | 天使对我说，你要写上，凡被请赴1羔羊婚2筵的有福了。又对我说，这是神真实的话。
c | 预言的灵　10
19:10 我就俯伏在他脚前要拜他。他说，千万不可。我和你并你那些持守耶稣见证的弟兄，同是作奴仆的；你要敬拜神！因为耶稣的见证乃是1预言的灵。
7 | 哈米吉顿的战争　十九11～21
a | 基督来踹大酒醡　11～16
19:11 | 我看见天开了，并且看哪，有一匹白马，1骑在马上的，称为2忠信真实，祂审判、争战都凭着3公义。
19:12 | 祂的1眼睛如火焰，头上戴着2许多冠冕，又有写着的名字，3除了祂自己没有人晓得。
19:13 | 祂穿着1蘸过血的衣服，祂的名称为2神的话。
19:14 | 在天上的1众军，骑着白马，2穿着细麻衣，又白又洁，跟随着祂。
19:15 | 有利1剑从祂口中出来，可以用以击杀列国；祂必用2铁杖辖管他们，并要踹全能神3烈怒的4酒醡。
19:16 | 在祂1衣服和大腿上，有名字写着：万王之王，万主之主。
b | 大筵席　17～18
19:17 | 我又看见一位天使站在日头中，向天空顶点所有的飞鸟大声喊着说，你们来，聚集起来赴1神的大筵席，
19:18 | 好吃君王的肉、1将军的肉、壮士的肉、马和骑马者的肉、并一切自主的、为奴的、以及大小人民的肉。
c | 敌基督和假申言者的失败与灭亡　19～21
19:19 | 我看见那兽和地上的1君王、并他们的2众军都聚拢，要与骑白马的并祂的军兵3争战。
19:20 | 那兽被擒拿，那在兽面前曾行1奇事，藉此迷惑受兽印记，并拜兽像之人的假申言者，也与兽同被擒拿。他们两个就2活活的被扔在烧着硫磺的火湖里。
19:21 | 其余的被骑白马者口中出来的剑杀了，所有的飞鸟都吃饱了他们的肉。
启示录 第 十九 章 <上一章　下一章>


启20

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 二十 章

8 | 撒但受监禁　二十1～3
a | 一千年　1～2
第 20 章
20:1 | 我又看见一位天使从天降下，手里拿着无底坑的钥匙，和一条大锁链。
20:2 | 他捉住那龙，就是古蛇，也就是魔鬼，撒但，把他1捆绑一千年，
b | 在无底坑　3
20:3 扔在无底坑里，关起来，封上印，使他不得再迷惑列国，等那一千年完了；以后必须暂时释放他。
9 | 千年国　二十4～6
a | 在上好的复活中　4～5
20:4 | 我又看见几个宝座和1坐在上面的，有审判的权柄赐给1他们。我又看见2那些为耶稣的见证、并为神的话被斩者，以及3那些没有拜过兽与兽像，额上和手上也没有受过它印记之人的魂，他们都4活了，与基督一同作王一千年。
20:5 | 这是1头一次的复活。2其余的死人还没有复活，直等那一千年完了。
b | 有千年的祭司职任与君王职分　6
20:6 1在头一次复活有分的2有福了，圣别了，3第二次的死在他们身上没有权柄；他们还要作神和基督的4祭司，并要与基督一同作王5一千年。
10 | 末次的背叛　二十7～10
a | 撒但得释放　7
20:7 那一千年完了，撒但必从1监牢里被释放，
b | 列国的背叛与毁灭　8～9
20:8 | 要出来迷惑地上四1方的列国，就是2歌革和玛各，叫他们聚集3争战，他们的数目多如海沙。
20:9 | 他们上来遍满了1全地，围住2圣徒的营，与2蒙爱的城，就有火3从天降下，烧灭了他们。
c | 撒但灭亡于火湖　10
20:10 那迷惑他们的魔鬼，被扔在硫磺1火湖里，也就是兽和假申言者所在的地方；他们必昼夜受痛苦，直到永永远远。
11 | 白色大宝座前的审判　二十11～15
a | 天地逃遁　11
20:11 我又看见一个1白色的大宝座和那2坐在上面的，从祂面前3天地都逃遁，4再无可见之处了。
b | 不信的死人受审判　12
20:12 我又看见死了的，无论大小，都1站在宝座前。2案卷展开了，并且另有一3卷展开，就是生命册。死了的都凭着这些2案卷所记载的，照他们所行的受审判。
c | 鬼受审判　13
20:13 于是1海交出其中的死者，死亡和阴间也交出其中的死者，他们都各自照所行的受审判。
d | 死亡和阴间被扔在火湖里　14
20:14 1死亡和阴间也被扔在火湖里，这火湖就是2第二次的死。
e | 不信的人与鬼都灭于火湖　15
20:15 1无论谁在生命2册上不见是记着的，就被扔在3火湖里。
启示录 第 二十 章 <上一章　下一章>

color="F2F2F2">


启21

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 二十一 章

12 | 新天新地　二一1～8
a | 第一个天和第一个地已经过去，海也不再有了　1
第 21 章
21:1 我又看见一个1新天新地；因为2第一个天和第一个地已经过去了，3海也不再有了。
b | 新耶路撒冷降到新地上　2
21:2 我又看见圣城1新耶路撒冷2由神那里从天而降，预备好了，就如3新妇妆饰整齐，等候丈夫。
c | 新地上的百姓　3～4
21:3 | 我听见有大声音从宝座出来，说，看哪，1神的帐幕与人同在，祂要与人同2住，他们要作祂的百姓，神要亲自与他们同在，作他们的神。
21:4 | 神要从他们眼中1擦去一切的眼泪，2不再有死亡，也不再有悲哀、哭号、疼痛，因为3先前的事都过去了。
d | 神在永远里的众子　5～7
21:5 | 坐宝座的说，看哪，我将一切都更新了。又说，你要写上，因这些话是可信的，是真实的。
21:6 | 祂又对我说，1都成了。我是阿拉法，我是俄梅嘎；我是初，我是终。我要2将生命泉的水白白赐给那口渴的人喝。
21:7 | 1得胜的，必承受这些为业，我要作他的神，他要作我的2儿子。
e | 灭亡于火湖的人　8
21:8 惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的、和一切1虚谎的，他们的分就在烧着硫磺的2火湖里；这是第二次的死。
13 | 新耶路撒冷　二一9～27
a | 新妇，羔羊的妻　9
21:9 拿着七个金碗，盛满末后七灾的七位天使中，1有一位来对我说，你来，我要将2新妇，就是羔羊的妻，指给你看。
b | 圣城　10
21:10 我在灵里，天使带我到一座1高大的山，将那由神那里从天而降的圣城耶路撒冷指给我看。
c | 城的荣耀与表彰　11
21:11 城中有1神的荣耀；城的2光辉如同极贵的3宝石，好像4碧玉，明如水晶；
d | 城的结构与量度　12～21
21:12 | 有1高大的墙；有2十二个门，门上有十二位3天使；门上又写着4以色列十二个支派的名字；
21:13 | 1东边有三门，1北边有三门，1南边有三门，1西边有三门。
21:14 | 城墙有十二1根基，根基上有羔羊十二2使徒的十二个名字。
21:15 | 同我说话的拿着1金苇子当尺，要量那城、和城门城墙。
21:16 | 城是1四方的，长宽一样；天使用苇子量那城，共有2一万二千3斯泰底亚，4长宽高都相等。
21:17 | 又量了城墙，按着1人的尺寸，就是1天使的尺寸，共有2一百四十四肘。
21:18 | 墙是用1碧玉造的，城是2纯3金的，如同2明净的玻璃。
21:19 | 城墙的1根基是用各样宝石装饰的。第一根基是2碧玉，第二是蓝宝石，第三是玛瑙，第四是绿宝石，
21:20 | 第五是红玛瑙，第六是红宝石，第七是黄璧玺，第八是水苍玉，第九是黄玉，第十是翡翠，第十一是紫玛瑙，第十二是紫晶。
21:21 | 十二个门是十二颗1珍珠，每一个门各自是2一颗珍珠造的，城内的3街道是纯金，好像4透明的玻璃。
e | 扩大的殿　22
21:22 1我未见城内有2殿，因主神全能者和羔羊为城的2殿。
f | 城的光与灯　23
21:23 那城内1不需要日月光照，因有神的荣耀光照，又有2羔羊为城的灯。
g | 周围的列国　24～27
21:24 | 1列国要藉着城的2光行走，3地上的君王必将自己的4荣耀带进那城。
21:25 | 城门白昼1总不关闭，在那里原没有2黑夜。
21:26 | 人必将列国的1荣耀2尊贵带进那城。
21:27 | 凡俗污的，并那行可憎与虚谎之事的，绝不得进那城，只有1记在羔羊生命2册上的，才得进去。
启示录 第 二十一 章 <上一章　下一章>


启22

圣经目录 启示录纲目 <上一章　下一章>

启示录 第 二十二 章

14 | 生命水河与生命树　二二1～2
a | 生命水河　1
第 22 章
22:1 天使又指给我看在城内1街道当中一道2生命水的3河，明亮如4水晶，从5神和羔羊的宝座流出来。
b | 生命树　2
22:2 在河这边与那边有1生命树，生产十二样2果子，3每4月都结出果子，树上的5叶子乃为医治万民。
15 | 神所救赎的人在永远里的福分　二二3～5
a | 不再有咒诅
b | 有神和羔羊的宝座
c | 事奉神和羔羊　3
d | 见神和羔羊的面
22:3 一切1咒诅必不再有。在城里有2神和羔羊的宝座；祂的奴仆都要3事奉4祂，
e | 额上有神和羔羊的名　4
f | 在主神的光照之下
22:4 也要1见祂的面；祂的名字必在他们的额上。
g | 作王直到永远　5
22:5 不再有1黑夜，他们也不需要2灯光日光，因为3主神要光照他们；他们要4作王，直到永永远远。
伍 | 结语─主最后的警告，与使徒末了的祷告　二二6～21
22:6 | 1天使又对我说，这些话是可信真实的；2主，就是众申言者之3灵的神，差遣祂的使者，将那必要快发生的事指示祂的奴仆。
22:7 | 看哪，1我必快来！凡遵守这2书上预言之话的有福了。
22:8 | 我约翰就是那听见又看见这些事的，我听见又看见了，就在将这些事指给我看的天使脚前，俯伏要拜他。
22:9 | 他对我说，千万不可。我与你、和你的弟兄众申言者、并那些守这书上之话的人，同是作奴仆的，你要敬拜神。
22:10 | 他又对我说，1不可封住这书上预言的话，因为时候近了。
22:11 | 1行不义的，叫他仍旧行不义；污秽的，叫他仍旧行污秽；义的，叫他仍旧行义；圣别的，叫他仍旧圣别。
22:12 | 看哪，1我必快来！2赏罚在我，我要照各人所行的报应他。
22:13 | 1我是阿拉法，我是俄梅嘎；我是2首先的，我是末后的；我是初，我是终。
22:14 | 1那些2洗净自己袍子的有福了，3可得4权柄到生命树那里，也能5从门进城。
22:15 | 1城外有那些犬类、行邪术的、淫乱的、杀人的、拜偶像的、和一切喜好并编造谎言的。
22:16 | 我耶稣差遣我的使者，1为2众召会将这些事向你们作见证。我是3大卫的根，又是他的后裔，我是明亮的4晨星。
22:17 | 那1灵和新妇说，2来！听见的人也该说，来！口渴的人3也当来；4愿意的都可以白白取生命的水喝。
22:18 | 1我向一切听见这书上预言之话的作见证：若有人在这话上加添什么，神必将写在这书上的2灾害加在他身上；
22:19 | 若有人从这书上预言的话删去什么，神必从这书上所写的1生命树和圣城，删去他的分。
22:20 | 见证这些事的说，是的，1我必快来！阿们。2主耶稣啊，我愿你来！
22:21 | 愿主耶稣1的2恩与3众圣徒同在。4阿们。
启示录 第 二十二 章 <上一章　下一章>


点击看大图


真理题库—圣经

 真理题库
一 圣经
  • 1.圣经
    • *太1:1注1
    • *提前3:16与注1
    • *提后3:16与注2
    • 约5:39与注1
    • 太4:4与注4
    • 路24:44与注1
  • 2.神的话
    • *约6:63与注3
    • *太4:4与注5
    • *来1:3与注2
    • 弗5:26与注2
    • 来5:12与注3
    • 腓2:16与注1
    • 帖前2:13与注2
    • 彼前2:2与注3
  • 3.生命的话
    • *腓2:16与注1
    • 徒5:20与注1
    • 约壹2:24与注1
    • 约壹1:1注4
  • 4.健康的教训
    • *提前1:10注1
    • *多2:7与注1
    • 多2:1与注1
    • 提前6:3与注2
  • 5.约
    • *路1:73与注1
    • *加3:17与注1
    • 弗2:12与注3
    • 加4:29与注1
    • 加4:24与注2
  • 6.律法
    • *路1:6与注4
    • *弗2:15与注4
    • *太5:17与注2
    • *加3:21与注1
    • *加3:21与注2
    • 约壹4:3与注1
    • 加3:18与注1
    • 加3:19与注1
    • 加3:19与注2
    • 太5:19与注1
    • 太7:12与注1
    • 加1:1与注1
  • 7.遗命
    • *来9:16与注1
    • 来9:15-18
    • 来8:6与注3
  • 8.解经(按正意)
    • *约6:63与注2
    • *约6:63与注3
    • 帖前5:21
    • 约5:39
    • 约5:40与注1
    • 诗119:130
  • 9.新约
    • *可14:24与注1
    • *来8:6与注2
    • 来12:24与注1
    • 来13:24与注1
    • 加4:21与注1
    • 路22:20
  • 10.保罗书信简介
    • *来1:3注5
    • *罗1:1注1
    • *林后1:4注1
    • *加1:1注1
    • *弗1:1注1
    • *西1:1注1
    • *帖前1:1注1
    • *多1:2注2
    • *门1:6注1
    • *约壹2:1与注7
  • 11.约翰书信简介
    • *启1:1注1
    • *启1:1注2
  • 12.福音书简介
    • *太1:1注1
    • *路1:3注1
    • *约1:1注1
    • 可1:1注1


真理题库—三一神

 真理题库
二 三一神
  • 1.三一神
    • (一)神圣的三一
      • *太28:19与注5
      • *来1:8与注1
      • *弗3:14-17
      • *徒15:26与注1
      • 彼前1:2
      • 徒5:3-4
      • 约14:16-17
      • 路5:43
      • 约1:2与注2
    • (二)父子灵三者乃是一
      • *提前2:5与注1
      • *弗4:6与注3
      • 罗8:9与注4
      • 林前15:45与注1
      • 林后3:17与注3
      • 林前8:4
      • 林前8:6与注6
      • 赛9:6
      • 可12:29
    • (三)素质的三一与经纶的三一
      • *林前12:6与注2
      • *提前3:16与注5
      • *约14:26与注1
      • *约14:26与注2
      • *约14:26与注3
      • *罗8:9与注1
      • *路15:3与注1
      • 太3:17与注1
      • 路1:35与注1
      • 太12:32注1
      • 约14:7与注1
    • (四)神圣三一的神圣分赐
      • *林后13:14与注1
      • *彼前1:5与注6
      • *约壹3:24与注4
      • *约14:17与注1
      • *约14:17与注2
      • *罗8:14注3
      • 弗3:8
      • 约7:39注1
      • 加3:2注2
      • 提后4:22
  • 2.神圣的三一
    • *太28:19与注5
    • *来1:8与注1
    • *弗3:14-17
    • *徒15:26与注1
    • 彼前1:2
    • 徒5:3-4
    • 约14:16-17
    • 路5:43
    • 约1:2与注2
  • 3.神圣三一的神圣分赐
    • *林后13:14与注1
    • *彼前1:5与注6
    • *约壹3:24与注4
    • *约14:17与注1
    • *约14:17与注2
    • *罗8:14注3
    • 弗3:8
    • 约7:39与注1
    • 加3:2与注2
    • 提后4:22
  • 4.素质的三一与经纶的三一
    • *林前12:6与注2
    • *提前3:16与注5
    • *约14:26与注1
    • *约14:26与注2
    • *约14:26与注3
    • *罗8:9与注1
    • *路15:3与注1
    • 太3:17与注1
    • 路1:35与注1
    • 太12:32与注1
    • 约14:7与注1
  • 5.三一神三者乃是一
    • *罗8:9与注4
    • *林前15:45与注1
    • *提前2:5与注1
    • *弗4:6与注3
    • *林后3:17与注2
    • 林前8:4
    • 林前8:6与注6
    • 赛9:6
    • 可12:29
  • 6.独一的神
    • *林前8:6与注4
    • *林前8:6与注6
    • *弗4:6与注3
    • 可12:29
    • 提前2:5与注1
  • 7.我是
    • *约8:24与注2
    • *约8:32与注1
    • 约8:25与注1
    • 出3:14
    • 启1:4与注4
  • 8.阿爸父
    • *罗8:15与注2
    • *加4:6与注4
    • 加4:6与注3
    • 可14:36
    • 约壹3:1与注2
  • 9.奥秘
    • *弗1:9与注3
    • *弗3:4与注1
    • *罗16:25与注4
    • 西1:26与注2
    • 西1:27
    • 约壹1:1与注3
    • 弗3:3与注1
    • 弗3:9与注1
    • 弗5:32与注1
    • 弗6:19与注3
    • 弗2:5与注5
  • 10.神的经纶
    • *提前1:4与注3
    • *弗1:10与注2
    • *弗1:10与注4
    • 加2:20与注3
    • 弗3:2与注3
    • 提前1:3与注3
    • 加3:2注3
    • 多1:1注2
    • 多1:1注3
    • 多2:11注1
    • 弗1:23与注3
  • 11.神的存在
    • *罗1:20与注1
    • *罗1:20与注2
    • 来11:6与注1
    • 诗53:1
  • 12.神的创造
    • *创1:1
    • *约1:1-3
    • 创1:26
    • 西1:16-17
  • 13.神的义
    • *太6:33与注1
    • *约壹3:10与注2
    • 林后5:21与注4
    • 腓3:9与注2
    • 腓3:9与注5
    • 腓3:9与注6
    • 罗1:17与注1
    • 罗1:17与注4
    • 罗3:21与注2
    • 罗3:21与注3
    • 多2:11与注1
    • 弗1:23与注3
  • 14.神的爱
    • *林前13:4-8
    • *约壹2:5与注2
    • 彼后1:7与注2
    • 约壹4:8与注2
    • 启2:4与注2
    • 约壹4:12与注4
    • 弗6:23与注2
    • 弗6:23与注3
    • 弗6:24与注3
    • 罗8:39与注1
  • 15.神的信实
    • *约壹1:9与注3
    • 提后2:13与注1
    • 帖前5:23
    • 帖前5:24与注1
    • 林前1:9与注1
    • 罗3:3
    • 林后1:18
    • 林后1:19与注1
  • 16.神的荣耀
    • *罗3:23与注1
    • *弗1:6与注2
    • *弗3:21与注4
    • 西1:27与注1
    • 腓4:20与注1
    • 启21:11与注1


真理题库—基督

 真理题库
三 基督
  • 1.基督的身位
    • *罗9:5与注1
    • *提前2:5与注3
    • *约1:14与注2
    • 西1:15与注2
    • 约20:31与注1
    • 来1:10与注1
    • 约1:3
    • 西1:16
  • 2.基督成为肉身
    • *约1:14与注2
    • *罗8:3与注3
    • 约壹1:1与注6
    • 罗1:3与注2
    • 提前3:16与注4
    • 林前7:40与注2
  • 3.基督的工作
    • *加3:13与注1
    • *罗4:25与注1
    • *启11:15与注1
    • *启11:15与注4
    • *启21:2与注2
    • *启21:1与注1
    • 弗2:6与注1
    • 弗2:6与注4
    • 弗2:6与注5
    • 启20:4
    • 启20:6与注4
    • 帖前4:16-17
    • 来1:10
    • 西1:16
  • 4.基督的患难
    • *西1:24与注1
    • *徒3:18与注1
    • *彼前1:11与注4
    • 林后5:5与注1
    • 路24:26
  • 5.基督的钉死
    • *太27:26与注2
    • 约19:30与注1
    • 约19:34注1
    • 约12:32与注1
    • 路14:27与注1
    • 林前1:17与注3
    • 腓2:8与注4
    • 林后4:10与注1
  • 6.血
    • *来9:14与注2
    • *约壹1:7与注5
    • 来9:12与注2
    • 太26:28与注1
    • 来13:12与注1
    • 来12:24与注2
    • 来12:24与注3
    • 启12:11与注2
  • 7.基督作我们的义
    • *太22:11与注1
    • *太5:20与注1
    • 罗5:21与注2
    • 腓1:11与注1
    • 林前1:30与注2
    • 诗45:14
  • 8.基督的复活
    • *林前15:12注1
    • *林前15:20与注2
    • 林前15:12-19
    • 徒24:15与注1
    • 约20:1与注2
    • 约20:5注1
    • 罗4:25与注1
    • 林前15:17与注1
    • 林前15:17与注2
    • 约20:9注1
    • 约20:20注1
    • 约20:24注2
    • 约20:26注3
    • 约11:25
  • 9.复活的大能
    • *罗4:17与注2
    • *弗1:22与注3
    • *腓3:10与注2
    • 弗1:20与注1
    • 来5:5注3
  • 10.基督的升天
    • *可16:19与注1
    • *来12:2与注5
    • 提前3:16与注10
    • 路24:51与注1
    • 来8:1与注1
    • 来10:11与注1
    • 启10:12
    • 约20:17与注1
  • 11.基督的成就
    • *罗8:3与注1
    • *可16:19与注1
    • *约20:22与注1
    • *徒2:4与注2
    • 太1:18与注1
    • 约1:29
    • 约3:14与注1
    • 约12:24与注2
    • 来9:12与注2
    • 林前15:4
  • 12.基督的得着
    • *弗1:21与注1
    • *来12:2与注5
    • *来2:9与注1
    • 腓2:9与注3
    • 腓2:10-11
    • 徒2:36与注2
    • 徒5:31与注2
  • 13.基督的再来
    • *帖后2:8与注4
    • *太24:27与注1
    • *徒1:11与注4
    • 帖前4:16
    • 提前6:14与注2


真理题库—那灵

 真理题库
四 那灵
  • 1.那灵
    • *约20:22与注1
    • *腓1:19与注2
    • 约7:39与注1
    • 加5:22与注1
    • 约14:16与注1
    • 约14:17与注1
    • 约14:17与注2
    • 罗8:9与注3
    • 罗8:9与注4
    • 加3:14与注4
  • 2.赐生命的灵
    • *林前15:45与注1
    • *罗8:2与注1
    • *罗8:2与注2
    • *罗8:2与注3
    • *林后3:18注1
    • *林后3:18注7
    • 约6:63与注1
    • 约14:17与注1
    • 约14:17与注2
    • 林后3:6与注5
    • 徒16:7与注1
    • 罗8:9与注4
    • 腓1:19与注4
    • 约20:22与注1
  • 3.调和的灵
    • *林前6:17与注2
    • *罗8:16与注1
    • *罗8:16与注2
    • *弗3:5与注2
    • 罗8:4与注2
    • 弗2:22与注3
    • 弗4:23与注1
    • 弗5:18与注1
    • 弗6:18与注1
    • 罗1:9与注1
    • 启1:10与注2
  • 4.素质的灵与经纶的灵
    • *徒1:8与注1
    • *路24:49与注1
    • *路24:49与注5
    • 徒2:4与注2
    • 徒2:2与注1
    • 太3:16与注3
    • 约14:17与注1
    • 弗3:16与注2
    • 太1:20与注1
  • 5.七灵
    • *启1:4与注3
    • *启1:4与注5
    • 启5:6与注5
    • 启3:1与注2
    • 启4:5与注1
  • 6.包罗万有终极完成之灵
    • *约7:39与注1
    • 腓1:19与注2
    • *林后3:17
    • 启22:17与注1
    • 启22:17与注3
    • 启2:7与注1
    • 启2:7与注2
    • 启4:5注1
    • 约壹2:20与注1
    • 来1:9与注2
    • 路4:18
  • 7.圣灵的充满
    • *徒2:4与注2
    • *弗5:18与注1
    • *弗5:19与注2
    • *西3:16与注2
    • *徒6:3与注1
    • 徒2:2与注2
    • 徒13:52与注1
  • 8.圣灵的充溢
    • *徒2:4与注1
    • *徒2:4与注2
    • *徒2:17与注3
    • *徒2:17与注2
    • 徒9:17与注2
    • 徒1:4与注2
    • 徒13:9与注2
    • 路24:49与注5
    • 路1:15与注1
    • 路1:41,67
  • 9.膏油的涂抹
    • *约壹2:20与注1
    • *约壹2:27与注6
    • *约壹2:27与注7
    • 腓1:19注2
    • 约壹1:1注3
  • 10.照著灵而行
    • *加5:25与注1
    • *加5:25与注2
    • *加5:16与注1
    • *罗8:4注3
    • 加5:26与注1
  • 11.两种照着灵的生活行动
    • *腓3:16与注4
    • *加5:25与注2
    • *加5:16与注2
    • 罗6:4与注3
  • 12.人的灵
    • *帖前5:23与注5
    • *来4:12与注3
    • *约4:24与注2
    • *约4:24与注4
    • 来13:13与注1
    • 罗8:16与注2
    • 罗1:9与注1
    • 林前14:14注1
    • 林前14:15与注2
    • 林前14:16
    • 提后4:22与注1
    • 太25:1与注1
  • 13.圣灵的管治
    • *罗8:28与注2
    • *太10:29-31
    • 创47:7-10
    • 来12:10与注1
    • 耶48:11
  • 14.恩赐(恩典的)
    • *林前1:7与注1
    • *罗12:6与注1
    • 提前4:14与注1
    • 林前12:31与注2
    • 林后1:11与注3
    • 徒2:38与注7
  • 15.恩赐(才能的)
    • *林前12:4与注3
    • *林前12:5-11
    • *林前12:10与注5
    • 林前12:31与注2
  • 16.保惠师
    • *约14:16与注1
    • *约14:26与注1
    • 约16:7
    • 约15:26
  • 17.云柱与火柱
    • *出13:21-22
    • *来12:1与注2
    • 徒1:8
    • 罗8:14与注2
    • 彼后1:19与注3
    • 出40:34-38


真理题库—人

 真理题库
五 人
  • 1.人的三部分
    • *帖前5:23与注5
    • *罗8:2与注1
    • 来4:12与注2
    • 来4:12与注3
    • 犹1:19注1
    • 罗12:11与注1
    • 约叁1:2与注5
  • 2.人的光景
    • (一)在神面前
      • *罗3:23与注1
      • 罗3:19
      • *弗2:2与注4
      • *启20:15与注1
      • 约3:18
      • 来9:27与注2
      • 启21:8
    • (二)在自已里面
      • *创8:21
      • *西1:21
      • *罗7:7-8
      • 诗51:5
      • 耶17:9
      • 罗1:28
      • 赛53:6
      • 弗2:1与注2
      • 路9:60与注1
    • (三)在撒但面前
      • *约壹3:8与注1
      • *约8:44
      • *林后4:4与注1
      • *林后4:4与注4
      • 太25:41与注1
      • 太25:41与注2
      • 弗2:2
      • 约壹5:19与注3
      • 徒26:18
  • 3.人的灵
    • *帖前5:23与注5
    • *来4:12与注3
    • *约4:24与注2
    • *约4:24与注4
    • 来13:13与注1
    • 罗8:16与注2
    • 罗1:9与注1
    • 林前14:14注1
    • 林前14:15注2
    • 林前14:16
    • 提后4:22与注1
    • 太25:1与注1
  • 4.里面的人
    • *林后4:16与注1
    • *林后4:16与注3
    • 弗3:16与注6
  • 5.属灵的人
    • *林前2:15与注1
    • 林前3:1与注1
    • 林前3:1与注2
    • 罗8:5与注2
    • 提前6:11与注1
    • 提后3:17
    • 加6:1与注1
  • 6.有恩赐的人
    • *弗4:11与注1
    • *弗4:8与注3
    • 弗4:12与注2
  • 7.良心
    • *徒23:1与注3
    • *来9:14与注3
    • 约壹3:19与注2
    • 约壹3:20与注1
    • 多1:15与注3
    • 提前3:9与注1
    • 提前4:2注3
    • 约壹3:21与注1
    • 约壹3:22注1
  • 8.心
    • *太5:8与注1
    • *太5:8与注2
    • *弗1:18与注2
    • *弗3:17与注2
    • *可4:28与注1
    • 太13:4与注1
    • 太13:5与注1
    • 太13:7与注1
    • 太13:8与注1
    • 路12:34与注1
    • 弗3:19与注2
  • 9.魂
    • *来4:12与注2
    • *约叁1:2与注5
    • 彼前2:25与注2
    • 林前15:45与注1
    • 徒14:22与注1
    • 太16:24与注2
    • 太16:26与注1
    • 路10:27与注2
    • 徒14:22与注1
  • 10.魂生命
    • *约10:11与注1
    • *罗5:17与注3
    • 太16:25
    • 太16:16与注1
  • 11.属魂的人
    • *林前2:14与注2
    • *犹1:19与注1
  • 12.已
    • *太16:24与注2
    • 太16:24与注1
    • 提后2:21与注1
    • 提后2:22注1
  • 13.属肉的人
    • *林前3:1与注1
    • 林前3:3与注2
  • 14.死人
    • *弗2:1与注2
    • *弗2:1与注3
    • *弗2:3与注3
    • 启2:11与注2
    • 弗2:5与注3
  • 15.愚拙
    • *林前1:18与注1
    • *林前2:14与注2
    • 林前4:10与注1
    • 提后2:23与注1
    • 提后3:9与注1


真理题库—召会

 真理题库
六 召会
  • 1.召会
    • *太16:18与注3
    • *太16:18与注4
    • *弗1:1与注1
    • *弗2:15与注8
    • 林前1:2与注2
    • 林前1:2与注3
    • 太16:18与注6
    • 弗1:22与注4
    • 弗5:27与注1
    • 弗5:27与注3
    • 提前3:15与注3
    • 提前3:16与注10
  • 2.身体
    • *林前6:13与注3
    • *林前6:14与注1
    • *林前6:15
    • *林前6:19与注1
    • *林前6:20与注2
    • *罗6:6与注4
    • *罗6:6与注5
    • 林后4:10-11
    • 罗8:13与注3
    • 罗8:11与注1
    • 林前9:27与注1
  • 3.丰满
    • *西1:19与注2
    • *弗3:19与注4
    • 西2:9与注2
    • 约1:16
  • 4.新人
    • *弗4:24与注1
    • *弗4:24与注2
    • *西3:11与注9
    • *西4:7与注1
    • 弗2:15与注7
    • 弗2:15与注8
    • 弗4:29与注1
    • 弗4:29与注2
    • 西3:10与注2
    • 西3:10与注5
  • 5.基督(团体的)
    • *林前12:12与注2
    • *徒9:4与注1
    • *启1:12与注3
  • 6.召会的功能
    • *可16:15与注1
    • x提前3:15
    • 弗4:12与注3
    • 弗3:10与注1
    • 弗3:11
  • 7.召会生活
    • *罗12:11与注1
    • *约12:1与注1
    • 罗12:1与注4
    • 罗16:20与注1
  • 8.神的群羊
    • *路15:3与注1
    • *路15:4-7
    • *彼前5:2与注2
    • *彼前5:3-4
    • 来13:20与注3
    • 诗23
    • 彼前2:25
    • 结34
    • 约10:9与注2
    • 约10:11注1
  • 9.基督身体的一
    • (一)独一性
      • *弗4:4
      • *启1:11与注2
      • 徒8:1与注1
      • 徒13:1
    • (二)性质
      • *约17:11与注2
      • *弗4:13与注3
      • *弗4:13与注4
      • *弗4:13与注5
      • *约17:21与注1
      • *约17:22与注2
      • *弗4:3与注2
      • *弗4:3与注3
      • 弗4:4与注1
      • 弗4:5与注1
      • 弗4:7与注1
    • (三)与分裂相对
      • *多3:10与注1
      • *多3:10与注2
      • *罗16:17与注2
      • 加5:19-21
      • 彼后2:1与注2
      • 徒15:35-38
      • 徒15:39与注1
      • 林前3:3与注1
      • 林后3:3与注2
      • 林前11:19与注3
    • (四)同心合意
      • *罗15:6与注1
      • *腓1:27与注1
      • *林前1:10与注1
      • 徒1:14与注2
      • 徒5:12
      • 徒2:46
      • 徒4:24
  • 10.地方的召会
    • *启1:4与注1
    • *林前1:2与注2
    • *太18:17与注2
    • *徒8:1与注1
    • *林前12:28与注1
    • 林前3:16注1
    • 徒5:11与注1
    • 罗16:4注3
  • 11.召会的立场
    • (一)地方的召会
      • *启1:4与注1
      • *林前1:2与注2
      • *太18:17与注2
      • *徒8:1与注1
      • *林前12:28与注1
      • 林前3:16注1
      • 徒5:11与注1
      • 罗16:4注3
    • (二)召会立场
      • *启1:11与注2
      • *多1:5与注1
      • *加1:2与注2
      • *林前4:17与注2
      • *徒8:1与注1
      • 徒2:46与注2
      • 启1:4与注1
      • 徒14:23与注1
    • (三)宗派的问题
      • *太16:18与注3
      • *林前1:2与注3
      • *林前1:10与注1
      • *林前1:10与注2
      • *林前11:29与注1
      • *林前1:13与注1
      • *林前1:13与注2
      • 多3:10与注1
      • 彼后2:1与注3
      • 徒5:17
      • 林前11:19与注1
      • 林前11:19与注2
      • 林前11:19与注3
    • (四)众召会的交通
      • *罗16:4与注1
      • *林前11:16与注2
      • *启1:20与注1
      • *徒2:42与注1
      • *徒15:2与注2
      • *徒15:6与注1
      • *帖前2:14与注1
      • 林前7:17
      • 林前4:17与注2
  • 12.召会的权柄
    • *来13:7与注1
    • *罗13:1与注3
    • *罗13:1与注4
    • *太18:15-21
    • *太18:20与注3
    • *提前5:17
    • 彼前5:5与注1
  • 13.众召会的交通
    • *罗16:4与注1
    • *林前11:16与注2
    • *启1:20与注1
    • *徒2:42与注1
    • *徒15:2与注2
    • *徒15:6与注1
    • *帖前2:14与注1
    • 林前7:17
    • 林前4:17与注2
  • 14.同心合意
    • *罗15:6与注1
    • *腓1:27与注1
    • *林前1:10与注1
    • 徒1:14与注2
    • 徒5:12
    • 徒2:46
    • 徒4:24
  • 15.接纳
    • *罗14:1与注2
    • *罗14:1与注3
    • *罗15:7与注1
    • 罗14:3与注2
  • 16.代表权柄
    • *提前5:21注1
    • *罗13:1与注3
    • 多1:5与注1
    • 罗13:1与注4
  • 17.蒙头
    • *林前11:3与注3
    • *林前11:5与注1
    • 林前11:4与注2
    • 林前11:6与注1
    • 林前11:7与注2
    • 林前11:10与注1
    • 林前11:14与注1
  • 18.按手
    • *提前4:14与注5
    • 徒8:16
    • 徒8:17与注1
    • 来6:1-2
    • 徒9:17与注1
    • 徒13:1-3
    • 徒13:3与注2
  • 19.聚会(擘饼)
    • *可14:22与注2
    • *太26:26与注1
    • *太26:26与注2
    • *太26:27与注1
    • *林前11:23-25
    • *林前11:26与注1
    • *林前11:26与注2
    • 林前10:17与注1
    • 太26:28与注1
    • 太26:28与注2
    • 徒20:7与注1
    • 林前11:25与注1
    • 林前11:25与注3
  • 20.长子的名分
    • *太1:2与注3
    • *来12:16与注1
    • 启7:5与注1
    • 启7:6与注1
    • 太21:28-32
    • 太21:31与注1
  • 21.儿子的名分
    • *弗1:5与注4
    • *加4:5与注1
    • *加4:5与注2
    • 约壹3:2与注1
    • 加4:6与注1
    • 加4:6与注2
    • 加4:6与注3
    • 罗8:15与注1
    • 罗8:23与注3
  • 22.宗派
    • *太16:18与注3
    • *林前1:2与注3
    • *林前1:10与注1
    • *林前1:10与注3
    • *林前11:29与注2
    • 林前1:13与注1
    • 林前1:13与注2
    • 多3:10与注1
    • 林前11:19与注1
    • 林前11:19与注2
    • 林前11:19与注3
    • 彼后2:1与注3
    • 徒5:17
  • 23.繁增(恩典的)
    • *彼前1:2与注12
    • *彼后1:2与注4
    • 犹1:2
  • 24.繁增(人数的)
    • *约15:16与注2
    • *约15:16与注3
    • 徒6:1,7
    • 徒9:31
    • 徒12:24
  • 25.分裂
    • *多3:10与注1
    • *多3:10与注2
    • *罗16:17与注2
    • *彼后2:1与注3
    • 徒15:35-38
    • 徒15:39与注1
    • 林前3:3与注1
    • 林前3:3与注2
    • 林前11:19与注3
    • 加5:19-21


真理题库—基督的再来

 真理题库
七 基督的再来
  • 1.巴路西亚
    • *太24:3注3
    • *帖后2:1与注2
    • 太24:27与注1
    • 启1:7与注2
    • 帖后2:8与注4
    • 太24:30与注4
    • 启18:1与注2
    • 太24:37与注1
    • 太24:38与注1
  • 2.显现
    • *提前3:16与注4
    • 提前6:14与注2
    • 提后4:8与注5
    • 提后4:1与注2
  • 3.被提
    • *路17:34与注1
    • *路17:34与注2
    • *启12:5与注4
    • 帖前4:17与注1
    • 帖前4:17与注2
    • 路21:36与注2
  • 4.审判
    • *太5:22与注4
    • 罗14:10与注1
    • 太7:2与注1
    • 太7:1与注2
    • 提后4:1与注1
    • (召会的)
      • *林前5:11与注1
      • 林前5:12
    • (白色大宝座前的)
      • *启20:11与注1
      • *启20:11与注2
      • *彼后3:7与注5
      • 彼前4:5与注2
      • 启20:13与注1
      • 启20:15与注1
      • 启20:15与注3
      • 徒10:42与注1
    • (基督荣耀宝座前的)
      • *太25:31
      • *太25:32与注1
      • 启14:7与注1
      • 徒17:31与注1
      • 徒10:42与注1
      • 提后4:1与注
    • (基督台前的)
      • *林后5:10与注2
      • 太25:19与注4
      • 林前3:13与注2 林前3:14-15
      • 罗14:10与注1
      • 来12:28与注1
  • 5.基督再来的预兆
    • *太24:3与注3
    • *太24:14与注1
    • *太24:7-8
    • *路17:26与注2
    • 太24:32与注2
    • 帖前5:3
    • 彼后3:3-4
  • 6.基督再来的应许
    • (对列国)
      • *启19:11-21
      • *启14:17-20
      • *启14:19与注1
      • *太25:31与注4
      • *太25:32
      • 太25:32与注1
    • (对信徒)
      • *林后5:10
      • *帖前4:14-16
      • *帖前4:17与注2
      • *来10:36-37
      • 太16:27与注2
      • 启22:12与注1
      • 约壹3:2
      • 西3:4
    • (对犹太人)
      • *罗11:26
      • 徒15:16与注1
  • 7.基督再来的情形
    • *太24:37与注1
    • *太24:38
    • *太24:43与注2
    • *太24:44
    • 帖后2:3
    • 太24:27与注1
    • 太24:38与注1
    • 太24:30与注1
    • 太24:30与注5
    • 帖前5:2与注2
    • 帖后2:8与注4
    • 帖后2:3
  • 8.得胜
    • *林前15:57与注2
    • *约壹5:4与注1
    • *约壹5:4与注3
    • *约壹5:5
    • 罗8:37与注1
  • 9.得胜者被提的应许
    • *启3:10与注2
    • *路21:36与注2
    • 彼后2:9
  • 10.得胜者被提的条件
    • *路21:36与注1
    • 启2:26与注3
    • 启2:27
    • 太24:40-44
    • 路12:35-40
    • 提后4:8注1
    • 提后4:8注5
    • 启3:10与注1
  • 11.得胜者被提的事实
    • *路17:34注1
    • *路17:34注2
    • 路17:34-36
    • 启14:1-5
    • 太24:39
    • 太24:40与注1
    • 太24:40与注3
    • 启12:5与注4
  • 12.大灾难
    • *启19:20与注2
    • *启11:2与注4
    • 启9:12与注1
    • 太24:21与注1
  • 13.主的日子
    • *彼后3:12与注2
    • *彼后3:10与注2
    • 林前3:13与注1
    • 林前1:8
    • 腓2:16与注3
  • 14.信徒对基督再来的态度
    • *提后4:8与注5
    • 太24:42与注1
    • 腓3:20
    • 约壹3:2
    • 约壹3:3与注3
    • 约壹2:28与注4
    • 约壹2:28与注5
    • 启22:20与注2
  • 15.毁坏
    • *彼后2:1与注5
    • *林前3:17与注1
    • *林后4:16与注2
    • 太7:13与注3
    • 罗14:20与注1
  • 16.信徒管教的审判
    • *来12:6-8
    • *来12:7与注1
    • *林前11:30-32
    • *林前11:30与注2
    • 来12:10与注1
  • 17.不遵行神旨意的惩罚
    • *太7:2-22
    • *太7:23与注1
    • *太25:41与注1
    • *太24:41与注2
    • 太25:12与注1
    • 撒上15:23
    • 路12:47
    • 路13:25,27
  • 18.以色列国的复兴
    • *太24:32与注5
    • 徒1:6与注1
    • 路21:30-31
  • 19.世界末日
    • *路21:36与注2
    • *彼后3:10与注7
    • *腓2:16与注3
    • 太24:32-33
    • 路21:24
    • 提后2:3-4
  • 20.火湖
    • *太3:11与注1
    • *太5:22与注9
    • *启20:10与注1
    • 启20:14与注1
    • 启20:15与注1
    • 太25:41与注1
    • 太25:41与注2


真理题库—国度

 真理题库
八 国度
  • 1.千年国
    • *太5:3与注4
    • *太25:34与注1
    • *林前15:24与注3
    • 启20:4-6
    • 亚8:20-23
    • 帖后2:12
    • 太8:16与注1
  • 2.赏赐
    • *腓3:11与注2
    • 约贰1:8与注4
    • 林前9:25与注1
  • 3.羔羊的婚筵
    • *启19:9与注1
    • 太25:10与注5
    • 太22:2与注1
  • 4.冠冕
    • *林前9:25与注1
    • *启2:10与注3
    • 太27:29
    • 雅1:13与注1
    • 提后2:5
    • 提后4:8与注1
    • 彼前5:4与注1
    • 启3:11与注2
    • 雅1:12与注4
  • 5.神的国
    • *可1:5与注1
    • *太5:3与注4
    • 罗14:17与注2
    • 太5:20注3
    • 约3:3与注3
    • 来12:28与注1
  • 6.诸天的国
    • *太5:3与注4
    • *太7:21与注1
    • 太13:24与注1
    • 太3:2与注2
    • 太3:2与注3
    • 太5:20与注3
  • 7.宝座
    • *来4:16与注1
    • 启5:1
    • 但7:9
  • 8.永远的福音
    • *太13:47与注1
    • 启14:6与注1
  • 9.国度的福音
    • *太24:14与注1
    • *太4:23与注2
    • 太9:35
  • 10.弥赛亚国
    • *太3:2与注2
    • 太9:27与注2
    • 徒15:16与注1


真理题库—七项基要真理

 真理题库
九 七项基要真理
  • 1.三一神(一)神圣的三一
    • *太28:19与注5
    • *来1:8与注1
    • *弗3:14-17
    • *徒15:26与注1
    • 彼前1:2
    • 徒5:3-4
    • 约14:16-17
    • 路5:43
    • 约1:2与注2
  • 2.三一神(二)父子灵三者乃是一
    • *提前2:5与注1
    • *弗4:6与注3
    • 罗8:9与注4
    • 林前15:45与注1
    • 林后3:17与注3
    • 林前8:4
    • 林前8:6与注6
    • 赛9:6
    • 可12:29
  • 3.三一神(三)素质的三一与经纶的三一
    • *林前12:6与注2
    • *提前3:16与注5
    • *约14:26与注1
    • *约14:26与注2
    • *约14:26与注3
    • *罗8:9与注1
    • *路15:3与注1
    • 太3:17与注1
    • 路1:35与注1
    • 太12:32与注1
    • 约14:7与注1
  • 4.三一神(四)神圣三一的神圣分赐
    • *林后13:14与注1
    • *彼前1:5与注6
    • *约壹3:24与注4
    • *约14:17与注1
    • *约14:17与注2
    • *罗8:14注3
    • 弗3:8
    • 约7:39与注1
    • 加3:2与注2
    • 提后4:22
  • 5.基督(一)基督的身位
    • *罗9:5与注1
    • *提前2:5与注3
    • *约1:14与注2
    • 西1:15与注2
    • 约20:31与注1
    • 来1:10与注1
    • 约1:3
    • 西1:16
  • 6.基督(二)基督的成就
    • *罗8:3与注1
    • *可16:19与注1
    • *约20:22与注1
    • *徒2:4与注2
    • 太1:18与注1
    • 约1:29
    • 约3:14与注1
    • 约12:24与注2
    • 来9:12与注2
    • 林前15:4
  • 7.基督(三)基督的得着
    • *弗1:21与注1
    • *来12:2与注5
    • *来2:9与注1
    • 腓2:9与注3
    • 腓2:10-11
    • 徒2:36与注2
    • 徒5:31与注2
  • 8.基督(四)基督的工作
    • *加3:13与注1
    • *罗4:25与注1
    • *启11:15与注1
    • *启11:15与注4
    • *启21:2与注2
    • *启21:1与注1
    • 弗2:6与注1
    • 弗2:6与注4
    • 弗2:6与注5
    • 启20:4
    • 启20:6与注4
    • 帖前4:16-17
    • 来1:10
    • 西1:16
  • 9.那灵(一)人有灵
    • *帖前5:23与注5
    • *来4:12与注3
    • *约4:24与注2
    • *约4:24与注4
    • 罗1:9与注1
    • 罗8:16与注2
    • 约3:6与注2
    • 林前14:14与注1
    • 林前14:15与注2
    • 林前14:16
  • 10.那灵(二)赐生命的灵
    • *林后3:18与注11
    • *林前15:45与注1
    • 约6:63与注1
    • 约14:17与注1
    • 约14:17与注2
    • 罗8:2与注1
    • 罗8:2与注2
    • 罗8:2与注3
    • 徒16:7与注1
    • 罗8:9与注4
    • 腓1:19与注2
    • 林后3:6与注5
    • 约20:22与注1
  • 11.那灵(三)包罗万有、终极完成之灵
    • *约7:39与注1
    • *腓1:19与注2
    • *林后1:21与注2
    • 约壹2:20与注1
    • 林后3:17与注3
    • 启22:17与注1
    • 启2:7与注1
    • 启2:7与注2
    • 启4:5注1
  • 12.那灵(四)素质的灵与经纶的灵
    • *徒1:8与注1
    • *徒2:4与注2
    • *路24:49与注1
    • *路24:49与注5
    • *约14:17与注1
    • 弗3:16与注2
    • 徒2:2与注1
    • 太3:16与注3
    • 约20:22与注1
    • 约20:21与注2
  • 13.那灵(五)调和的灵
    • *林前6:17与注2
    • *罗8:16与注1
    • *罗8:16与注2
    • *弗3:5与注2
    • 罗8:4与注2
    • 弗2:22与注3
    • 弗4:23与注1
    • 弗5:18与注1
    • 弗6:18与注1
    • 罗1:9与注1
    • 启1:10与注2
  • 14.永远的生命(一)生命的认识
    • *约壹1:2与注4
    • *约壹1:2与注5
    • *约壹1:2与注6
    • *罗5:17与注3
    • *约3:15与注1
    • *约3:16与注2
    • 约1:4注1
  • 15.永远的生命(二)生命的分赐
    • *林前15:45与注1
    • *罗8:2
    • *罗8:11与注5
    • 弗1:6
    • 弗1:11与注2
    • 约14:16
    • 约20:22与注1
    • 约3:16
    • 约壹4:9与注2
    • 弗1:23与注3
  • 16.永远的生命(三)生命的长大与变化
    • *西2:19与注7
    • *罗12:2与注4
    • *彼前2:2与注4
    • *林后3:18与注7
    • 彼后3:18
    • 弗4:15
  • 17.永远的生命(四)活在生命的交通里
    • *林后13:14与注1
    • *约壹1:3与注3
    • *约壹1:6注2
    • *约壹1:7注2
    • *徒2:42与注1
    • 林前1:9与注3
    • 腓2:2与注1
    • 腓1:5注2
    • 腓3:10与注4
  • 18.基督的身体(一)身体的性质-生机体
    • *弗1:23注1
    • *罗12:5注1
    • 弗4:12,16
    • 弗5:30
    • 西1:18,24
    • 林前12:12
  • 19.基督的身体(二)身体的构成
    • *罗12:5注2
    • *林前12:12注2
    • *林前12:14,20,27
    • 弗4:25
  • 20.基督的身体(三)身体的长大与建造
    • *弗4:15注3
    • *弗4:16注1
    • *西2:19与注7
    • 西2:19与注6
    • 弗4:12与注3
    • 弗4:15注3
    • 弗4:16
  • 21.基督的身体(四)身体的建造与实行-生养教建
    • *林前4:15
    • *加4:19注2
    • *约21:15注4
    • *帖前2:11注3
    • *林前14:26注2
    • *林前14:3注1
    • 罗15:16
    • 帖前2:7注2
    • 弗4:12-13
  • 22.召会的立场(一)地方的召会
    • *启1:4与注1
    • *林前1:2与注2
    • *太18:17与注2
    • *徒8:1与注1
    • *林前12:28与注1
    • 林前3:16注1
    • 徒5:11与注1
    • 罗16:4注3
  • 23.召会的立场(二)召会立场
    • *启1:11与注2
    • *多1:5与注1
    • *加1:2与注2
    • *林前4:17与注2
    • *徒8:1与注1
    • 徒2:46与注2
    • 启1:4与注1
    • 徒14:23与注1
  • 24.召会的立场(三)宗派的问题
    • *太16:18与注3
    • *林前1:2与注3
    • *林前1:10与注1
    • *林前1:10与注2
    • *林前11:29与注1
    • *林前1:13与注1
    • *林前1:13与注2
    • 多3:10与注1
    • 彼后2:1与注3
    • 徒5:17
    • 林前11:19与注1
    • 林前11:19与注2
    • 林前11:19与注3
  • 25.召会的立场(四)众召会的交通
    • *罗16:4与注1
    • *林前11:16与注2
    • *启1:20与注1
    • *徒2:42与注1
    • *徒15:2与注2
    • *徒15:6与注1
    • *帖前2:14与注1
    • 林前7:17
    • 林前4:17与注2
  • 26.基督身体的一(一)独一性
    • *弗4:4
    • *启1:11与注2
    • 徒8:1与注1
    • 徒13:1
  • 27.基督身体的一(二)性质
    • *约17:11与注2
    • *弗4:13与注3
    • *弗4:13与注4
    • *弗4:13与注5
    • *约17:21与注1
    • *约17:22与注2
    • *弗4:3与注2
    • *弗4:3与注3
    • 弗4:4与注1
    • 弗4:5与注1
    • 弗4:7与注1
  • 28.基督身体的一(三)与分裂相对
    • *多3:10与注1
    • *多3:10与注2
    • *罗16:17与注2
    • 加5:19-21
    • 彼后2:1与注2
    • 徒15:35-38
    • 徒15:39与注1
    • 林前3:3与注1
    • 林后3:3与注2
    • 林前11:19与注3
  • 29.基督身体的一(四)同心合意
    • *罗15:6与注1
    • *腓1:27与注1
    • *林前1:10与注1
    • 徒1:14与注2
    • 徒5:12
    • 徒2:46
    • 徒4:24


真理题库—生命的认识

 真理题库
十 生命的认识
  • 1.生命的认识
    • *约壹1:2与注4
    • *约壹1:2与注5
    • *约壹1:2与注6
    • *罗5:17与注3
    • *约3:15与注1
    • *约3:16与注2
    • 约1:4注1
  • 2.启示
    • *加1:6与注2
    • *加1:6与注3
    • *林后12:1与注3
    • 提后2:25与注1
    • 提后2:25与注2
    • 加2:2与注1
    • 弗3:3与注1
    • *约8:6与注1
  • 3.看见
    • *约9:6与注1
    • *可8:23与注3
    • *可8:24与注1
    • 徒9:12与注1
    • 彼后1:1与注10
  • 4.生命
    • *约3:15与注1
    • *罗5:17与注3
    • 徒11:18与注1
    • 约1:4与注1
    • 约15:17与注1
    • 罗5:18与注4
    • 提前6:12与注2
    • 提后1:10与注3
    • 约壹1:2与注6
    • 约壹3:15与注2
  • 5.永远的生命
    • (一)生命的认识
      • *约壹1:2与注4
      • *约壹1:2与注5
      • *约壹1:2与注6
      • *罗5:17与注3
      • *约3:15与注1
      • *约3:16与注2
      • 约1:4与注1
    • (二)生命的分赐
      • *林前15:45与注1
      • *罗8:2
      • *罗8:11与注5
      • 弗1:6
      • 弗1:11与注2
      • 约14:16
      • 约20:22注1
      • 约3:16
      • 约壹4:9注2
      • 弗1:23注3
    • (三)生命的长大与变化
      • *西2:19与注7
      • *罗12:2与注4
      • *彼前2:2与注4
      • *林后3:18与注7
      • 彼后3:18
      • 弗4:15
    • (四)活在生命的交通里
      • *林后13:14与注1
      • *约壹1:3与注3
      • *约壹1:6与注2
      • *约壹1:7注2
      • *徒2:42与注1
      • 林前1:9与注3
      • 腓2:2与注1
      • 腓1:5注2
      • 腓3:10与注4
  • 6.三个生命
    • *帖前5:23与注5
    • *来4:12与注2
    • 约3:15与注1
    • 罗5:17与注3
    • 创1:27
    • 罗5:12与注1
    • 创1:31
    • 约壹3:8,10,12
  • 7.四个律
    • 罗7*罗7:21-25
    • *罗7:23与注1
    • *罗8:2与注1
    • *罗8:2与注3
    • *罗8:2与注6
    • 罗8:4与注3
  • 8.行律法
    • *加3:5与注4
    • *加3:2与注3
    • 罗3:20,28
    • 加1:7与注1
    • 加3:7与注2
    • 加5:1与注3
    • 加5:1与注4
    • 加2:16
    • 加3:10
  • 9.行善与得救
    • *弗2:8与注3
    • *弗2:9
    • 罗3:20
    • 加2:16与注2
    • 雅4:17与注1
    • 雅2:10与注1
  • 10.旧人
    • *弗4:24与注3
    • *西3:9与注1
    • 弗4:22与注4
    • 罗6:6与注2
    • 罗7:4与注1
  • 11.钉十字架
    • *太27:26与注2
    • *太16:24与注3
    • *太27:45与注1
    • 可14:36与注1
    • 约18:36与注1
    • 太10:38与注1
  • 12.安息
    • *来4:9与注1
    • *太11:28与注2
    • 来4:11与注3
    • 太11:29与注4
  • 13.认识
    • *彼后1:2与注2
    • *约壹2:21与注2
    • 腓3:10与注1
  • 14.平安
    • *西3:15与注1
    • *西3:15与注4
    • 西3:15与注2
    • 西3:15与注3
    • 西3:15与注5
    • *腓4:7与注1
    • 徒9:31与注2
    • 彼前5:14与注1
    • 帖后3:16与注1
    • 弗1:2与注2
  • 15.良心
    • *徒23:1与注3
    • *来9:14与注3
    • 约壹3:19与注2
    • 约壹3:20与注1
    • 多1:15与注3
    • 提前3:9与注1
    • 提前4:2与注3
    • 约壹3:21与注1
    • 约壹3:22与注1
  • 16.光照
    • *约壹1:7与注4
    • 弗5:14与注2
    • 路1:78与注1
    • 路1:79
  • 17.生机的联结
    • *罗6:5与注2
    • *罗6:5与注3
    • *约15:16与注1
    • 林前6:17与注1
    • 罗11:17与注1
    • 罗11:24


真理题库—生命的经历

 真理题库
十一 生命的经历
  • 1.在基督里
    • *林后5:17与注2
    • *西1:28与注1
    • *腓4:13与注1
    • 加3:28与注5
    • 约壹2:5与注4
    • 林后12:2
    • 约壹2:6与注1
    • 林前1:30
  • 2.在亚当里
    • *罗5:19与注1
    • *林前15:47与注2
    • 林前15:22与注1
  • 3.联於基督
    • *罗6:5与注2
    • 林后1:21与注1
    • 罗6:8与注1
    • 腓3:4
  • 4.活过来
    • *林前15:22与注1
    • 林前15:22注2
    • 弗2:5与注3
    • 弗2:5与注4
    • 弗2:6与注2
  • 5.悔改
    • *林后7:10
    • *林后7:11与注2
    • *林后7:11与注9
    • *可1:15与注2
    • *可1:15与注3
    • 太3:2与注1
    • 可1:4与注3
  • 6.两种照着灵的生活行动
    • *腓3:16与注4
    • *加5:25与注2
    • *加5:16与注2
    • 罗6:4与注3
  • 7.住在基督里
    • *约壹2:6与注1
    • 约15:4-6
    • 约15:7与注2
    • 约15:10与注1
    • 约壹2:27与注3
    • *约壹2:27与注8
    • 约壹3:24与注2
  • 8.奉献自己
    • *太26:8注1
    • *罗12:1
    • *罗12:2与注3
    • 太15:36注1
    • 太14:19与注1
    • 太26:13注2
  • 9.以基督作一切
    • *西3:11与注9
    • 腓2:5
    • 腓3:8,9,13,14,20,21
    • 腓4:8,11,12
  • 10.与主成为一灵
    • *林前6:17与注2
    • *罗8:9注3
    • 罗8:10注7
    • 提后4:22与注1
  • 11.活在生命的交通里
    • *林后13:14与注1
    • *约壹1:3与注3
    • *约壹1:6与注2
    • *约壹1:7注2
    • *林前1:9与注3
    • *徒2:42与注1
    • 腓1:5注2
    • 腓3:10与注1
    • 腓2:2与注1
  • 12.顺服生命的感觉
    • *罗8:6与注2
    • *腓2:13注1
    • 弗4:30与注1
  • 13.受引导之路
    • *林后3:16与注1
    • *约壹2:27与注8
    • 林前3:18与注3
    • 太5:8与注2
    • 约10:27
    • 太2:2与注2
    • 太2:3-13
  • 14.引导的种类
    • *约壹2:27与注6
    • 罗8:14与注1
    • 罗8:14与注2
    • 徒16:6与注1
    • 约10:27
    • 诗32:8
  • 15.切慕
    • *林前12:31与注2
    • *林前14:1与注1
    • *林前14:39与注1
    • 林前12:14
  • 16.操练灵
    • *提前4:7与注4
    • *加5:22与注1
    • *加5:23
    • 罗10:8与注1
    • 来5:14与注1
  • 17.生活指引的一般原则
    • *罗8:28与注2
    • *罗8:28与注3
    • *罗8:28与注4
    • *来13:5与注1
    • 罗8:37与注1
    • 腓4:11
    • 腓4:13与注2
    • 提前6:6与注2
    • 罗8:50
  • 18.明白神的旨意
    • *约7:17
    • *罗12:2与注6
    • 罗12:1
    • 伯38
    • 弗5:17与注1
    • 西1:9与注2
    • 创18:16-17
    • 路10:39
  • 19.抵挡魔鬼
    • *启12:11注2
    • *彼前5:8与注2
    • *彼前5:8与注7
    • *彼前5:9与注1
    • 雅4:7与注2
    • 雅4:7与注3
    • 林后2:11与注1
    • 林后10:4与注1
    • 林后10:5
    • 启12:11与注3
  • 20.活基督
    • *腓1:21与注1
    • *加2:20与注3
    • *约6:57与注1
    • *林后2:10注3
    • 腓3:9与注1
    • 腓4:13与注1
    • 约14:19与注1
    • 提后2:11与注3
    • 徒28:9与注1
    • 徒28:15与注5
  • 21.神的管教
    • *来12:5-11
    • 提前1:20注3
    • 太22:13注2


真理题库—生命的历程

 真理题库
十二 生命的历程
  • 1.预定
    • *弗1:5与注1
    • *弗1:5与注2
    • 罗8:29与注2
    • 罗8:30
    • 弗1:11
    • 林前2:7
    • 罗8:29与注4
  • 2.拣选
    • *弗1:4与注2
    • *林前1:27与注1
    • 约15:16
    • 约6:70
    • 约13:18-19
    • 徒9:5与注1
    • 帖后2:13与注2
  • 3.蒙召
    • *彼后1:3与注4
    • *帖后2:14与注1
    • 帖前4:7
    • 彼前2:21与注1
    • 彼后3:9与注2
    • 彼前5:10
    • 林前1:9注3
    • 罗1:6与注1
  • 4.洗罪
    • *约壹1:7与注5
    • *来9:14与注2
    • 来9:12与注2
    • 林前6:11与注1
    • 弗5:26与注3
  • 5.洗净
    • *彼前1:22与注2
    • *彼前1:22与注3
    • *约壹1:7与注5
    • *弗5:26与注3
    • 多1:15与注3
  • 6.称义
    • *罗4:13与注2
    • *罗8:4与注1
    • *罗4:25与注1
    • *雅2:24与注1
    • *林后5:10与注3
    • 加3:11
    • 林前6:11与注1
    • 林前1:30与注2
    • 太5:16
    • 林后8:21
  • 7.和好
    • *弗2:16与注4
    • *弗2:16与注5
    • *弗2:16与注6
    • *林后5:19
    • *林后5:20与注2
    • 罗5:10与注1
    • 林后5:18与注1
    • 西1:20,22
  • 8.生命的分赐
    • *林前15:45与注1
    • *罗8:2
    • *罗8:11与注5
    • *约20:22注1
    • *约壹4:9注2
    • 约3:16
    • 约14:16
    • 弗1:6
    • 弗1:10与注2
    • 弗1:23注3
  • 9.生命的拯救
    • *罗5:18与注4
    • *罗5:10与注2
    • *罗5:10与注3
    • 罗16:1注2
    • 罗16:27注1
  • 10.生命的长大与变化
    • *西2:19与注7
    • *彼前2:2与注4
    • *林后3:18与注7
    • *罗12:2与注4
    • 彼后3:18
    • 弗4:15
  • 11.重生
    • *约3:14与注1
    • *彼前1:3与注5
    • *多3:5与注3
    • 约壹2:29与注7
    • 约壹5:4与注1
    • 约壹5:4与注2
    • 约壹5:4与注3
    • 约壹5:6与注1
    • 约壹5:6与注4
    • 约壹5:14注1
    • 约壹5:18与注2
  • 12.更新
    • *多3:5与注1
    • *罗12:2与注3
    • 林后4:16与注3
    • 西3:10与注3
    • 弗4:23与注1
    • 罗6:4与注3
  • 13.圣别(成圣)
    • *彼前1:2与注2
    • *罗15:16与注3
    • *罗6:19与注2
    • *弗1:4与注6
    • *罗1:2与注3
    • 约17:17与注2
    • 帖前5:28与注1
    • 太23:17与注1
    • 罗12:2与注1
    • 提前4:5与注2
    • 帖后2:13与注4
  • 14.变化
    • *罗12:2与注3
    • *罗12:2与注4
    • *林后3:18与注1
    • *林后3:18与注7
  • 15.模成
    • *罗8:29与注3
    • *约壹3:2与注1
    • 林后3:18与注8
    • 罗12:2与注1
  • 16.成熟
    • *来6:1与注3
    • *西1:28与注2
    • 西4:12与注1
    • 弗4:13与注4
    • 弗4:13与注5
    • 弗4:14-16
  • 17.得荣
    • *罗8:30与注2
    • *来2:10与注3
    • 西3:4与注2
    • 彼前5:10与注2
    • 帖后1:9与注1


真理题库—福音

 真理题库
十三 福音
  • 1.福音
    • *可1:1与注3
    • *可1:15
    • 提前1:11与注1
    • 可1:14与注4
    • 腓1:5与注1
    • 罗1:1与注9
  • 2.福音的内容简介
    • (一)神的创造
      • *创1:26
      • *罗9:23-24
      • 帖前5:23
    • (二)人的堕落
      • *罗7:18-20
      • *罗6:20
    • (三)基督的救赎
      • *约1:1,14,29
      • 西2:9
      • 约12:24
    • (四)神的分赐
      • *约1:14
      • *林前15:45
      • 彼前1:3
    • (五)人的回应
      • *太4:17
      • *可16:16
      • 约1:12
      • 罗10:9
  • 3.神的存在
    • *罗1:20与注1
    • *罗1:20与注2
    • 来11:6与注1
    • 诗53:1
  • 4.神的创造
    • *创1:1
    • *约1:1-3
    • 创1:26
    • 西1:16-17
  • 5.神的信实
    • *约壹1:9与注3
    • 提后2:13与注1
    • 帖前5:23
    • 帖前5:24与注1
    • 林前1:9与注1
    • 罗3:3
    • 林后1:18
    • 林后1:19与注1
  • 6.神的爱
    • *林前13:4-8
    • *约壹2:5与注2
    • 彼后1:7与注2
    • 约壹4:8与注2
    • 启2:4与注2
    • 约壹4:12与注4
    • 弗6:23与注2
    • 弗6:23与注3
    • 弗6:24与注3
    • 罗8:39与注1
  • 7.神为何爱世人
    • *罗9:23-24
    • 弗5:32与注1
    • 创1:26
  • 8.人的光景
    • (一)在神面前
      • *罗3:23与注1
      • 罗3:19
      • *弗2:2与注4
      • *启20:15与注1
      • 约3:18
      • 来9:27与注2
      • 启21:8
    • (二)在自已里面
      • *创8:21
      • *西1:21
      • *罗7:7-8
      • 诗51:5
      • 耶17:9
      • 罗1:28
      • 赛53:6
      • 弗2:1与注2
      • 路9:60与注1
    • (三)在撒但面前
      • *约壹3:8与注1
      • *约8:44
      • *林后4:4与注1
      • *林后4:4与注4
      • 太25:41与注1
      • 太25:41与注2
      • 弗2:2
      • 约壹5:19与注3
      • 徒26:18
  • 9.信耶稣的所得
    • *约1:29与注1
    • *约3:16与注2
    • *约3:16与注3
    • 约13:1
    • 腓4:11-13
    • 腓4:12与注7
    • 徒2:46与注4
    • 徒2:47与注1
  • 10.信仰
    • *提前3:9与注2
    • *提前1:1与注1
    • 罗3:22与注1
    • 加3:26注1
    • 加3:23-25
    • 提前3:13
    • 徒6:7与注2
  • 11.呼求主名
    • *徒2:21与注1
    • *徒2:21与注3
    • 徒22:16与注1
    • 罗10:9与注1
    • 罗10:12注1
    • 罗10:13注1
    • 罗10:14注1
    • 提后2:19
    • 提后2:22与注3
  • 12.赦罪
    • *约壹1:9与注3
    • *太12:32与注2
    • *路24:47与注1
    • 太9:6与注2
    • 徒5:31与注3
    • 来9:22与注1
  • 13.受浸
    • *徒2:38与注2
    • *林前12:13与注4
    • *约壹5:6与注1
    • 可1:8与注1
    • 路16:16与注1
    • 罗6:3与注1
    • 罗6:3与注2
    • 罗6:3与注3
    • 罗6:4与注1
    • 罗6:4与注2
    • 罗6:4与注3
    • 罗6:5与注3
    • 徒8:36与注1
    • 罗8:16与注3
    • 加3:27与注1
  • 14.盼望
    • *彼前1:3与注7
    • *来11:1与注2
    • 弗1:18与注4
    • 帖前1:3与注1
    • 帖前1:1与注3
    • 多1:2与注2
    • 多2:13与注2
    • 多2:13与注3
    • 多2:13与注4
    • 西1:27与注5
    • 帖前3:13与注1
    • 帖前5:8与注1
    • 帖前5:8与注3
  • 15.行善与得救
    • *弗2:8与注3
    • *弗2:9
    • 罗3:20
    • 加2:16与注2
    • 雅4:17与注1
    • 雅2:10与注1
  • 16.未听福音者的命运
    • *徒10:34
    • *罗1:14与注1
    • *罗2:7
    • *罗2:15与注1


真理题库—初信

 真理题库
十四 初信
  • 1.受浸
    • *徒2:38与注2
    • *林前12:13与注4
    • *约壹5:6与注1
    • 可1:8与注1
    • 路16:16与注1
    • 罗6:3与注1
    • 罗6:3与注2
    • 罗6:3与注3
    • 罗6:4与注1
    • 罗6:4与注2
    • 罗6:4与注3
    • 罗6:5与注3
    • 徒8:36与注1
    • 罗8:16与注3
    • 加3:27与注1
  • 2.埋葬
    • *罗6:4与注2
    • *西2:12与注1
    • 林前15:4
  • 3.得救
    • (永远的)
      • *罗10:10与注1
      • *来5:9与注2
      • 徒2:21与注3
      • 弗2:8-9
      • 可16:16
      • 约10:28与注1
    • (天天的)
      • *腓2:12与注5
      • *来7:25与注1
      • 太6:13
    • (身体的)
      • *罗8:23与注2
      • *罗8:24-25
      • *腓3:21与注4
      • 罗13:11与注1
    • (魂的)
      • *来10:39与注3
      • *彼前1:5与注6
      • *彼前1:9与注2
      • 雅1:21与注2
      • 约12:25与注1
      • 太10:22与注1
    • (环境的)
      • *腓1:19与注4
      • 林后1:10
      • 提后4:17
      • 诗34:7
  • 4.得救的确据
    • *约壹5:13与注1
    • 罗8:18
    • 来7:25与注1
    • 来7:25与注2
  • 5.了结往事
    • *帖前1:9与注2
    • *徒19:19与注1
    • 路19:8与注1
    • 太8:22与注1
  • 6.口里承认
    • *太10:32
    • *太10:33与注1
    • *罗10:10与注1
    • 路8:38-39
    • 箴29:25
  • 7.与世界分别
    • *林后6:17与注1
    • *徒2:40注3
    • 加1:4与注3
    • 启14:4
    • 出10:8-11,1-26
  • 8.加入召会
    • *弗2:19与注4
    • 弗2:19与注3
    • *林前12:13与注4
    • 林前12:27
    • 弗2:22与注2
  • 9.区别的消灭
    • *加3:27
    • *加3:28与注5
    • *西3:10与注2
    • *西3:10与注5
    • 西3:11与注9
    • 林前12:13与注1
  • 10.祷告
    • *腓4:6与注2
    • *林前14:15与注2
    • *林前14:14与注1
    • 太6:9-13
    • 徒1:14与注1
    • 弗6:18与注1
    • 提前2:1与注1
    • 约4:24与注2
    • 约4:24与注4
    • 罗8:26与注2
    • 约壹5:16与注3
    • 约壹5:16与注4
  • 11.禁食祷告
    • *徒13:2
    • *可9:29与注1
    • 太17:21徒14:23
  • 12.唱祷
    • *雅5:13注1
    • *雅5:13注2
    • 弗5:19与注1
    • 弗5:19与注2
    • 西3:16注2
    • 徒16:25
  • 13.吃主
    • *约6:57与注1
    • 太15:26与注1
    • 约6:35与注1
    • 约6:51与注1
    • 约6:54与注2
    • 太16:5注1
  • 14.祷读主话
    • *弗6:17与注5
    • *弗6:17与注6
    • 约6:63与注3
    • 太4:4与注4
    • 太4:4与注5
  • 15.唱诗
    • *弗5:19与注1
    • *弗5:19与注2
    • 太26:30与注1
    • 雅5:13与注2
  • 16.作见证
    • *提前2:6与注3
    • *提后1:8与注2
    • 徒23:11与注5
    • 林前1:6与注1
    • 启1:2与注1
    • 启1:9与注3
  • 17.向家人传福音
    • *徒16:31与注1
    • 提前2:1与注1
    • 腓1:21
    • 可5:19
  • 18.全家得救
    • *徒16:31与注1
    • *路19:9
    • 书24:15
    • 徒11:14
    • 路10:5
    • 路10:6与注1
  • 19.受圣灵的浸
    • *太28:19与注3
    • *太3:11与注1
    • *徒2:4与注2
    • 徒10:47与注1
    • 徒10:44与注1
    • 林前12:13与注5
  • 20.在基督里
    • *林后5:17与注2
    • *西1:28与注1
    • *腓4:13与注1
    • 加3:28与注5
    • 约壹2:5与注4
    • 林后12:2
    • 约壹2:6与注1
    • 林前1:30
  • 21.遵行神旨意之路
    • *可14:36注1
    • *罗8:5与注2
    • *罗8:5与注3
    • 来6:7
    • 罗8:6与注2
    • 罗8:6与注3
    • 太16:24与注2
    • 太16:24与注3
    • 太16:24与注4
    • 路23:46
    • 约18:11与注1
    • 太16:23与注1
    • 太16:23与注3
    • 约5:30
  • 22.遵行神旨意的赏赐
    • *路10:42与注1
    • *太7:21与注1
    • 约壹1:6与注5
    • 太12:50与注1
    • 约14:21-23
    • 撒上15:22
    • 路11:28
    • 约壹2:17与注1
    • 约壹2:17与注2
  • 23.得救后罪担未脱落
    • *约壹1:8与注1
    • 彼前2:1
    • 彼前2:2与注1
    • 彼前2:2与注2
    • 腓2:14与注1
  • 24.财物奉献
    • *路12:34与注1
    • *罗15:26与注1
    • *提前6:19与注2
    • 林前16:1注1
  • 25.言语
    • *雅3:1-12
    • *雅3:8与注1
    • 弗4:29与注2
    • 诗141:3与38:13-14
    • 西4:6与注1
  • 26.恩典对律法
    • *来12:22与注1
    • 约1:17与注1
    • 加4:21与注1
    • 加5:4与注1
    • 加5:4与注2


真理题库—基督徒的生活

 真理题库
十五 基督徒的生活
  • 1.基督徒的生活
    • *约21:23与注1
    • 来12:13注1
    • 帖前1:9与注1
    • 帖前1:9与注3
  • 2.信徒行事为人的原则
    • *林前10:31与注2
    • *罗8:6与注2
    • *加5:25与注2
    • 林前6:12与注4
    • 林前10:23与注4
    • 加5:16注1
    • 约壹2:29与注6
  • 3.晨兴
    • *林后4:16与注3
    • 诗119:147
    • 哀3:22-24
    • 弗6:17与注2
    • 弗6:17与注5
    • 弗6:17与注6
  • 4.儆醒
    • *彼前5:8与注2
    • *西4:2与注3
    • 太24:45与注1
    • 启3:3与注1
  • 5.交通
    • (与三一神的)
      • *林后13:14与注1
      • *约壹1:3与注3
      • *林前1:9与注3
      • 腓4:6与注4
      • 约壹1:6与注2
      • 约壹1:7与注2
      • 约15:7与注2
    • (使徒的)
      • *徒2:42与注1
      • 约壹1:3与注2
      • 约壹1:3与注3
    • (众召会的)
      • *罗16:1注1
      • *林前11:16与注2
      • *启1:20与注1
      • *徒15:2与注2
      • *徒15:6注1
      • *提前2:14与注1
      • 林前7:17
      • 林前4:17与注2
    • (弟兄姊妹彼此的)
      • *约壹1:3与注3
      • *加2:9
      • 约壹5:21与注3
      • 来10:25与注2
    • (财物上的)
      • *罗15:26与注1
      • *腓4:15与注1
      • *腓4:15与注2
      • 来13:16与注1
      • 腓4:18注4
      • 腓1:5与注2
  • 6.跟随主
    • *太17:1与注1
    • 太4:18-22
    • 太4:20与注2
    • 太8:18-22
    • 太8:21与注1
  • 7.言语
    • *雅3:1-12
    • *雅3:8与注1
    • 弗4:29与注2
    • 诗141:3与38:13-14
    • 西4:6与注1
  • 8.财物奉献
    • *路12:34与注1
    • *罗15:26与注1
    • *提前6:19与注2
    • 林前16:1与注1
  • 9.基督徒的职业
    • *太24:40注3
    • *林前10:23
    • 弗4:28
    • 帖前4:11
  • 10.消遣娱乐
    • *林前6:12与注4
    • 林前12:31与注1
  • 11.不过民俗节日
    • *西3:16与注4
    • *西2:17注1
  • 12.不过圣诞节
    • *林前11:21-26
    • *林前11:26注2
    • 西2:16与注4
    • 西2:17
  • 13.服兵役
    • *徒10:1与注2
    • *提后2:3与注1
    • *提后2:4与注2
    • 路3:14
  • 14.基督徒的行为有时不如外邦人
    • *加6:8与注1
    • 加2:20与注2
    • 加2:20与注3
    • 腓1:21与注1
  • 15.疾病
    • (一)来源
      • *约5:14与注1
      • 徒10:38
      • 路13:11,16
      • 伯2:7
      • 林后12:7
    • (二)主的医治
      • *彼前2:24与注8
      • 赛53:4,5
      • 诗103:2-3
      • 徒10:38
      • 太8:36
    • (三)神的鞭责
      • *林前11:30与注2
      • *林前11:31-32
      • 雅5:16
      • 哀3:33
      • 来12:11
    • (四)信心的医治
      • *雅5:14与注2
      • *雅5:15与注4
      • *雅5:15与注3
      • *雅5:16
      • 太8:13
      • 出15:26
      • 太9:29
      • 太15:28
      • 路7:50与注1
      • 徒14:9-10
    • (五)古圣的经历
      • *伯33:19-25
      • 申33:25
      • 罗4:19
      • 书14:9-11
      • 诗27:1与29:11与68:28,35与103:5
    • (六)保罗的经历
      • *林后12:9与注1
      • *林后12:9与注2
      • *林后12:9与注3
      • *林后12:10与注1
      • *林后12:10与注2
      • *林后12:10与注3
      • 林前6:19与注1
    • (七)失眠
      • *诗3:5
      • *赛29:10
      • 箴3:24
  • 16.贪财
    • *提前6:9与注1
    • *提前6:10
    • *来13:5与注1
    • 路12:16-21
    • 提前3:3与注5
    • 西3:5
  • 17.玛门
    • *太6:24与注3
    • *太6:25
    • 路16:12与注1
    • 路16:13与注2
    • 太16:19-21
    • 太16:20与注1
  • 18.得救后罪担未脱落
    • *约壹1:8与注1
    • 彼前2:1
    • 彼前2:2与注1
    • 彼前2:2与注2
    • 腓2:14与注1


真理题库—聚会

 真理题库
十六 聚会
  • 1.召会生活
    • *罗12:11与注1
    • *约12:1与注1
    • 罗12:1与注4
    • 罗16:20与注1
  • 2.聚会
    • *来10:25与注2
    • *路24:33-36
    • 徒2:1-4
    • 约10:16
    • 太18:20
  • 3.聚会(家排的)
    • *来10:25与注2
    • *徒2:46与注2
    • 太18:19
    • 太18:20与注3
    • 罗16:5与注1
    • 林前16:19与注1
    • 西4:15与注2
    • 门1:2与注2
  • 4.主日
    • *约21:1与注1
    • *徒20:7与注1
    • 林前16:2与注1
    • 启1:10与注1
  • 5.聚会(传福音的)
    • 徒2:14,40-42
    • 徒10:24-43
    • 徒17:22-31
  • 6.聚会(擘饼)
    • *可14:22与注2
    • *太26:26与注1
    • *太26:26与注2
    • *太26:27与注1
    • *林前11:23-25
    • *林前11:26与注1
    • *林前11:26与注2
    • 林前10:17与注1
    • 太26:28与注1
    • 太26:28与注2
    • 徒20:7与注1
    • 林前11:25与注1
    • 林前11:25与注3
  • 7.聚会(祷告的)
    • *徒1:14与注4
    • *太18:20与注1
    • *太18:20与注2
    • 徒12:5,12
    • 太18:18-19
    • 徒4:24-31
  • 8.聚会(申言的)
    • *林前14:26与注1
    • *林前14:26与注2
    • 林前14:39与注1
    • 林前14:40与注1
    • 路9:14与注1
  • 9.聚会(特别的)
    • 徒14:27
    • 徒15:30-32
    • 徒20;7
  • 10.会所没有挂十字架
    • *罗1:23
    • *罗2:29与注2
    • 约4:24与注4
    • 约4:24与注5


真理题库—美德

 真理题库
十七 美德
  • 1.基督徒的美德
    • *加5:22与注1
    • *加5:23
    • *彼后1:5与注2
    • *彼后1:5与注5
    • *彼后1:6-8
    • *徒28:9与注1
    • 彼前1:8与注3
    • 太5:5-12
    • 罗14:17与注2
  • 2.活出最高美德的生活
    • *罗12:9与注1
    • *罗12:11与注1
    • *罗12:13与注1
    • *罗12:14与注1
    • *罗12:15与注1
    • *罗12:17与注1
    • *罗12:19与注1
    • *罗12:9-21
    • *林后2:10注3
    • 徒28:9注1
  • 3.信徒行事为人的原则
    • *林前10:31与注2
    • *罗8:6与注2
    • *加5:25与注2
    • 林前6:12与注4
    • 林前10:23与注4
    • 加5:16与注1
    • 约壹2:29与注6
  • 4.美德
    • *彼后1:5与注4
    • *彼后1:5与注5
    • 太9:20注4
    • 腓4:8与注7
    • 彼后1:3与注6
  • 5.饶恕
    • *西3:13与注2
    • *来8:12与注1
    • 可11:25与注2
    • 弗4:32与注2
    • 林后2:7与注1
    • 林后2:10与注1
  • 6.赦免
    • *弗1:7与注2
    • *太18:34注1
    • 太12:32与注2
    • 徒2:38与注6
    • 路7:42与注3
    • 约壹1:9与注3
  • 7.敬畏
    • *彼前1:17与注4
    • *腓2:12与注3
    • *林后7:1与注4
    • *犹1:23与注3
    • 林前2:3与注2
  • 8.温柔
    • *太5:5与注1
    • *太5:5与注2
    • *弗4:2与注1
    • 太11:29与注1
    • 多3:2
    • 雅3:13与注1
  • 9.敬虔
    • *提前4:7与注4
    • *提前3:16与注1
    • 提前2:2与注1
    • 提前1:1与注1
    • 提前2:10与注1
  • 10.义
    • *太3:15与注1
    • *太5:20与注1
    • 太21:32与注1
    • 路1:6与注2
  • 11.劳苦
    • *西1:29
    • *林前15:10,58
    • 提前4:10
    • 帖前5:12与注2
    • 徒20:35
  • 12.喜乐
    • *罗14:17与注2
    • *腓4:4与注1
    • 腓2:2与注2
    • 腓1:18与注1
    • 林后13:11与注1
  • 13.尊贵
    • *启21:26与注2
    • *帖前4:4与注1
    • *来2:9与注1
    • 罗2:7
    • 彼后1:17
    • 罗13:7
  • 14.顺服
    • *弗5:22与注2
    • 弗5:21与注1
    • 弗5:21与注3
    • 弗5:24与注2
    • 弗5:25与注1
    • 弗5:22与注3
  • 15.怜悯
    • *太5:7与注1
    • *太5:7与注2
    • *来4:16与注2
    • 罗9:15与注2
    • 太18:33
    • 弗2:4与注2
    • 路1:50与注1
    • 太9:13与注2
    • 提前1:13与注3
    • 提前1:16与注2
    • 多3:5与注2
  • 16.赔罪
    • *太5:23-26
    • *太5:24与注1
    • 利6:1-7
  • 17.包容
    • *林前13:7与注1
    • 林前9:12与注1
    • 雅5:20与注4
  • 18.忍耐
    • *帖前1:3与注1
    • *启1:9与注2
    • 帖后3:5与注5
    • 提前6:11与注6
    • 提后2:12与注1
    • 雅1:3
    • 彼后1:6与注2
  • 19.弟兄相爱
    • *彼后1:7与注1
    • *彼后1:7与注2
    • *彼前1:22与注4
    • *约壹2:8与注2
    • 约壹2:8与注1
  • 20.信心
    • *提后1:1与注10
    • *来11:1与注1
    • 罗3:22与注1
    • 来12:2与注3
    • 西2:12与注2
    • 提前1:19与注1
    • 犹1:3注2
    • 腓3:9与注4
  • 21.信望爱
    • *林前13:13与注1
    • *帖前1:3与注1
    • *帖前5:8与注1
    • 西1:5与注2
  • 22.敬畏(惧怕)
    • *彼前1:17与注4
    • *腓2:12与注3
    • *林后7:1与注4
    • *犹1:23与注3
    • 林前2:3与注2
  • 23.义路
    • *彼后2:21与注1
    • *罗14:17与注2
    • *罗6:19与注2
    • *弗1:4与注6
    • *罗1:2与注3
    • *太5:20与注1
    • 彼后2:2与注2
    • 彼后2:15与注1
  • 24.智慧
    • *太11:19与注3
    • *西2:3与注1
    • 箴8:1,12与9:1
    • 林前2:6
    • 林前2:7与注1
    • 林前1:24
    • 林前1:30与注2
  • 25.早起
    • *诗90:14
    • *诗119:105,147
    • 可1:35
    • 路6:13
    • 出16:21
  • 26.信与爱
    • *加5:6与注2
    • *弗6:23与注2
    • *帖前5:8与注1
    • 多3:15与注1
    • 提前1:14与注1
    • 提前1:14与注2
    • 门1:5与注1
  • 27.和平
    • *弗2:14注2
    • 提后2:22与注4
    • 太5:9与注2
    • 来12:14与注1
    • 弗4:3与注1
    • 西3:15与注1
    • 帖前5:23与注2
    • 提后2:22与注4
  • 28.服从(彼此的)
    • *罗13:1与注2
    • *罗13:1与注3
    • *罗13:1与注4
    • *罗13:2
    • *弗5:21与注1
    • *弗5:21与注2
    • 彼前2:13-15
    • 来12:9
    • 雅4:7与注2
    • 彼前3:1
    • 彼前5:5
  • 29.受苦的心志
    • *彼前4:1与注4
    • *提前4:2
    • 诗39:9
    • 启12:11与注5
    • 徒20:24
    • 徒21:13


真理题库—环境

 真理题库
十八 环境
  • 1.遭受试炼
    • *彼前1:6与注2
    • *彼前1:7注1
    • *彼前4:12与注1
    • *彼前4:13
    • 雅1:2
  • 2.逼迫辱骂时
    • *林后4:10注1
    • *腓4:5注3
    • *腓4:6注1
    • *徒5:41与注1
    • 太5:11与注1
    • 太5:11与注2
    • 太5:12
    • 林后4:8-18
    • 林后4:11与注1
    • 林后4:16注1
    • 林后4:16注2
    • 林后4:16注3
    • 弗4:4
    • 腓4:5与注2
    • 腓4:6与注4
    • 腓4:7与注1
    • 腓4:7与注2
  • 3.属灵的争战
    • *弗6:11与注2
    • *提后4:7与注1
    • 提前1:18与注3
    • 弗6:13与注2
    • 弗6:12
    • 提前6:12
  • 4.受试探时
    • *太26:41
    • *林前1:12
    • *林前1:13与注1
    • 彼后2:9
    • 彼后3:17
  • 5.患难
    • *罗5:3与注1
    • *帖前3:3与注1
    • *帖前3:3与注2
    • 路8:22-25
    • 约16:33
    • 罗12:12
    • 林后1:4
    • 林后4:17
    • 帖后1:4与注1
    • 启2:9与注1
  • 6.困难临到
    • *来7:25与注2
    • *来4:16与注1
    • *来4:16与注2
    • 来11:6
  • 7.试炼
    • *彼前1:6与注2
    • 彼前4:12与注1
    • 雅1:12与注1
  • 8.为主受苦
    • *彼前4:13
    • *彼前4:14与注1
    • 太5:10-12
    • 太5:11与注1
    • 西1:24与注1
    • 彼前2:19注1
    • 彼前2:19注2
  • 9.苦难为何临到
    • *罗8:28注1
    • *罗8:28与注2
    • 弗2:10与注1
    • 诗66:10-2
    • 赛30:20-21
    • 来12:5-11
    • 来12:7与注1
  • 10.朋友背弃时
    • *罗12:14与注1
    • *罗12:15与注1
    • *罗12:17与注1
    • *罗12:17与注1
    • *罗12:14-21
    • 路17:3-4
    • 提后4:16-18
    • 彼前2:21与注2
    • 彼前2:22
    • 彼前2:23与注1
  • 11.被罪捆绑
    • *约壹1:9与注3
    • *约壹1:9与注4
    • *约壹1:9与注5
    • *罗8:2与注3
    • *罗8:2与注4
    • *罗8:2与注6
    • 约壹1:7与注5
    • 约壹1:7与注6
  • 12.死亡(肉身的)
    • *罗5:12与注4
    • *罗6:23与注1
    • *罗6:23与注2
    • *林前15:56与注1
    • 林前15:55-56
    • 来9:27与注2
    • 约壹3:14与注1
    • 约壹5:16与注5


真理题库—情绪

 真理题库
十九 情绪
  • 1.怕传福音
    • *来11:26与注2
    • *罗1:16
    • *箴29:25
  • 2.惧怕惊慌
    • *约壹4:18与注1
    • *约壹4:18与注2
    • *约壹4:18与注3
    • 太10:28
    • 来13:5-6
    • 书1:9
    • 诗56:3
  • 3.得救后渐渐冷淡
    • *太24:12
    • 彼前1:8与注2
  • 4.忧愁挂虑
    • *太6:25与注2
    • *可6:32与注1
    • *太6:33与注1
    • *腓4:7与注1
    • *腓4:7与注2
    • *彼前5:7与注1
    • *彼前5:7与注2
    • *彼前5:7与注3
    • 太6:25-33
    • 太6:34与注3
    • 腓4:6与注1
    • 腓4:6与注4
  • 5.被绊倒冷淡了
    • *林前4:3-5
    • *约壹4:20与注1
    • 路17:1
    • 来10:25与注2
  • 6.骄傲
    • *约壹2:16与注1
    • *雅4:6与注2
    • 诗138:6
  • 7.信心软弱
    • *弗3:20与注2
    • *来10:38
    • *雅1:6-7
  • 8.自义
    • *加2:16与注2
    • 罗2:1-11
    • 加3:11与注1
    • 罗3:20
  • 9.自夸自大
    • *雅4:6与注2
    • *雅4:7与注2
    • 彼前5:5
    • 诗138:6
    • 雅4:13-17
  • 10.发脾气后
    • *约壹1:9与注3
    • *约壹1:9与注4
    • *约壹1:9与注5
    • 诗22:5
  • 11.悲伤
    • *太5:4与注1
    • *太5:4与注2
    • 约16:20
    • 林后1:3与注2
    • 林后1:4
    • 帖前4:13-18
  • 12.欲望
    • *加5:24与注2
    • *彼后1:4与注4
    • *约壹2:16与注1
    • 可4:18-19
    • 提后2:22
    • 加5:16-17
    • 帖前4:5
    • 彼前2:11与注1
  • 13.失意
    • 罗8:31-39
    • *罗8:34与注3
    • *罗8:37与注1
    • *罗8:39与注1
  • 14.冷淡无心
    • *启3:19与注1
    • *提后1:6
    • 彼前2:2
  • 15.孤单寂寞
    • *罗8:38
    • *罗8:39与注1
    • *约13:1
    • 诗23:4
  • 16.怀疑时
    • *罗4:17与注1
    • *罗4:18-22
    • *雅1:6-7
    • *雅1:8与注1
    • 太9:21
    • 可11:23-24
    • 彼前1:5
    • 约20:29
  • 17.安慰
    • *林后1:3与注2
    • *林后1:4与注1
    • 帖后2:16与注1
    • 帖后2:16与注2
    • 罗15:4与注1
    • 罗15:5
  • 18.自高
    • *路14:11
    • 太23:12
    • 路18:14
  • 19.释放
    • *罗8:2与注4
    • 加5:1与注1
    • 罗8:21与注1
  • 20.感恩时
    • *弗5:20与注2
    • *西3:15与注5
    • 西3:17
  • 21.刚强(加力)
    • *腓4:13与注1
    • *腓4:13与注2
    • *弗6:10与注5
    • 罗4:20
    • 提前1:12与注1
    • 提后2:1与注2
    • 提后4:17
  • 22.自杀
    • *徒17:18与注1
    • *腓1:19与注3
    • 林前3:17与注1
    • 彼前5:7与注1
    • 彼前5:7与注2
  • 23.动怒
    • *弗4:26与注1
    • *太5:22与注3
    • 雅1:19与注2


真理题库—婚姻

 真理题库
二十 婚姻
  • 1.婚姻
    • *来13:4与注1
    • 彼前3:7
    • 弗5:31
    • 弗5:31与注1
    • 约2:1,2
    • 林前7:2,9
    • 林前7:14与注1
  • 2.结婚的对象
    • *林后6:14与注2
    • 林前7:39
    • 申22:10
  • 3.择配
    • *林后6:14与注2
    • 太19:5-6
    • 林前2:9与注1
    • 林前2:9与注2
    • 来13:4
    • 彼前3:3-5
    • 林前7:39
  • 4.独身(守童身)
    • *太19:12注2
    • *林前7:7与注2
    • 林前7:25-38
    • 太19:10-12
  • 5.守寡
    • *林前7:39-40
    • 提前5:11-15
    • 路2:36-37
    • 提前5:3,6,7,9
  • 6.分居
    • *林前7:10-12
    • 林前7:5与注1
  • 7.离婚
    • *太19:3-9
    • *太19:4与注1
    • *太19:8与注1
    • *太19:9与注1
    • *林前7:15与注1
    • *林前7:15与注2
    • 林前7:10与注2
    • 林前7:11与注1
    • 可10:8-9,11-12
    • 太5:31
    • 太5:32与注2
    • 太19:10注1
    • 林前7:12-15
    • 林前7:16与注2
  • 8.再婚
    • *林前7:8,9,29
    • 林后6:14与注2
  • 9.婚前性行为
    • *太5:27-28
    • *帖前5:23与注8
    • 林前6:18
    • 帖前4:3与注1
    • 帖前4:3与注2
    • 帖前4:4与注1
    • 帖前4:5
    • 帖前4:35注1
  • 10.同居
    • *来13:4注1
    • 帖前5:23与注8
    • 帖前4:3与注2
    • 帖前4:4-5
    • 帖前4:4注1
    • 帖前4:4注3
    • 帖前4:5注1
  • 11.外遇
    • *罗7:3
    • 太5:27-28
    • 帖前4:3与注2
    • 帖前4:4
  • 12.重婚(取妾)
    • *提前3:2,12
    • *太19:4与注1
    • *太19:5-6
    • 提前5:9


真理题库—家庭

 真理题库
二一 家庭
  • 1.家庭(一)丈夫
    • *弗5:25与注1
    • *弗5:25与注2
    • *弗5:28
    • *彼前3:7与注3
    • *彼前3:7与注4
    • 西3:19
    • 林前7:3
  • 2.家庭(二)妻子
    • *彼前3:1-5
    • *彼前3:3与注2
    • *彼前3:4与注1
    • *提前2:9与注1
    • *提前2:9与注2
    • *提前2:9与注3
    • *提前2:10-15
    • *提前2:11与注1
    • *弗5:22与注1
    • *弗5:22与注2
    • *弗5:22与注3
    • *弗5:23
    • 西3:18与注1
  • 3.家庭(三)夫妻
    • *罗16:3-5
    • *罗16:4与注2
    • *罗13:8与注1
    • 林前7:4-5
    • 弗5:31
    • 林前13:4-8
    • 彼前4:8
    • 弗4:32与注1
    • 西3:13与注2
    • 林前7:33-34
  • 4.家庭(四)父母
    • *弗6:4与注1
    • *弗6:4与注2
    • 西3:21
    • 路2:41-42
    • 林前12:14
  • 5.家庭(五)儿女
    • *弗6:1与注2
    • *弗6:2
    • *弗6:3与注1
    • *弗6:3与注2
    • 西3:20
  • 6.家庭(六)管教儿女
    • *约17:19
    • *箴22:6
    • *提后3:15
    • 提后1:5
    • 箴13:24
  • 7.家庭(七)家庭的整理
    • *林前14:40与注1
    • *林前14:33与注1
    • 西2:5
    • 提前3:4
  • 8.家庭(八)全家事奉
    • *书24:15
    • 罗16:3-5
    • 罗16:4与注2
    • 西4:15
  • 9.孝顺父母
    • *弗6:1与注2
    • *弗6:3与注1
    • *弗6:3与注2
    • *弗6:3与注4
    • 太15:4与注1
    • 西3:20
    • 弗4:1
  • 10.儿女的教导
    • *弗6:4与注1
    • *弗6:4与注2
    • 徒2:46与注2
    • 提后3:15与注1
  • 11.理财之法
    • *林后9:6与注1
    • *林后9:6与注2
    • *林后9:6与注3
    • *林后9:7
    • *路6:38
    • 徒20:35
    • 提前6:17-19
    • 玛3:10
    • 箴11:24
  • 12.储蓄
    • *太6:19与注1
    • *太6:20与注1
    • *太6:21与注1
    • 太6:22与注1
    • 路12:21与注1
    • 路12:34与注1


真理题库—罪

 真理题库
二二 罪
  • 1.罪行
    • *彼前3:18与注1
    • *约壹1:7与注6
    • 约壹1:9与注5
    • 罗6:6与注4
    • 林前15:56与注2
    • 约壹1:10与注1
    • 约壹3:5与注1
    • 约壹3:5与注2
    • 约壹3:5与注3
    • 约壹3:9与注4
    • 约壹3:10与注1
    • 约壹5:18注1
  • 2.罪性
    • *罗5:12与注1
    • *约壹1:8与注1
    • 约壹1:7与注6
    • 约壹1:10与注1
    • 来9:26与注1
    • 林后5:21与注2
    • 约壹3:8与注1
  • 3.同性恋
    • *罗1:27
    • 利18:22
    • 林前6:9
    • 提前1:9-10
  • 4.说谎
    • *启21:8
    • *约壹1:6与注4
    • 西3:9
    • 弗4:25与注2
    • 约8:44注3
  • 5.论断
    • *太7:1-5
    • *太7:3与注1
    • 太7:5注2
    • 林前4:5
    • 雅4:11-12
    • 罗14:10-12
  • 6.赌博
    • *提前6:9与注1
    • 提前6:10
  • 7.仇恨
    • *太5:43-47
    • *太5:48与注1
    • 加5:20与注2
    • 约壹3:15与注1
    • 约壹3:15与注2
  • 8.淫乱
    • *太19:9与注1
    • *帖前4:7与注3
    • *帖前4:7与注4
    • *林前6:9-10
    • 太5:32与注2
    • 林前5:1,11
    • 加5:19
    • 帖前4:3与注1
    • 帖前4:3与注2
  • 9.吃拜过的食物
    • *林前10:20与注1
    • *林前10:20与注2
    • *林前10:22与注1
    • 林前10:19
    • 林前10:22
  • 10.报复
    • *罗12:17-21
    • *罗12:19与注1
    • 罗12:17注1
    • 来10:30与注1
    • 路18:7-8
  • 11.绊倒人
    • *林前8:13与注1
    • *林前10:32与注1
    • 太18:7
    • 路17:1-2
  • 12.贪婪
    • *林前6:10
    • 可7:21-23
    • 林前5:11
    • 路12:15
    • 提前6:10
    • 来13:5与注1
  • 13.酗酒
    • *路21:34-35
    • *弗5:18注1
    • 箴20:1
    • 罗13:13-14
  • 14.奸淫
    • *太19:9与注1
    • 林前6:9-10
    • 太5:32与注2
  • 15.拜偶像
    • *加4:8与注1
    • 约壹5:21与注3
    • 林前8:4与注1
    • 林前8:7注1
    • 林前10:14注2
    • 启2:14与注2
  • 16.咒骂(恶毒)
    • *弗4:29与注1
    • *弗4:30-31
    • 彼前2:1
    • 林前5:8与注1
    • 西3:3,8
    • 弗4:31
  • 17.背道
    • *帖后2:3与注2
    • 提前4:1与注5
    • 提前6:10
    • 提后1:1与注1
  • 18.背道偏离
    • *箴4:23
    • *何14:4
    • 诗51:10
  • 19.奉承
    • *太7:21与注1
    • 弗6:6与注1
    • 弗6:7,8
    • 加1:10
  • 20.堕落
    • *启2:5
    • 加5:4与注2
    • 彼后3:17
    • 提前4:1
  • 21.肉体
    • *罗7:18与注2
    • *罗7:18与注3
    • *林前3:3与注2
    • *加5:16与注1
    • 罗3:20
    • 加2:16与注2
    • 创6:3
    • 加4:29与注1
    • 加5:19与注1


真理题库—植物

 真理题库
二三 植物
  • 1.麦子
    • *约12:24与注2
    • *约12:25与注1
    • *太13:25与注3
  • 2.大麦
    • *约6:9与注2
    • *约20:17注2
    • 利23:10-11
    • 林前15:20注2
    • 申8:8
  • 3.小麦
    • *约12:24与注1
    • *约12:24与注2
    • *约12:25注1
    • 太13:24与注1
    • 太3:12与注1
    • 林前11:17与注1
    • 林前11:17与注2
  • 4.庄稼
    • *启14:15与注2
    • *启14:16
    • *太9:38注1
    • 太9:37与注1
    • 路10:2
    • 约4:35
  • 5.细麻
    • *启19:8与注2
    • 腓3:9
    • 太22:11与注1
    • 太22:12
  • 6.芦苇
    • *太12:10与注1
    • *约2:1与注3
  • 7.吗哪
    • *林前10:3与注1
    • *启2:17与注2
    • 约6:49
    • 民11:5-9
    • 出16:4-35


真理题库—动物

 真理题库
二四 动物
  • 1.牛
    • *路15:23与注1
    • 创18:7
    • 来9:12-13
    • 来9:14与注2
    • 撒上28:24
    • 来9:19,25
    • 来9:26与注1
  • 2.狮子
    • *启5:5与注1
    • 创49:9
    • 启10:3与注1
    • 结1:10
  • 3.鹰
    • *启12:14与注1
    • *太24:28与注1
    • 出19:4
    • 申32:11-12
    • 结1:10


真理题库—矿物

 真理题库
二五 矿物
  • 1.金
    • *启1:12与注2
    • *启21:15与注1
    • 林前3:12与注2
    • 彼后1:1,4,5
    • 启1:13与注4
    • 启1:20与注1
    • 启21:18与注3
    • 启21:21与注3
    • 彼前1:7
  • 2.银
    • *林前3:12与注2
    • 出30:12-16
    • 出38:25-28
  • 3.铜
    • *启1:15与注1
    • 申8:9
    • 民16:36,49
  • 4.铁
    • *启12:5与注2
    • *启2:27与注2
    • 申8:9
    • 诗2:9
    • 但2:31-45
    • 太28:18
  • 5.珍珠
    • *太13:46与注1
    • 创2:12
    • 启21:21与注1
  • 6.金银宝石
    • *林前3:12与注2
    • *提后2:20与注3
    • *启21:19与注1
    • *启21:21与注1
  • 7.宝石
    • *启21:19与注1
    • *启21:20
    • 启21:11与注1
    • 林前3:12与注2
    • 出28:15-21
  • 8.盐
    • *太5:13与注1
    • *太5:13与注2
    • *太5:13与注3
    • *西4:6与注2
    • 路14:34与注1
    • 可9:50
  • 9.石头
    • *太21:42与注1
    • *彼前2:2-7
    • *彼前2:5与注2
    • *约1:42与注1
    • 徒4:11-12
    • 太16:18与注2
    • 彼前2:4注2
    • 彼前2:7注1
  • 10.尘土
    • *太13:8与注1
    • 创2:7
    • 罗9:20-24
    • 林后4:6-7


真理题库—祭物

 真理题库
二六 祭物
  • 1.祭物
    • *来9:23与注2
    • *来10:11与注1
    • *罗12:1与注5
    • 来9:23与注1
    • 彼前2:5与注8
    • 弗5:2与注5
    • 腓2:17与注2
    • 腓4:18与注4
  • 2.燔祭
    • *利1:1-16
    • 来10:5-7
    • 加5:2与注2
    • 腓2:5-8
  • 3.素祭
    • *太11:29与注1
    • *太11:29与注3
    • 利2:1-16
    • 太12:19-20
    • 来4:15
  • 4.赎罪祭
    • *林后5:21与注1
    • 利4:1-35
    • 罗8:2与注3
    • 林后5:21与注2
    • 林后5:21与注3
    • 林后5:21与注4
  • 5.赎愆祭
    • *彼前3:18与注1
    • *彼前3:18与注2
    • *彼前3:18与注3
    • 利5:1-19
    • 彼前2:24与注2
    • 彼前2:24与注4
  • 6.平安祭
    • *林后5:18与注1
    • *林后5:21与注2
    • *林后5:21与注3
    • *林后5:21与注4
    • 林后5:18-21
  • 7.奠祭
    • *腓2:7与注1
    • *腓2:7与注3
    • 民15:1-10
    • 提后4:6与注1
    • 提后4:6与注2


真理题库—器物

 真理题库
二七 器物
  • 1.香
    • *启8:3与注4
    • 出30:34-38
    • 启8:4与注1
  • 2.香坛
    • 启8:3与注1
    • 来9:4与注1
    • 出30:1-9
  • 3.圣殿
    • *启21:22与注1
    • 王上6:2
    • 太12:6
    • 约2:19
  • 4.柱石
    • *提前3:15与注4
    • *提前3:15与注5
    • 启3:12与注2
    • 加2:9


真理题库—节期

 真理题库
二八 节期
  • 1.逾越节
    • *林前5:7注2
    • *约6:4注1
    • 出12:1-14
    • 可14:12与注2
    • 徒7:2与注1
  • 2.初熟节
    • *出23:19
    • *利23:9-14
    • 林前15:20注2
    • 徒26:23
    • 罗12:16与注1
  • 3.五旬节
    • *徒2:1与注1
    • 徒20:16
    • 徒2:2-4
    • 民28:26
    • 出23:16
    • 申16:10
  • 4.住棚节
    • *约7:2与注1
    • 利23:33-34
    • 出23:16
    • 出34:23
  • 5.吹角节
    • *利23:23-25
    • 太24:31
    • 民29:1-6
    • 出34:22
    • 民10:10
  • 6.除罪日
    • *利23:26-32
    • 利16:1-34
  • 7.普珥日
    • 斯9:20-32
  • 8.献殿节
    • *约10:22与注1


真理题库—事奉

 真理题库
二九 事奉
  • 1.事奉神
    • *来9:14与注3
    • *罗1:9与注2
    • *启7:15与注2
    • 太4:10与注2
    • 罗12:1与注7
  • 2.访人
    • *路10:6与注1
    • 门1:22与注1
    • 门1:22与注2
    • 约15:16与注2
    • 腓2:23-24
    • 罗1:10-13
    • 罗15:29与注2
  • 3.牧养
    • *彼前5:2与注1
    • *约21:16与注1
    • 徒20:28与注4
    • 启2:27与注1
    • 启7:17与注1
    • 启19:15与注2
  • 4.申言
    • *林前12:10与注2
    • 林前14:1与注4
    • 林前12:28与注3
    • 林前14:2与注1
    • 罗12:6与注2
    • 林前13:8与注1
  • 5.建造
    • *林前3:10与注1
    • *林前3:10与注2
    • *太16:18与注4
    • *林前3:12与注1
    • *林前3:12与注2
    • *约14:2与注3
    • *林前3:11与注1
    • 约21:25注1
    • 启1:12注3
    • 约19:36注2
    • 徒4:11注1
  • 6.成全
    • *弗4:12与注1
    • 林后13:11与注2
    • 林后13:9与注2
  • 7.训练
    • *多2:4注1
    • 提前4:7与注4
    • 提前4:8
    • 来5:13-14
  • 8.长老的治理
    • *彼前5:3与注1
    • 彼前5:1-4
    • *帖前5:12与注3
    • 林前12:28与注8
    • 罗12:8与注2
    • 提前3:2与注1
    • 提前3:3-7
    • 提前4:14与注4
    • 多1:9与注1
    • 多1:9与注2


真理题库—宗教

 真理题库
三十 宗教
  • 1.宗教
    • *太9:14与注1
    • *加1:4与注3
    • 约5:7与注2
    • 约5:10与注1
    • 约5:18与注1
  • 2.基督教国
    • *太13:31
    • *太13:32与注1
    • 太13:38与注1
  • 3.犹太教
    • *加2:3与注2
    • *徒21:26与注1
    • 多1:10与注1
    • 多1:14与注1
    • 多1:14与注2
    • 多1:14与注3
    • 加1:13与注1
    • 加1:14注1
    • 加2:18与注2
    • 加5:2与注1
    • 加5:6注1
    • 加1:6与注4
  • 4.罗马天主教
    • *启2:18注1
    • *启2:18注3
    • *启2:24注1
    • 启2:20注3
    • 太13:33注2
    • 启17:1与注2
    • 启17:2-6
  • 5.更正教
    • *启3:8与注3
    • 启3:1与注2
    • 启3:2与注1
    • 启3:2与注2
  • 6.破解咒语
    • *加3:13与注1
    • *加3:14与注1
    • *加3:14与注2


真理题库—人、地、名

 真理题库
三一 人、地、名
  • 1.耶稣
    • *太1:21与注1
    • *罗1:1与注1
    • 来4:8与注1
    • 提前2:5与注3
    • 约壹1:7与注3
    • 约壹2:22与注2
    • 约壹4:15与注1
  • 2.亚当
    • *罗5:14与注3
    • *罗5:14与注4
    • *林前15:45与注1
    • 林前15:16-17
  • 3.亚伯
    • *来11:4
    • *来12:24与注3
    • 创4:2,4,8-10
    • 太23:35
  • 4.挪亚
    • *彼前3:20与注3
    • *太24:37与注1
    • 创6:8-9
    • 太24:38与注1
    • 太24:39
    • 来11:7
    • 彼前3:17-22
    • 彼前3:21与注1
    • 彼后2:5与注1
  • 5.摩西
    • *来3:1与注4
    • *来3:2-6
    • *来3:3与注2
    • 出3:1-10
    • 徒3:22-23,19-20
  • 6.亚伯拉罕
    • x*加3:8与注1
    • *加3:14与注1
    • *加3:14与注4
    • 创12:1
    • 加3:17与注1
    • 创15:6
    • 来11;9
    • 加3:9与注1
    • 加3:9与注2
    • 加3:9与注3
    • 加3:16与注2
  • 7.以撒
    • *太1:2与注2
    • *太1:1与注4
    • 创17:21
    • 来11:19-20
    • 创22:2
    • 创24:36
    • 罗9:7-8
  • 8.亚伦
    • *出28:29
    • *来5:4-5
    • *来5:6与注2
    • *出28:9,10,12,21
    • 出28:1-3
  • 9.约书亚
    • *来4:8与注1
    • 书1:2,6
    • 书11,23
    • 来4:9与注1
  • 10.大卫
    • *启5:5与注2
    • *太1:6与注1
    • *太1:6与注2
    • *太1:6与注4
    • *太12:3与注1
    • 撒上16:13
    • 罗1:3与注4
  • 11.所罗门
    • *太1:1与注3
    • *太1:6与注4
    • 王上2:1-4
    • 王上6:1
    • 太12:42与注1
  • 12.以利亚
    • *雅5:17与注1
    • 王上17:1
    • 王上:18:1
    • 罗11:2-4
    • 王下2:11-14
    • 路4:24-26
  • 13.以赛亚
    • *徒28:26与注1
    • 赛8:3
    • 赛53
    • 罗10:20
  • 14.约拿
    • *太12:41注1
    • 拿1:17,2
    • 拿:3:2-10
    • 太12:39-41
  • 15.加百列
    • 路1:19,26
    • 但8:16
    • 但9:21-22
  • 16.米迦勒
    • *启12:7与注2
    • *彼后2:11与注1
    • 启12:7与注1
    • 但10:13,21
    • 但11:1
    • 犹1:9与注1
  • 17.麦基洗德
    • *来1:7与注2
    • *来6:20-7:28
    • *来7:3与注1
    • x*来5:6与注2
    • 来7:4与注1
    • 创14:17-20
    • 诗110:4
  • 18.施浸者约翰
    • *可1:4与注2
    • 徒19:3与注1
    • 可1:5与注3
    • 可1:6与注1
    • 可1:7与注1
  • 19.夏甲
    • *加4:24注2
    • *加4:24注5
    • 创16:1-5,15
    • 创21:9-10
    • *太19:14与注1


真理题库—数目字

 真理题库
三二 数目字
  • 1.一（属灵的）
    • 约17:22与注2
    • 弗4:4与注1
    • 弗4:3与注3
    • 弗4:13与注3
    • 加3:28与注5
    • 罗15:6与注1
  • 1.一(数字的)
    • 林前8:6与注2
    • 林前8:6与注5
    • 弗4:4与注1
    • 提前2:5与注1
    • 太19:17与注1
    • 申6:4
  • 2.二
    • *启11:3与注2
    • 太18:16
    • 林后13:1
  • 3.三
    • *约2:19与注2
    • *约2:1与注1
    • 太12:20
    • 徒10:40
    • 太16:21
    • 启6:9与注1
    • 启2:29与注1
  • 4.四
    • *启4:6与注2
    • 启4:7注1
    • 启6:9注1
    • 启21:16注1
  • 5.五
    • *太25:2与注1
    • 约6:9与注1
  • 6.六
    • *约2:6与注2
    • *启6:9与注1
  • 7.七
    • *启1:4与注2
    • *启2:29注1
    • 启1:14注3
    • 启6:9注1
  • 8.八
    • *约20:1与注1
    • 启1:10注1
    • 腓3:5注1
    • 路1:59
  • 9.十
    • *启2:10注2
    • 太25:1与注2
    • 但1:12-14
    • 耶42:7
  • 10.十二
    • *启21:12注2
    • *启21:13注1
    • 启21:16注2
    • 启21:17注2
    • 启4:4注1
    • 太14:20注1


真理题库—撒但

 真理题库
三三 撒但
  • 1.撒但
    • *太4:10与注1
    • *太12:26与注1
    • *路4:6与注1
    • *路10:18与注1
    • 约8:44与注1
    • 约8:44与注2
    • 约8:44与注3
    • 太4:1与注2
    • 太10:25与注1
    • 可3:24与注1
    • 约壹1:6与注4
    • 启12:3与注2
  • 2.撒但的由来
    • *伯38:4-7
    • 太10:9注1
    • 结28:12-14
    • 结28:17
  • 3.敌基督
    • *约壹2:18与注2
    • *约壹2:22与注2
    • 约贰1:7
    • 启11:7与注2
    • 启13:1与注2
    • 启13:2与注1
  • 4.仇敌
    • *太5:44
    • 出23:4
    • 路6:27,35
    • 罗12:19-21
    • 箴25:21-22
  • 5.污灵
    • *可1:23与注1
    • 路4:33
    • 可1:32,34,39
  • 6.黑暗
    • *约壹1:5注1
    • *彼前2:9与注5
    • 西1:13与注1
    • 约1:4-5
    • 约8:12
    • 徒26:18与注2
    • 徒26:18与注3
  • 7.阴间
    • *太11:23与注1
    • 太12:40与注1
    • 罗10:7与注1
    • 路16:26与注1
  • 8.阴间的门
    • *太16:18与注6
    • 启1:18与注2
  • 9.无底坑
    • *罗10:7与注1
    • *启9:1与注2
    • 弗4:9与注1
    • 路8:31
    • 启17:8


真理题库—名词解释

 真理题库
三四 名词解释
  • 1.三层天
    • *林后12:2与注5
    • *来4:14与注1
    • 来1:3与注5
    • 来1:3与注6
    • 来7:26与注1
    • 弗4:10与注1
  • 2.大灾难
    • *启19:20与注2
    • *启11:2与注4
    • 启9:12与注1
    • 太24:21与注1
  • 3.天使
    • *徒12:15与注1
    • *来1:14与注1
    • 启12:4与注1
    • 林前6:3与注1
    • 来2:7与注1
    • 彼前3:19与注2
    • 彼后2:4与注1
    • 西2:18与注1
  • 4.巴路西亚
    • *太24:3与注3
    • *帖后2:1与注2
    • 太24:27与注1
    • 启1:7与注2
    • 帖后2:8与注4
    • 太24:30与注4
    • 启18:1与注2
    • 太24:37与注1
    • 太24:38与注1
  • 5.主的日子
    • *彼后3:12与注2
    • *彼后3:10与注2
    • 林前3:13与注1
    • 林前1:8
    • 腓2:16与注3
  • 6.以马内利
    • *太1:23与注2
    • *太28:20注2
  • 7.生命的分赐
    • *林前15:45与注1
    • *罗8:2
    • *罗8:11与注5
    • *约20:22与注1
    • *约壹4:9与注2
    • 约3:16
    • 约14:6
    • 弗1:6
    • 弗1:10与注2
    • 弗1:23与注3
  • 8.世代
    • *弗2:2与注1
    • 罗12:2与注2
    • 加1:4与注3
    • 徒2:4与注3
  • 9.世界
    • *约12:31与注1
    • *约壹2:15与注2
    • *弗2:2与注1
    • 弗2:12与注4
    • 约17:14与注2
    • 约壹2:16与注1
    • 加6:14与注3
    • 罗12:2与注2
  • 10.他连得
    • *太25:15与注2
    • 约6:7与注1
    • 太25:23与注2
    • 太25:18与注3
  • 11.死人的复活
    • *太22:31
    • *太22:32与注1
    • *林前15:19与注1
    • *林前15:24与注1
    • 林前15:23-24
    • 林前15:23与注1
    • 林前15:23与注2
    • 林前15:29与注2
    • 林前15:29-32
    • 林前15:42-44
    • 林前15:44与注1
  • 12.见证人
    • *徒1:8与注4
    • *启11:3与注2
    • *太25:9注2
    • 徒23:11与注5
    • 徒26:16与注1
    • 来12:1与注1
    • 来12:2
  • 13.弟兄
    • *约20:17与注2
    • *约20:17与注3
    • 启1:9
    • 罗8:29与注4
    • 罗8:29与注5
    • 来2:10,12
    • 来2:11与注1
    • 太23:8
    • 路22:32
  • 14.姊妹
    • *罗16:1
    • 林后6:17
    • 约贰1:13
    • 太12:50
  • 15.儿子的名分
    • *弗1:5与注4
    • *加4:5与注1
    • *加4:5与注2
    • 约壹3:2与注1
    • 加4:6与注1
    • 加4:6与注2
    • 加4:6与注3
    • 罗8:15与注1
    • 罗8:23与注3
  • 16.受苦的心志
    • *彼前4:1与注4
    • *提前4:2
    • 诗39:9
    • 启12:11与注5
    • 徒20:24
    • 徒21:13
  • 17.阿利路亚
    • *启19:1与注1
    • 启19:4与注1
    • 诗104:35
  • 18.阿门
    • *林后1:20注3
    • *启3:14注2
    • 耶11:1-5
    • 罗9:5
    • 尼8:6
    • 弗3:22
    • 林前14:16与注2
  • 19.长子的名分
    • *太1:2与注3
    • *来12:16与注1
    • 启7:5与注1
    • 启7:6与注1
    • 太21:28-32
    • 太21:31与注1
  • 20.使徒
    • *多1:2与注2
    • *林前9:1与注3
    • 来3:1与注4
    • 弗3:5与注3
    • 弗1:1与注2
    • 林前1:1与注2
    • 弗3:1与注2
  • 21.后裔
    • *加4:4与注2
    • *加3:16与注2
    • 罗9:7-8
    • 路1:27-35
  • 22.按手
    • *提前4:14与注5
    • 徒8:16
    • 徒8:17与注1
    • 来6:1-2
    • 徒9:17与注1
    • 徒13:1-3
    • 徒13:3与注2
  • 23.冠冕
    • *林前9:25与注1
    • *启2:10与注3
    • 太27:29
    • 雅1:13与注1
    • 提后2:5
    • 提后4:8与注1
    • 彼前5:4与注1
    • 启3:11与注2
    • 雅1:12与注4
  • 24.羔羊的婚筵
    • *启19:9与注1
    • 太25:10与注5
    • 太22:2与注1
  • 25.时代(恩典的)
    • *加4:4
    • *加4:5与注1
    • *启12:10与注1
    • 约1:17与注1
    • 罗1:5与注4
  • 26.时代(国度的)
    • *启11:15与注2
    • *启11:15与注3
    • *启11:15与注4
    • *启12:10与注1
    • 启20:4与注1
    • 启20:5-6
    • 太8:11
    • 启19:22-26
    • 太24:45-51
    • 太25:1-30
  • 27.时代(列祖的)
    • *罗5:14与注1
    • 罗13:1与注3
    • 创2:8-9
    • 罗2:15与注1
  • 28.时代(律法的)
    • *加3:23与注3
    • 加3:19与注1
    • 加3:19与注2
    • 约10:9与注2
    • 罗5:20
    • 约10:1与注2
  • 29.真理
    • *约壹1:6与注6
    • *约壹1:8与注3
    • *约8:32与注1
    • 约5:33与注1
    • 罗1:18与注5
    • 约17:17与注1
    • 约贰1:1与注3
    • 约贰1:1与注5
    • 约贰1:3与注1
    • 约叁1:3与注1
    • 约叁1:12与注3
  • 30.神的后嗣
    • *罗8:17与注1
    • *罗8:14注3
    • 加4:7与注3
    • 多3:7与注1
    • 多3:7与注3
  • 31.神的管教
    • *来12:5-11
    • 提前1:20与注3
    • 太22:13与注2
  • 32.托付
    • *提后1:14与注2
    • *提后2:2与注2
    • 提前1:18
    • 提前6:20与注1
    • 提后1:14与注1
  • 33.钉十字架
    • *太27:26与注2
    • *太16:24与注3
    • *太27:45与注1
    • 可14:36注1
    • 约18:36与注1
    • 太10:38与注1
  • 34.基业
    • *弗1:18与注5
    • *彼前1:4与注4
    • *弗1:4与注4
    • *徒26:18与注8
    • 弗1:14与注2
    • 西1:12与注3
  • 35.异象
    • *徒26:19与注1
    • 启1:10与注2
    • 徒9:12
    • 徒16:9与注1
  • 36.异端
    • *彼后2:1与注3
    • *约壹2:22与注1
    • *提后2:18与注3
    • *彼后3:2与注1
    • *彼后3:3
    • 提后2:19与注1
    • 多1:14与注4
    • 约壹5:1与注1
    • 约贰1:9注1
    • 约贰1:10注2
    • 约叁1:9与注3
  • 37.寄居者
    • *来11:13与注2
    • 彼前1:5与注5
    • 徒7:6
  • 38.祭司体系
    • *彼前2:9与注1
    • *彼前2:5与注7
    • 启1:6与注2
    • 罗15:16与注3
  • 39.淫乱的人
    • *雅4:4与注1
    • *林前5:11与注1
    • 来13:4与注1
    • 弗5:5
    • 启21:8
  • 40.割礼
    • *加5:11与注1
    • *罗4:11与注1
    • 西2:11与注1
    • 西2:11与注2
    • 腓3:3与注1
    • 罗2:25-29
    • 加6:15与注1
    • 弗2:11与注1
    • 徒11:2与注1
  • 41.拣选
    • *弗1:4与注2
    • *林前1:27与注1
    • 约15:16
    • 约6:70
    • 约13:18-19
    • 徒9:5与注1
    • 帖后2:13与注2
  • 42.新约的职事
    • *林后3:5与注1
    • *徒1:17与注1
    • 提前1:12与注1
    • 林后4:1与注3
    • 弗4:12与注2
  • 43.愚拙
    • *林前1:18与注1
    • *林前2:14与注2
    • 林前4:10与注1
    • 提后2:23与注1
    • 提后3:9与注1
  • 44.梦
    • *犹1:8与注1
    • 太2太2:12,13,19,22
    • 太1:20
  • 45.蒙头
    • *林前11:3与注3
    • *林前11:5与注1
    • 林前11:4与注2
    • 林前11:6与注1
    • 林前11:7与注2
    • 林前11:10与注1
    • 林前11:14与注1
  • 46.实际
    • *约壹1:6注6
    • *约4:24与注4
    • *弗4:15与注2
    • *约贰1:1与注3
    • 罗3:7与注1
  • 47.管家(的职分)
    • *林前4:1与注4
    • *林前4:2
    • *弗3:2与注3
    • 多1:7
    • 林前9:17与注2
    • 彼前4:10与注2
    • 西1:25
  • 48.诸灵
    • *约壹4:1与注1
    • *约壹4:4注5
    • *林前12:10与注3
    • 约壹4:3注1
    • 约壹4:6注3
    • 弗6:12与注2
  • 49.赏赐
    • *腓3:11与注2
    • 约贰1:8与注4
    • 林前9:25与注1
  • 50.乐园
    • *启2:7与注5
    • *林后12:3
    • *林后12:4与注1
    • 太12:40与注1
    • 路16:22与注1
    • 路16:23
    • 太11:23与注1
    • 路23:43
    • 徒2:31
  • 51.遗命
    • *来9:16与注1
    • 来9:15-18
    • 来8:6与注3
  • 52.赛程
    • *提后4:7与注1
    • *提后4:7与注2
    • *来12:1与注5
    • 林前9:24与注1
  • 53.应许
    • *加3:17与注1
    • *加3:17与注2
    • *加3:17与注3
    • *加3:8与注1
    • 提前4:8与注3
    • 多1:2与注2
    • 提后1:1与注1
    • 加3:14与注1
    • 加3:14与注4
  • 54.繁增(恩典的)
    • *彼前1:2与注12
    • *彼后1:2与注4
    • 犹1:2
  • 55.繁增(人数的)
    • *约15:16与注2
    • *约15:16与注3
    • 徒6:1,7
    • 徒9:31
    • 徒12:24


真理题库—未分类

 真理题库
未分类
  • 七号
    • *启9:4与注1
    • *启9:12与注1
    • *启11:15与注1
    • 启7:1与注3
    • 启8:12与注1
    • 启8:13与注1
    • 启10:7与注2
  • 十字架的审判
    • *罗8:3与注3
    • *林后5:20与注2
    • 约19:17-18
    • 加3:1与注1
  • 大巴比伦
    • *启18:2注1
    • *启14:8与注1
    • *启14:8与注2
    • *启16:19与注2
    • 启17:5
  • 不同的教训
    • 提前1:3与注3
    • *提前1:4注1
    • *来13:9与注1
    • 加1:6与注4
    • 提前6:3
  • 天梯
    • *约1:51与注2
    • 创28:11-12
    • 来1:14注1
  • 方舟
    • *彼前3:20与注3
    • 创7:13
    • 彼前3:21与注1
    • 路17:21
    • 来11:7
  • 方言
    • *徒2:11与注1
    • *林前12:10与注4
    • *林前12:10与注5
    • 徒2:4与注4
    • 林前14:2与注1
    • 林前14:27-28
    • 徒10:46与注1
  • 日头
    • *路1:78与注1
    • *启1:16与注3
    • 创37:9
    • 启10:1与注4
    • 启1:16
  • 月亮
    • *腓2:15与注5
    • 启12:1
  • 火
    • *来12:29与注1
    • *启1:14与注4
    • *启20:15与注3
    • 启20:14与注1
    • 启20:14与注2
    • 来10:27
    • 林前3:13与注2
    • 启4:6注1
    • 徒2:3与注2
  • 四活物
    • *启4:6与注2
    • *启4:6与注3
    • 结15-10
    • 启6:1与注2
    • 启4:7注1
    • 启4:9注1
  • 奴仆
    • *罗1:1与注3
    • *太25:14与注3
    • *加6:17与注1
    • 太20:26与注1
  • 生命水的河
    • *启22:1与注2
    • *启22:1与注3
    • 启22:1与注1
    • 启22:1与注4
    • 约7:37-39
    • 约7:38与注2
    • 创22:10-15
    • 约4:14
    • 林后13:14与注1
  • 生命树
    • *启2:7与注6
    • *启22:2与注1
    • 启22:14与注2
    • 启22:2注2
  • 光
    • *太5:15与注1
    • *太5:15与注2
    • *弗5:8与注1
    • *弗5:8与注3
    • *约壹1:5与注2
    • *约壹1:5与注3
    • 约8:12
    • 约9:5
    • 腓2:15与注5
    • 弗5:9与注1
    • 约1:4与注2
    • 彼前2:9与注5
    • 太4:16与注1
  • 印记
    • *弗1:13与注1
    • *提后2:19与注2
    • 加3:2与注1
    • 弗1:14与注3
    • 林后1:22与注1
  • 同工
    • *腓2:25与注1
    • *门1:17与注1
    • *门1:17与注2
    • 罗16:21,3,9
  • 安息日
    • *太12:2与注1
    • *约5:10与注1
    • 可2:27
    • 西3:16与注4
    • 太24:20与注2
  • 污秽
    • *雅3:6与注1
    • *雅3:6与注2
    • 太15:17-20
    • 太15:19与注1
    • 帖前4:7与注4
  • 使徒
    • *多1:1与注2
    • *林前9:1与注3
    • 来3:1与注4
    • 弗3:5与注3
    • 弗1:1与注2
    • 林前1:1与注2
    • 弗3:1与注2
  • 两个见证人
    • *启11:3与注2
    • *启11:4与注1
    • 启11:7与注1
    • 启1:2与注1
    • 太25:9注2
  • 初熟的果子
    • *林前15:20与注2
    • *罗8:23与注1
    • 启14:1-5
    • 启14:4与注2
    • 林前15:23与注1
  • 金灯台
    • *启1:12注2
    • *启1:20与注1
    • 出25:31-40
    • 王上7:49
    • 亚4:2-6
  • 门
    • *约10:7-8
    • 结40:6
    • 启22:14与注5
    • 启21:12,25
  • 雨
    • *太7:25与注1
    • 申11:14
    • 太7太7:25-27
    • 来6:7与注2
    • 创7:4,12
    • 利26:4
  • 律法
    • *路1:6与注4
    • *弗2:15与注4
    • *太5:17与注2
    • *加3:21与注1
    • *加3:21与注2
    • 约壹4:3与注1
    • 加3:18与注1
    • 加3:19与注1
    • 加3:19与注2
    • 太5:19与注1
    • 太7:12与注1
    • 加1:1与注1
  • 星(晨星)
    • *彼后1:19与注4
    • *彼后1:16与注1
    • *启2:28与注1
    • 启22:16与注4
    • 太2:2
    • 民24:17
    • 启1:16,20
  • 活水
    • *约7:38与注1
    • *约19:34与注1
    • 启22:1
    • 林前10:4与注1
    • 约4:10
    • 诗36:8-9
  • 祈求
    • *腓1:19与注1
    • 提前2:1
    • 腓4:6与注2
    • 腓1:4
    • 弗6:18与注4
    • 罗10:1
    • 林后1:11
  • 约翰的浸
    • *太3:6与注3
    • 徒19:3与注1
    • 可1:8与注1
  • 虹
    • *启21:19与注1
    • *启4:3注3
    • *启4:3注4
    • 启10:1与注3
    • 创9:8-17
    • 结1:28
  • 风
    • *约3:8与注1
    • 太7:25与注1
    • 徒2:2与注1
    • 徒2:2与注2
    • 太8:26与注2
    • 太8:27
    • 启7:1与注2
    • 结1:4
    • 但7:2
    • 来7:1与注1
    • 来7:1与注2
  • 恩典
    • *弗3:7与注2
    • *罗5:2与注3
    • *来12:15与注1
    • *林前15:10与注1
    • *林前15:10与注2
    • *来13:25与注1
    • 弗3:8与注2
    • 弗4:29与注3
    • 弗5:2与注1
    • 弗2:5与注5
    • 弗6:23与注1
  • 恩典与恩赐
    • *弗4:7与注1
    • *罗12:6与注1
    • 弗3:2与注2
  • 时代
    • *罗5:14与注1
    • 徒3:21与注1
    • 启21:1与注1
  • 疲乏困倦
    • *太11:30与注1
    • 太11:30与注2
    • *林前15:57与注1
    • 太11:29与注3
    • 太11:29与注4
    • 林前15:58与注1
    • 林前15:58与注2
    • 林前15:58与注3
    • 林前15:58与注4
    • 加6:9
    • 加6:10与注2
  • 羔羊
    • *林前5:7与注2
    • *可14:36与注1
    • 彼前1:19
    • 彼前1:20与注1
  • 荆棘
    • *太13:7与注1
    • 创3:18
    • 来6:8与注1
    • 出3:2
  • 闪电
    • *太24:27与注1
    • *启8:5与注2
    • 结1:13-14
    • 路10:18
    • 路17:24
  • 基督的身体
    • *弗1:23与注1
    • *林前10:17与注1
    • *林前11:29与注2
    • 弗4:4与注1
    • 弗4:12与注3
    • 罗16:4与注3
  • 帷幕
    • *启21:3与注1
    • *约1:14与注2
    • *约1:14与注3
    • 来9:4与注3
    • 来9:8与注1
    • 出25:8-9
    • 来9:1与注1
    • 来9:2-5
    • 启7:15与注3
  • 云彩
    • *林前10:1与注4
    • *林前10:2
    • *来12:1与注2
    • *徒1:9
    • *徒1:11注4
    • 启14:14与注1
    • 林前10:2注1
    • 启1:7与注2
    • 民9:15-22
    • 太24:30与注4
    • 太26:64
  • 奥秘
    • *弗1:9与注3
    • *弗3:4与注1
    • *罗16:25与注4
    • 西1:26与注2
    • 西1:27
    • 约壹1:1与注3
    • 弗3:3与注1
    • 弗3:9与注1
    • 弗5:32与注1
    • 弗6:19与注3
    • 弗2:5与注5
  • 新约的执事
    • *林后3:18与注11
    • *林后11:22与注1
    • 林后3:6
    • 西4:7
    • 林后4:1与注1
    • 提前4:6与注1
    • 西1:7与注1
  • 新耶路撒冷
    • *启21:2与注1
    • *启21:2与注3
    • 启21:3与注1
    • 启3:12与注3
    • 加4:26与注1
  • 经历基督
    • *罗8:10与注1
    • *罗8:10与注2
    • *腓1:20与注2
    • *腓1:21与注1
    • 加1:15
    • 加1:16与注1
    • 加1:16与注2
    • 加1:16与注3
    • 约15:5
    • 约15:7注2
    • 西3:4与注1
    • 西3:4与注2
    • 加2:20注3
    • 弗3:17-18
    • 弗3:19与注2
    • 加4:19与注4
    • 西3:9-10
    • 西3:11与注9
  • 经历基督预表
    • *约1:14与注2
    • *来9:4与注3
    • *来9:5
    • *林前10:6与注2
  • 稗子
    • *太13:25注2
    • 太13:25-30
    • 太13:29注1
  • 逾越节的羔羊
    • *林前5:7与注2
    • *约1:29与注1
    • 出13:3-11
    • 启7:17与注2
    • 启5:6与注1
    • 启22:1与注5
  • 铜蛇
    • *罗8:3与注3
    • *约3:14与注1
    • 民21:4-9
    • 林后5:21
    • 来4:15
  • 磐石
    • *林前10:4与注1
    • *林前10:4与注2
    • *太16:18与注2
    • *太16:18与注5
    • 申32:4,15,18
  • 禧年
    • *路4:19与注1
    • *徒26:18与注1
    • 林后6:2
    • 利25:8-17
    • 赛49:8
    • 林后6:2
  • 隐藏的吗哪
    • *启2:17与注2
    • 出16:32-34
    • 来9:4与注3
  • 鸽子
    • *太3:16与注4
    • 可1:10
    • 约2:9与注1
    • 雅5:12
    • 雅1:15
    • 雅2:14
    • 路3:22
    • 约1:32
  • 礼服
    • *太22:11与注1
    • *太22:12
    • *启19:9与注2
    • *启3:5与注2
  • 兽
    • *启13:18与注2
    • *启13:1注1
    • *启13:1注3
    • *启13:1注4
    • *启12:1注1
    • *启12:1注2
    • 但7:3-8
    • 启13:1-18
    • 启13:3注1
    • 启13:11与注1
    • 启13:11与注2


新约圣经恢复本─简 说

圣经　恢复本

简　　说

  翻译圣经，历代是逐渐进步的。惯例总是承先启后，后者借助于先者，进而更有所见。本新约圣经恢复本，乃以华语中最通行的国语和合本为参照，尽力保留其语体、节奏、以及人地名音译，各面的优美；并以英语中所有权威译本，以及华语中所有寻得的其他译本为参翻，不但为得借鉴、启发，也为避免偏见、误断。凡较佳辞句，无不尽力采集，务求圣言中的启示，能在华语中，得到差异最少，达意最准的发表。

  翻译圣经，除基于对圣经原文之明了外，也在于对圣言中神圣启示的认识。历代圣徒对神圣启示的认识，也是基于他们所得之亮光，逐渐前进的。本译本所根据者，乃此类认识之集大成，加上附注，可谓二千年来，各方圣徒对神圣启示认识之结晶，希能继往又开来。

  鉴定圣经原文古卷，乃翻译圣经之根据。最新发现，或为时最古之古卷，并非最为准确、可靠。任何一节或一段须考量之经文，均须根据其书及其章之上下文，并须比较其相同记载之经文，而作鉴定。本译本之古卷鉴定，即以此为原则。

  本译本竭尽所能，探究原文精意，用中肯、浅顺之国语表达之。凡难照原文语气表达者，均加注解释。

  本译本每卷书的主题、纲目，乃以史事为根据，并以灵意为发表。注解重于真理的启示、属灵的亮光、以及生命的供应，过于历史、地理和人物的解释。串珠不仅指引到相同的辞句与史事，更根据属灵的启示，指引到有关的事物和经言。

主译者志　主后一九八六年五月一日于台北市


太1:1注1

马太福音 1章1节
1:1 1耶稣2基督，3大卫的子孙，4亚伯拉罕子孙的家谱：
1章1节 注1
新约头一个和末一个名字（启二二21）都是耶稣，证明耶稣基督乃是新约的主题，也是新约的内容。

圣经是一本生命的书，这生命乃是一位活的人物，就是那奇妙且包罗万有的基督。旧约用预表和预言描绘这位要来的奇妙人物；到了新约，这位奇妙的人物来到了。新约的第一页，向我们推荐这位奇妙的人物，将祂的家谱介绍给我们。这家谱可视为旧约的摘要，而旧约本身乃是基督详细的家谱。我们要了解这家谱，需要追溯其中每一事件的起源和历史。

基督是全本圣经的奇妙中心，包罗万有，具备多面。新约开始有四本传记，描绘这位包罗万有之基督主要的四方面。马太福音见证祂是君王，是旧约所预言神的基督，将诸天的国带到地上。马可福音告诉我们，祂是神的仆人，为神忠心劳苦。马可的叙述最简要，因为仆人不需要详细的记载。路加福音提供一幅完整的图画，描绘祂是地上所活过惟一正确并正常的人，因此祂是人类的救主。约翰福音揭示祂是神的儿子，就是神自己，作了神子民的生命。这四卷福音书，马太和路加记载祂的家谱，马可和约翰没有记载。马太要见证耶稣是君王，是旧约所预言神的基督，就需要给我们看见这位君王的祖先和身分，证明祂是大卫王位合法的继承人。路加要证明耶稣是一正确并正常的人，就需要展示这人的谱系，证实祂有资格作人类的救主。马可是记载一个仆人，所以无需说出祂的出身。约翰要揭示耶稣是神，也无需将祂为人的家谱告诉我们；反之，他宣告耶稣是神的话，是那太初就有的神。

有基督作其君王的国，乃是由亚伯拉罕肉身的后裔，和他信心的后裔所组成的。因此马太所记基督的家谱，始于蒙召族类之父亚伯拉罕，而不始于受造族类之父亚当。神的国不是以亚当受造的族类建立的，乃是以亚伯拉罕蒙召的族类建立的，其中包括真以色列人（罗九6～8）和在基督里的信徒。（加三7，9，29。）路加记载耶稣的家谱，为了证明祂是一个正确的人，够作人类的救主，所以追溯到人类第一代亚当。


太1:1注2

马太福音 1章1节
1:1 1耶稣2基督，3大卫的子孙，4亚伯拉罕子孙的家谱：
1章1节 注2
路加所记耶稣的家谱，证明祂是一个正确的人，所以没有提到基督这名称。（路三23～38。）但马太所记基督的家谱，证明祂是君王，是神的基督，所以一再强调基督这名称。（1，16～17。）


太1:1注3

马太福音 1章1节
1:1 1耶稣2基督，3大卫的子孙，4亚伯拉罕子孙的家谱：
1章1节 注3
直译，大卫的儿子。所罗门预表基督是大卫的儿子，继承大卫的王位与国度。（撒下七12～13，路一32～33。）就预表基督而言，所罗门主要作了两件事：在国度里建造神的殿，（王上六2，）并说智慧的话。（王上十23～24，太十二42。）基督应验了这预表，在神的国里建造神实际的殿，就是召会，并说智慧的话。


太1:1注4

马太福音 1章1节
1:1 1耶稣2基督，3大卫的子孙，4亚伯拉罕子孙的家谱：
1章1节 注4
直译，亚伯拉罕的儿子。以撒预表基督是亚伯拉罕的儿子，承受神给亚伯拉罕的应许和福分。（创二二17～18，加三16，14。）就预表基督而言，以撒主要也作了两件事：服从父亲以至于死，且从死里复活；（创二二9～10，来十一19；）并娶了外邦女子利百加为妻。（创二四61～67。）基督应验了这预表，被置于死献与神，且从死里复活；并从外邦人中娶召会为新妇。


太1:2注1

马太福音 1章2节
1:2 亚伯拉罕生1以撒，以撒生2雅各，雅各生3犹大和他的4弟兄们，
1章2节 注1
亚伯拉罕生了八个儿子，（创十六15，二一2～3，二五2，）其中只有以撒才算是应许的后裔。（罗九7～8。）因此，基督是以撒的后裔，应验神给亚伯拉罕和以撒的应许。（创二二18，二六4。）


太1:2注2

马太福音 1章2节
1:2 亚伯拉罕生1以撒，以撒生2雅各，雅各生3犹大和他的4弟兄们，
1章2节 注2
以撒生了一对孪生子，以扫和雅各，（创二五21～26，）但只有雅各蒙神拣选。（罗九10～13。）因此，基督是雅各的后裔，应验了神给亚伯拉罕、以撒、雅各的应许。（创二二18，二六4，二八14。）


太1:2注3

马太福音 1章2节
1:2 亚伯拉罕生1以撒，以撒生2雅各，雅各生3犹大和他的4弟兄们，
1章2节 注3
应许之后裔的长子名分，包含双分地土、祭司职分和君王职分。流便是雅各的长子，本该承受长子名分，但由于他的污秽，失去了长子名分。（创四九3～4，代上五1～2。）双分地土归给约瑟的两个儿子，玛拿西和以法莲，也就是归给约瑟；（书十六～十七；）祭司职分归给利未；（申三三8～10；）君王职分归给犹大。（创四九10，代上五2。）因此，那是神国度君王的基督，乃是犹大的后裔，（来七14，）承受了国度。


太1:2注4

马太福音 1章2节
1:2 亚伯拉罕生1以撒，以撒生2雅各，雅各生3犹大和他的4弟兄们，
1章2节 注4
本家谱没有题以撒的弟兄、雅各的弟兄，只题犹大的弟兄们，因为只有犹大的弟兄们蒙神拣选。


太1:3注1

马太福音 1章3节
1:3 犹大从1他玛氏生2法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，
1章3节 注1
亚当的家谱不记妇女，（创五1～32，）基督这家谱却题五位妇女，其中只有马利亚是贞洁的童女。她是蒙拣选族类的后裔，基督直接从她而出。（16。）其余的妇女─他玛、喇合、路得、（5、）和作过乌利亚妻子的拔示巴，（6，）有的是外邦人，有的是再嫁的，其中三位更是有罪的：他玛乱伦，喇合是妓女，拔示巴犯奸淫。这指明基督不仅与犹太人有关，也与外邦人，甚至与有罪的人有关，祂是典型罪人的君尊救主。他玛是犹大的儿媳，犹大乱伦，从她生了法勒斯和谢拉。（创三八6～30。）何等邪恶！


太1:3注2

马太福音 1章3节
1:3 犹大从1他玛氏生2法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，
1章3节 注2
法勒斯和谢拉是孪生子。生产时，谢拉伸出一只手，收生婆用红线作了记号，表明他是长子。但法勒斯竟先他而生，成了长子。（创三八27～30。）人没有拣选他，神却打发他，证明这不在于人的选择，乃在于神的拣选。


太1:5注1

马太福音 1章5节
1:5 撒门从1喇合氏生波阿斯，2波阿斯从3路得氏生俄备得，俄备得生4耶西，
1章5节 注1
喇合是耶利哥城中的妓女，（书二1，）而耶利哥是神永远咒诅之地。（书六26。）喇合归向神和神的百姓后，（书六22～23，25，来十一31，）嫁给领头的犹大支派中，作首领的撒门，（代上二10～11，）生了敬虔的波阿斯，基督乃是从他而出。不论我们的背景如何，只要我们归向神和神的百姓，并与神百姓中适当的人结合，就会生出正确的果实，并享受基督长子的名分。


太1:5注2

马太福音 1章5节
1:5 撒门从1喇合氏生波阿斯，2波阿斯从3路得氏生俄备得，俄备得生4耶西，
1章5节 注2
波阿斯赎回他亲属的产业，并娶了那人的寡妇。（得四1～17。）他这样作，使他成了基督一位显著的先祖，是基督一位伟大的同伙。


太1:5注3

马太福音 1章5节
1:5 撒门从1喇合氏生波阿斯，2波阿斯从3路得氏生俄备得，俄备得生4耶西，
1章5节 注3
路得的出身是乱伦的，因她属摩押族，（得一4，）就是罗得与他女儿乱伦所生的后裔。（创十九30～38。）申二三3明示，摩押人不可入耶和华的会，他们的子孙虽过十代，也不可入耶和华的会。但路得不仅蒙主悦纳，还成了基督一位极重要的先祖，因她寻求神和神的百姓。（得一15～17，二11～12。）不论我们是谁，背景如何，只要我们有心寻求神和神的百姓，就得在一地位上，被接纳到基督的长子名分里。

波阿斯的母亲喇合是迦南人，且是妓女。他的妻子路得，是源于乱伦所生的摩押人，且是寡妇。她们二人都是低阶层的外邦人，竟得与基督联结。基督不仅与犹太人联合，也与外邦人联合，甚至与那些低阶层的人联合。


太1:5注4

马太福音 1章5节
1:5 撒门从1喇合氏生波阿斯，2波阿斯从3路得氏生俄备得，俄备得生4耶西，
1章5节 注4
赛十一1预言，基督将是“从耶西的不发出的枝条，从他的根生出的枝子。”（直译。）基督乃从耶西而出。然而，赛十一10说，基督是耶西的根，指明耶西是从基督而出。耶西是带进基督的，他生根于基督，而长出基督这枝条。


太1:6注1

马太福音 1章6节
1:6 耶西生1大卫2王。大卫从作过3乌利亚妻子的生4所罗门，
1章6节 注1
大卫在父家排行第八，蒙神拣选，且为神所膏。（撒上十六10～13。）八这数字表征复活。大卫身为第八子，蒙神拣选，指明他与基督的联合是在复活里。他也是合神心意的人，（撒上十三14，）为基督带进神的国。

大卫是列祖时代的最后一代，也是君王时代的第一代；他结束了一个时代，开创了另一个时代。他是两个时代的界碑，因他带进了神的国，且与基督有密切的联合。


太1:6注2

马太福音 1章6节
1:6 耶西生1大卫2王。大卫从作过3乌利亚妻子的生4所罗门，
1章6节 注2
本家谱只在提到大卫时，才用王的称谓，因为国度和君王的职分，是藉着他带进的。


太1:6注3

马太福音 1章6节
1:6 耶西生1大卫2王。大卫从作过3乌利亚妻子的生4所罗门，
1章6节 注3
乌利亚是赫人，是外邦人，他的妻子是拔示巴。（撒下十一3。）大卫谋杀乌利亚，夺了他的妻子拔示巴。因此，她的改嫁是大卫杀人与奸淫的结果。（撒下十一26～27。）大卫是个合神心意的人，除了这件恶事以外，一生都行耶和华眼中看为正的事。（王上十五5。）本家谱不说从拔示巴，而说从作过乌利亚妻子的，以强调大卫所犯的大罪，因此表明基督这位君尊的救主，不仅与外邦人有关联，也与罪人有关联。


太1:6注4

马太福音 1章6节
1:6 耶西生1大卫2王。大卫从作过3乌利亚妻子的生4所罗门，
1章6节 注4
大卫犯了杀人、奸淫的罪，受到申言者拿单的责备。神特意打发拿单去定罪他。（撒下十二1～12。）大卫被定罪，就悔改了，诗五一就是他的悔罪诗。他悔改，就蒙神赦免，（撒下十二13，）然后生了所罗门。（撒下十二24。）因此，所罗门是人的过犯与悔改，加上神的赦免所产生的。

马太福音的家谱说，大卫生所罗门。路加福音的家谱却说，拿单是大卫的儿子。（路三31。）代上三5告诉我们，拿单和所罗门是两个不同的人。路加的记载是大卫之子拿单的家谱，拿单是马利亚的先祖。马太的记载乃是大卫之子所罗门的家谱，所罗门是约瑟的先祖。一个家谱是马利亚的线，妻子的线；另一个家谱是约瑟的线，丈夫的线。马利亚和约瑟都是大卫的后裔，因着神的主宰，他们成为婚配，有了联结，使约瑟藉着马利亚，得以间接的联于基督。基督经由所罗门或拿单，都可算为大卫的后裔，因此祂有两个家谱。

严格说来，所罗门不是基督直接的先祖，他与基督的关系是间接的，是因他的后裔约瑟与基督从她而生的马利亚结婚。（16。）旧约没有说基督是所罗门的后裔，却一再预言基督是大卫的后裔。（撒下七13～14，耶二三5。）虽然基督不是所罗门直接的后裔，但旧约论到基督是大卫后裔的预言却应验了。


太1:7注1

马太福音 1章7节
1:7 所罗门生1罗波安，罗波安生亚比雅，亚比雅生亚撒，
1章7节 注1
从罗波安起，大卫的国分裂了。（王上十一9～12，十二1～17。）十二支派中，有一个支派是为大卫的缘故，（王上十一13，）也就是为基督留下来的。基督需要一个属大卫家的国，因祂必须生为大卫王位的继承人。

大卫的国分裂之后，成了两部分。北部称为以色列国（普遍性的名称），由以色列的十个支派组成；南部称为犹大国（地方性的名称），由犹大与便雅悯两个支派组成。以色列国虽比犹大国更普遍，但在基督的家谱里，连一个以色列王的名字也没有。他们被除外，因为他们不是联于基督，而是为着基督以外的事物。


太1:8注1

马太福音 1章8节
1:8 亚撒生约沙法，约沙法生约兰，1约兰生乌西亚，
1章8节 注1
本家谱记载，“约兰生乌西亚，”然而，代上三11～12说，“约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅”（即乌西亚─王下十五1，13，和合本译为乌西雅）。可见这里略去了亚哈谢、约阿施和亚玛谢三代。这必是因亚哈和耶洗别所生的女儿，与约兰之间邪恶的联婚，败坏了约兰的后代。（代下二一5～6，二二1～4。）根据出二十5，约兰的三代后裔都从基督家谱内删除了。


太1:11注1

马太福音 1章11节
1:11 在1迁徙巴比伦的时候，2约西亚生3耶哥尼雅和他的4弟兄们。
1章11节 注1
指以色列人被掳去巴比伦。17节者同。


太1:11注2

马太福音 1章11节
1:11 在1迁徙巴比伦的时候，2约西亚生3耶哥尼雅和他的4弟兄们。
1章11节 注2
本家谱记载，“约西亚生耶哥尼雅，”但代上三15～16说，“约西亚的…次子是约雅敬，…约雅敬的儿子是耶哥尼雅。”可见约雅敬这一代从基督家谱中略去了。这必是因他是埃及法老所立的王，且为法老征税。（王下二三34～35。）


太1:11注3

马太福音 1章11节
1:11 在1迁徙巴比伦的时候，2约西亚生3耶哥尼雅和他的4弟兄们。
1章11节 注3
耶哥尼雅在本家谱内不算君王，因他是被掳期间生的，且作了俘虏。（代下三六9～10─约雅斤就是耶哥尼雅。）照耶二二28～30的预言，耶哥尼雅的后裔没有一人能继承大卫的王位。如果基督是耶哥尼雅直接的后裔，就没有资格继承大卫的王位。虽然耶二二28～30说，耶哥尼雅的后裔都不能坐在大卫的宝座上，但下一章5节说，神要给大卫兴起一个苗裔，祂必掌王权，并且兴盛；这苗裔就是基督。这预言证实，基督虽不是耶哥尼雅直接的后裔，却是大卫的后裔，要继承大卫的王位。


太1:11注4

马太福音 1章11节
1:11 在1迁徙巴比伦的时候，2约西亚生3耶哥尼雅和他的4弟兄们。
1章11节 注4
本家谱没有提到任何君王的弟兄，但这里却提到耶哥尼雅的弟兄们，证明耶哥尼雅在基督家谱内不算为君王。


太1:12注1

马太福音 1章12节
1:12 1迁徙到巴比伦以后，耶哥尼雅生撒拉铁，撒拉铁生2所罗巴伯，
1章12节 注1
连那些被掳到巴比伦作俘虏的人，也记载在这神圣的家谱之内。因为经由他们一位后裔的妻子马利亚，就是耶稣的母亲，他们与基督有了间接的关系。


太1:12注2

马太福音 1章12节
1:12 1迁徙到巴比伦以后，耶哥尼雅生撒拉铁，撒拉铁生2所罗巴伯，
1章12节 注2
本节“耶哥尼雅生撒拉铁，撒拉铁生所罗巴伯，”比较代上三17～19，“耶哥尼雅…的儿子是撒拉铁、…毘大雅，…毘大雅的儿子是所罗巴伯，…”可看出所罗巴伯是撒拉铁的弟兄毘大雅的儿子。所罗巴伯不是撒拉铁的儿子，而是他的侄子，成了他的后嗣。这也许是照着申二五5～6而有的一个事例。如此，甚至申命记的那段话，也与基督的家谱有关。

所罗巴伯是从巴比伦被掳之地，归回耶路撒冷的首领之一，（拉二1～2，）也是重建神殿的一名首领。（亚四7～10。）旧约预言基督是大卫的后裔，要生在伯利恒。（弥五2，太二4～6。）以色列民若不从被掳之地归回，基督就不可能生在伯利恒。神吩咐被掳的人归回，不仅是为着重建神的殿，也是为着给基督生在伯利恒作预备。基督第一次来，需要一些人在正确的地方，把祂带到地上。基督第二次来，也需要祂一些被掳的百姓，从被掳之地回到正当的召会生活里。


太1:16注1

马太福音 1章16节
1:16 1雅各生2约瑟，就是3马利亚的丈夫，那称为4基督的耶稣，是从马利亚生的。
1章16节 注1
本家谱说“雅各生约瑟，”然而路三23说，“约瑟是希里的儿子。”在路加的记载是“按律法”（路三23“依人看来”的直译），指明约瑟实际上不是希里的儿子，乃是按律法算为他的儿子。约瑟是马利亚的父亲希里的女婿。这事例也许是照着民二七1～8，三六1～12神所定规的：父母若只有女儿为后嗣，产业应归女儿；但女儿只能嫁给同支派的男子，使产业留在原支派内。连旧约这样的定规，也与基督的家谱有关，显示全本圣经的记载都是关于基督的。


太1:16注2

马太福音 1章16节
1:16 1雅各生2约瑟，就是3马利亚的丈夫，那称为4基督的耶稣，是从马利亚生的。
1章16节 注2
这里的记载不是说，约瑟生耶稣，如前面那些人的记载一样，乃是说，“约瑟，就是马利亚的丈夫，…耶稣，是从马利亚生的。”耶稣是从马利亚生的，不是从约瑟生的；因为经上预言，基督是女人的后裔，且为童女所生。（创三15，赛七14。）基督不能为约瑟所生，因为约瑟是男人，又是耶哥尼雅的后裔，而耶哥尼雅的后裔中，没有一人能继承大卫的王位。（耶二二28～30。）然而，马利亚是童女，且是大卫的后裔，（路一27，31～32，）是生出基督的适当人物。约瑟与马利亚的婚配，使他与基督发生关联，并使基督家谱的两条线联合为一，而带进基督。见图。

这图给我们看见，耶稣基督的谱系是从神开始，一直延续到耶稣。

它是从神到亚当，从亚当到亚伯拉罕，从亚伯拉罕经过以撒、雅各，直到大卫。大卫之后分为两条线，第一条是从拿单到马利亚，第二条是从所罗门到约瑟。末了，约瑟与马利亚的婚配把这两条线联在一起，因而带进耶稣基督。表面看来，基督是耶哥尼雅的后裔，耶哥尼雅似乎是在王室的线上；实际上基督不是耶哥尼雅（约瑟的先祖）的后裔，乃是大卫（马利亚的先祖）的后裔，所以祂有资格继承大卫的王位。


太1:16注3

马太福音 1章16节
1:16 1雅各生2约瑟，就是3马利亚的丈夫，那称为4基督的耶稣，是从马利亚生的。
1章16节 注3
这家谱先题了四位女子，不是再嫁的，就是犯罪的。此外，这里题了一位贞洁的童女，指明这家谱所题的人，除了基督是生在圣别中，余者都是生在罪中。

亚伯拉罕、大卫、马利亚，是带进基督的三位关键人物。亚伯拉罕代表信心的生活，大卫代表受十字架对付的生活，马利亚代表绝对降服主的生活。藉着这三种生活，基督才能带进人性里。


太1:16注4

马太福音 1章16节
1:16 1雅各生2约瑟，就是3马利亚的丈夫，那称为4基督的耶稣，是从马利亚生的。
1章16节 注4
这里强调基督，为要证明耶稣就是旧约所预言的弥赛亚，基督。


太1:17注1

马太福音 1章17节
1:17 这样，1从亚伯拉罕2到大卫，共十四代；从大卫3到迁徙巴比伦，也是十四代；从迁徙巴比伦4到基督，又是十四代。
1章17节 注1
本家谱分为三个时代：从亚伯拉罕到大卫，共十四代，这是国度建立前的时代；从大卫到迁徙巴比伦，也是十四代，这是国度的时代；从迁徙巴比伦到基督，又是十四代，这是国度败落后的时代。照实际的历史算，共四十五代，删除其中受咒诅的三代和不适当的一代，加上把大卫算作两代，（一在国度建立前的时代，一在国度的时代，）就成了四十二代；这四十二代分为三个时代，每个时代各有十四代。十四是由十加四组成的。四表征受造之物，（启四6，）十表征完全。（二五1。）因此，十四表征完全的受造之物。三倍的十四代，指明三一神自己与完全的受造之物调和。

本家谱分为三阶段：列祖阶段、君王阶段及平民阶段（包括被掳与归回的人）。父神符合列祖阶段，子神符合君王阶段，灵神符合平民阶段。这也指明三一神与受造之人的调和。

十四的三倍是四十二，四十是试炼、试诱、受苦的数字，（来三9，太四2，王上十九8，）四十二表征试炼后的安息与满足。以色列人进入安息的美地之前，经过了四十二个站口。千年国的安息，在长达四十二个月的大灾难之后来到。（启十三5。）经过一切试炼、试诱与受苦的世代后，基督来了，成为第四十二代，作我们的安息与满足。


太1:17注2

马太福音 1章17节
1:17 这样，1从亚伯拉罕2到大卫，共十四代；从大卫3到迁徙巴比伦，也是十四代；从迁徙巴比伦4到基督，又是十四代。
1章17节 注2
大卫是列祖时代的结束，也是君王时代的开始。他是神用以结束列祖阶段，开创君王阶段的界碑。


太1:17注3

马太福音 1章17节
1:17 这样，1从亚伯拉罕2到大卫，共十四代；从大卫3到迁徙巴比伦，也是十四代；从迁徙巴比伦4到基督，又是十四代。
1章17节 注3
在堕落时期，无人像亚伯拉罕和大卫那样，作划分时代的界碑，以致迁徙成了一个羞耻的界碑。


太1:17注4

马太福音 1章17节
1:17 这样，1从亚伯拉罕2到大卫，共十四代；从大卫3到迁徙巴比伦，也是十四代；从迁徙巴比伦4到基督，又是十四代。
1章17节 注4
路加的记载始于耶稣，回溯到神。马太的记载从亚伯拉罕说到基督。路加的家谱是往后回溯到神；马太的家谱是往前直达到基督。这些世代都指向基督，并且带进基督。基督是历世历代的目标、总结、终结、完成与完全。祂应验了历代的预言，解决了历代的问题，也应付了历代的需要。基督来了，亮光、生命、救恩、满足、医治、自由、安息、安慰、平安、喜乐，都与祂同来。从这时起，整本新约都是这位奇妙基督的详尽说明。祂是我们的一切。阿利路亚，基督已经来了！


太1:18注1

马太福音 1章18节
1:18 耶稣基督的由来，乃是这样：祂母亲马利亚已经许配了约瑟，他们还没有同居，马利亚就被看出怀了孕，就是她1从圣灵所怀的。
1章18节 注1
直译，出于。基督虽是从马利亚生的，（16，）却是从圣灵成孕。祂的出生是直接出于圣灵的。（20。）祂的源头是圣灵，祂的元素是神圣的。藉着童女马利亚，祂穿上了血肉，就是人性，取了肉体的样式，（罗八3，）就是人的样式。（腓二7。）


太1:19注1

马太福音 1章19节
1:19 她丈夫约瑟是个1义人，不愿明明的羞辱她，想要暗暗的把她2退了。
1章19节 注1
当时人是义的，乃指人遵行主的一切诫命、典章，（路一6，）意即靠着祭物的遮罪，照着神的律法而生活。


太1:19注2

马太福音 1章19节
1:19 她丈夫约瑟是个1义人，不愿明明的羞辱她，想要暗暗的把她2退了。
1章19节 注2
直译，释放。


太1:20注1

马太福音 1章20节
1:20 正思念这事的时候，看哪，有主的使者向他梦中显现，说，大卫的子孙约瑟，不要怕，只管娶过你的妻子马利亚来，因那1生在她里面的，乃是出于圣灵。
1章20节 注1
神藉着祂的灵，先生在马利亚里面，待成孕完毕，就带着人性，生为兼有神人二性的神而人者。这是基督的由来。


太1:21注1

马太福音 1章21节
1:21 她将要生一个儿子，你要给祂起名叫1耶稣，因祂要亲自将祂的百姓从他们的2罪里救出来。
1章21节 注1
“耶稣”是希腊文，等于希伯来文的约书亚，（民十三16，）意即耶和华救主，或耶和华救恩。耶稣不仅是人，更是耶和华；并且不仅是耶和华，还是耶和华成了我们的救恩。因此，祂是我们的救主，也是我们的约书亚，带我们进入安息，（来四8，太十一28～29，）这安息就是祂自己作了我们的美地。


太1:21注2

马太福音 1章21节
1:21 她将要生一个儿子，你要给祂起名叫1耶稣，因祂要亲自将祂的百姓从他们的2罪里救出来。
1章21节 注2
原文，复数。


太1:22注1

马太福音 1章22节
1:22 这一切成就了，为要应验主藉着1申言者所说的，说，
1章22节 注1
俗称先知。在圣经中，申言者乃指为神发言，说出神并预言的人。


太1:23注1

马太福音 1章23节
1:23 “看哪，必有童女怀孕生1子，人要称祂的名为2以马内利。”（以马内利翻出来，就是神3与我们同在。）
1章23节 注1
这位童女之子，就是创三15所预言女人的后裔。


太1:23注2

马太福音 1章23节
1:23 “看哪，必有童女怀孕生1子，人要称祂的名为2以马内利。”（以马内利翻出来，就是神3与我们同在。）
1章23节 注2
耶稣这名是神所起的，以马内利是人所称的，意即神与我们同在。救主耶稣就是神与我们同在。祂是神，也是神成肉体，住在我们中间。（约一14。）祂不仅是神，也是神与我们同在。


太1:23注3

马太福音 1章23节
1:23 “看哪，必有童女怀孕生1子，人要称祂的名为2以马内利。”（以马内利翻出来，就是神3与我们同在。）
1章23节 注3
基督是以马内利，不仅在世为人时与我们同在，就是祂升天后，每逢我们被聚集到祂的名里，祂也与我们同在。（十八20。）不但如此，祂还要天天与我们同在，直到这世代的终结。（二八20。）


太1:25注1

马太福音 1章25节
1:25 只是没有和她同房，等她1生了儿子，就给祂起名叫耶稣。
1章25节 注1
基督的出生，是神主宰的权柄所预备并完成的。神藉着祂主宰的权柄，把约瑟和马利亚的祖先们，在他们先祖所罗巴伯的带领下，从巴比伦的掳掠中带回犹太地。（12，拉二1～2。）神又藉着祂主宰的权柄，把约瑟和马利亚都放在拿撒勒同一城内。（路一26，二4。）神更藉着祂主宰的权柄，把约瑟和马利亚二人带到一起，使他们成为婚配，而带进基督，成为大卫王位合法的继承人。


太2:1注1

马太福音 2章1节
2:1 在希律王的日子，耶稣生在犹太的1伯利恒。看哪，有2星象家从东方来到耶路撒冷，说，
2章1节 注1
意即粮食之家。


太2:1注2

马太福音 2章1节
2:1 在希律王的日子，耶稣生在犹太的1伯利恒。看哪，有2星象家从东方来到耶路撒冷，说，
2章1节 注2
原文，复数。


太2:2注1

马太福音 2章2节
2:2 那生为犹太人之1王的在那里？因为祂的2星出现的时候，我们看见了，就前来拜祂。
2章2节 注1
路加对耶稣幼年的记载，证明祂是一个正确的人，（路二15～52，）而马太的记载与路加的完全不同，乃见证基督是正确的君王，是圣经所预言的基督。


太2:2注2

马太福音 2章2节
2:2 那生为犹太人之1王的在那里？因为祂的2星出现的时候，我们看见了，就前来拜祂。
2章2节 注2
犹太人有论到基督的圣经，东方来的星象家却看见基督的星。

（民二四17。）对于基督，犹太人仅在死的字句上有头脑的知识，星象家却接受了活的异象。他们接受了活的异象后，受自己属人观念的误引，去了犹太国的京城耶路撒冷，以为犹太人的王就在那里。他们这误引使许多孩童被杀。（16。）当他们受了圣经的改正，（4～6，）往伯利恒去，（8～9，）那星就再向他们显现，引他们到基督所在的地方。（9～10。）


太2:4注1

马太福音 2章4节
2:4 他就召集了所有的1祭司长和民间的经学家，向他们查问，基督当生在何处。
2章4节 注1
祭司是教导百姓律法的人，（玛二7，）经学家是通晓圣经的人。（拉七6。）祭司和经学家都具备基督出生的知识，（5～6，）但他们没有看见异象，也无心寻求基督，不像东方来的星象家那样。


太2:6注1

马太福音 2章6节
2:6 “犹大地的伯利恒啊！你在犹大的1首领中，绝不是最小的，因为有一位掌权者要从你出来，牧养我民以色列。”
2章6节 注1
象征城邑。


太2:9注1

马太福音 2章9节
2:9 他们听了王的话，就去了。看哪，他们曾看见它出现的那1星，在他们前头领路，直领到那孩子那里，就在上头停住了。
2章9节 注1
星象家得了圣经的改正，回到正确的路上，那星就再向他们显现。活的异象总是随着圣经的。


太2:11注1

马太福音 2章11节
2:11 进了1屋子，看见那孩子和祂母亲马利亚，就俯伏2拜祂，揭开宝盒，向祂献上黄金、乳香和没药为3礼物。
2章11节 注1
当牧羊人寻见婴孩耶稣时，祂还在马槽里。（路二16。）后来，星象家看见孩子，那时祂已在屋子里。


太2:11注2

马太福音 2章11节
2:11 进了1屋子，看见那孩子和祂母亲马利亚，就俯伏2拜祂，揭开宝盒，向祂献上黄金、乳香和没药为3礼物。
2章11节 注2
他们拜祂，如同敬拜神。（四10。）


太2:11注3

马太福音 2章11节
2:11 进了1屋子，看见那孩子和祂母亲马利亚，就俯伏2拜祂，揭开宝盒，向祂献上黄金、乳香和没药为3礼物。
2章11节 注3
星象家献给基督的礼物，是黄金、乳香和没药。在表号上，黄金表征神圣的性情，乳香表征复活的馨香，没药表征死的馨香。星象家献上这些礼物，无疑是受了神的灵感动，来指明基督神圣性情的价值，以及祂复活与受死的宝贵。在四福音，耶稣的传记里，这些珍物所指者，总是显于祂的生活。此外，星象家献上这些珍宝，可能提供了主从犹太往埃及，又从埃及往拿撒勒所需要的路费。


太2:12注1

马太福音 2章12节
2:12 星象家既在梦中受神指示，不要1回去见希律，就从2别的路回本地去了。
2章12节 注1
回，直译，折回。


太2:12注2

马太福音 2章12节
2:12 星象家既在梦中受神指示，不要1回去见希律，就从2别的路回本地去了。
2章12节 注2
我们一旦看见了基督，就绝不走原路，而走别的路。


太2:15注1

马太福音 2章15节
2:15 留在那里，直到希律死了。这是要1应验主藉着申言者所说的，说，“我从埃及召出我的2儿子来。”
2章15节 注1
藉着星象家误往耶路撒冷，神使何十一1论到基督的预言得了应验。神是主宰一切的，甚至在人的错误上，也有祂的主宰。


太2:15注2

马太福音 2章15节
2:15 留在那里，直到希律死了。这是要1应验主藉着申言者所说的，说，“我从埃及召出我的2儿子来。”
2章15节 注2
这预言将基督联于以色列人。


太2:16注1

马太福音 2章16节
2:16 希律见自己为星象家所愚弄，就极其恼怒，差人将伯利恒城里，并四境所有的男孩，照着他从星象家所确查的时间，凡两岁以内的尽都1除掉了。
2章16节 注1
这是新约首次与基督有关的殉道事件。


太2:18注1

马太福音 2章18节
2:18 “在拉玛听见号咷大哭的声音，是1拉结哭她的儿女，不肯受安慰，因为他们都不在了。”
2章18节 注1
拉结葬在往伯利恒的途中。（创三五19，四八7。）拉玛在拉结之子便雅悯（创三五15～18）支派的境内，（书十八21～28，）离拉结的墓地不远。这有诗意的预言，将希律所杀的男孩都看作拉结的儿女。


太2:20注1

马太福音 2章20节
2:20 起来，带着孩子和祂母亲往以色列地去，因为寻索孩子1性命的人已经死了。
2章20节 注1
直译，魂。


太2:22注1

马太福音 2章22节
2:22 只因听见亚基老接替他父亲希律作了犹太王，就怕往那里去；又在梦中受到神的指示，就往1加利利境内去了。
2章22节 注1
加利利是人所藐视的（约七41，52）外邦人之地。（四15。）基督生于受人崇敬的犹太地，却长在被人藐视的加利利。


太2:23注1

马太福音 2章23节
2:23 到了一座城，名叫1拿撒勒，就定居在那里。这是要应验那藉着众2申言者所说的，祂必称为3拿撒勒人。
2章23节 注1
在神主宰的安排下，该撒亚古士督勒令罗马帝国举行首次户口普查。（路二1～3。）因着这次普查，基督生在伯利恒（路二4～7）的预言（弥五2）就应验了。祂留在那里不久，因着希律的逼迫，就逃往埃及，（13～15，）以后又回到以色列地。（19～21。）由于亚基老接替他父亲希律作了犹太王，基督就被带到加利利，人所藐视的拿撒勒城，（22～23，约一45～46，）而在那里长大。祂生在受人尊重的伯利恒，却长在被人藐视的拿撒勒，因此称为拿撒勒人。跟从基督，不仅要留心经上关于祂的记载，也要留心即时的引导，如约瑟在梦中所得着的。我们若只注意圣经而忽略即时的引导，就会失去基督，像犹太的祭司和经学家一样。要留心即时的引导，需要有心寻求。


太2:23注2

马太福音 2章23节
2:23 到了一座城，名叫1拿撒勒，就定居在那里。这是要应验那藉着众2申言者所说的，祂必称为3拿撒勒人。
2章23节 注2
见一22注1。


太2:23注3

马太福音 2章23节
2:23 到了一座城，名叫1拿撒勒，就定居在那里。这是要应验那藉着众2申言者所说的，祂必称为3拿撒勒人。
2章23节 注3
“众申言者”这复数辞，表明这话不是专指某一预言，乃是由几个预言（如诗二二6～7）的意义综合而成。拿撒勒人这称呼，也许是指赛十一1的枝子（希伯来文是netzer，奈则尔）。那里的枝子，表征基督是从大卫的父亲耶西的不发出的枝条。到了耶稣出生时，大卫的王位早已倾覆，也就是说，大卫王室的榦早已剪除。新的枝条从耶西的不萌发，从他的根长出。这枝条在寒微的环境中萌芽生长。耶稣不是生于显赫尊荣的王室，也不是长于耶路撒冷那样著名的城；祂乃是生于贫寒之家，长于被藐视的城。这一切使祂成为拿撒勒人（枝子），不是庄严大树高耸的枝子，乃是发自耶西的不，看来微不足道的枝条。


太3:1注1

马太福音 3章1节
3:1 那时，1施浸者约翰出来，在犹太的2旷野传道说，
3章1节 注1
施浸者约翰的来到，结束了律法的时代；（十一13，路十六16；）接着约翰的施浸，和平的福音开始传扬。（徒十36～37。）约翰的传道，是福音的开始。（可一1～5。）因此，恩典的时代开始于约翰。


太3:1注2

马太福音 3章1节
3:1 那时，1施浸者约翰出来，在犹太的2旷野传道说，
3章1节 注2
施浸者约翰的传道，是神新约经纶的起始。他不在圣城的圣殿里传道，那里是宗教徒和文化人照着圣经条例敬拜神的地方；他乃在旷野，用“野”的方法传道，不守一切的老规条。这指明照着旧约敬拜神的老路已经废弃，一条新路即将引进。旷野，在这里指明神新约经纶的这条新路，与宗教和文化相对，也指明老旧的东西一无存留，新的事物即将建立起来。


太3:2注1

马太福音 3章2节
3:2 你们要1悔改，因为2诸天的国已经3临近了。
3章2节 注1
悔改就是心思改变，生出懊悔而转移目标。


太3:2注2

马太福音 3章2节
3:2 你们要1悔改，因为2诸天的国已经3临近了。
3章2节 注2
施浸者约翰所传的悔改，开启神新约的经纶，是为着诸天的国有一个转变。这指明神新约的经纶，是以祂的国为中心。为此，我们应当悔改，改变我们的心思，转移我们人生的追求。我们追求的目标，向来是别的事物，现今我们必须转向神和神的国；这国在马太福音里，特别并特意的称为诸天的国。（参可一15。）照着整本马太福音的经文看，诸天的国和弥赛亚国不同。弥赛亚国将是大卫复兴的国，（大卫重新建造的帐幕─徒十五16，）由以色列人所组成，性质是属地并属物质的；而诸天的国是由重生的信徒所组成，是属天并属灵的。（见五3注4。）


太3:2注3

马太福音 3章2节
3:2 你们要1悔改，因为2诸天的国已经3临近了。
3章2节 注3
这清楚指明，在施浸者约翰未来以先，诸天的国还没有来到；甚至在约翰出来传道时，诸天的国也还没有来到，只是已经临近了。到了主开始尽祂的职事，甚至差遣门徒出去传道时，诸天的国仍然没有来到。（四17，十7。）因此，在十三章头一个比喻，（十三3～9，）种子的比喻（指明主的传道）里，主并没有说，“诸天的国好比…，”直到第二个比喻，（十三24，）稗子的比喻（指明五旬节那天召会的建立），主才这样说。十六18～19，将召会和诸天的国这两个辞交互使用，证明在召会被建立时，诸天的国就来到了。


太3:3注1

马太福音 3章3节
3:3 这人就是那藉着申言者以赛亚所说的，说，“在1旷野有人声喊着：2预备主的道路，2修直祂的途径。”
3章3节 注1
施浸者约翰是照着预言，在旷野开始尽他的职事。这指明约翰引进神新约的经纶，不是偶然的，乃是神所计划，并藉着申言者以赛亚所预言的。这含示神定意要以全新的作法，开始祂新约的经纶。


太3:3注2

马太福音 3章3节
3:3 这人就是那藉着申言者以赛亚所说的，说，“在1旷野有人声喊着：2预备主的道路，2修直祂的途径。”
3章3节 注2
道路如大街，途径如小巷，描绘人心及人心的各部分。全人全心悔改归主，让主进入，就是预备主的道路；进而让主占有人心的各部分，如心思、心情及心志等等，就是修直主的途径。这是藉着为诸天之国的悔改，改变人的心思，叫人的心思转向主，使人的心正确，让主修直人心里的每一部分、每一通道。（路一16～17。）


太3:4注1

马太福音 3章4节
3:4 约翰身穿1骆驼毛的衣服，腰束皮带，吃的是1蝗虫野蜜。
3章4节 注1
约翰生来就是祭司。（路一5，13。）按律法的规条，他应当穿祭司袍，这袍子主要是用细麻作的。（出二八4，40～41，利六10，结四四17～18。）他也应当吃祭司的食物，这食物主要是百姓献给神的细面和祭肉。（利二1～3，六16～18，25～26，七31～34。）但约翰所作的完全不同。他身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜，这些东西都是不文明、未开化的，也是不照着宗教规条的。祭司竟穿骆驼毛的衣服，这对宗教的头脑特别是个重击，因为按照利未记的规条，骆驼是不洁净的。（利十一4。）此外，他不住在文明之地，而住在旷野。（路三2。）这一切都指明他完全弃绝神对旧约的安排，那安排已经堕落成了一种搀有人类文化的宗教。约翰的用意，是要引进神新约的经纶，这经纶单单是由基督和生命之灵所构成的。


太3:6注1

马太福音 3章6节
3:6 承认着他们的1罪，在2约但河里受他的3浸。
3章6节 注1
原文，复数。


太3:6注2

马太福音 3章6节
3:6 承认着他们的1罪，在2约但河里受他的3浸。
3章6节 注2
在约但河的水里，曾有十二块石头代表以色列十二支派埋在其中，另有十二块石头代表以色列十二支派，从其中复活被带上来。（书四1～18。）因此，把人浸到约但河里，含示他们旧人的埋葬和新人的复活。正如以色列人过了约但河，就被引进美地，照样，受浸乃是把人带进真正的美地基督里面。


太3:6注3

马太福音 3章6节
3:6 承认着他们的1罪，在2约但河里受他的3浸。
3章6节 注3
给人施浸就是把人浸入、埋在象征死亡的水里。施浸者约翰如此行，指明那些悔改的人一无用处，只配埋葬。这也象征旧人的了结，使新的开始能在复活里得以实化，这新的开始是由基督这赐生命者带进来的。因此，接着施浸者约翰的职事，基督来了。约翰的浸不仅了结那些悔改的人，也把他们引到基督，好得生命。在圣经里，受浸含示死与复活。浸入水里就是置于死地，并且埋葬；从水里上来，意思就是从死里复活。


太3:7注1

马太福音 3章7节
3:7 约翰看见许多1法利赛人和2撒都该人，来受他的浸，就对他们说，毒蛇之种，谁指示你们逃避要来的忿怒？
3章7节 注1
法利赛人是犹太人中间最严紧的教派，（徒二六5，）约成立在主前二百年。他们夸耀自己超凡的宗教生活、对神的虔诚、并圣经的知识。其实，他们已堕入虚饰与假冒中。（二三2～33。）


太3:7注2

马太福音 3章7节
3:7 约翰看见许多1法利赛人和2撒都该人，来受他的浸，就对他们说，毒蛇之种，谁指示你们逃避要来的忿怒？
3章7节 注2
撒都该人是犹太教的另一派，（徒五17，）他们不相信复活，也不相信有天使和灵。（二二23，徒二三8。）施浸者约翰和主耶稣，都斥责法利赛人和撒都该人为毒蛇之种。（7，十二34，二三33。）主耶稣警告门徒，要提防他们的教训。（十六6，12。）法利赛人可视为正统派，撒都该人乃是古代的摩登派。


太3:9注1

马太福音 3章9节
3:9 不要自己心里想着说，我们有亚伯拉罕作我们的1祖宗。我告诉你们，神能从这些石头中给亚伯拉罕2兴起1子孙来。
3章9节 注1
祖宗，原文与约八39父字同。子孙，直译，儿女。


太3:9注2

马太福音 3章9节
3:9 不要自己心里想着说，我们有亚伯拉罕作我们的1祖宗。我告诉你们，神能从这些石头中给亚伯拉罕2兴起1子孙来。
3章9节 注2
由于犹太人不肯悔改，本节和10节的话都应验了。神已将他们砍下来，又兴起相信的外邦人作亚伯拉罕信心的后裔。（罗十一15上，19～20，22，加三7，28～29。）本节约翰的话清楚指明，他所传的诸天之国，不是由亚伯拉罕肉身的子孙，乃是由亚伯拉罕信心的子孙所构成。因此，它是属天的国，不是属地的弥赛亚国。


太3:10注1

马太福音 3章10节
3:10 现在斧头已经放在树根上，凡不结1好果子的树，就砍下来，丢在火里。
3章10节 注1
原文与七17善字，及十二33好字同。


太3:11注1

马太福音 3章11节
3:11 我是将你们浸在水里，叫你们悔改；但那在我以后来的，能力比我更大，我就是给祂提鞋也不配，祂要将你们浸在圣灵与1火里。
3章11节 注1
根据上下文，这里的火不是徒二3的火，那里的火与圣灵有关；这里的火和10、12节的火一样，是火湖的火，（启二十15，）不信的人要在火湖里遭受永远的沉沦。约翰在这里对法利赛人和撒都该人所说的话，意思是他们若真正悔改信主，主就要把他们浸在圣灵里，使他们得着永远的生命；否则，主就要把他们浸在火里，就是把他们丢在火湖里受永火的刑罚。约翰的浸只是为着悔改，引导人信主。主的浸或是叫人在圣灵里得着永远的生命，或是叫人在火里永远沉沦。主在圣灵里的浸开始了诸天的国，把信祂的人带进诸天的国里；祂在火里的浸要结束诸天的国，把不信的人丢在火湖里。因此，主在圣灵里的浸，基于主的救赎，是诸天之国的开始；主在火里的浸，基于主的审判，是诸天之国的结束。所以，本节有三种浸：在水里的浸、在灵里的浸和在火里的浸。约翰在水里的浸，引人进入诸天的国。主耶稣在灵里的浸，在五旬节那天，开始并建立诸天的国，且要使其延续，在这世代的末了达到完成。主在火里的浸，照着白色大宝座前的审判，（启二十11～15，）要结束诸天的国。


太3:12注1

马太福音 3章12节
3:12 祂手里拿着扬场的簸箕，要扬净祂的禾场，把祂的1麦子收在仓里，把1糠秕用不灭的火烧尽了。
3章12节 注1
那些由麦子所表征的人，里面有生命，主要把他们浸在圣灵里，并把他们提去，收在空中的仓里。那些由糠秕所表征的人，如十三24～30的稗子，里面没有生命，主要把他们浸在火里，把他们扔到火湖里。这里的糠秕，是指不肯悔改的犹太人；十三章的稗子，是指挂名的基督徒。这两班人永远的定命都是一样的，就是在火湖里沉沦。（十三40～42。）


太3:13注1

马太福音 3章13节
3:13 当下，耶稣从加利利出来，到约但河约翰那里，要受他的1浸。
3章13节 注1
主耶稣在这里是以人的身分，照着神新约的作法，来受约翰的浸。四福音中只有约翰福音没有记载主受浸的事，因为约翰见证主是神。


太3:15注1

马太福音 3章15节
3:15 耶稣回答说，你暂且容许我吧，因为我们理当这样尽全般的1义。于是约翰容许了祂。
3章15节 注1
义就是照着神所命定的作法生活、行事、为人，成为对的。在旧约里，遵守神所赐的律法就是义。现在神差遣施浸者约翰来设立浸，人受浸就是尽了在神面前的义，意即履行了神的要求。主耶稣不是以神的身分，乃是以一个典型的人，一个真以色列人的身分，来到约翰这里。因此，祂必须受浸，遵守神这时代的安排，否则祂就和神不对了。


太3:16注1

马太福音 3章16节
3:16 耶稣1受了浸，随即从水里上来，看哪，2诸天向祂开了，祂就看见3神的灵，仿佛4鸽子降下，落在祂5身上。
3章16节 注1
主受浸不仅是照着神所命定的，尽了全般的义，也是让自己摆到死与复活里，使祂能够不以天然的作法，乃以复活的作法来尽职。藉着受浸，祂甚至在实际死而复活的三年半以前，就在复活里生活并尽职了。


太3:16注2

马太福音 3章16节
3:16 耶稣1受了浸，随即从水里上来，看哪，2诸天向祂开了，祂就看见3神的灵，仿佛4鸽子降下，落在祂5身上。
3章16节 注2
主受浸，尽了神的义，并被摆到死与复活里，就得着三件事：诸天开了、神的灵降下以及父说话。今天我们也是一样。


太3:16注3

马太福音 3章16节
3:16 耶稣1受了浸，随即从水里上来，看哪，2诸天向祂开了，祂就看见3神的灵，仿佛4鸽子降下，落在祂5身上。
3章16节 注3
主耶稣在神的灵降到祂身上以前，已经从圣灵而生，（路一35，）证明祂里头早有神的灵，这是为着祂的出生。现在神的灵降在祂身上，是为着祂的职事。这应验了赛六一1，四二1和诗四五7的话，为要膏新王，并把祂介绍给祂的百姓。


太3:16注4

马太福音 3章16节
3:16 耶稣1受了浸，随即从水里上来，看哪，2诸天向祂开了，祂就看见3神的灵，仿佛4鸽子降下，落在祂5身上。
3章16节 注4
鸽子是温柔的，它的眼睛一次只能看一样东西。因此，鸽子表征在眼光与目的上的温柔和单纯。因着神的灵仿佛鸽子降在主耶稣身上，祂就能专注于神的旨意，温柔并单纯的尽职。


太3:16注5

马太福音 3章16节
3:16 耶稣1受了浸，随即从水里上来，看哪，2诸天向祂开了，祂就看见3神的灵，仿佛4鸽子降下，落在祂5身上。
3章16节 注5
直译，上面。


太3:17注1

马太福音 3章17节
3:17 看哪，又有声音从诸天之上出来，说，1这是我的爱子，我所喜悦的。
3章17节 注1
或，这是我的儿子，那蒙爱的。圣灵的降下，是基督的受膏；父的说话，乃基督是爱子的见证。这里是一幅神圣三一的图画：子从水里上来，灵降在子身上，父说到子。这证明父、子、灵同时存在。这是为了完成神的经纶。


太4:1注1

马太福音 4章1节
4:1 随后，1耶稣被那灵引到旷野，受2魔鬼的3试诱。
4章1节 注1
为人的耶稣在水里受浸，并受神的灵所膏之后，就照着那灵的引导行动。这指明祂乃是照着那灵，尽祂人性里君王的职事。


太4:1注2

马太福音 4章1节
4:1 随后，1耶稣被那灵引到旷野，受2魔鬼的3试诱。
4章1节 注2
原文意控告者、毁谤者。（启十二9～10。）魔鬼，就是撒但，在神面前控告我们，又在人面前毁谤我们。


太4:1注3

马太福音 4章1节
4:1 随后，1耶稣被那灵引到旷野，受2魔鬼的3试诱。
4章1节 注3
首先，那灵引导受膏的王，受魔鬼的试诱。这试诱是个翻验，以证明祂有资格作诸天之国的君王。


太4:2注1

马太福音 4章2节
4:2 祂禁食了1四十昼四十夜，后来就饿了。
4章2节 注1
“四十昼四十夜”乃是试验和受苦的时期。（申九9，18，王上十九8。）新受膏的王受那灵引导，禁食这样一段时期，使祂可以进入祂君王的职事。


太4:3注1

马太福音 4章3节
4:3 那1试诱者进前来，对祂说，你若是2神的儿子，就叫这些3石头变成饼吧。
4章3节 注1
那试诱者就是魔鬼。（1，帖前三5。）


太4:3注2

马太福音 4章3节
4:3 那1试诱者进前来，对祂说，你若是2神的儿子，就叫这些3石头变成饼吧。
4章3节 注2
新受膏的王是在祂的人性里，站在人的立场上禁食。另一面祂也是神的儿子，就如父神在祂受浸时所宣告的。（三17。）祂要为着诸天的国完成祂的职事，就必须以人的身分击败神的仇敌，就是魔鬼，撒但。因此，祂站在人的地位上，面对神的仇敌。魔鬼知道这事，就来试诱祂，要祂离开人的地位，自居神儿子的地位。四十天前，父神从天上宣告祂是父的爱子。那狡猾的试诱者，就以父神的宣告作根据试诱祂。如果祂在仇敌面前，自居神儿子的地位，就会失去击败仇敌的立场。（见4注2。）


太4:3注3

马太福音 4章3节
4:3 那1试诱者进前来，对祂说，你若是2神的儿子，就叫这些3石头变成饼吧。
4章3节 注3
把石头变成饼，必定是个神迹。这是魔鬼所提议的试诱。许多时候，想在某种情况中行神迹，乃是从魔鬼来的试诱。魔鬼对头一个人亚当的试诱，与吃的事有关，（创三1～6，）现在对第二个人基督的试诱，也与吃的事有关。吃总是魔鬼用以陷害人的圈套，叫人受到切身的试诱。


太4:4注1

马太福音 4章4节
4:4 耶稣却回答说，1经上记着，“2人活着不是单靠3食物，乃是靠4神口里所出的一切5话。”
4章4节 注1
新受膏的王不是用自己的话，乃是用经上的话，抵挡仇敌的试诱。


太4:4注2

马太福音 4章4节
4:4 耶稣却回答说，1经上记着，“2人活着不是单靠3食物，乃是靠4神口里所出的一切5话。”
4章4节 注2
那试诱者试诱新王，要祂站在神儿子的地位上。但祂用经上的话回答说，“人…，”指明祂是站在人的地位上对付仇敌。鬼称耶稣为神的儿子，（八29，）但邪灵不承认耶稣是在肉体里来的，（约壹四3，）因为它们一承认耶稣是人，就是承认自己失败了。鬼虽然承认耶稣是神的儿子，魔鬼却不让人信祂是神的儿子，因为人一旦这样信，就必得救。（约二十31。）


太4:4注3

马太福音 4章4节
4:4 耶稣却回答说，1经上记着，“2人活着不是单靠3食物，乃是靠4神口里所出的一切5话。”
4章4节 注3
直译，饼。这话指明主耶稣取用经上神的话作祂的食物，并靠此而活。


太4:4注4

马太福音 4章4节
4:4 耶稣却回答说，1经上记着，“2人活着不是单靠3食物，乃是靠4神口里所出的一切5话。”
4章4节 注4
圣经都是神的呼出。（提后三16。）因此，经上的话就是神口里所出的话。


太4:4注5

马太福音 4章4节
4:4 耶稣却回答说，1经上记着，“2人活着不是单靠3食物，乃是靠4神口里所出的一切5话。”
4章4节 注5
希腊文，rhema，雷玛，指即时的话，与logos，娄格斯，常时的话不同。在这试诱里，主从申命记所引用的话，都是娄格斯，是经上常时的话。但主引用这些话时，这些话就成为雷玛，成了应用到祂处境里即时的话。


太4:5注1

马太福音 4章5节
4:5 而后魔鬼带祂进了圣城，叫祂站在1殿2翼上，
4章5节 注1
魔鬼对新王的第一个试诱，是在人的生活上。这试诱失败了，魔鬼就把他第二个试诱转向宗教，要新王从殿翼上跳下去，以证实祂是神的儿子。


太4:5注2

马太福音 4章5节
4:5 而后魔鬼带祂进了圣城，叫祂站在1殿2翼上，
4章5节 注2
殿前廊左右探出如翼的部分，较殿本身为高。


太4:6注1

马太福音 4章6节
4:6 对祂说，你若是神的儿子，就1跳下去吧；因为2经上记着，“主要为你吩咐祂的使者，用手托着你，免得你的脚碰在石头上。”
4章6节 注1
主耶稣不需要作这事。这不过是试诱，要祂表现自己是神的儿子，能行神迹。凡想在宗教里行神迹的念头，都是魔鬼的试诱。


太4:6注2

马太福音 4章6节
4:6 对祂说，你若是神的儿子，就1跳下去吧；因为2经上记着，“主要为你吩咐祂的使者，用手托着你，免得你的脚碰在石头上。”
4章6节 注2
主耶稣引用经言，击败了那试诱者，那试诱者就模仿祂，也引用经言试诱祂，不过引用得非常狡猾。


太4:7注1

马太福音 4章7节
4:7 耶稣对他说，1经上又记着，“不可2试探主你的神。”
4章7节 注1
我们从一方面引用经上的话，也要留意另一方面，好蒙保守，不至受那试诱者的欺骗。这是新王应付那试诱者第二个试诱的对策。许多时候，我们需要对那试诱者说，“经上又记着。”


太4:7注2

马太福音 4章7节
4:7 耶稣对他说，1经上又记着，“不可2试探主你的神。”
4章7节 注2
原文意，极度的试验，竭尽所能的试探。


太4:8注1

马太福音 4章8节
4:8 魔鬼又带祂上到一座极高的山，将1世上的万国，和万国的荣耀，都指给祂看，
4章8节 注1
魔鬼在宗教范围里所作的试诱失败之后，又向新王提出他第三个试诱，这次是在今世荣耀的范围里。魔鬼将世上的万国，和万国的荣耀，都指给祂看。那狡猾者试诱的次序─先是人的生活，其次是宗教，第三是属世的荣耀─关于人生实际的事，是特别诱惑人的。


太4:9注1

马太福音 4章9节
4:9 对祂说，你若俯伏拜我，我就把1这一切都给你。
4章9节 注1
路四6说，世上的万国和万国的荣耀，原是交付魔鬼的，因此他愿意给谁就给谁。撒但在堕落之前，原是神所派管理世界的天使长，（结二八13～14，）因此他称为这世界的王，（约十二31，）世上的万国和万国的荣耀，都握在他手中。他把这些都摆在新受膏的王面前试诱祂，为要得着祂的敬拜。属天的王胜过了这试诱，但那要来的敌基督却不要胜过。（启十三2，4。）


太4:10注1

马太福音 4章10节
4:10 耶稣说，1撒但，退去吧！因为经上记着，“当拜主你的神，2单要事奉祂。”
4章10节 注1
撒但，来自希伯来文，意对头。他不仅在神的国之外作神的仇敌，也在神的国之内作神的对头，背叛神。


太4:10注2

马太福音 4章10节
4:10 耶稣说，1撒但，退去吧！因为经上记着，“当拜主你的神，2单要事奉祂。”
4章10节 注2
新王斥责魔鬼的提议，并站在人的立场上敬拜神，单单事奉神，藉以击败魔鬼。为利敬拜或事奉神以外的任何事物，总是魔鬼的试诱，要取得人的敬拜。


太4:11注1

马太福音 4章11节
4:11 于是魔鬼1离开了耶稣，看哪，有2天使进前来服事祂。
4章11节 注1
魔鬼对头一个人亚当的试诱虽然成功了，但他对第二个人基督的试诱，却完全失败了。这指明魔鬼在新王的诸天之国里，毫无地位。


太4:11注2

马太福音 4章11节
4:11 于是魔鬼1离开了耶稣，看哪，有2天使进前来服事祂。
4章11节 注2
天使进前来服事受试诱的王这受苦的人。（参路二二43。）


太4:12注1

马太福音 4章12节
4:12 耶稣听见约翰1下了监，就2退到加利利去；
4章12节 注1
下了监，直译，被交出。


太4:12注2

马太福音 4章12节
4:12 耶稣听见约翰1下了监，就2退到加利利去；
4章12节 注2
虽然施浸者约翰在旷野，不在圣城的圣殿尽职，但仍在犹太地，离“圣”的事物不远。由于人弃绝约翰，主耶稣就远离圣殿与圣城，退到加利利去，开始祂的职事。这是神的主宰，以应验赛九1～2的预言。


太4:15注1

马太福音 4章15节
4:15 “西布伦地和拿弗他利地，沿海的路，约但河外，1外邦人的加利利：
4章15节 注1
加利利是犹太人和外邦人杂居之地，因此称为外邦人的加利利，为正统的犹太人所藐视。（约七41，52。）这位新立的王在这样一个被藐视的地方，为着诸天的国开始祂君王的职事。这里远离庄严的京城耶路撒冷，和正统的宗教中心圣殿，含示新受膏之王的职事，乃是为着属天的国，与大卫属地的国（弥赛亚国）不同。


太4:16注1

马太福音 4章16节
4:16 那坐在黑暗中的百姓，看见了1大光；并且向那些坐在死亡的境域和阴影中的人，有光出现，照着他们。”
4章16节 注1
新王那为着诸天之国的职事，不是凭属地的权能，乃是凭属天的大光开始，这光就是王自己作生命的光，照在死亡的阴影中。


太4:17注1

马太福音 4章17节
4:17 从那时候，耶稣开始传道，说，你们要1悔改，因为诸天的国已经临近了。
4章17节 注1
新王开始尽职，是接续祂的开路先锋，施浸者约翰所传的。（三2。）


太4:18注1

马太福音 4章18节
4:18 耶稣在加利利1海边行走，看见两个兄弟，就是那称呼彼得的西门，和他的兄弟安得烈，向海里2撒3网；他们本是渔夫。
4章18节 注1
新王的职事，不是在京城，乃是在海边。祂先锋的职事开始于河边，要埋葬宗教徒，了结他们的宗教。新王的职事开始于海边，要得着一班住在海边，不住在圣地，不是那么宗教的人，使他们成为得人的渔夫，建立诸天的国。


太4:18注2

马太福音 4章18节
4:18 耶稣在加利利1海边行走，看见两个兄弟，就是那称呼彼得的西门，和他的兄弟安得烈，向海里2撒3网；他们本是渔夫。
4章18节 注2
主呼召彼得、安得烈时，他们正向海里撒网。他们成了得人的渔夫。（19。）至终，彼得在五旬节那天，成了头一个建立诸天之国的伟大渔夫。（徒二37～42，四4。）


太4:18注3

马太福音 4章18节
4:18 耶稣在加利利1海边行走，看见两个兄弟，就是那称呼彼得的西门，和他的兄弟安得烈，向海里2撒3网；他们本是渔夫。
4章18节 注3
直译，弧形网。


太4:20注1

马太福音 4章20节
4:20 他们就立刻撇下1网，2跟从了祂。
4章20节 注1
原文，复数。下节者同。


太4:20注2

马太福音 4章20节
4:20 他们就立刻撇下1网，2跟从了祂。
4章20节 注2
安得烈是施浸者约翰的两个门徒之一。在此之前，他曾在约翰传道的地方，把彼得带到主的面前。（约一35～36，40～42。）那是他们第一次遇见主。这次在加利利海边，是主第二次遇见他们。他们被主这一道照在死亡之黑暗中的大光所吸引，就跟从了祂，为要在生命的光中建立诸天的国。


太4:21注1

马太福音 4章21节
4:21 祂从那里往前走，看见另外两个兄弟，就是西庇太的儿子雅各和他的兄弟约翰，正同他们的父亲西庇太在船上1补网，祂就呼召他们。
4章21节 注1
主呼召雅各和约翰时，他们正在船上补网。至终，约翰成了真正的修补者，用他生命的职事修补召会的裂缝。（见约翰的三封书信和启二～三。）


太4:22注1

马太福音 4章22节
4:22 他们立刻撇下船和他们的父亲，1跟从了祂。
4章22节 注1
在约一40，施浸者约翰的两个门徒中，有一个就是使徒约翰，他先前在彼得第一次遇见主的地方，也遇见过主。在加利利海边这里是第二次。约翰和他的弟兄，同彼得和安得烈一样，都是受了主的吸引，“跟从了祂。”


太4:23注1

马太福音 4章23节
4:23 耶稣走遍加利利，在他们的1会堂里施教，传扬2国度的3福音，医治百姓各样的疾病，和各种的症候。
4章23节 注1
会堂是犹太人研读圣经的场所。（路四16～17，徒十三14～15。）


太4:23注2

马太福音 4章23节
4:23 耶稣走遍加利利，在他们的1会堂里施教，传扬2国度的3福音，医治百姓各样的疾病，和各种的症候。
4章23节 注2
福音在本书里，称为国度的福音，不仅包括赦罪（参路二四47）并分赐生命，（参约二十31，）也包括诸天的国，（二四14，）有来世的能力（来六5）赶鬼并医病。（赛三五5～6，太十1。）赦罪和分赐生命，都是为着国度。


太4:23注3

马太福音 4章23节
4:23 耶稣走遍加利利，在他们的1会堂里施教，传扬2国度的3福音，医治百姓各样的疾病，和各种的症候。
4章23节 注3
或，佳音，喜信。


太4:25注1

马太福音 4章25节
4:25 并且有好多1群众从加利利、2低加波利、耶路撒冷、犹太和约但河外，来跟着祂。
4章25节 注1
新王是黑暗中的大光，在祂这光的照耀之下，好多群众都受了吸引，为着诸天的国来跟着祂。


太4:25注2

马太福音 4章25节
4:25 并且有好多1群众从加利利、2低加波利、耶路撒冷、犹太和约但河外，来跟着祂。
4章25节 注2
意即十城区。


太5:1注1

马太福音 5章1节
5:1 但祂看见这些群众，就1上了山；既已坐下，2门徒到祂跟前来。
5章1节 注1
新王是在海边呼召跟从祂的人，但祂是上了山，将诸天之国的宪法赐给他们。这指明我们需要同祂上到更高之处，以领略诸天的国。


太5:1注2

马太福音 5章1节
5:1 但祂看见这些群众，就1上了山；既已坐下，2门徒到祂跟前来。
5章1节 注2
新王在山上坐下，祂的门徒（不是那些群众）到祂跟前来，作祂的听众。至终，不仅信祂的犹太人，连归从的万民（外邦人─二八19），也都成了祂的门徒。后来，门徒又称为基督徒。（徒十一26。）因此在五、六、七章，新王在山上论到诸天之国宪法的话，是对新约的信徒说的，不是对旧约的犹太人说的。


太5:3注1

马太福音 5章3节
5:3 1灵里2贫穷的人3有福了，因为4诸天的国是他们的。
5章3节 注1
这里的灵非指神的灵，乃指人的灵，就是人最深的部分，是人接触神并领悟属灵事物的器官。人的这一部分，必须是贫穷的、倒空的、卸去旧有的，才能领悟并得着诸天的国。这含示诸天的国是属灵的，不是物质的。


太5:3注2

马太福音 5章3节
5:3 1灵里2贫穷的人3有福了，因为4诸天的国是他们的。
5章3节 注2
灵里贫穷不仅是指谦卑，更是指我们的灵，我们人的深处，完全倒空，不持守旧时代的老东西，却卸去旧有的，以接受诸天之国的新东西。


太5:3注3

马太福音 5章3节
5:3 1灵里2贫穷的人3有福了，因为4诸天的国是他们的。
5章3节 注3
有福，原文含快乐意。有福了，也可译为福乐了。后文同。新王所说作诸天之国宪法的话，启示诸天之国的属灵生活和属天原则，共七段。第一段（3～12）描述九福之下诸天之国子民的性质。他们灵里贫穷，为当前的情况哀恸，以温柔对反对，饥渴慕义，怜悯别人，心里纯洁，制造和平，为义受逼迫，因主遭辱骂，被毁谤。


太5:3注4

马太福音 5章3节
5:3 1灵里2贫穷的人3有福了，因为4诸天的国是他们的。
5章3节 注4
诸天的国是马太所专用的辞，指明诸天的国与神的国不同。（见图。）神的国在其他三卷福音书里，是指神一般的掌权，从已过的永远到将来的永远，包括创世以前无始的永远、蒙拣选的列祖（内含亚当的乐园）、旧约的以色列国、新约的召会、要来的千年国（内含其属天部分诸天之国的实现，和其属地部分之弥赛亚国）、以及新天新地同新耶路撒冷，直到无终的永远。诸天的国在神的国里是特殊的部分，只包括今天的召会，和要来千年国的属天部分。因此，诸天的国是神国的一部分，在新约里，尤其在其他三卷福音书中，也称为神的国。一般的说，神的国在旧约已经同以色列国存在了；（二一43；）特殊的说，诸天的国在施浸者约翰来时，还未来到，只是临近了。（三1～2，十一11～12。）根据马太福音，诸天的国有实际、外表和实现三方面。诸天之国的实际，乃是诸天之国属天和属灵性质上的内容，这是五、六、七章新王在山上所启示的。诸天之国的外表，乃是诸天之国名义上的外状，这是十三章王在海边所启示的。诸天之国的实现，乃是诸天之国在大能里实际的来临，这是二四、二五章王在橄榄山上所揭示的。诸天之国的实际与外表，今天都随着召会。诸天之国的实际，就是正当的召会生活，（罗十四17，）是在诸天之国的外表之内，这诸天之国的外表，就是所谓的基督教国。诸天之国的实现，乃是要来千年国的属天部分，在十三43称为父的国；千年国的属地部分，乃是弥赛亚国，在十三41称为人子的国，就是将来大卫重新修造的帐幕，也就是大卫的国。（徒十五16。）在千年国的属天部分，就是在大能里彰显出来的诸天之国里，得胜的信徒要与基督同王一千年；（启二十4，6；）在千年国的属地部分，就是在地上的弥赛亚国里，得救的以色列遗民要作祭司，教导万民敬拜神。（亚八20～23。）我们若灵里贫穷，诸天的国就是我们的：现今在召会时代，我们是在诸天之国的实际里；将来在国度时代，我们要有分于诸天之国的实现。


太5:4注1

马太福音 5章4节
5:4 1哀恸的人有福了，因为他们必得2安慰。
5章4节 注1
世界的整个局面，向着神的经纶都是消极的。撒但、罪、己、黑暗和世界，辖制了全地的人。神的荣耀受羞辱，基督被弃绝，圣灵遭阻挠，召会荒凉，己败坏，全世界都是邪恶的。因此，神要我们为这样的局面哀恸。


太5:4注2

马太福音 5章4节
5:4 1哀恸的人有福了，因为他们必得2安慰。
5章4节 注2
我们若照着神和神的经纶哀恸，就必因得着诸天之国为赏赐，受到安慰。我们会看见神属天的管治，管理一切消极的局面。


太5:5注1

马太福音 5章5节
5:5 1温柔的人有福了，因为他们必2承受地土。
5章5节 注1
温柔，意即不抵抗世人的反对，甘心忍受。


太5:5注2

马太福音 5章5节
5:5 1温柔的人有福了，因为他们必2承受地土。
5章5节 注2
我们若是温柔，在今世甘心忍受人的反对，来世就必承受地土，如路十九17、19，来二5～8所启示的。


太5:6注1

马太福音 5章6节
5:6 饥渴慕1义的人有福了，因为他们必得2饱足。
5章6节 注1
这里的义是指在行为上是对的。我们需要饥渴慕义，寻求这样的义，使我们能进诸天的国。（10，20。）


太5:6注2

马太福音 5章6节
5:6 饥渴慕1义的人有福了，因为他们必得2饱足。
5章6节 注2
我们若饥渴慕义，神就要将我们所寻求的义赐给我们，使我们得到饱足。


太5:7注1

马太福音 5章7节
5:7 1怜悯人的人有福了，因为他们必2蒙怜悯。
5章7节 注1
义是将人所当得的给人；怜悯是将人所不当得的给人。为着诸天的国，我们不仅需要是义的，还需要是怜悯人的。


太5:7注2

马太福音 5章7节
5:7 1怜悯人的人有福了，因为他们必2蒙怜悯。
5章7节 注2
蒙怜悯是得着我们所不当得的。我们若怜悯别人，主就要怜悯我们，（提后一16，18，）特别要在祂的审判台前怜悯我们。（雅二12～13。）


太5:8注1

马太福音 5章8节
5:8 1清心的人有福了，因为他们必2看见神。
5章8节 注1
清心是目的专一，只有一个目标，要完成神的旨意荣耀神。（林前十31。）这是为着诸天的国。我们的灵是接受基督的器官，（约一12，三6，）我们的心是基督这生命种子生长的土地。（十三19。）为着诸天的国，我们需要灵里贫穷，灵里倒空，使我们能接受基督；我们也需要心里纯洁专一，使基督能在我们里面毫无拦阻的长大。


太5:8注2

马太福音 5章8节
5:8 1清心的人有福了，因为他们必2看见神。
5章8节 注2
我们若清心寻求神，就必看见神。看见神是清心之人的赏赐。这福分是为着今天的，也是为着来世的。


太5:9注1

马太福音 5章9节
5:9 1制造和平的人有福了，因为他们必称为2神的儿子。
5章9节 注1
背叛者撒但是一切背叛的煽动者。我们为着诸天的国，在其属天的管治之下，在众人中间必须是制造和平的人。（来十二14。）


太5:9注2

马太福音 5章9节
5:9 1制造和平的人有福了，因为他们必称为2神的儿子。
5章9节 注2
我们的父是平安（和平）的神，（罗十五33，十六20，）有和平的生命与和平的性情。我们是从祂生的，我们若要成为制造和平的人，就必须照祂神圣的性情，凭祂神圣的生命行事为人。这样，我们就能彰显祂的生命和性情，并得“称为神的儿子。”


太5:10注1

马太福音 5章10节
5:10 为义1受逼迫的人有福了，因为诸天的国是2他们的。
5章10节 注1
整个世界都卧在那恶者里面，（约壹五19，）充满了不义。我们若是饥渴慕义，就要为义受逼迫。为了诸天之国的缘故，我们需要为所寻求的义付上代价。


太5:10注2

马太福音 5章10节
5:10 为义1受逼迫的人有福了，因为诸天的国是2他们的。
5章10节 注2
我们若出代价寻求义，诸天的国就是我们的：现今在其实际里，来世要得着其实现为赏赐。


太5:11注1

马太福音 5章11节
5:11 人若1因我的缘故，2辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。
5章11节 注1
10节的逼迫是为着义的缘故，因为我们寻求义；11节的逼迫是直接为着新王基督的缘故，因为我们跟从祂。


太5:11注2

马太福音 5章11节
5:11 人若1因我的缘故，2辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。
5章11节 注2
我们为着诸天的国，凭其属灵的性质，照其属天的原则生活为人，就会遭受辱骂、逼迫和毁谤，这多半是从持守传统宗教观念的宗教人来的。在诸天之国的初期，犹太宗教徒曾对使徒们行了这一切的事。（徒五41，十三45，50，林后六8，罗三8。）


太5:12注1

马太福音 5章12节
5:12 应当喜乐欢腾，因为你们在诸天之上的1赏赐是大的；原来在你们以前的2申言者，人也是这样逼迫他们。
5章12节 注1
第九福的赏赐，指明前八福的结果也都是赏赐。这赏赐是大的，且是在诸天之上，是属天而非属地的赏赐。


太5:12注2

马太福音 5章12节
5:12 应当喜乐欢腾，因为你们在诸天之上的1赏赐是大的；原来在你们以前的2申言者，人也是这样逼迫他们。
5章12节 注2
见一22注1。


太5:13注1

马太福音 5章13节
5:13 1你们是2地上的盐；盐若3失了味，可用什么叫它再咸？既无任何用处，只好4丢在外面，5任人践踏了。
5章13节 注1
13～16节，是王在山上所说的第二段话，关于国度子民对世界的影响。对败坏的地，他们是盐；对黑暗的世界，他们是光。


太5:13注2

马太福音 5章13节
5:13 1你们是2地上的盐；盐若3失了味，可用什么叫它再咸？既无任何用处，只好4丢在外面，5任人践踏了。
5章13节 注2
盐在性质上是一种杀菌防腐的元素。对败坏的地，诸天之国的子民就是这样的元素，防止地完全败坏。


太5:13注3

马太福音 5章13节
5:13 1你们是2地上的盐；盐若3失了味，可用什么叫它再咸？既无任何用处，只好4丢在外面，5任人践踏了。
5章13节 注3
国度的子民失了味，意思就是他们失去了盐的功能。他们变得和属地的人一样，与不信的人毫无分别。


太5:13注4

马太福音 5章13节
5:13 1你们是2地上的盐；盐若3失了味，可用什么叫它再咸？既无任何用处，只好4丢在外面，5任人践踏了。
5章13节 注4
丢在外面，就是从诸天的国里除去。（路十四35。）


太5:13注5

马太福音 5章13节
5:13 1你们是2地上的盐；盐若3失了味，可用什么叫它再咸？既无任何用处，只好4丢在外面，5任人践踏了。
5章13节 注5
任人践踏，就是被人当作无用的尘土。


太5:14注1

马太福音 5章14节
5:14 你们是1世上的光。2城立在山上，是不能隐藏的。
5章14节 注1
光乃是灯的照耀，光照在黑暗里的人。对于这黑暗的世界，诸天之国的子民就是这样的光，除去世界的黑暗。他们在性质上是医治的盐，在行为上是照亮的光。


太5:14注2

马太福音 5章14节
5:14 你们是1世上的光。2城立在山上，是不能隐藏的。
5章14节 注2
国度子民是照亮的光，犹如城立在山上，是不能隐藏的。这城要终极完成于圣城新耶路撒冷。

（启二一10～11，23～24。）


太5:15注1

马太福音 5章15节
5:15 人点灯，也不放在1斗底下，乃是放在2灯台上，就照亮所有在家里的人。
5章15节 注1
斗是量谷的器具。点着的灯放在斗底下，光就照不出来。国度子民既是点着的灯，就不该被与食物有关的斗遮蔽。关心食物叫人忧虑。（六25。）


太5:15注2

马太福音 5章15节
5:15 人点灯，也不放在1斗底下，乃是放在2灯台上，就照亮所有在家里的人。
5章15节 注2
光好比山上的城，照亮外面的人；而灯台上点着的灯，照亮“家里的人。”如同山上的城，光是不能隐藏的；如同灯台上的灯，光是不该隐藏的。


太5:16注1

马太福音 5章16节
5:16 你们的光也当这样照在人前，叫他们看见你们的1好行为，就2荣耀你们在诸天之上的3父。
5章16节 注1
好行为就是国度子民的行事为人，藉此人能看见神，并被带到神面前。


太5:16注2

马太福音 5章16节
5:16 你们的光也当这样照在人前，叫他们看见你们的1好行为，就2荣耀你们在诸天之上的3父。
5章16节 注2
荣耀父神就是将荣耀归给祂。荣耀乃是彰显出来的神。当国度子民在他们的举止和好行为上，将神彰显出来，人就看见神，并将荣耀归给神。


太5:16注3

马太福音 5章16节
5:16 你们的光也当这样照在人前，叫他们看见你们的1好行为，就2荣耀你们在诸天之上的3父。
5章16节 注3
“你们…的父”这称呼，证明作新王听众的门徒，是神所重生的儿女。（约一12，加四6。）


太5:17注1

马太福音 5章17节
5:17 1不要以为我来是要废除律法或申言者；我来不是要废除，乃是要2成全。
5章17节 注1
17～48节是王在山上所说的第三段话，论到诸天之国子民的律法。


太5:17注2

马太福音 5章17节
5:17 1不要以为我来是要废除律法或申言者；我来不是要废除，乃是要2成全。
5章17节 注2
成全律法，在这里的意思是：(一)基督在积极方面遵行了律法；(二)基督在消极方面藉着十字架的代死，满足了律法的要求；(三)在这一段里，基督以祂的新律法补充了旧律法，正如祂不断的说“但是我告诉你们”（22，28，32，34，39，44）所表明的。基督遵行了律法，使祂有资格藉着祂十字架的代死，满足律法的要求。基督藉着祂十字架的代死满足了律法的要求，带进复活的生命以补充律法，完满的成全律法。旧律法，就是较低的律法，带着要人遵行的要求，并人必须受惩罚的条件，已经过去。国度的子民是父的儿女，现在只需要凭着复活的生命，就是父永远的生命，成全新律法，就是更高的律法。旧律法是藉摩西赐的，新律法是基督亲自颁布的。

关于律法，有诫命与原则两方面。律法的诫命，因着主来得了成全和补充；律法的原则，照着神新约的经纶为信仰的原则所顶替。


太5:18注1

马太福音 5章18节
5:18 我实在告诉你们，1即使到2天地都过去了，律法的一3撇或一4画，也绝不能过去，直到一切都得成全。
5章18节 注1
即使到，直译，直到。与下文之直到同。


太5:18注2

马太福音 5章18节
5:18 我实在告诉你们，1即使到2天地都过去了，律法的一3撇或一4画，也绝不能过去，直到一切都得成全。
5章18节 注2
千年国之后，新天新地来到，旧天旧地就要过去。（启二一1，来一11～12，彼后三10～13。）律法所论到的，只到千年国末了；申言者所论到的，则伸展到新天新地。（赛六五17，六六22。）这就是17节提到律法和申言者，而18节只题律法，不题申言者的原因。


太5:18注3

马太福音 5章18节
5:18 我实在告诉你们，1即使到2天地都过去了，律法的一3撇或一4画，也绝不能过去，直到一切都得成全。
5章18节 注3
希腊文，iota，以欧他，等于希伯来文中最小的字母，yod，柔得，形近撇点。


太5:18注4

马太福音 5章18节
5:18 我实在告诉你们，1即使到2天地都过去了，律法的一3撇或一4画，也绝不能过去，直到一切都得成全。
5章18节 注4
希腊文，keraia，克来亚，意即角，即突出的部分，指希伯来文字母上的标号。


太5:19注1

马太福音 5章19节
5:19 所以无论谁废掉这些1诫命中最小的一条，又这样教训人，他在诸天的国里必称为最小的；但无论谁遵行这些诫命，又这样教训人，这人在诸天的国里必称为大的。
5章19节 注1
这里的诫命是指18节的律法。国度的子民不仅成全律法，也补充律法。因此，他们实际上并没有废掉任何律法的诫命。


太5:20注1

马太福音 5章20节
5:20 我告诉你们，你们的1义，若不超过2经学家和法利赛人的义，绝不能3进诸天的国。
5章20节 注1
这里的义，不仅是指救赎的基督，因我们相信接受祂，在客观方面成为我们的义，使我们在神面前得称为义；（林前一30，罗三26；）更是指内住的基督，从我们里面活出来，在主观方面作我们的义，使我们在今天活在国度的实际里，并在将来进入国度的实现里。这主观的义，不是藉着仅仅成全旧律法，乃是藉着成全新王在这段话里所赐诸天之国的新律法，以补充旧律法而得着的。国度子民照着国度新律法所得的这义，超过经学家和法利赛人照着旧律法所得的义。我们天然的生命，不可能得着这超凡的义。这样的义，只能由更高的生命，就是基督复活的生命，产生出来。这样的义，就是比作婚筵礼服的，（二二11～12，）使我们够资格，有分于羔羊的婚筵，（启十九7～8，）并在诸天的国实现时承受诸天的国，也就是在将来进诸天的国。

经学家和法利赛人的义，乃是他们凭人的生命，照着旧的字句律法，所行字句的义，而国度子民这超凡的义，乃是他们凭基督作生命，照着新的生命律法，所活出生命的义，在性质和水准上，都远超过经学家和法利赛人所行那没有生命的义。


太5:20注2

马太福音 5章20节
5:20 我告诉你们，你们的1义，若不超过2经学家和法利赛人的义，绝不能3进诸天的国。
5章20节 注2
见二4注1。


太5:20注3

马太福音 5章20节
5:20 我告诉你们，你们的1义，若不超过2经学家和法利赛人的义，绝不能3进诸天的国。
5章20节 注3
进神的国，需要重生作我们生命的新开始，（约三3，5，）而进诸天的国，要求我们重生之后，在生活中有超凡的义。进诸天的国，意即今天活在诸天之国的实际里，将来有分于诸天之国的实现。


太5:22注1

马太福音 5章22节
5:22 但是1我告诉你们，凡向2弟兄3动怒的，难逃4审判。凡5骂2弟兄6拉加的，难逃7议会的审判；凡5骂弟兄8魔利的，难逃9火坑的火。
5章22节 注1
21、27、33、38、43节“你们听见”的话，是旧时代的律法；22、28、32、34、39、44节“我告诉你们”的话，是国度的新律法，补充旧时代的律法。


太5:22注2

马太福音 5章22节
5:22 但是1我告诉你们，凡向2弟兄3动怒的，难逃4审判。凡5骂2弟兄6拉加的，难逃7议会的审判；凡5骂弟兄8魔利的，难逃9火坑的火。
5章22节 注2
弟兄一辞，证明王这里的话是对信徒说的。


太5:22注3

马太福音 5章22节
5:22 但是1我告诉你们，凡向2弟兄3动怒的，难逃4审判。凡5骂2弟兄6拉加的，难逃7议会的审判；凡5骂弟兄8魔利的，难逃9火坑的火。
5章22节 注3
旧时代的律法对付杀人的行为，（21，）国度的新律法却对付怒气，就是杀人的动机。因此，国度新律法的要求，比旧时代律法的要求更深，需要新造更高级的生命来应付。


太5:22注4

马太福音 5章22节
5:22 但是1我告诉你们，凡向2弟兄3动怒的，难逃4审判。凡5骂2弟兄6拉加的，难逃7议会的审判；凡5骂弟兄8魔利的，难逃9火坑的火。
5章22节 注4
本节有三种审判。第一种是城门口的审判，这是区域的审判。第二种是议会的审判，这是较高的审判。第三种是神藉着火坑的审判，这是最高的审判。新王用犹太背景的表号，提到这三种审判，因为祂的听众全是犹太人。但对国度的子民（新约的信徒），这些审判都是指主在基督审判台前的审判，如林后五10，罗十四10、12，林前四4～5，三13～15，太十六27，启二二12和来十27、30所启示的。这清楚的启示，新约的信徒虽然得了神永远的赦免，但他们若干犯这里所颁布国度的新律法，还是难逃主的审判，不是叫他们灭亡，乃是叫他们受管教。然而，我们干犯国度的新律法时，若悔改认罪，就必得赦免，并蒙主耶稣的血洗净。（约壹一7，9。）


太5:22注5

马太福音 5章22节
5:22 但是1我告诉你们，凡向2弟兄3动怒的，难逃4审判。凡5骂2弟兄6拉加的，难逃7议会的审判；凡5骂弟兄8魔利的，难逃9火坑的火。
5章22节 注5
直译，说。


太5:22注6

马太福音 5章22节
5:22 但是1我告诉你们，凡向2弟兄3动怒的，难逃4审判。凡5骂2弟兄6拉加的，难逃7议会的审判；凡5骂弟兄8魔利的，难逃9火坑的火。
5章22节 注6
拉加，意即愚蠢、废物。一种轻蔑的说法。


太5:22注7

马太福音 5章22节
5:22 但是1我告诉你们，凡向2弟兄3动怒的，难逃4审判。凡5骂2弟兄6拉加的，难逃7议会的审判；凡5骂弟兄8魔利的，难逃9火坑的火。
5章22节 注7
由祭司长、长老、律法师和经学家组成的议会，是犹太人的最高法庭。（路二二66，徒四5～6，15，五27，34，41。）


太5:22注8

马太福音 5章22节
5:22 但是1我告诉你们，凡向2弟兄3动怒的，难逃4审判。凡5骂2弟兄6拉加的，难逃7议会的审判；凡5骂弟兄8魔利的，难逃9火坑的火。
5章22节 注8
魔利，意即傻瓜，希伯来文定罪的说法，指背叛者。（民二十10。）这辞比轻蔑的说法“拉加”更为严重。


太5:22注9

马太福音 5章22节
5:22 但是1我告诉你们，凡向2弟兄3动怒的，难逃4审判。凡5骂2弟兄6拉加的，难逃7议会的审判；凡5骂弟兄8魔利的，难逃9火坑的火。
5章22节 注9
希腊文，Gehenna，几欣拿，等于希伯来文的GeHinnom，欣嫩谷，又称为陀斐特；（王下二三10，赛三十33，耶十九13；）是耶路撒冷附近的一个深谷，是该城的垃圾场，各种污物和罪犯的尸体，都扔在那里焚烧。由于那地的火不熄，就成了永刑之处，火湖（启二十15）的象征。这字也用于29～30，十28，十八9，二三15、33，可九43、45、47，路十二5，雅三6。


太5:23注1

马太福音 5章23节
5:23 所以你在1祭坛前献2礼物，若想起你的弟兄3向你怀怨，
5章23节 注1
祭坛是放在圣殿外院（王上八64）的器具，（出二七1～8，）一切的祭物和礼物都献在其上。（利一9，12，17。）因为在王尽职于地上的过渡期间，旧时代的仪文律法还未终止，所以王在这里颁布国度新律法时，提起旧时代的礼物和祭坛。

（在四福音里，主死而复活之前，凡与当时环境有关的事，主都根据旧律法，把门徒当犹太人看待；然而在关于灵和生命的事上，主却照着新约的经纶，将他们看为构成召会的信徒。）


太5:23注2

马太福音 5章23节
5:23 所以你在1祭坛前献2礼物，若想起你的弟兄3向你怀怨，
5章23节 注2
祭物（如赎罪祭）是为着对付罪，礼物是为着与神交通。


太5:23注3

马太福音 5章23节
5:23 所以你在1祭坛前献2礼物，若想起你的弟兄3向你怀怨，
5章23节 注3
这里的向你怀怨，必是由于22节的动怒与斥骂。


太5:24注1

马太福音 5章24节
5:24 就要把礼物留在坛前，1先去与你的弟兄2和好，然后来献礼物。
5章24节 注1
我们必须先去与我们的弟兄和好，这样，我们就不再想起我们的过犯，我们的良心才不会有亏欠。然后，我们就能存着清洁的良心，前来献礼物给主，与祂交通。国度的王绝不容让彼此不和的弟兄，在国度的实际里有分于国度，也不容让他们在国度的实现里作王。


太5:24注2

马太福音 5章24节
5:24 就要把礼物留在坛前，1先去与你的弟兄2和好，然后来献礼物。
5章24节 注2
或，和解。


太5:25注1

马太福音 5章25节
5:25 你同告你的1对头还2在路上，要3赶紧与他和息，免得他把你4交给审判官，审判官交给差役，你就下在监里了。
5章25节 注1
原文意，法律上的对头，原告。


太5:25注2

马太福音 5章25节
5:25 你同告你的1对头还2在路上，要3赶紧与他和息，免得他把你4交给审判官，审判官交给差役，你就下在监里了。
5章25节 注2
在路上，表征我们今生还活着的时候。


太5:25注3

马太福音 5章25节
5:25 你同告你的1对头还2在路上，要3赶紧与他和息，免得他把你4交给审判官，审判官交给差役，你就下在监里了。
5章25节 注3
“赶紧…和息，”免得你或你的对头死了，或是主回来了，那时就没有机会与你的对头和好。


太5:25注4

马太福音 5章25节
5:25 你同告你的1对头还2在路上，要3赶紧与他和息，免得他把你4交给审判官，审判官交给差役，你就下在监里了。
5章25节 注4
这要在基督回来时，发生于祂的审判台前。（林后五10，罗十四10。）审判官是主，差役是天使，监是惩治的地方。


太5:26注1

马太福音 5章26节
5:26 我实在告诉你，非到你还清最后1一分钱，你绝不能2从那里出来。
5章26节 注1
罗马的铜币，等于四分之一大钱，一个大钱约等于美金一分。这里的意思是说，甚至连最细微的事情，我们也需要清理干净。这显示新律法是何等严格。


太5:26注2

马太福音 5章26节
5:26 我实在告诉你，非到你还清最后1一分钱，你绝不能2从那里出来。
5章26节 注2
从那里（监）出来，是指在来世千年国里得着赦免。


太5:28注1

马太福音 5章28节
5:28 但是我告诉你们，凡看妇女，有意贪恋她的，1心里已经与她犯奸淫了。
5章28节 注1
旧时代的律法，对付奸淫的外面行为，而国度的新律法，对付心里的内在动机。


太5:29注1

马太福音 5章29节
5:29 若是你的右眼叫你绊跌，就1剜出来丢掉；因为你肢体中的一个丧失了，强于你全身扔在2火坑里。
5章29节 注1
本节和30节国度的新律法所着重的，指明罪对诸天的国是何等严重，我们需要不惜任何代价除去罪的动机。但这不该按字面遵行，只能按灵意实行，如罗八13和西三5所启示的。


太5:29注2

马太福音 5章29节
5:29 若是你的右眼叫你绊跌，就1剜出来丢掉；因为你肢体中的一个丧失了，强于你全身扔在2火坑里。
5章29节 注2
见22注9。后文同。


太5:30注1

马太福音 5章30节
5:30 若是你的右手叫你绊跌，就1砍下来丢掉；因为你肢体中的一个丧失了，强于你全身往火坑里去。
5章30节 注1
见29注1。


太5:31注1

马太福音 5章31节
5:31 又有话说，人若1休妻，就当给她休书。
5章31节 注1
休，直译，释放。后文同。


太5:32注1

马太福音 5章32节
5:32 但是我告诉你们，1凡休妻的，若不是为2淫乱的缘故，就是叫她犯奸淫了；无论谁娶这被休的妇人，也是犯奸淫了。
5章32节 注1
王在21～30节所颁布国度的新律法，补充了旧时代的律法；而王在31～48节所宣布国度的新律法，更改了旧时代的律法。因着百姓心硬，旧时代的律法制定了休妻的办法，但这不是照着神起初的计划。（十九7～8。）王的新命令，把婚姻恢复到神起初的计划。（十九4～6。）


太5:32注2

马太福音 5章32节
5:32 但是我告诉你们，1凡休妻的，若不是为2淫乱的缘故，就是叫她犯奸淫了；无论谁娶这被休的妇人，也是犯奸淫了。
5章32节 注2
婚姻关系只能因着死亡（罗七3）或淫乱而解除。所以，因着其他的理由离婚，就是犯奸淫。


太5:33注1

马太福音 5章33节
5:33 你们又听见有对古人说的话：“1不可背誓，所起的誓，总要向主2谨守。”
5章33节 注1
或，不可起假誓。


太5:33注2

马太福音 5章33节
5:33 你们又听见有对古人说的话：“1不可背誓，所起的誓，总要向主2谨守。”
5章33节 注2
直译，偿还。誓内有愿，需要偿还，所以偿还愿就是谨守誓。


太5:34注1

马太福音 5章34节
5:34 但是我告诉你们，什么誓都不可起，不可指着1天起誓，因为天是神的座位；
5章34节 注1
国度的新律法，禁止国度子民以任何方式起誓，不可指着天，指着地，指着耶路撒冷，或指着他们的头起誓。因为天、地、耶路撒冷和他们的头，都不在他们的支配之下，乃在神的支配之下。


太5:37注1

马太福音 5章37节
5:37 你们的话，1是，就说是，不是，就说不是；若再多说，就是出于2那恶者。
5章37节 注1
国度子民的话语需要简单、真实，是，就说是，不是，就说不是，不必用许多话说服别人，要作真实寡言的人。


太5:37注2

马太福音 5章37节
5:37 你们的话，1是，就说是，不是，就说不是；若再多说，就是出于2那恶者。
5章37节 注2
或，恶。


太5:39注1

马太福音 5章39节
5:39 但是我告诉你们，不要抗拒恶人；反而无论谁打你的右脸，1连另一面也转给他。
5章39节 注1
连另一面也转给打你的人，连外衣也让给告你的人，（40，）甚至同强逼你的人走第二里路，（41，）证明国度子民有能力以受苦代替抗拒，不为自己的利益在肉体或魂里生活行动，乃为国度在灵里生活行动。


太5:40注1

马太福音 5章40节
5:40 那想要告你，要拿你1里衣的，连外衣也让给他；
5章40节 注1
贴身的内衣，如衬衫。全书同。


太5:41注1

马太福音 5章41节
5:41 无论谁强逼你走一1里路，你就同他走二里。
5章41节 注1
古罗马里，长一千步。


太5:42注1

马太福音 5章42节
5:42 求你的，就1给他；向你借贷的，不可转开不顾他。
5章42节 注1
给，以及不转开不顾借贷的，证明国度子民不在意物质的东西，也不为其占有。


太5:45注1

马太福音 5章45节
5:45 你们就可以作1你们诸天之上父的儿子；因为祂叫祂的日头上升，照恶人，也照好人；2降雨给义人，也给不义的人。
5章45节 注1
“你们诸天之上父的儿子”这称呼，有力的证明，国度子民（新王在山上颁布命令时的听众），乃是新约重生的信徒。


太5:45注2

马太福音 5章45节
5:45 你们就可以作1你们诸天之上父的儿子；因为祂叫祂的日头上升，照恶人，也照好人；2降雨给义人，也给不义的人。
5章45节 注2
“降雨给义人，也给不义的人”是在恩典时代，但在要来的国度时代，必不降雨给不义的人。（亚十四17～18。）


太5:46注1

马太福音 5章46节
5:46 你们若爱那爱你们的人，有什么1赏赐？2税吏不也是这样行么？
5章46节 注1
国度子民在国度的实际里，遵行国度的新律法，就能在国度实现时，得着赏赐。赏赐与救恩不同，一个人可能得救了，却得不着赏赐。（见来十35注1。）


太5:46注2

马太福音 5章46节
5:46 你们若爱那爱你们的人，有什么1赏赐？2税吏不也是这样行么？
5章46节 注2
税吏是替罗马政府收税的人，他们几乎个个滥用职权，假借名义，讹诈勒索。（路三12～13，十九2，8。）纳税给罗马政府，令犹太人非常痛苦。百姓藐视那些从事收税的人，认为他们丝毫不值得尊重，（路十八9～10，）因此将他们与罪人同列。（九10～11。）


太5:48注1

马太福音 5章48节
5:48 所以你们要1完全，像你们的天父完全一样。
5章48节 注1
国度子民要完全，像他们的天父完全一样，乃是指在祂的爱里完全。他们是父的儿女，有父的神圣生命和性情，因此能像父一样完全。国度新律法的要求，比旧时代律法的要求高得多。这更高的要求，只能藉着父神圣的生命，不能凭着自己天然的生命达到。诸天的国乃是最高的要求，父神圣的生命也是最高的供应，以达到这要求。福音首先在马太福音里，提出诸天之国的最高要求，末了在约翰福音里，给我们天父神圣生命的最高供应，使我们能过诸天之国最高的生活。在五至七章所论国度新律法的要求，就是重生的国度子民里面新生命（神圣生命）的彰显。这要求开启了重生子民里面的所是，藉此给他们看见，他们能达到如此高的程度，能过如此高的生活。


太6:1注1

马太福音 6章1节
6:1 1你们要小心，不可将你们的2义行3在人前，故意叫他们注视；不然，在你们诸天之上的4父面前，你们就没有赏赐了。
6章1节 注1
1～18节，是王在山上所颁布国度宪法的第四段，论到国度子民的义行。


太6:1注2

马太福音 6章1节
6:1 1你们要小心，不可将你们的2义行3在人前，故意叫他们注视；不然，在你们诸天之上的4父面前，你们就没有赏赐了。
6章1节 注2
这里的义是指义行，如2～4节所说的施舍，5～15节所说的祷告，及16～18节所说的禁食。


太6:1注3

马太福音 6章1节
6:1 1你们要小心，不可将你们的2义行3在人前，故意叫他们注视；不然，在你们诸天之上的4父面前，你们就没有赏赐了。
6章1节 注3
人那寻求荣耀自己的肉体，总想在人前行善，得人称赞。但国度子民在国度属天的管治之下，活在倒空、谦卑的灵里，以纯洁、单一的心行事，就不可在肉体里作什么，得人的称赞；乃是必须凡事行在灵里，讨他们天父的喜悦。


太6:1注4

马太福音 6章1节
6:1 1你们要小心，不可将你们的2义行3在人前，故意叫他们注视；不然，在你们诸天之上的4父面前，你们就没有赏赐了。
6章1节 注4
对于国度子民，神不仅是他们的神，也是他们的父；他们不仅是神所创造的，也是父所重生的；他们不仅有人受造的天然生命，也有神非受造的属灵生命。因此，王在山上将国度的新律法颁布给他们，用意是要他们不凭着人堕落的生命，乃凭着父永远的神圣生命来遵行；不是要得人的荣耀，乃是要得父的赏赐。


太6:2注1

马太福音 6章2节
6:2 所以你施舍的时候，不可在你前面1吹号，像那2假冒为善的人在3会堂里和巷道上所行的，为要得人的荣耀。我实在告诉你们，他们已经充分的得了他们的赏赐。
6章2节 注1
国度子民受诸天管治的灵，必然约束他们这种肉体的夸耀。


太6:2注2

马太福音 6章2节
6:2 所以你施舍的时候，不可在你前面1吹号，像那2假冒为善的人在3会堂里和巷道上所行的，为要得人的荣耀。我实在告诉你们，他们已经充分的得了他们的赏赐。
6章2节 注2
舞台演员，化装扮演者。希腊、罗马演员，习惯在装有机械的大面具里说话，以增强音量；因此，成为伪装者。后文同。


太6:2注3

马太福音 6章2节
6:2 所以你施舍的时候，不可在你前面1吹号，像那2假冒为善的人在3会堂里和巷道上所行的，为要得人的荣耀。我实在告诉你们，他们已经充分的得了他们的赏赐。
6章2节 注3
见四23注1。后文同。


太6:3注1

马太福音 6章3节
6:3 但你施舍的时候，不要让1左手知道右手所作的，
6章3节 注1
这话指明国度子民的义行，应当尽量保持隐密。他们在属天的管治之下，在灵里所作的，只为讨父的喜悦，不该受他们贪求人荣耀之肉体的干扰。


太6:4注1

马太福音 6章4节
6:4 好叫你的施舍可在1隐密中，你父2在隐密中察看，必要3报答你。
6章4节 注1
国度子民的生活，乃是凭着父神圣的生命，照着他们的灵而有的。这就需要他们在隐密中行善，而不在明处。任何公开的显扬，都不符合神圣生命那奥秘隐藏的性情。


太6:4注2

马太福音 6章4节
6:4 好叫你的施舍可在1隐密中，你父2在隐密中察看，必要3报答你。
6章4节 注2
国度子民是天父的儿女，必须活在父的同在里，并顾到父的同在。他们在隐密中为着父的国所作的，“父在隐密中察看，”并要报答他们。他们天父在隐密中的察看，必是他们在隐密中行义的激励。6、18节者同。


太6:4注3

马太福音 6章4节
6:4 好叫你的施舍可在1隐密中，你父2在隐密中察看，必要3报答你。
6章4节 注3
这可能发生在今世，（林后九10～11，）或在来世作为赏赐。（路十四14。）


太6:5注1

马太福音 6章5节
6:5 你们祷告的时候，不可像那假冒为善的人，因为他们爱站在会堂里，并十字街口祷告，为要叫人看见。我实在告诉你们，他们已经充分的得了1他们的赏赐。
6章5节 注1
要得人称赞的祷告，虽可从人得着赏赐，却不能从父得着答应，所以是徒然的祷告。


太6:6注1

马太福音 6章6节
6:6 你祷告的时候，要进你的1密室，关上门，祷告你在隐密中的父，你父在隐密中察看，必要报答你。
6章6节 注1
国度子民必须有密室祷告的经历，在隐密中接触他们的天父，经历对父隐密的享受，并从祂接受隐密的回答。


太6:7注1

马太福音 6章7节
6:7 你们祷告，1不可唠唠叨叨，像外邦人一样；他们以为话说多了，就必蒙垂听。
6章7节 注1
这意思不是说，我们不该重复我们的祷告。主在客西马尼曾三次重复祂的祷告，（二六44，）使徒保罗也曾三次重复同样的祷告，（林后十二8，）天上的群众也重复的用阿利路亚赞美神。（启十九1～6。）这里的意思是说，我们不应当重复的说空洞的话、徒然的话。


太6:8注1

马太福音 6章8节
6:8 你们不可像他们，因为你们1求祂以前，你们所需用的，你们的父早已知道了。
6章8节 注1
虽然我们的父知道我们的需用，但我们仍需求祂，因为凡求的，就得着。（七8。）


太6:9注1

马太福音 6章9节
6:9 所以你们1要这样祷告：我们在诸天之上的父，2愿你的名3被尊为圣，
6章9节 注1
“要这样”的意思，并不是要背诵。在行传和书信里，都没有这样背诵的例子。


太6:9注2

马太福音 6章9节
6:9 所以你们1要这样祷告：我们在诸天之上的父，2愿你的名3被尊为圣，
6章9节 注2
在主所示范祷告的榜样里，头三项的祈求含示神格的三一。“愿你的名被尊为圣，”主要的是与父有关；“愿你的国来临，”主要的是与子有关；“愿你的旨意行在地上，”主要的是与灵有关。这要在今世逐渐得着成全，且要在要来的国度时代完全得着成全；那时神的名要在全地极其美，（诗八1，）世上的国要成为基督的国，（启十一15，）神的旨意也要得着成就。


太6:9注3

马太福音 6章9节
6:9 所以你们1要这样祷告：我们在诸天之上的父，2愿你的名3被尊为圣，
6章9节 注3
直译，被圣别。


太6:10注1

马太福音 6章10节
6:10 愿你的国来临，愿你的旨意行在1地上，如同行在天上。
6章10节 注1
在撒但背叛之后，（结二八17，赛十四13～15，）地落到撒但霸占的手中，于是神的旨意无法行在地上，如同行在天上。因此，神造人的用意，乃是要为祂自己恢复这地。（创一26～28。）人堕落以后，基督来了，将属天的管治带到地上，使地为着神的权益得着恢复，使神的旨意行在地上，如同行在天上。这是新王同祂的跟从者，建立诸天之国的目的。国度子民必须为这事祷告，直到这地在要来的国度时代，为着神的旨意完全得到恢复。


太6:11注1

马太福音 6章11节
6:11 1我们2日用的3食物，4今日赐给我们；
6章11节 注1
这示范的祷告，首先顾到神的名、神的国和神的旨意，其次才顾到我们的需要。


太6:11注2

马太福音 6章11节
6:11 1我们2日用的3食物，4今日赐给我们；
6章11节 注2
日用的，或，到明日的，今日的。这“日用的食物”指明凭信而活。国度子民不该靠所积蓄的生活，只该凭信，靠父每日的供应生活。


太6:11注3

马太福音 6章11节
6:11 1我们2日用的3食物，4今日赐给我们；
6章11节 注3
直译，饼。


太6:11注4

马太福音 6章11节
6:11 1我们2日用的3食物，4今日赐给我们；
6章11节 注4
王不要祂的子民为明天忧虑，（34，）只要他们为今日的需用祷告。


太6:12注1

马太福音 6章12节
6:12 1免我们的债，如同我们1免了欠我们债的人；
6章12节 注1
免，意即赦免。这示范的祷告，第三是顾到国度子民在神面前的失败，以及他们与别人的关系。他们应当求父免他们的债，赦免他们的失败、过犯，如同他们也免了欠他们债的人，以保持和平。


太6:13注1

马太福音 6章13节
6:13 1不叫我们陷入试诱，救我们脱离2那恶者。3因为4国度、能力、荣耀，都是你的，直到永远。5阿们。
6章13节 注1
直译，带我们进入试诱。王曾被那灵引去受魔鬼的试诱。（四1。）


太6:13注2

马太福音 6章13节
6:13 1不叫我们陷入试诱，救我们脱离2那恶者。3因为4国度、能力、荣耀，都是你的，直到永远。5阿们。
6章13节 注2
或，邪恶。这示范的祷告，第四是顾到国度子民脱离那恶者和邪恶的事。他们应当求父，不叫他们陷入试诱，救他们脱离那恶者魔鬼，和出于他的邪恶。


太6:13注3

马太福音 6章13节
6:13 1不叫我们陷入试诱，救我们脱离2那恶者。3因为4国度、能力、荣耀，都是你的，直到永远。5阿们。
6章13节 注3
最早的古卷无“因为…阿们。”


太6:13注4

马太福音 6章13节
6:13 1不叫我们陷入试诱，救我们脱离2那恶者。3因为4国度、能力、荣耀，都是你的，直到永远。5阿们。
6章13节 注4
“国度”乃是神运用祂的“能力，”使祂的“荣耀”得以彰显的范围。


太6:13注5

马太福音 6章13节
6:13 1不叫我们陷入试诱，救我们脱离2那恶者。3因为4国度、能力、荣耀，都是你的，直到永远。5阿们。
6章13节 注5
来自希伯来文，意稳固、坚定或可靠。


太6:14注1

马太福音 6章14节
6:14 1因为你们若赦免人的过犯，你们的天父也必赦免你们；
6章14节 注1
“因为，”指明14～15节的话乃是解释国度子民为何必须免欠他们债的人。（12。）他们若不赦免人的过犯，他们的天父也必不赦免他们的过犯；因此，他们的祷告就会受到阻挠。


太6:16注1

马太福音 6章16节
6:16 还有，你们1禁食的时候，不可面带愁容，像那假冒为善的人一样；他们把脸装得难看，为要叫人看出他们在禁食。我实在告诉你们，他们已经充分的得了他们的赏赐。
6章16节 注1
禁食并不是克制吃喝，乃是因着负担迫切，为某些事祷告，以致不能吃喝。禁食也是一种降卑自己，寻求神怜悯的表现。施舍是将我们有权持有的给人，禁食是将我们有权享受的舍弃。


太6:19注1

马太福音 6章19节
6:19 1不要为自己积蓄财宝在地上，地上有虫蛀、锈蚀，也有贼挖洞偷窃；
6章19节 注1
19～34节，是王所颁布国度宪法的第五段，关于国度子民的理财。


太6:20注1

马太福音 6章20节
6:20 只要为自己1积蓄财宝在天上，天上没有虫蛀、锈蚀，也没有贼挖洞偷窃。
6章20节 注1
“积蓄财宝在天上，”乃是将财物分给贫穷的人，（十九21，）并顾到缺乏的圣徒，（徒二45，四34～35，十一29，罗十五26，）以及主的仆人。（腓四16～17。）


太6:21注1

马太福音 6章21节
6:21 因为你的财宝在那里，你的1心也必在那里。
6章21节 注1
国度子民必须将他们的财宝送到天上，使他们的心也能在天上。


太6:22注1

马太福音 6章22节
6:22 眼睛乃是身上的灯。所以你的眼睛若1单一，全身就明亮；
6章22节 注1
我们的两眼一次只能注视一样东西，倘若想要同时看两样东西，眼光就会模糊。我们的眼睛若只注视一样东西，眼光就会单一，并且我们的全身就明亮。我们若将财宝积蓄在天上，又积蓄在地上，我们的眼光就会模糊。我们若要有单一的眼光，就必须将财宝积蓄在一处。


太6:23注1

马太福音 6章23节
6:23 但你的眼睛若1不专，全身就黑暗。所以你里面的2光若黑暗了，那黑暗是何等的大！
6章23节 注1
直译，恶。同时看两样东西而不专视，会叫我们的眼睛变恶。（参二十15，申十五9，箴二八22。）这样，我们的全身就黑暗。


太6:23注2

马太福音 6章23节
6:23 但你的眼睛若1不专，全身就黑暗。所以你里面的2光若黑暗了，那黑暗是何等的大！
6章23节 注2
我们的心若专注于那积蓄在地上的财宝，我们里面的光就成为黑暗，并且那黑暗是大的。


太6:24注1

马太福音 6章24节
6:24 没有人能1事奉两个主；因为他不是恨这个爱那个，就是2忠于这个轻视那个。你们不能1事奉神，又事奉3玛门。
6章24节 注1
直译，作奴仆服事。


太6:24注2

马太福音 6章24节
6:24 没有人能1事奉两个主；因为他不是恨这个爱那个，就是2忠于这个轻视那个。你们不能1事奉神，又事奉3玛门。
6章24节 注2
原文有忠于这一方，反对那一方的意思。


太6:24注3

马太福音 6章24节
6:24 没有人能1事奉两个主；因为他不是恨这个爱那个，就是2忠于这个轻视那个。你们不能1事奉神，又事奉3玛门。
6章24节 注3
亚兰文，指钱财、财富。这里的玛门与神对立，指明钱财或财富是神的对头，夺取神子民对神的事奉。


太6:25注1

马太福音 6章25节
6:25 所以我告诉你们，不要为1生命忧虑，吃什么，喝什么；也不要为身体忧虑，穿什么。1生命不2胜于食物么？身体不胜于衣服么？
6章25节 注1
直译，魂。指魂生命，其中有对饮食和穿着的欲望和嗜好。（赛二九8。）


太6:25注2

马太福音 6章25节
6:25 所以我告诉你们，不要为1生命忧虑，吃什么，喝什么；也不要为身体忧虑，穿什么。1生命不2胜于食物么？身体不胜于衣服么？
6章25节 注2
我们的生命胜于食物，身体胜于衣服。我们的生命和身体，不是因我们的忧虑，乃是因神而有的。神既然为我们创造了生命和身体，祂必定会顾念我们生命和身体的需要。国度子民不需要为此忧虑。


太6:27注1

马太福音 6章27节
6:27 你们中间谁能因忧虑使自己的1身量多加一肘？
6章27节 注1
或，寿数。（就如诗三九5在希伯来文中的“一生。”）


太6:28注1

马太福音 6章28节
6:28 你们何必为衣服忧虑？你们细想野地里的1百合花，怎样生长；它们既不劳苦，也不纺线。
6章28节 注1
百合花象征在神看顾下的人。（歌二1～2。）


太6:32注1

马太福音 6章32节
6:32 因为这一切都是外邦人所急切寻求的，你们的1天父原知道你们需要这一切。
6章32节 注1
国度子民有天父神圣的生命，作他们遵行国度新律法的力量。他们也有天父顾念他们物质的需要，使他们不需要为此忧虑。天父是他们力量和供应的源头。因此，他们无需软弱，也无需缺乏。


太6:33注1

马太福音 6章33节
6:33 但你们要先寻求祂的1国和祂的1义，这一切就都要加给你们了。
6章33节 注1
父的国是今天诸天之国的实际，（就是今天召会生活的实际，）也是来世诸天之国的实现；父的义乃是因遵行国度新律法而有的义，（就是国度子民所活出的基督，）如五20所说的。因着国度子民先寻求他们天父的国和祂的义，不仅祂的国和祂的义要赐给他们，连他们一切的需用也都要加给他们。


太6:34注1

马太福音 6章34节
6:34 所以你们不要为1明天忧虑，因为明天2自有明天的忧虑，一天的3难处一天当就够了。
6章34节 注1
国度子民绝不该活在明天，只该活在今天。


太6:34注2

马太福音 6章34节
6:34 所以你们不要为1明天忧虑，因为明天2自有明天的忧虑，一天的3难处一天当就够了。
6章34节 注2
直译，有明天自己的忧虑。


太6:34注3

马太福音 6章34节
6:34 所以你们不要为1明天忧虑，因为明天2自有明天的忧虑，一天的3难处一天当就够了。
6章34节 注3
或，邪恶。（原文与13注2之邪恶不同。）在此指烦扰、苦难。这指明国度的王已清楚指示国度子民，他们为着国度在地上所过的，将是烦扰、苦难的日子，而非安逸、舒适的日子。


太7:1注1

马太福音 7章1节
7:1 1不要2审判，免得你们受审判；
7章1节 注1
1～12节，是王在山上所颁布国度宪法的第六段，论到国度子民待人的原则。


太7:1注2

马太福音 7章1节
7:1 1不要2审判，免得你们受审判；
7章1节 注2
或，论断。国度子民在国度属天的管治之下，活在谦卑的灵里，总是审判（论断）自己，不审判别人。


太7:2注1

马太福音 7章2节
7:2 因为1你们用什么审判审判人，也必受什么审判；你们用什么量器量给人，也必用什么量器量给你们。
7章2节 注1
在国度属天的管治之下，国度子民用什么审判人，也必受什么审判。他们若用公义审判别人，也要受主公义的审判；他们若用怜悯审判别人，也要受主怜悯的审判。怜悯原是向审判夸胜的。（雅二13。）


太7:3注1

马太福音 7章3节
7:3 再者，为什么看见你弟兄眼中的刺，却不1想到自己眼中的梁木？
7章3节 注1
我们是国度的子民，在国度属天的管治之下，活在谦卑的灵里，每当我们看见弟兄眼中的刺，就必须想到自己眼中的梁木。我们弟兄眼中的刺，必须使我们想到自己眼中的梁木。


太7:5注1

马太福音 7章5节
7:5 你这1假冒为善的人，先从你眼中去掉梁木，然后你才2看得清楚，从你弟兄眼中去掉刺。
7章5节 注1
见六2注2。


太7:5注2

马太福音 7章5节
7:5 你这1假冒为善的人，先从你眼中去掉梁木，然后你才2看得清楚，从你弟兄眼中去掉刺。
7章5节 注2
只要梁木还留在我们眼中，我们的眼光就模糊，不能看得清楚。


太7:6注1

马太福音 7章6节
7:6 不要把1圣物给2狗，也不要把你们的1珍珠丢在2猪前，免得它们用脚践踏珍珠，并且转过来撕裂你们。
7章6节 注1
圣物，必是指客观的真理，那是属于神的；你们的珍珠，必是指主观的经历，这是我们的。


太7:6注2

马太福音 7章6节
7:6 不要把1圣物给2狗，也不要把你们的1珍珠丢在2猪前，免得它们用脚践踏珍珠，并且转过来撕裂你们。
7章6节 注2
狗没有蹄，也不倒嚼；猪虽分蹄，却不倒嚼。因此，二者都是不洁净的。（利十一27，7。）根据彼后二12、19～22，腓三2所启示的，这里的狗和猪是指那些信奉宗教，却不洁净的人。


太7:7注1

马太福音 7章7节
7:7 1求，就给你们；寻找，就寻见；叩门，就给你们开门。
7章7节 注1
首先是求，然后是寻找，最后是叩门。求是普通的祷告，寻找是专一的恳求，叩门是最接近、最情迫的要求。


太7:8注1

马太福音 7章8节
7:8 因为凡1求的，就得着；2寻找的，就寻见；3叩门的，就给他开门。
7章8节 注1
在本节，王这部分的应许，适于国度子民为着遵守国度新律法而有的祷告。他们为此而求，就必得着。


太7:8注2

马太福音 7章8节
7:8 因为凡1求的，就得着；2寻找的，就寻见；3叩门的，就给他开门。
7章8节 注2
王这部分的应许，适于六33。国度子民寻求父的国和祂的义，就必寻见。


太7:8注3

马太福音 7章8节
7:8 因为凡1求的，就得着；2寻找的，就寻见；3叩门的，就给他开门。
7章8节 注3
王这部分的应许，适于14节。国度子民叩门，窄门就要向他们开启。


太7:11注1

马太福音 7章11节
7:11 你们虽然1不好，尚且知道把好2东西给儿女，3何况你们在诸天之上的父，岂不更把4好东西给求祂的人么？
7章11节 注1
直译，邪恶。


太7:11注2

马太福音 7章11节
7:11 你们虽然1不好，尚且知道把好2东西给儿女，3何况你们在诸天之上的父，岂不更把4好东西给求祂的人么？
7章11节 注2
直译，赠品。


太7:11注3

马太福音 7章11节
7:11 你们虽然1不好，尚且知道把好2东西给儿女，3何况你们在诸天之上的父，岂不更把4好东西给求祂的人么？
7章11节 注3
这是一个大的应许，确保国度子民是在他们诸天上之父的看顾和供应之下。因此，他们足能成全国度的新律法，并活在国度的实际里，使他们能进入国度的实现里。


太7:11注4

马太福音 7章11节
7:11 你们虽然1不好，尚且知道把好2东西给儿女，3何况你们在诸天之上的父，岂不更把4好东西给求祂的人么？
7章11节 注4
在与本节平行的路十一13，不是说“好东西，”乃是说“圣灵，”因为路加所着重的是福音的福，其中心乃是那灵。（加三8，14。）马太所强调的既是诸天的国，“好东西”就该是指国度实际的福，如五～七章所启示的，作赠品赠给国度的子民。


太7:12注1

马太福音 7章12节
7:12 所以无论何事，你们愿意人怎样待你们，你们也要怎样待人；因为这就是1律法和申言者的总纲。
7章12节 注1
国度的新律法并不牴触律法和申言者，反倒成全，甚至补充。


太7:13注1

马太福音 7章13节
7:13 1你们要进窄门；因为2引到3毁坏的，那门宽，那路阔，进去的人也多；
7章13节 注1
13～29节，是王所颁布国度宪法的第七段，也是最后一段，论到国度子民生活和工作的根基。


太7:13注2

马太福音 7章13节
7:13 1你们要进窄门；因为2引到3毁坏的，那门宽，那路阔，进去的人也多；
7章13节 注2
引，直译，引开。下节者同。


太7:13注3

马太福音 7章13节
7:13 1你们要进窄门；因为2引到3毁坏的，那门宽，那路阔，进去的人也多；
7章13节 注3
这里的毁坏，不是指人的沉沦，乃是指人行为和工作的毁坏。（林前三15。）


太7:14注1

马太福音 7章14节
7:14 引到1生命的，2那门窄，那路狭，找着的人也少。
7章14节 注1
这里的生命是指国度永远蒙福的光景，这国度充满了神永远的生命。这生命今天是在国度的实际里，来世要在国度的实现里。（十九29，路十八30。）


太7:14注2

马太福音 7章14节
7:14 引到1生命的，2那门窄，那路狭，找着的人也少。
7章14节 注2
那门窄，那路狭，因为国度的新律法比旧约的律法更严格，而且国度的要求比旧约的要求更高。那窄门不仅对付外面的行为，也对付里面的动机。旧人、己、肉体、人的观念、世界同其荣耀，都被摒除在外；只有合乎神旨意的，才能进去。国度子民要先进这样一道窄门，然后再走一条狭路。不是先走路，再进门。进门不过是开始走路，这路乃是一生之久。


太7:15注1

马太福音 7章15节
7:15 你们要提防假申言者，他们到你们这里来，外面披着绵羊的皮，里面却是1贪食的狼。
7章15节 注1
直译，勒索的。


太7:21注1

马太福音 7章21节
7:21 不是每一个对我说，主啊，主啊的人，都能1进诸天的国，惟独实行我诸天之上父旨意的人，才能进去。
7章21节 注1
我们要进诸天的国，需要作两件事：呼求主，并实行天父的旨意。呼求主够叫我们得救，（罗十13，）但要进诸天的国，还需要实行天父的旨意。因此，不是每一个说主啊，主啊的人，都能进诸天的国，惟独那些呼求主，且实行天父旨意的人，才能进去。

进诸天的国，既然还要实行天父的旨意，就显然与藉着重生进神的国不同。（约三3，5。）进神的国是藉着神圣生命的出生，进诸天的国是藉着神圣生命的生活。


太7:22注1

马太福音 7章22节
7:22 当1那日，许多人要对我说，主啊，主啊，我们不是在你的名里预言过，在你的名里赶鬼过，并在你的名里行过许多异能么？
7章22节 注1
那日是指基督审判台的日子。（林前三13，四5，林后五10。）


太7:23注1

马太福音 7章23节
7:23 那时，我要向他们宣告：我从来不1认识你们，你们这些行不法的人，离开我去吧。
7章23节 注1
这里的认识，意思是称许。罗七15将同一字译为认可。主从来不称许那些在祂的名里，却不照着天父的旨意（21）预言、赶鬼、并行许多异能的人。（22。）主不否认他们作了那些事，但祂认为那些事是不法的，因为不是照着天父的旨意作的，与神圣的旨意不一致。因此，他们即使在主的名里作了那些事，也不能进诸天的国，却要“离开”主，就是在来世被拒于国度的实现之外，不能得国度的赏赐。


太7:24注1

马太福音 7章24节
7:24 所以，凡听见我这些话就实行的，好比一个精明人，把他的房子盖在1磐石上。
7章24节 注1
磐石不是指基督，乃是指基督智慧的话─那启示祂诸天之上父旨意的话。国度子民的生活和工作，必须建立在新王的话上，以成就天父的旨意。这就是进窄门，走那引到生命的狭路。


太7:25注1

马太福音 7章25节
7:25 1雨淋、河冲、风吹，撞着那房子，房子总2不倒塌，因为是立基在磐石上。
7章25节 注1
雨，来自神，从诸天降下；河，来自人，从地上冲来；风，来自撒但，从空中吹来。这一切都要试验国度子民的生活和工作。


太7:25注2

马太福音 7章25节
7:25 1雨淋、河冲、风吹，撞着那房子，房子总2不倒塌，因为是立基在磐石上。
7章25节 注2
盖在磐石上不倒塌的房子，就像用金、银、宝石建造的工程，能经得起试验的火。（林前三12～13。）


太7:26注1

马太福音 7章26节
7:26 凡听见我这些话不实行的，好比一个愚拙人，把他的房子盖在1沙土上。
7章26节 注1
这里的沙土，是指人的观念和天然的作法。我们若照着人的观念和天然的作法生活工作，我们的生活和工作就是盖在沉陷的沙土上。这就是进宽门，走那引到毁坏的阔路。


太7:27注1

马太福音 7章27节
7:27 雨淋、河冲、风吹，撞着那房子，房子就1倒塌了，并且倒塌得很大。
7章27节 注1
盖在沙土上而倒塌的房子，就像用木、草、禾秸建造的工程，要被试验的火烧毁。然而，盖造的人自己要得救。（林前三12～15。）


太7:29注1

马太福音 7章29节
7:29 因为祂教训他们，像有1权柄的人，不像他们的经学家。
7章29节 注1
基督这诸天之国的新王，颁布国度的新律法时，话语带着权柄。


太8:1注1

马太福音 8章1节
8:1 耶稣1下了山，有好多群众跟着祂。
8章1节 注1
新王颁布了国度的新律法，就下山继续祂君王的职事。祂作的头一件事，就是洁净污秽的人，医治有病的人，并把鬼附之人身上的鬼赶出去，使他们可以成为诸天之国的子民。（2～17。）


太8:2注1

马太福音 8章2节
8:2 看哪，有一个1患麻风的人前来2拜祂，说，主啊，你若肯，必能叫我洁净了。
8章2节 注1
蒙君尊的救主拯救，成为国度子民的头一班人，是以患麻风的人为代表。按照圣经的事例，麻风来自背叛与不服。米利暗成了患麻风的，是由于她背叛神的代表权柄。（民十二1～10。）乃缦的麻风得了洁净，是由于他的顺从。（王下五1，9～14。）堕落的人类由于对神的背叛，在神眼中都成了患麻风的。现在君尊的救主来了，拯救人脱离他们的背叛，并洁净他们的麻风，使他们能成为祂国度的子民。


太8:2注2

马太福音 8章2节
8:2 看哪，有一个1患麻风的人前来2拜祂，说，主啊，你若肯，必能叫我洁净了。
8章2节 注2
患麻风的人来拜新王，称祂为主，承认祂是主神。实际上，新王就是耶和华救主，耶稣。（见一21注1。）


太8:3注1

马太福音 8章3节
8:3 耶稣伸手1摸他，说，我肯，你洁净了吧。他的麻风立刻洁净了。
8章3节 注1
按照律法，患麻风的人因着他的不洁，应当从民中隔离，人不能摸他。（利十三45～46。）但这位是人，又是君尊救主的新王，却摸了他。何等的怜悯和同情！祂一摸，患麻风的人立刻就洁净了。何等奇妙的洁净！


太8:4注1

马太福音 8章4节
8:4 耶稣对他说，你要当心，不可告诉人，只要去1把2身体给祭司察看，并且献上摩西所规定的礼物，对他们作证据。
8章4节 注1
新王告诉得了洁净的麻风病人，为着自己的洁净，仍要按照旧律法的规条行事，因为那时仍在过渡时期，旧律法还没有藉祂救赎的死得着成全。


太8:4注2

马太福音 8章4节
8:4 耶稣对他说，你要当心，不可告诉人，只要去1把2身体给祭司察看，并且献上摩西所规定的礼物，对他们作证据。
8章4节 注2
直译，自己。


太8:5注1

马太福音 8章5节
8:5 耶稣进了迦百农，有一个1百夫长到祂跟前来，恳求祂说，
8章5节 注1
罗马军队中管理一百名士兵的军官。2～4节患麻风的人，代表犹太人；5～13节的百夫长，代表外邦人。在神面前，犹太人因着他们的背叛、不服，成了患麻风、不洁净的；外邦人因着他们的罪，成了瘫痪、死了功能的。君尊的救主先临到犹太人，后临到外邦人。（徒三26，十三46，罗一16，十一11。）相信的犹太人是因着祂直接的摸而得救，（3，）相信的外邦人是藉着信祂的话而得救。（8，10，13。）


太8:9注1

马太福音 8章9节
8:9 因为我也是一个在1权柄之下的人，有兵在我以下；我对这个说，去，他就去；对那个说，来，他就来；对我的奴仆说，作这事，他就作。
8章9节 注1
外邦的百夫长承认君尊救主的权柄，晓得祂的话带着医治的权柄；因此，他不仅相信君尊的救主，也相信祂的话，求祂不必亲自去，只要说一句话就可以了。这是更强的信心，使救主觉得希奇。（10。）


太8:10注1

马太福音 8章10节
8:10 耶稣听见，就希奇，对跟从的人说，我实在告诉你们，这样大的信心，1我在以色列中，没有遇见人有过。
8章10节 注1
有些古卷作，就是在以色列中，我也没有遇见过。


太8:11注1

马太福音 8章11节
8:11 我又告诉你们，1从东从西，将有许多人要来，在2诸天的国里与亚伯拉罕、以撒、雅各一同坐席。
8章11节 注1
这指明外邦人要有分于国度的福音。（弗三6，8，加二8～9，罗一13～16。）


太8:11注2

马太福音 8章11节
8:11 我又告诉你们，1从东从西，将有许多人要来，在2诸天的国里与亚伯拉罕、以撒、雅各一同坐席。
8章11节 注2
这是指诸天之国的实现。在国度的实现里，得胜的外邦信徒要与亚伯拉罕、以撒、雅各一同坐席。


太8:12注1

马太福音 8章12节
8:12 但1国度之子要被扔在2外面黑暗里，在那里必3要4哀哭切齿了。
8章12节 注1
国度之子是指得救的犹太人，他们是好种，（十三38，）但他们没有强的信心，使他们能进窄门、走狭路。（七13～14。）他们要失去在国度实现里的筵席。（路十三24～30。）


太8:12注2

马太福音 8章12节
8:12 但1国度之子要被扔在2外面黑暗里，在那里必3要4哀哭切齿了。
8章12节 注2
外面的黑暗，是指在诸天之国实现里的光明荣耀以外的黑暗。（十六28，二五30。）在要来的国度时代被扔在外面的黑暗里，不同于在千年国之后被永远扔在火湖里。（启二十15。）


太8:12注3

马太福音 8章12节
8:12 但1国度之子要被扔在2外面黑暗里，在那里必3要4哀哭切齿了。
8章12节 注3
直译，有。


太8:12注4

马太福音 8章12节
8:12 但1国度之子要被扔在2外面黑暗里，在那里必3要4哀哭切齿了。
8章12节 注4
哀哭指明懊悔，切齿指明自责。


太8:14注1

马太福音 8章14节
8:14 耶稣到了彼得家里，见1他的岳母发烧躺着。
8章14节 注1
在14～15节，彼得的岳母代表这世代末了的犹太人，他们要因接受君尊的救主而得救。（罗十一25～26。）那时，在大灾难期间，犹太人在神的眼中是“发烧”的，（14，）热中于神以外的事物。君尊的救主在外邦人得救的数目添满以后，要回到犹太遗民那里，使他们得救。（罗十一25～26，亚十二10。）彼得的岳母是在彼得家里得医治的。在这世代的末了，所有的犹太遗民都要在以色列家中得救。他们也要藉着君尊救主直接的摸而得救，（15，）如同那患麻风的犹太人。（3。）


太8:16注1

马太福音 8章16节
8:16 到了黄昏，有人带着1许多鬼附的到祂跟前，祂用一句话赶出那些灵，并且治好了1一切患病的人。
8章16节 注1
“许多鬼附的”和“一切患病的，”代表千年国里地上的万民。千年国是旧天旧地最后的一个时代，因此被视为旧天旧地的“黄昏。”在千年国里，赶鬼、医病的能力要达到极点。因此，一切鬼附的和患病的，都要得着医治。这种广泛的能力就是来世的能力。（来六5。）今世的赶鬼和医病，不过是预尝来世广泛的能力。2～17节所记载的神迹，具有时代的意义，是来世国度的小影。

2～16节所记载四件事例的次序，不同于可一29～二1，以及路四38～41，五12～14，七1～10中的次序。马可的记载，表明耶稣是神的奴仆，其次序是按照历史。马太的记载，证明基督是诸天之国的王，其次序是按照道理，就是将某些事例摆在一起，以陈明一个道理。路加的记载，启示耶稣是正确的人，来作人类的救主，其次序是按照道德。约翰的记载，见证基督是神的儿子，就是神自己，其次序多少也是按照历史。


太8:17注1

马太福音 8章17节
8:17 这是要应验那藉着申言者以赛亚所说的，说，“1祂亲自取去了我们的软弱，担当了我们的疾病。”
8章17节 注1
一切成就在堕落之人身上的医治，都是由于主的救赎。祂在十字架上取去了我们的软弱，担当了我们的疾病，就在那里为我们成就了完全的医治。不过，我们应用这神圣医治的能力，在今世只能是预尝，到来世才得全享。


太8:18注1

马太福音 8章18节
8:18 耶稣看见群众围着祂，就吩咐1离开到对岸去。
8章18节 注1
照四福音的记载，主在尽职时总是离开群众，不愿好奇的人同祂在一起。祂不在意群众，只顾念诚心寻求祂的人。


太8:19注1

马太福音 8章19节
8:19 有一个经学家进前来，对祂说，夫子，你无论1往那里去，我都要2跟从你。
8章19节 注1
直译，离开那里。


太8:19注2

马太福音 8章19节
8:19 有一个经学家进前来，对祂说，夫子，你无论1往那里去，我都要2跟从你。
8章19节 注2
他说这话，并没有翻虑到代价。因此，王在20节的答覆里，引他翻虑到代价的问题。


太8:20注1

马太福音 8章20节
8:20 耶稣对他说，狐狸有洞，天空的飞鸟有窝，1人子却2没有枕头的地方。
8章20节 注1
十六13～17以前，新王在尽祂君王的职事时，一直是站在人子的立场上。


太8:20注2

马太福音 8章20节
8:20 耶稣对他说，狐狸有洞，天空的飞鸟有窝，1人子却2没有枕头的地方。
8章20节 注2
狐狸和飞鸟都有安歇之处，但国度的王，连安歇的地方也没有。这证明祂所建立的国，不是物质的，没有属地的性质；乃是属灵的，具有属天的性质。


太8:21注1

马太福音 8章21节
8:21 门徒中另有一个对祂说，主啊，准我先1去埋葬我的父亲。
8章21节 注1
这门徒不是经学家。他这样说，是过度翻虑跟从属天国度之王所要出的代价。因此，王答覆时鼓励他来跟从，放下代价的翻虑，把埋葬他父亲的事留给别人去作。


太8:22注1

马太福音 8章22节
8:22 耶稣说，让1死人埋葬他们的1死人，你跟从我吧。
8章22节 注1
头一个死人是指在灵里死了的人，如弗二1、5所说的；第二个死人是指那门徒在肉身里死了的父亲。


太8:24注1

马太福音 8章24节
8:24 看哪，海里起了大1风暴，以致船被波浪掩盖，耶稣却睡着。
8章24节 注1
直译，震动，或，摇摆。


太8:26注1

马太福音 8章26节
8:26 祂对他们说，小1信的人哪，你们为什么胆怯？于是起来，2斥责风和海，风和海就3大大的平静了。
8章26节 注1
“信”来自主的话，并在于主的话。（罗十17。）主在18节吩咐他们离开到对岸去。他们若信这话，就不需要像25节那样祷告了。他们对主的话领会得不够，因此他们的信心小。


太8:26注2

马太福音 8章26节
8:26 祂对他们说，小1信的人哪，你们为什么胆怯？于是起来，2斥责风和海，风和海就3大大的平静了。
8章26节 注2
斥责不是对无生命之物，乃是对有位格之物而发的。王斥责风和海，因为风里有撒但的堕落天使，（弗六12，）海里有鬼。（32。）空中堕落的天使和水中的鬼，合力阻止王渡到对岸，因为他们晓得祂要去赶出那边的鬼。（28～32。）


太8:26注3

马太福音 8章26节
8:26 祂对他们说，小1信的人哪，你们为什么胆怯？于是起来，2斥责风和海，风和海就3大大的平静了。
8章26节 注3
“大”与本节上半的“小”相对。


太8:27注1

马太福音 8章27节
8:27 众人都希奇说，这是什么样的人，连风和海也1听从了祂？
8章27节 注1
实际上，听从王权柄的不是风和海，乃是风上面的堕落天使，和海底下的鬼。


太8:29注1

马太福音 8章29节
8:29 他们喊着说，1神的儿子，2我们与你何干？3时候还没有到，你就来这里叫我们受苦么？
8章29节 注1
王自称人子，（20，）但鬼称祂神的儿子，试诱祂离开人子的地位。（见四3注2。）


太8:29注2

马太福音 8章29节
8:29 他们喊着说，1神的儿子，2我们与你何干？3时候还没有到，你就来这里叫我们受苦么？
8章29节 注2
直译，这与我们与你何干？（希伯来成语。）


太8:29注3

马太福音 8章29节
8:29 他们喊着说，1神的儿子，2我们与你何干？3时候还没有到，你就来这里叫我们受苦么？
8章29节 注3
含示神已经定了时候，叫鬼受苦。鬼也知道那时候，就是千年国以后，直到永远。（见启二十13注1。）


太8:31注1

马太福音 8章31节
8:31 鬼1央求耶稣说，你若赶我们，就打发我们进入猪群吧。
8章31节 注1
这指明鬼是在王的能力和权柄之下。


太8:32注1

马太福音 8章32节
8:32 祂对它们说，1去吧！鬼就出来，进入猪群；全群骤然闯下山崖，2投入海里，死在水中。
8章32节 注1
这是王带着权柄的命令，鬼就听从了。王答应鬼的央求，让它们进入猪群，因为在神眼中，猪是不洁净的。（利十一7。）


太8:32注2

马太福音 8章32节
8:32 祂对它们说，1去吧！鬼就出来，进入猪群；全群骤然闯下山崖，2投入海里，死在水中。
8章32节 注2
猪群受不了鬼附，就投入海里。鬼同意，因为水是它们的住处。

（十二43～44，见创世记生命读经第二篇。）


太8:34注1

马太福音 8章34节
8:34 全城的人都出来，要迎见耶稣；既看见了，就恳求祂1离开他们的境界。
8章34节 注1
城里的人失去猪，就弃绝王。他们要不洁净的猪，却不要属天国度的王。他们也许是外邦人。（加大拉在加利利海边，在外邦人的加利利─四15─对岸。）他们因着自己不洁的谋生方法，弃绝了属天的王。


太9:1注1

马太福音 9章1节
9:1 耶稣上了船，渡过去，来到1自己的城里。
9章1节 注1
这是迦百农，主当时住在这里。（四13。）


太9:2注1

马太福音 9章2节
9:2 看哪，有人用卧榻抬着一个瘫子到祂跟前来。耶稣1见他们的信心，就对瘫子说，孩子，2放心吧，你的3罪赦了。
9章2节 注1
他们拆通了主所在房子的屋顶。（可二4。）主由此看出他们的信心。


太9:2注2

马太福音 9章2节
9:2 看哪，有人用卧榻抬着一个瘫子到祂跟前来。耶稣1见他们的信心，就对瘫子说，孩子，2放心吧，你的3罪赦了。
9章2节 注2
直译，放胆。


太9:2注3

马太福音 9章2节
9:2 看哪，有人用卧榻抬着一个瘫子到祂跟前来。耶稣1见他们的信心，就对瘫子说，孩子，2放心吧，你的3罪赦了。
9章2节 注3
原文，复数。这指明瘫子患病，是因自己的罪。


太9:3注1

马太福音 9章3节
9:3 竟有几个1经学家心里说，这个人2说僭妄的话了。
9章3节 注1
见二4注1。


太9:3注2

马太福音 9章3节
9:3 竟有几个1经学家心里说，这个人2说僭妄的话了。
9章3节 注2
经学家自以为认识圣经，认为只有神有权柄赦免罪；在他们眼中，耶稣不过是个人，所以听见祂说，你的罪赦了，就认为祂亵渎神。这指明他们不认识主就是神。他们说这样的话，就弃绝了属天国度的王。这是犹太宗教首领第一次的弃绝。


太9:4注1

马太福音 9章4节
9:4 耶稣1知道他们的2心意，就说，你们为什么心里思念恶事？
9章4节 注1
有古卷作，看出。这是主在祂灵里的感悟。（可二8。）


太9:4注2

马太福音 9章4节
9:4 耶稣1知道他们的2心意，就说，你们为什么心里思念恶事？
9章4节 注2
或，思翻，思想。带强烈感觉或邪情，恶意的臆测。


太9:5注1

马太福音 9章5节
9:5 说，你的1罪赦了，或说，你2起来行走，哪一样3更容易？
9章5节 注1
原文，复数。


太9:5注2

马太福音 9章5节
9:5 说，你的1罪赦了，或说，你2起来行走，哪一样3更容易？
9章5节 注2
主的救恩不仅赦免我们的罪，也使我们起来行走。不是先起来行走，然后罪得赦免，那是靠行为；乃是罪先得赦免，然后起来行走，这是靠恩典。


太9:5注3

马太福音 9章5节
9:5 说，你的1罪赦了，或说，你2起来行走，哪一样3更容易？
9章5节 注3
主没有说那一样更难，因为在祂没有一事是难的。在祂说你的罪赦了，比说你起来行走更容易。


太9:6注1

马太福音 9章6节
9:6 但要叫你们知道人子在地上有赦1罪的2权柄─于是对瘫子说，起来，3拿你的卧榻4回家去吧！
9章6节 注1
原文，复数。


太9:6注2

马太福音 9章6节
9:6 但要叫你们知道人子在地上有赦1罪的2权柄─于是对瘫子说，起来，3拿你的卧榻4回家去吧！
9章6节 注2
赦罪乃是一件在地上有关权柄的事。惟有这位为神授权，并要受死救赎罪人的君尊救主，才有这样的权柄。（徒五31，十43，十三38。）这权柄乃是为着建立诸天的国。（十六19。）


太9:6注3

马太福音 9章6节
9:6 但要叫你们知道人子在地上有赦1罪的2权柄─于是对瘫子说，起来，3拿你的卧榻4回家去吧！
9章6节 注3
主不仅叫瘫子能行走，且叫他能拿卧榻行走。原先卧榻托着他，现在他拿着卧榻。这是主救恩的大能。


太9:6注4

马太福音 9章6节
9:6 但要叫你们知道人子在地上有赦1罪的2权柄─于是对瘫子说，起来，3拿你的卧榻4回家去吧！
9章6节 注4
这瘫子被人抬到主跟前，却自己走回家。这指明不是罪人能走到主跟前，乃是罪人因着主的救恩，能从主那里走回去。


太9:7注1

马太福音 9章7节
9:7 那人就1起来，回家去了。
9章7节 注1
瘫子起来行走，证明他得了医治；他得了医治，证明他的罪得了赦免。


太9:9注1

马太福音 9章9节
9:9 耶稣从那里往前走，看见一个人名叫1马太，坐在税关上，就对他说，2跟从我。他就起来，3跟从了耶稣。
9章9节 注1
马太又名利未。（可二14，路五27。）他是个税吏，（十3，）得救后因神的恩典，成了一个使徒。（十2～3，徒一13。）他是本福音的作者。


太9:9注2

马太福音 9章9节
9:9 耶稣从那里往前走，看见一个人名叫1马太，坐在税关上，就对他说，2跟从我。他就起来，3跟从了耶稣。
9章9节 注2
跟从主包括相信主。人若不相信祂，就不会跟从祂。相信主是得救，（徒十六31，）跟从主是进窄门、走狭路、有分于诸天的国。（七13～14。）


太9:9注3

马太福音 9章9节
9:9 耶稣从那里往前走，看见一个人名叫1马太，坐在税关上，就对他说，2跟从我。他就起来，3跟从了耶稣。
9章9节 注3
根据本节的记载，这似乎是主第一次遇见马太。主在祂的话语或外表上，必定有某种吸引力，叫马太跟从祂。


太9:10注1

马太福音 9章10节
9:10 耶稣在1屋里坐席，看哪，有好些2税吏和罪人来，与耶稣和祂的门徒一同坐席。
9章10节 注1
这是马太的家。（路五29，可二15。）身为本福音的作者，马太特意不说这是他的家，也不说是他为主大摆筵席。这是他的谦卑。


太9:10注2

马太福音 9章10节
9:10 耶稣在1屋里坐席，看哪，有好些2税吏和罪人来，与耶稣和祂的门徒一同坐席。
9章10节 注2
见五46注2。


太9:11注1

马太福音 9章11节
9:11 1法利赛人看见，就对耶稣的门徒说，2你们的老师为什么和税吏并罪人一同吃饭？
9章11节 注1
见三7注1。


太9:11注2

马太福音 9章11节
9:11 1法利赛人看见，就对耶稣的门徒说，2你们的老师为什么和税吏并罪人一同吃饭？
9章11节 注2
这问题指明，自义的法利赛人不认识神的恩典。他们以为神只按公义对待人。他们这样问，暴露他们对属天的王有异议，因而弃绝了祂。这是对属天君王之弃绝的继续。犹太宗教的首领，从3节起，已经开始弃绝祂。


太9:12注1

马太福音 9章12节
9:12 耶稣听见，就说，强健的人用不着1医生，2有病的人才用得着。
9章12节 注1
属天国度的王，在祂尽职为着国度呼召人跟从祂的事上，是作医生，不是作审判官。审判官的审判是按着公义，医生的医治是按着怜悯和恩典。那些被祂作成属天国度子民的人，乃是患麻风、（八2～4、）瘫痪、（八5～13，九2～8、）发烧、（八14～15、）鬼附、（八16，28～32、）患各样疾病的、（八16、）以及受人藐视的税吏并罪人。（9～11。）若是祂作审判官，临到这些可怜的人，他们就都会被定罪、被弃绝，没有一个够资格、被选上并蒙呼召，成为属天国度的子民。然而祂来尽职是作医生，医治、恢复、点活并拯救他们，使他们能重新构成祂属天的新公民，给祂用以在这败坏的地上，建立祂属天的国。


太9:12注2

马太福音 9章12节
9:12 耶稣听见，就说，强健的人用不着1医生，2有病的人才用得着。
9章12节 注2
主这里的话，含示自义的法利赛人，不领会他们需要主作医生。他们认为自己很强健，因此被自义蒙蔽，不晓得自己是有病的。


太9:13注1

马太福音 9章13节
9:13 你们去1研究，“我要的是2怜悯，不是祭祀，”是什么意思；我来本不是召3义人，乃是召罪人。
9章13节 注1
自义的法利赛人，自以为知道一切关于神的事。为着使他们谦卑，主告诉他们要多研究。


太9:13注2

马太福音 9章13节
9:13 你们去1研究，“我要的是2怜悯，不是祭祀，”是什么意思；我来本不是召3义人，乃是召罪人。
9章13节 注2
怜悯乃是人从神所领受之恩典的一部分。（见来四16注2。）但自义的人宁愿献东西给神，却不肯从神领受怜悯或恩典。这违反了神经纶的法则。神愿意向可怜的罪人施怜悯，照样，祂也要我们凭爱向人施怜悯。（弥六6～8，可十二33。）


太9:13注3

马太福音 9章13节
9:13 你们去1研究，“我要的是2怜悯，不是祭祀，”是什么意思；我来本不是召3义人，乃是召罪人。
9章13节 注3
没有义人，连一个也没有。（罗三10。）所有的义人，都和法利赛人一样，是自以为义的。（路十八9。）君尊的救主来，不是召他们，乃是召罪人。


太9:14注1

马太福音 9章14节
9:14 那时，约翰的门徒到耶稣跟前来，说，1为什么我们和法利赛人2常常3禁食，你的门徒倒4不禁食？
9章14节 注1
10～13节，记载主对付老旧宗教里法利赛人的问题。现今，在14～17节，主对付新宗教里约翰门徒的问题。施浸者约翰抛弃旧宗教，在宗教之外的旷野开始他的职事。（见三1注2，4注1。）可是过了不久，他的门徒形成了一个新的宗教，阻挠人享受基督，正如老旧宗教的法利赛人所作的。施浸者约翰的职事是把人引到基督，使基督成为他们的救赎主、生命和一切。然而，约翰的门徒中，有些人漂离了他的目标，就是基督，转到一些作法上，使这些作法成了宗教。搞宗教，就是为神作事，却没有基督。即使作合乎圣经，也合乎基要道理的事，若缺少基督的同在，还是宗教。约翰的门徒，新宗教徒，和法利赛人，旧宗教徒，都常常禁食，却没有基督。但他们所定罪基督的门徒，虽然不禁食，却有基督与他们同在，并且活在祂面前。


太9:14注2

马太福音 9章14节
9:14 那时，约翰的门徒到耶稣跟前来，说，1为什么我们和法利赛人2常常3禁食，你的门徒倒4不禁食？
9章14节 注2
有些权威古卷无，常常。


太9:14注3

马太福音 9章14节
9:14 那时，约翰的门徒到耶稣跟前来，说，1为什么我们和法利赛人2常常3禁食，你的门徒倒4不禁食？
9章14节 注3
见六16注1。


太9:14注4

马太福音 9章14节
9:14 那时，约翰的门徒到耶稣跟前来，说，1为什么我们和法利赛人2常常3禁食，你的门徒倒4不禁食？
9章14节 注4
自义的法利赛人，旧宗教徒，因着基督与他们所定罪的税吏和罪人为友，感到困扰。（11。）禁食的约翰门徒，新宗教徒，因着基督和门徒坐席，感到为难。（10。）


太9:15注1

马太福音 9章15节
9:15 耶稣对他们说，1新郎和2伴友同在的时候，伴友岂能哀恸？但日子将到，新郎要从他们中间被3取去，那时他们就要禁食。
9章15节 注1
君尊的救主在对付旧宗教里自义并持异议的法利赛人时，指明祂是医生，要医治有病的人。（12。）祂在对付新宗教里禁食并持异议的约翰门徒时，启示自己是新郎，要娶新妇。施浸者约翰曾告诉他的门徒说，基督是新郎，要娶新妇。（约三25～29。）现在基督，君尊的救主，将这事提醒他们中间的一些人。医生和新郎都是令人喜悦的人。君尊的救主首先医治跟从祂的人，然后使他们成为伴友，至终要使他们成为祂的新妇。他们不仅应当把祂当作医生，好恢复他们的生命，也应当把祂当作新郎，好享受与祂同在的生活。他们乃是与祂同在喜乐的婚礼中，并不是参加没有祂的悲哀葬礼。既是这样，他们怎能在君尊的救主面前禁食而不宴乐？这异议的问题指明，约翰的一些门徒已经落到新宗教里，并且也弃绝了君尊的救主。

约翰的门徒所问的，似乎是道理的问题，但主不以道理，却以一个最令人喜悦的人，新郎，来答覆。宗教的人总是注意道理，在道理上问“为什么，”但基督只在意祂自己。跟从主之人的生活、行动，不该由任何道理，只该由主自己和主的同在，来规范并指引。


太9:15注2

马太福音 9章15节
9:15 耶稣对他们说，1新郎和2伴友同在的时候，伴友岂能哀恸？但日子将到，新郎要从他们中间被3取去，那时他们就要禁食。
9章15节 注2
这些伴友是主的门徒。主在地上尽职事的过渡时期中，祂的门徒是祂的伴友，以后他们要成为祂的新妇。（约三29，启十九7。）


太9:15注3

马太福音 9章15节
9:15 耶稣对他们说，1新郎和2伴友同在的时候，伴友岂能哀恸？但日子将到，新郎要从他们中间被3取去，那时他们就要禁食。
9章15节 注3
这发生在君尊的救主被取升天、离开门徒的时候。（徒一11。）从那以后，他们就禁食。（徒十三2～3，十四23。）


太9:16注1

马太福音 9章16节
9:16 再者，没有人用1未漂过的布作补丁，补在2旧衣服上，因为所补上的，会扯破那衣服，裂缝就更大了。
9章16节 注1
或，新的，生的，未加工的。原文是由“未”和“梳理羊毛”构成，因此，意即未梳理的、未蒸洗的、未作完的、未漂过的、未处理的。未漂过的布，象征从成为肉体到钉十字架之前的基督，如同一块未处理、未作成的新布；路五36的新衣服，乃象征基督，经过了钉十字架的处理，如同一件新衣服。（路五36的新，原文与太九17新皮袋的新同。）基督先是未漂过的布，为要作成一件新衣服；然后，祂藉着死而复活，就作成了一件新衣服，在神面前作我们的义，遮盖我们，使我们能得神称义，蒙祂悦纳。（路十五22，加三27，林前一30。）把未漂过的布补在旧衣服上，所补上的布会因缩水的力量，扯破旧衣服，使裂缝更大。这样作，是效法基督在地上为人生活时所作的。这是今天摩登派的人所尝试的。他们只效法耶稣的为人，以改良他们的行为；他们不相信钉十字架的耶稣是他们的救赎主；也不相信复活的基督是他们的义，使他们可以得神称义、蒙神悦纳。他们效法基督的为人生活，反扯破了他们的旧衣服，就是他们凭着天然旧生命而有的行事为人。国度子民不这样作；他们接受钉十字架、复活的基督作新衣服，在神面前作他们的义遮盖他们。


太9:16注2

马太福音 9章16节
9:16 再者，没有人用1未漂过的布作补丁，补在2旧衣服上，因为所补上的，会扯破那衣服，裂缝就更大了。
9章16节 注2
这里的旧衣服，表征人靠着天然的旧生命而有的好举止、好行为、和宗教的作法。


太9:17注1

马太福音 9章17节
9:17 也没有人把1新酒装在2旧皮袋里；不然，皮袋胀裂，酒泻出来，皮袋也就坏了。人乃是把新酒装在3新皮袋里，两样就都得保全。
9章17节 注1
原文指在时间上是新的、新近的、新有的。这里的新酒，象征基督是新生命，满有活力，激人振奋。君尊的救主不仅是国度子民的新郎，作他们的享受，也是他们的新衣，在外面装备他们，使他们有资格参加婚礼。此外，祂也是他们的新生命，在里面激动他们，好享受祂作他们的新郎。祂这属天的王乃是新郎，作国度子民的享受；祂属天的国度也是祂的婚筵，（二二2，）使他们能享受祂。他们要在国度的筵席上，享受祂作新郎，就需要祂在外面作他们的新衣服，并在里面作他们的新酒。


太9:17注2

马太福音 9章17节
9:17 也没有人把1新酒装在2旧皮袋里；不然，皮袋胀裂，酒泻出来，皮袋也就坏了。人乃是把新酒装在3新皮袋里，两样就都得保全。
9章17节 注2
旧皮袋象征宗教的作法，就如旧宗教的法利赛人，以及新宗教的约翰门徒，所持守的禁食。一切的宗教都是旧皮袋。新酒装在旧皮袋里，由于新酒发酵的力量，会将皮袋胀裂。把新酒装在旧皮袋里，就是把基督这使人振奋的生命，放在任何一种宗教里。这就是今天所谓基要派和灵恩派所实行的，他们企图把基督塞进他们不同模式的宗教仪文、形式和作法里。国度子民绝不该这样作，他们必须把新酒装在新皮袋里。


太9:17注3

马太福音 9章17节
9:17 也没有人把1新酒装在2旧皮袋里；不然，皮袋胀裂，酒泻出来，皮袋也就坏了。人乃是把新酒装在3新皮袋里，两样就都得保全。
9章17节 注3
这里的新，原文指在性质、品质和样式上是新的；不习惯的、未使用的；因此是新的。新皮袋象征地方召会的召会生活，是新酒的容器，这新酒乃是基督自己那使人振奋的生命。国度的子民是建造在召会中，（十六18，）召会又是藉着他们所活在其中的地方召会得着彰显。（十八15～20。）他们是蒙了重生的人，构成基督的身体，成为召会。（罗十二5，弗一22～23。）这基督的身体乃是祂的丰满，也称为“那基督，”（林前十二12，直译，）就是团体的基督。个人的基督是新酒，乃是里面使人振奋的生命；团体的基督是新皮袋，乃是外面盛装新酒的容器。对国度子民，不是禁食或任何其他宗教的作法，乃是以基督为内容的召会生活。基督来，不是建立仪式的属地宗教，乃是建立生命的属天国度；不是以任何死的宗教作法，乃是以祂自己这活的人位，作跟从祂之人的救主、医生、新郎、未漂过的布、和新酒，作他们完满的享受，使他们能成为祂的新皮袋盛装祂，并成为祂国度的构成分子。


太9:18注1

马太福音 9章18节
9:18 1耶稣正对他们讲这些事的时候，看哪，有一个2管会堂的来拜祂，说，我的女儿刚死了，但你去按手在她身上，她就要活了。
9章18节 注1
18～34节描绘一幅今世和来世的简图。因此，本段记载也具有时代的意义，与八1～17一样。管会堂者的女儿代表犹太人，患血漏的女人代表外邦人。女儿死去时，女人得了医治；女人得医治后，女儿就活过来。接着，两个瞎子和一个哑吧都得了医治。这是预表，表示犹太人被砍下时，外邦人便得救；等到外邦人得救的数目添满后，犹太人便要得救。（罗十一15，17，19，23～26。）接着，千年国就开始，其中所有的瞎子和哑吧，都要得着医治。（赛三五5～6。）


太9:18注2

马太福音 9章18节
9:18 1耶稣正对他们讲这些事的时候，看哪，有一个2管会堂的来拜祂，说，我的女儿刚死了，但你去按手在她身上，她就要活了。
9章18节 注2
管会堂的名叫睚鲁，（可五22，路八41，）意即他要光照，或蒙光照，表征主要光照外邦人，（徒十三46～48，）他们犹太人也要蒙光照。


太9:20注1

马太福音 9章20节
9:20 看哪，有一个女人，患了1十二年2血漏，3来到耶稣背后，摸4祂的衣服穗子；
9章20节 注1
女人病了十二年，十二正是管会堂者死去之女儿的年龄。（路八42。）


太9:20注2

马太福音 9章20节
9:20 看哪，有一个女人，患了1十二年2血漏，3来到耶稣背后，摸4祂的衣服穗子；
9章20节 注2
不正常的出血、流血或漏血。（利十五25。）肉身的生命是在血中；（利十七11；）因此，这种疾病表征无法保存的生命。


太9:20注3

马太福音 9章20节
9:20 看哪，有一个女人，患了1十二年2血漏，3来到耶稣背后，摸4祂的衣服穗子；
9章20节 注3
这里的女人和八5～10的百夫长，都代表外邦人，他们同样以信来接触主。她在主去管会堂者家的途中得了医治，表征外邦人是在基督前往以色列家的途中得救的。


太9:20注4

马太福音 9章20节
9:20 看哪，有一个女人，患了1十二年2血漏，3来到耶稣背后，摸4祂的衣服穗子；
9章20节 注4
“祂的衣服，”象征基督的义行；繸子象征属天的管治。（民十五38～39。）基督受诸天管治的行为所生出的美德，成了医治的能力。（十四36。）


太9:21注1

马太福音 9章21节
9:21 因为她心里说，我只要摸着祂的衣服，就1必得拯救。
9章21节 注1
这是她的信。拯救，或，康复。


太9:22注1

马太福音 9章22节
9:22 耶稣转过来，看见她，就说，女儿，1放心，你的信救了你。从那时候，那女人就得了拯救。
9章22节 注1
直译，放胆。


太9:23注1

马太福音 9章23节
9:23 耶稣到了管会堂的1家里，看见吹笛的人，和乱嚷的群众，
9章23节 注1
这里的闺女和八14～15彼得的岳母，都代表这世代末了的犹太人，他们因着主的来临和祂直接的摸，在家里得了医治。这指明在这世代的末了，所有的犹太遗民都要因着主的来临和祂直接的摸，在以色列家中得救。（罗十一25～26，亚十二10。）


太9:25注1

马太福音 9章25节
9:25 1群众既被撵出，耶稣就进去，握着闺女的手，闺女便2起来了。
9章25节 注1
主尽职时，从来不在意群众。见八18注1。


太9:25注2

马太福音 9章25节
9:25 1群众既被撵出，耶稣就进去，握着闺女的手，闺女便2起来了。
9章25节 注2
直译，被唤醒。


太9:27注1

马太福音 9章27节
9:27 耶稣从那里往前走，有两个1瞎子跟着祂，喊叫说，2大卫的子孙，可怜我们吧！
9章27节 注1
瞎眼表明没有视力，看不见神和有关神的事。（林后四4，启三18。）


太9:27注2

马太福音 9章27节
9:27 耶稣从那里往前走，有两个1瞎子跟着祂，喊叫说，2大卫的子孙，可怜我们吧！
9章27节 注2
在千年国，就是大卫重新修造的帐幕，（徒十五16，）弥赛亚国里，犹太人要承认基督是大卫的子孙，他们的瞎眼就要得着医治。两个瞎子这样承认基督，乃是预表这事。


太9:28注1

马太福音 9章28节
9:28 耶稣进了1屋子，瞎子就到祂跟前来。耶稣对他们说，你们信我能作这事么？他们对祂说，主啊，是的。
9章28节 注1
两个瞎子也是在屋子里，因主直接的摸，得了医治，（29，）如同管会堂者的女儿（23）和彼得的岳母一样。（八14。）


太9:30注1

马太福音 9章30节
9:30 他们的1眼睛就开了。耶稣严严的嘱咐他们说，当心，不可让人知道。
9章30节 注1
瞎子的眼睛得开，表明里面的视力得着恢复，看见神和属灵的事物。（徒九18，二六18，弗一18，启三18。）


太9:32注1

马太福音 9章32节
9:32 他们出去的时候，看哪，有人将一个被鬼附的1哑吧，带到耶稣跟前来。
9章32节 注1
被鬼附而哑，表明人因拜哑吧偶像，（林前十二2，）没有能力为神说话（赛五六10）并赞美神。（赛三五6。）


太9:33注1

马太福音 9章33节
9:33 鬼一被赶出去，哑吧就1说出话来。群众都希奇说，在以色列中，这样的事从来没有出现过。
9章33节 注1
哑吧说出话来，表明人在灵里被主充满，恢复了说话和赞美的能力。（弗五18～19。）


太9:34注1

马太福音 9章34节
9:34 法利赛人却说，祂是靠着1鬼王赶鬼。
9章34节 注1
鬼王就是魔鬼，称为别西卜。（十二24。）法利赛人说这亵渎的话，表明犹太教首领更强的继续弃绝属天的王。


太9:35注1

马太福音 9章35节
9:35 耶稣走遍各城各乡，在他们的会堂里施教，传扬1国度的福音，并医治百姓2各样的疾病，和各种的症候。
9章35节 注1
见四23注2。


太9:35注2

马太福音 9章35节
9:35 耶稣走遍各城各乡，在他们的会堂里施教，传扬1国度的福音，并医治百姓2各样的疾病，和各种的症候。
9章35节 注2
各样的疾病，各种的症候，表征属灵的唇病。


太9:36注1

马太福音 9章36节
9:36 祂看见群众，就对他们动了慈心，因为他们1困苦流离，如同2羊没有2牧人一样。
9章36节 注1
原文，困苦指羊给凶牧剥皮而遭受的痛楚；流离指羊给恶牧撇弃而落到流离失所、无助无依的苦境。主耶稣这话是说出当时那些可怜的以色列人，在他们那些凶恶的牧人，祭司长和经学家等手下受折磨、遭痛苦的情景。


太9:36注2

马太福音 9章36节
9:36 祂看见群众，就对他们动了慈心，因为他们1困苦流离，如同2羊没有2牧人一样。
9章36节 注2
这指明属天的王认为以色列人是羊，祂自己是他们的牧人。基督第一次临到以色列人时，他们如同患麻风的、瘫痪的、鬼附的、和各样可怜的人，因为他们没有牧人照顾。现今基督为着建立祂属天的国度，在祂君尊的职事里不仅作医生，也作牧人服事他们，正如赛五三6和四十11所预言的。


太9:37注1

马太福音 9章37节
9:37 于是对门徒说，1庄稼固多，工人却少；
9章37节 注1
属天的王认为百姓不仅是羊，也是庄稼。羊需要牧养，庄稼需要收割。虽然以色列民的首领弃绝了属天的王，百姓中仍有相当数目需要收割。


太9:38注1

马太福音 9章38节
9:38 所以要1祈求2庄稼的主，催赶工人3收割祂的庄稼。
9章38节 注1
首先，神在祂的经纶里，有一个计划要完成；然后，需要祂的子民为此祈求、祷告。祂要答应他们的祷告，成就他们为祂的计划所求的。


太9:38注2

马太福音 9章38节
9:38 所以要1祈求2庄稼的主，催赶工人3收割祂的庄稼。
9章38节 注2
属天国度的王认为自己不仅是羊的牧人，也是庄稼的主。祂的国是用能长大并繁衍的生命之物建立的。祂是拥有这庄稼的主。


太9:38注3

马太福音 9章38节
9:38 所以要1祈求2庄稼的主，催赶工人3收割祂的庄稼。
9章38节 注3
直译，到祂的收割里。意即有分于祂的收割。


太10:1注1

马太福音 10章1节
10:1 耶稣叫了1十二个门徒来，给他们制伏污灵的2权柄，可以赶逐它们，并医治各样的疾病，和各种的症候。
10章1节 注1
见启二一12注2。


太10:1注2

马太福音 10章1节
10:1 耶稣叫了1十二个门徒来，给他们制伏污灵的2权柄，可以赶逐它们，并医治各样的疾病，和各种的症候。
10章1节 注2
这里赶逐污灵和医治疾病的权柄，乃是预尝来世，就是千年国的能力。（来六5。）在那里所有的鬼都要被赶出，各样的疾病也都要得医治。（赛三五5～6。）


太10:2注1

马太福音 10章2节
10:2 这1十二2使徒的名字是：头一个，称呼彼得的西门，还有他的兄弟安得烈；西庇太的儿子雅各，和他的兄弟约翰；
10章2节 注1
见启二一12注2。


太10:2注2

马太福音 10章2节
10:2 这1十二2使徒的名字是：头一个，称呼彼得的西门，还有他的兄弟安得烈；西庇太的儿子雅各，和他的兄弟约翰；
10章2节 注2
使徒就是受差遣的人。现在十二门徒（1）就要受差遣，因而成为十二使徒。


太10:3注1

马太福音 10章3节
10:3 腓力和巴多罗买；多马和1税吏2马太；亚勒腓的儿子雅各，和3达太；
10章3节 注1
马太在这里特别标明自己是税吏，也许是怀着感激，记念他的得救。连一个受人藐视、有罪的税吏，也能成为属天国度君王的使徒。这是何等的救恩！


太10:3注2

马太福音 10章3节
10:3 腓力和巴多罗买；多马和1税吏2马太；亚勒腓的儿子雅各，和3达太；
10章3节 注2
马可福音和路加福音将马太列在多马之前。（可三18，路六15。）但本书的作者马太，将自己列在多马之后，显出他的谦卑。


太10:3注3

马太福音 10章3节
10:3 腓力和巴多罗买；多马和1税吏2马太；亚勒腓的儿子雅各，和3达太；
10章3节 注3
即犹大。（路六16，徒一13，约十四22。）


太10:4注1

马太福音 10章4节
10:4 1热烈派的西门，和2出卖耶稣的3加略人犹大。
10章4节 注1
出自希伯来文，kanna，克南，意即热烈的；不是指迦南地，乃是指加利利人的一派，人称他们为热烈派。（见路六15，徒一13。）


太10:4注2

马太福音 10章4节
10:4 1热烈派的西门，和2出卖耶稣的3加略人犹大。
10章4节 注2
直译，交出。全书同。


太10:4注3

马太福音 10章4节
10:4 1热烈派的西门，和2出卖耶稣的3加略人犹大。
10章4节 注3
本字可能源于希伯来文，意加略人。加略在犹大境内。（书十五25。）因此，犹大是惟一来自犹太地的使徒，其余的使徒都是加利利人。


太10:5注1

马太福音 10章5节
10:5 | 耶稣差遣这十二个出去，吩咐他们说：
10:5 | 1外邦人的路，你们不要走，1撒玛利亚人的城，你们也不要进，
10章5节 注1
撒玛利亚人是外邦人和犹太人的混血种。（王下十七24，拉四10，约四9。）十二使徒受差遣往以色列家去，（6，）又受嘱咐不要往外邦人或撒玛利亚人那里去。


太10:7注1

马太福音 10章7节
10:7 且要随走随传，说，诸天的国已经1临近了。
10章7节 注1
甚至在这时候，诸天的国还没有来到，只是已经临近了。


太10:9注1

马太福音 10章9节
10:9 你们腰袋里1不要带金银铜钱，
10章9节 注1
十二使徒（受差遣往以色列家去，不是往外邦人那里去）是工人，配得他们的食物，不需要随身携带生活必需品。（然而，主的工人受差遣往外邦人那里去，应当对外邦人一无所取─约叁7。）等到主被以色列家完全弃绝时，这原则就更改了。（路二二35～38。）


太10:15注1

马太福音 10章15节
10:15 我实在告诉你们，在审判的日子，所多玛和蛾摩拉地所受的，比那城所受的1还容易。
10章15节 注1
这指明神审判的刑罚，有不同的程度。弃绝主的使徒和他们的话，（14，）要比所多玛和蛾摩拉的罪，招来更重的刑罚。


太10:16注1

马太福音 10章16节
10:16 看哪，我差遣你们去，如同绵羊在狼中间；所以你们要1灵巧像蛇，纯真像鸽子。
10章16节 注1
主的使徒，如同绵羊在狼中间，虽不是蛇，却需要灵巧像蛇，以逃避狼的伤害；但要纯真像鸽子，毫不搀有任何恶意，绝不伤害别人。


太10:17注1

马太福音 10章17节
10:17 且要提防人；因为他们要把你们1交给2议会，也要在他们的会堂里鞭打你们；
10章17节 注1
属天的王在这里说到使徒要受犹太教逼迫的预言，指明祂藉着使徒传福音所建立的国，要被犹太教所弃绝。这也证明祂的国不是属地的，乃是属天的。


太10:17注2

马太福音 10章17节
10:17 且要提防人；因为他们要把你们1交给2议会，也要在他们的会堂里鞭打你们；
10章17节 注2
见五22注7。


太10:18注1

马太福音 10章18节
10:18 并且你们要为我的缘故，被送到1官长和君王面前，对他们和外邦人作见证。
10章18节 注1
原文同二6首领。


太10:20注1

马太福音 10章20节
10:20 因为说话的不是你们，乃是你们1父的灵在你们里面说话。
10章20节 注1
使徒不仅有属天君王的权柄，（1，）也有他们父的灵。王的权柄对付污灵和疾病；父的灵对付反对者的逼迫。


太10:21注1

马太福音 10章21节
10:21 并且1弟兄要把弟兄，父亲要把儿女，交到死地；儿女要起来与父母为敌，害死他们。
10章21节 注1
为传扬国度的福音，而作属天君王的使徒，必须忍受与最亲密之人关系的破裂。


太10:22注1

马太福音 10章22节
10:22 你们还要因我的名，被众人恨恶；惟有忍耐到底的，必然1得救。
10章22节 注1
这里的得救，可以指蒙拯救脱离恨恶我们的人，但至终是指蒙拯救进入诸天之国的实现里；这是给得胜信徒的赏赐，与弗二8所启示永远的救恩不同。


太10:23注1

马太福音 10章23节
10:23 但几时人在这城逼迫你们，就逃到别城去；我实在告诉你们，1以色列的城邑，你们还没有走完，人子就来了。
10章23节 注1
在基督钉十字架前，十二使徒传福音时，这话还没有应验，乃是到大灾难时才应验。（二四21。）17～23节所预言的，和二四9～13很相似。在这里，属天的王差遣使徒向犹太人传国度的福音。祂复活后，差遣使徒向外邦人传福音。到外邦人得救的数目添满了，祂要差遣使徒再向犹太人传国度的福音。那时这话要应验，祂就要来了。


太10:24注1

马太福音 10章24节
10:24 门徒并不1高过老师，奴仆也不高过主人。
10章24节 注1
根据上下文，这话是指使徒在遭受逼迫的事上，不能高过主，因祂受的逼迫已到了极点。


太10:25注1

马太福音 10章25节
10:25 门徒和他的老师一样，奴仆和他的主人一样，也就够了。人既称家主为1别西卜，何况他的家人？
10章25节 注1
意苍蝇之王，是以革伦神的名。（王下一2。）犹太人由于蔑视，将这名改为巴力西卜，意粪堆之主，用以指鬼王。（十二24，27，可三22，路十一15，18～19。）犹太宗教里领头的法利赛人，在九34辱骂属天的王，说祂是靠着鬼王赶鬼。这个最亵渎的名称，表达出他们最强烈的反对和弃绝。


太10:28注1

马太福音 10章28节
10:28 不要怕那些杀身体，却不能杀魂的；惟要怕1那能把魂和身体都灭在2火坑里的。
10章28节 注1
神是惟一能把人的魂和身体都灭在火坑里的。这话含示，受主差遣的使徒若不忍受逼迫，将来就要受神的管教。这要发生在来世，基督审判台前的审判之后，那时信徒要得赏赐或受责罚。（林后五10，启二二12。）


太10:28注2

马太福音 10章28节
10:28 不要怕那些杀身体，却不能杀魂的；惟要怕1那能把魂和身体都灭在2火坑里的。
10章28节 注2
见五22注9。


太10:29注1

马太福音 10章29节
10:29 两只麻雀不是卖一个1铜钱么？没有你们父的许可，一只也不会掉在地上。
10章29节 注1
古罗马币，等于当时一个银币的十六分之一。见约六7注1。


太10:30注1

马太福音 10章30节
10:30 就是连你们的头发，也都被1数过了。
10章30节 注1
或，号过。


太10:32注1

马太福音 10章32节
10:32 凡在人面前，1在我里面承认我的，我在我诸天之上的父面前，也必2在他里面承认他；
10章32节 注1
含与主联合之意。


太10:32注2

马太福音 10章32节
10:32 凡在人面前，1在我里面承认我的，我在我诸天之上的父面前，也必2在他里面承认他；
10章32节 注2
含主与他联合之意。


太10:33注1

马太福音 10章33节
10:33 凡在人面前不认我的，我在我诸天之上的父面前，也必1不认他。
10章33节 注1
这话是属天的王对祂所差遣去传国度福音的使徒说的。祂预告他们会受逼迫。（17，21～23。）若有人在受逼迫时不认祂，祂也要不认这人。这要发生于祂回来时。（十六27。）那时被祂否认还是承认，要断定祂的使徒是否配得赏赐，在来世进诸天的国。


太10:34注1

马太福音 10章34节
10:34 不要以为我来，是给地上带来和平；我1来并不是带来和平，乃是带来刀剑。
10章34节 注1
全地都在撒但的霸占之下。（约壹五19。）属天的王来呼召一些人脱离撒但的霸占，这必然引起撒但的反对。撒但煽动在他霸占之下的人，与属天之王所呼召的人争战。因此，祂来不是带来和平，乃是带来刀剑。


太10:36注1

马太福音 10章36节
10:36 人的仇敌就是自己1家里的人。
10章36节 注1
霸占人的撒但，煽动人与属天之王所呼召的人争战，这争战甚至在他们的家人中间进行。属天的蒙召者在家中要受亲属的攻击，因那些亲属仍留在那恶者霸占的手下。


太10:37注1

马太福音 10章37节
10:37 爱父母1过于爱我的，配不过我；爱儿女过于爱我的，配不过我；
10章37节 注1
我们的爱必须绝对为着主，我们不该爱别的过于爱主。祂是最配得我们爱的那一位，我们必须配得过祂。


太10:38注1

马太福音 10章38节
10:38 不1背起他的十字架，并跟从我的，也配不过我。
10章38节 注1
直译，拿起。基督领取父的旨意钉了十字架。（二六39，42。）当祂受浸时，祂已经算是钉十字架了。从那时起，祂就背着自己的十字架，实行神的旨意。祂所呼召的人是与祂联合为一的。祂要求他们背起自己的十字架，并跟从祂；这就是要他们将自己摆在一边，而接受神的旨意。这要求他们不惜任何代价，先把爱给祂，使他们能配得过祂。


太10:39注1

马太福音 10章39节
10:39 1得着魂生命的，必要1丧失魂生命；为我的缘故丧失魂生命的，必要得着魂生命。
10章39节 注1
得着魂生命，就是让魂得着享受，不让魂受苦。丧失魂生命，就是使魂失去享受而受痛苦。跟从属天君王的人，若让他们的魂在今世得着享受，就会叫他们的魂在要来的国度时代里失去享受。他们若为王的缘故，在今世让他们的魂失去享受，就会叫他们的魂在要来的国度时代里得着享受，就是与王同享治理全地的快乐。（二五21，23。）


太10:40注1

马太福音 10章40节
10:40 1接待你们的，就是接待我；接待我的，就是接待那差遣我的。
10章40节 注1
使徒为属天的君王所差遣，既受了祂的权柄（1）与平安，（13，）并且有父的灵住在他们里面，且在王的苦难（22，24～25）和受死（21，34～39）上与祂联合，就与祂是一。因此，人接待他们，就是接待祂。我们要与属天的王有这样的联合，就需要不惜任何代价，爱祂胜过一切，并走十字架的窄路跟从祂，如37～39节所启示的。


太10:41注1

马太福音 10章41节
10:41 1因2申言者的名3接待申言者的，必得申言者的赏赐；1因2义人的名3接待义人的，必得义人的赏赐。
10章41节 注1
因申言者的名，原文指在申言者的名里。下文“因义人的名，”并后文“因门徒的名”同。


太10:41注2

马太福音 10章41节
10:41 1因2申言者的名3接待申言者的，必得申言者的赏赐；1因2义人的名3接待义人的，必得义人的赏赐。
10章41节 注2
申言者是为神说话并说出神的人。义人是为着国度寻求义、实行义、并为义受逼迫的人。（五6，10，20，六1。）属天的王就是这样一位受神差遣的申言者，（申十八15，）也是这样一位义人。（徒三14。）祂所差遣的使徒既然与祂联合为一，他们也就是这样的申言者和义人。因此，凡接待他们的，就是接待祂，必要得着赏赐。


太10:41注3

马太福音 10章41节
10:41 1因2申言者的名3接待申言者的，必得申言者的赏赐；1因2义人的名3接待义人的，必得义人的赏赐。
10章41节 注3
接待申言者的，就联于申言者的话；接待义人的，就联于义人的义。因此，他们必得申言者和义人所得的赏赐。


太10:42注1

马太福音 10章42节
10:42 无论谁，因门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，他绝不会失去他的1赏赐。
10章42节 注1
这赏赐要在要来的国度时代赐给人。（路十四14。）


太11:3注1

马太福音 11章3节
11:3 问祂说，1那要来者是你么？还是我们该期待2别人？
11章3节 注1
施浸者约翰在这里的话，并不表示他对基督有所怀疑。他这样问基督，是要激动基督拯救他。他晓得基督是那要来者，并曾强有力的将祂引荐给百姓。（约一26～36。）此后，他下了监，（四12，）就等待、期望基督有所作为，救他出监。然而，基督并没有为他作什么，虽然祂作了许多事帮助别人。约翰听见这个，也许就要绊跌了。（6。）因此，他打发门徒以这样的问题激动基督。


太11:3注2

马太福音 11章3节
11:3 问祂说，1那要来者是你么？还是我们该期待2别人？
11章3节 注2
原文意，不同的一位。


太11:5注1

马太福音 11章5节
11:5 就是1瞎子看见，2瘸子行走，3患麻风的得洁净，4聋子听见，5死人复活，6穷人有福音传给他们。
11章5节 注1
主首先提起瞎子看见，因为在旧约里没有这样的神迹。祂藉此给约翰清楚的证据，除了弥赛亚以外，没有人能行这样的神迹。（赛三五5。）就属灵的意义说，瞎子看见也是在先。在主的救恩里，祂首先开启我们的眼睛，（徒二六18，）然后我们才能接受祂，并行走跟从祂。


太11:5注2

马太福音 11章5节
11:5 就是1瞎子看见，2瘸子行走，3患麻风的得洁净，4聋子听见，5死人复活，6穷人有福音传给他们。
11章5节 注2
瘸子象征不能在神道路上行走的人。他们得救以后，就能凭新生命行走。（九5～6，约五8～9。）


太11:5注3

马太福音 11章5节
11:5 就是1瞎子看见，2瘸子行走，3患麻风的得洁净，4聋子听见，5死人复活，6穷人有福音传给他们。
11章5节 注3
见八2注1。


太11:5注4

马太福音 11章5节
11:5 就是1瞎子看见，2瘸子行走，3患麻风的得洁净，4聋子听见，5死人复活，6穷人有福音传给他们。
11章5节 注4
聋子象征不能听见神的人。他们得救以后，就能听见主的声音。（约十27。）


太11:5注5

马太福音 11章5节
11:5 就是1瞎子看见，2瘸子行走，3患麻风的得洁净，4聋子听见，5死人复活，6穷人有福音传给他们。
11章5节 注5
死人象征死在罪中，（弗二1，5，）不能接触神的人。他们重生以后，就能凭他们重生的灵与神交通。


太11:5注6

马太福音 11章5节
11:5 就是1瞎子看见，2瘸子行走，3患麻风的得洁净，4聋子听见，5死人复活，6穷人有福音传给他们。
11章5节 注6
穷人象征没有基督、没有神的人，他们在世上没有指望。（弗二12。）他们接受了福音，就在基督里成为富足。（林后八9，弗三8。）


太11:6注1

马太福音 11章6节
11:6 凡不因我1绊跌的，就有福了。
11章6节 注1
这话含示施浸者约翰也许会因主绊跌，因为主未照他的办法为他行动。在这里，主鼓励他走主为他命定的路，使他蒙福。这福与有分于诸天的国极有关系。


太11:7注1

马太福音 11章7节
11:7 他们走了，耶稣就对群众1讲论约翰说，你们从前出到旷野，要2看什么？被风吹动的3芦苇么？
11章7节 注1
主对约翰的答覆，含蓄的指出他的错误。然而，主对群众讲论约翰的话，明确的为约翰作了见证。


太11:7注2

马太福音 11章7节
11:7 他们走了，耶稣就对群众1讲论约翰说，你们从前出到旷野，要2看什么？被风吹动的3芦苇么？
11章7节 注2
原文意，仔细观看。


太11:7注3

马太福音 11章7节
11:7 他们走了，耶稣就对群众1讲论约翰说，你们从前出到旷野，要2看什么？被风吹动的3芦苇么？
11章7节 注3
芦苇象征软弱、脆弱的人。（十二20，王上十四15。）施浸者约翰在旷野为基督作见证时，不像这样一个软弱的人。


太11:8注1

马太福音 11章8节
11:8 你们出去，到底要1看什么？2穿细软衣服的人么？看哪，那穿细软衣服的人，是在王宫里。
11章8节 注1
原文意，感悟。下节者同。


太11:8注2

马太福音 11章8节
11:8 你们出去，到底要1看什么？2穿细软衣服的人么？看哪，那穿细软衣服的人，是在王宫里。
11章8节 注2
施浸者约翰在旷野放胆为基督作见证，不像穿细软衣服的弱者。主见证他既不是被风吹动的芦苇，也不是穿细软衣服的人。


太11:9注1

马太福音 11章9节
11:9 你们出去究竟为什么？要看申言者么？我告诉你们，是的，他1比申言者大多了。
11章9节 注1
主见证约翰比申言者大多了。


太11:11注1

马太福音 11章11节
11:11 我实在告诉你们，妇人所生的，没有一个兴起来大过施浸者约翰的；然而1在诸天的国里2最小的比他还大。
11章11节 注1
这话指明到这时为止，诸天的国还没有来到，施浸者约翰并不在其中。


太11:11注2

马太福音 11章11节
11:11 我实在告诉你们，妇人所生的，没有一个兴起来大过施浸者约翰的；然而1在诸天的国里2最小的比他还大。
11章11节 注2
直译，较小的。在约翰以前的众申言者，不过预言基督要来，但约翰见证基督已经来了。众申言者期望基督，但约翰看见基督。因此，约翰比众申言者都大。虽然约翰看见成为肉体的基督，并把祂介绍给人，但他没有复活的基督住在他里面，国度的子民却有。约翰只能说，基督在这里，国度的子民却能说，我活着就是基督。（腓一21。）因此，在诸天的国里最小的比他还大。一个人的大小，在于他和基督的关系。基督是决定的因素。人与基督越近，他就越大。


太11:12注1

马太福音 11章12节
11:12 可是，从施浸者约翰的日子直到现在，诸天的国是1强力夺取的，强力的人就夺得了。
11章12节 注1
“从施浸者约翰的日子直到现在，”法利赛人竭力阻挠人进诸天的国。因此，那些想要进入的，必须强力进入。


太11:13注1

马太福音 11章13节
11:13 因为众申言者和律法申言，1到约翰为止；
11章13节 注1
这证明旧约时代结束于约翰的来到。


太11:14注1

马太福音 11章14节
11:14 你们若肯接受，他就是那要来的1以利亚。
11章14节 注1
玛四5预言，以利亚要来。当施浸者约翰成孕时，就有话说，他必凭以利亚的灵和能力，行在主的面前。（路一17。）因此，约翰多少可以视为“那要来的以利亚。”（参十七10～13。）然而，玛四5的预言，实际上要到大灾难时才得应验。那时，那实际的以利亚，就是两个见证人之一，要来坚固神的子民。（启十一3～12。）


太11:17注1

马太福音 11章17节
11:17 我们向你们1吹笛，你们不跳舞；我们1哀歌，你们不捶胸。
11章17节 注1
基督和施浸者约翰“吹笛”传国度的福音，但犹太教徒不因救恩的喜乐而“跳舞。”约翰和基督“哀歌”传悔改，但他们不因罪的忧伤而“捶胸。”神的义要求他们悔改，但他们不肯顺从；神的恩典赐给他们救恩，但他们不愿接受。


太11:18注1

马太福音 11章18节
11:18 约翰来了，1不吃不喝，人就说，他有2鬼附着。
11章18节 注1
约翰来是要领人悔改，（可一4，）叫他们为罪忧伤，他没有胃口吃喝；（路一15～17；）但基督来，是要把救恩带给罪人，叫他们在其中喜乐，祂乐于和他们同吃同喝。（九10～11。）国度的子民不在规条之下，他们跟从神的智慧，专注于内住的基督，（祂是国度子民的智慧─林前一30，）并不注意外面的生活方式。


太11:18注2

马太福音 11章18节
11:18 约翰来了，1不吃不喝，人就说，他有2鬼附着。
11章18节 注2
因着施浸者约翰的生活奇异独特，不按常规吃喝，反对的人就说，他有鬼附着。


太11:19注1

马太福音 11章19节
11:19 人子来了，1也吃也喝，人又说，看哪，一个贪食好酒的人，一个税吏和罪人的2朋友。但3智慧从她的4行为得称为义。
11章19节 注1
见18注1。


太11:19注2

马太福音 11章19节
11:19 人子来了，1也吃也喝，人又说，看哪，一个贪食好酒的人，一个税吏和罪人的2朋友。但3智慧从她的4行为得称为义。
11章19节 注2
基督不仅是救主，也是罪人的朋友，同情他们的难处，体会他们的忧伤。


太11:19注3

马太福音 11章19节
11:19 人子来了，1也吃也喝，人又说，看哪，一个贪食好酒的人，一个税吏和罪人的2朋友。但3智慧从她的4行为得称为义。
11章19节 注3
智慧就是基督。（林前一24，30。）凡基督所行的，都是凭着神的智慧，就是祂自己。这智慧乃是从祂智慧的行为、智慧的行事，得称义、得表白。


太11:19注4

马太福音 11章19节
11:19 人子来了，1也吃也喝，人又说，看哪，一个贪食好酒的人，一个税吏和罪人的2朋友。但3智慧从她的4行为得称为义。
11章19节 注4
有些权威古卷作，儿女。（见路七35。）国度子民是智慧之子，他们称义基督和祂的行为，且跟从祂，以祂为他们的智慧。


太11:22注1

马太福音 11章22节
11:22 但我告诉你们，在审判的日子，推罗、西顿所受的，比你们所受的1还容易。
11章22节 注1
见十15注1。后文同。


太11:23注1

马太福音 11章23节
11:23 还有你，迦百农啊，你已经被高举到天上，你必坠落到1阴间。因为在你那里所行的异能，若行在所多玛，她必会存留到今天。
11章23节 注1
阴间乃是保存死人灵与魂的地方。（路十六22～23，徒二27。）


太11:25注1

马太福音 11章25节
11:25 那时，耶稣1回答说，父啊，2天地的主，我3颂扬你，因为你将4这些事，向5智慧通达人藏起来，向6婴孩却启示出来。
11章25节 注1
主一面责备诸城的人，一面与父交通。那时祂回答父，发出了以下对父的颂扬。


太11:25注2

马太福音 11章25节
11:25 那时，耶稣1回答说，父啊，2天地的主，我3颂扬你，因为你将4这些事，向5智慧通达人藏起来，向6婴孩却启示出来。
11章25节 注2
在主颂扬的话里，“父”是指父和祂（子）的关系，“天地的主”是指神和宇宙的关系。当神的百姓被祂的仇敌击败时，祂就称为天上的神。（拉五11～12，但二18，37。）然而，一旦有人在地上为神站住时，祂就称为天地的主。（创十四19，22。）现在，主这位人子，也称父为天地的主，指明祂是在地上为着神的权益站住。


太11:25注3

马太福音 11章25节
11:25 那时，耶稣1回答说，父啊，2天地的主，我3颂扬你，因为你将4这些事，向5智慧通达人藏起来，向6婴孩却启示出来。
11章25节 注3
直译，以颂扬承认。主以颂扬承认父完成祂经纶的路。虽然众人对祂的职事毫无反应，反倒毁谤祂，（16～19，）几个大城也都弃绝祂，（20～24，）但祂颂扬父，承认父的旨意。祂不求工作的亨通，只求父的旨意；祂的满足和安息不在于人对祂的了解和欢迎，只在于父对祂的认识。（26～27。）


太11:25注4

马太福音 11章25节
11:25 那时，耶稣1回答说，父啊，2天地的主，我3颂扬你，因为你将4这些事，向5智慧通达人藏起来，向6婴孩却启示出来。
11章25节 注4
指认识子和认识父的事。（27。）


太11:25注5

马太福音 11章25节
11:25 那时，耶稣1回答说，父啊，2天地的主，我3颂扬你，因为你将4这些事，向5智慧通达人藏起来，向6婴孩却启示出来。
11章25节 注5
智慧通达人是指20～24节，主所定罪那三座城的人，他们看自己是智慧通达的。父的旨意，就是将对子和父的认识，向这样的人藏起来。


太11:25注6

马太福音 11章25节
11:25 那时，耶稣1回答说，父啊，2天地的主，我3颂扬你，因为你将4这些事，向5智慧通达人藏起来，向6婴孩却启示出来。
11章25节 注6
婴孩是指门徒，他们是智慧之子。（见19注4。）父乐意将子和父启示给他们。


太11:26注1

马太福音 11章26节
11:26 父啊，是的，因为1在你眼中看为美的，本是如此。
11章26节 注1
直译，在你面前。


太11:27注1

马太福音 11章27节
11:27 我父已将1一切都交付了我；除了父，没有人2认识子；除了子和子所愿意启示的，也没有人2认识父。
11章27节 注1
一切，指父赐给子的一切遗民。（约三27，六37，44，65，十八9。）这话含示，智慧通达的人弃绝子，是因父不乐意将他们赐给子。


太11:27注2

马太福音 11章27节
11:27 我父已将1一切都交付了我；除了父，没有人2认识子；除了子和子所愿意启示的，也没有人2认识父。
11章27节 注2
不仅是客观的知识，乃是完全的认识。关于子，只有父有这样的认识；关于父，也只有子和子所启示的人，才有这样的认识。因此，要认识子，就需要父的启示；（十六17；）要认识父，也需要子的启示。（约十七6，26。）


太11:28注1

马太福音 11章28节
11:28 凡1劳苦担重担的，可以到我这里来，我必使你们得2安息。
11章28节 注1
这不仅是指为了遵守律法诫命和宗教规条而努力的劳苦，也是指为了工作成功而奋斗的劳苦。凡这样劳苦的，总是担重担的。主颂扬父，承认父的道路，并宣告神圣的经纶之后，便呼召这样的人到祂这里来得安息。


太11:28注2

马太福音 11章28节
11:28 凡1劳苦担重担的，可以到我这里来，我必使你们得2安息。
11章28节 注2
安息不仅是指从律法与宗教，或工作与责任的劳苦并重担中得着释放，也是指完全的平安和完满的满足。


太11:29注1

马太福音 11章29节
11:29 我心里1柔和谦卑，因此你们要2负我的3轭，且要跟我学，你们4魂里就必得安息；
11章29节 注1
柔和，或，温柔。意即不抵抗任何反对。谦卑，意即不重看自己。在一切的敌对中，主是柔和的；在一切的弃绝里，祂心里是谦卑的。祂将自己完全降服于父的旨意，不为自己作什么，也不盼望为自己得什么。因此，无论环境如何，祂心里都有安息；祂完全以父的旨意为满足。


太11:29注2

马太福音 11章29节
11:29 我心里1柔和谦卑，因此你们要2负我的3轭，且要跟我学，你们4魂里就必得安息；
11章29节 注2
直译，举起。


太11:29注3

马太福音 11章29节
11:29 我心里1柔和谦卑，因此你们要2负我的3轭，且要跟我学，你们4魂里就必得安息；
11章29节 注3
负主的轭就是接受父的旨意。这不是受律法或宗教义务的规律或支配，也不是受任何工作的奴役，乃是受父旨意的约束。主过这样的生活，并不在意别的，只在意祂父的旨意。（约四34，五30，六38。）祂将自己完全降服于父的旨意。（二六39，42。）因此，祂要我们跟祂学。


太11:29注4

马太福音 11章29节
11:29 我心里1柔和谦卑，因此你们要2负我的3轭，且要跟我学，你们4魂里就必得安息；
11章29节 注4
负主的轭、跟主学，就叫我们的魂得安息。这是里面的安息，不是任何仅仅在本质上是外面的事物。


太11:30注1

马太福音 11章30节
11:30 因为我的1轭是2容易的，我的1担子是轻省的。
11章30节 注1
主的轭是父的旨意，祂的担子是将父旨意实行出来的工作。这样的轭是容易的，不是痛苦的；这样的担子是轻省的，不是沉重的。


太11:30注2

马太福音 11章30节
11:30 因为我的1轭是2容易的，我的1担子是轻省的。
11章30节 注2
原文表明合用；因此是美好、亲切、柔和、温良、容易、愉快，与艰难、严酷、尖锐、痛苦相对。


太12:1注1

马太福音 12章1节
12:1 1那时，耶稣在安息日从麦地经过，祂的门徒饿了，就掐起麦穗来吃。
12章1节 注1
“那时”一辞，将本章联于十一章。正当主呼召人来得安息，不需努力遵守律法和宗教规条之时，祂在安息日从麦地经过，祂的门徒掐起麦穗来吃，似乎干犯了安息日。


太12:2注1

马太福音 12章2节
12:2 法利赛人看见，就对祂说，看哪，你的门徒在作安息日1不可作的事。
12章2节 注1
安息日是为着叫犹太人记念神完成创造的工作，（创二2，）守住神与他们立约的证据，（结二十12，）并记念神给他们的救赎。（申五15。）因此，在宗教的法利赛人眼中，渎犯安息日是非常严重的事。对他们来说，那是不可作的事，是不合乎圣经的。但他们没有充分的圣经知识。他们按着自己贫乏的知识，只顾遵守安息日的仪式，却不顾人的饥饿。遵守虚空的仪式，真是愚昧！


太12:3注1

马太福音 12章3节
12:3 耶稣却对他们说，1大卫和跟从他的人饥饿之时所作的，你们没有2念过么？
12章3节 注1
主在这里的话，含示祂是真大卫。古时，大卫和跟从他的人，在被弃绝时，进了神的殿，吃了陈设饼，（4，）似乎干犯了利未记的律法。现今真大卫和跟从祂的人也被弃绝，并且门徒有掐麦穗吃的行动，似乎犯了安息日的规条。大卫和跟从他的人怎样不算为有罪，基督和祂的门徒也不该被定罪。

此外，主在这里的话也含示，从祭司职分到君王职分时代的转换。古时，大卫的来，转换了时代，将祭司时代转到君王时代，叫君王在祭司之上。在祭司时代，百姓的首领应当听从祭司；（民二七21～22；）但在君王时代，祭司应当服从君王。（撒上二35～36。）因此，大卫王和跟从他的人所作的并不违法。现今，藉着基督的来，时代也转换了，这次是从律法时代转到恩典时代；这时基督是在一切之上，凡祂所作的都是对的。


太12:3注2

马太福音 12章3节
12:3 耶稣却对他们说，1大卫和跟从他的人饥饿之时所作的，你们没有2念过么？
12章3节 注2
法利赛人说主的门徒在麦地掐麦穗吃是不可以的，定罪他们的所行违反了圣经。但主回答说，你们没有念过么？主向他们指出，圣经的另一面称义祂和祂的门徒。这定罪法利赛人对圣经缺少充分的认识。


太12:4注1

马太福音 12章4节
12:4 他怎样进了神的1殿，他们且吃了陈设饼，就是他不可吃，跟从他的人也不可吃，惟独祭司才可吃的。
12章4节 注1
直译，家。


太12:5注1

马太福音 12章5节
12:5 再者，律法上记着，当安息日，祭司在殿里渎犯了安息日，还是没有罪，你们没有1念过么？
12章5节 注1
主向法利赛人指出经上的另一事例，暴露他们对圣经的认识是何等少。


太12:6注1

马太福音 12章6节
12:6 但我告诉你们，在这里有比殿1更大的。
12章6节 注1
主向法利赛人启示，祂比殿更大。这是另一个转换，就是应验预表的转换，从殿转换到一个人。大卫的事例，是从一个时代转换到另一个时代；但这事例，就是关于祭司的事例，乃是从殿转到一位比殿更大的人。既然祭司当安息日在殿里作事没有罪，主的门徒当安息日在那比殿更大的主里面作事，怎能算为有罪？头一件事例是君王干犯了利未记的规条，第二件事例是祭司干犯了安息日的规条。在圣经里，二者都不算为罪。因此，主在这里所作的，按圣经说是对的。


太12:8注1

马太福音 12章8节
12:8 因为人子是1安息日的主。
12章8节 注1
主在这里指明第三个转换，就是维持主权的转换，从安息日转到安息日的主。祂是安息日的主，有权更改安息日的规条。因此，主给定罪人的法利赛人三重的判决。祂是真大卫、更大的殿、安息日的主。所以当安息日，无论祂喜欢作什么，祂都能作；并且无论祂作什么，都是祂所称义的。祂是在一切仪式和规条之上。既然祂在这里，人就不该注意任何仪式和规条。


太12:10注1

马太福音 12章10节
12:10 看哪，有一个人枯干了一只1手；有人问耶稣说，在安息日可以治病么？为的是要控告祂。
12章10节 注1
本章记载主在两个安息日的行动。（路六1，6。）祂在头一个安息日所作的，指明祂顾到自己是身体的头。祂是头，祂是一切：真大卫、更大的殿、安息日的主。祂在第二个安息日所作的，表明祂顾念祂的肢体。在这个安息日，祂治好了一个人枯干的手，祂把这人比喻为一只羊。（11～12。）手是身体上的肢体，羊是羊群的一分子。主为着治好祂的肢体，为着拯救落坑的羊，什么事都肯作。不管是不是安息日，主关心的是治好祂身体上死的肢体。对祂来说，规条是无关紧要的，惟独拯救祂落坑的羊才是一切。


太12:13注1

马太福音 12章13节
12:13 于是祂对那人说，伸出手来。他一伸，手就1复了原，像另一只手那样的康健。
12章13节 注1
主对那人说，伸出手来。在主的话里，有点活人的生命。那人接受主赐生命的话，把手一伸，他枯干的手就因着主话里的生命复了原。


太12:14注1

马太福音 12章14节
12:14 但法利赛人出去，商议怎样抵挡祂，为要1除灭祂。
12章14节 注1
在宗教的法利赛人眼中，主干犯安息日就是毁坏神与以色列民所立的约，也就是破坏神与以色列人的关系。因此，他们商议怎样抵挡祂，为要除灭祂。干犯安息日，使犹太宗教徒弃绝属天的王。


太12:18注1

马太福音 12章18节
12:18 “看哪，我的1仆人，我所拣选，我所爱，我魂所喜悦的；我要将我的灵放在祂身上，祂必将2公理宣布与3外邦。
12章18节 注1
原文意，男僮仆。


太12:18注2

马太福音 12章18节
12:18 “看哪，我的1仆人，我所拣选，我所爱，我魂所喜悦的；我要将我的灵放在祂身上，祂必将2公理宣布与3外邦。
12章18节 注2
或，正义，（正义的）审判。20节者同。


太12:18注3

马太福音 12章18节
12:18 “看哪，我的1仆人，我所拣选，我所爱，我魂所喜悦的；我要将我的灵放在祂身上，祂必将2公理宣布与3外邦。
12章18节 注3
这清楚指明，由于犹太人的弃绝，属天的王连同祂属天的国要转向外邦；外邦人要接受祂，并信靠祂。（21。）


太12:20注1

马太福音 12章20节
12:20 1压伤的芦苇，祂不折断；2将残的3火把，祂不吹灭，直到祂施行公理，至于得胜。
12章20节 注1
犹太人习惯用芦苇作笛子。当芦苇压伤了，他们就折断。他们也用麻燃油作火把。油用尽了，麻冒烟，他们就吹灭。主的百姓有些就像压伤的芦苇，不能吹出乐音；有些就像冒烟的火把，不能发出亮光。然而，主不折断压伤的芦苇，也不吹灭冒烟的火把。


太12:20注2

马太福音 12章20节
12:20 1压伤的芦苇，祂不折断；2将残的3火把，祂不吹灭，直到祂施行公理，至于得胜。
12章20节 注2
直译，冒烟。


太12:20注3

马太福音 12章20节
12:20 1压伤的芦苇，祂不折断；2将残的3火把，祂不吹灭，直到祂施行公理，至于得胜。
12章20节 注3
原文指用麻所扎成的火把。


太12:22注1

马太福音 12章22节
12:22 当下，有一个鬼附、1又瞎又哑的人，被带到耶稣那里；耶稣就治好了他，以致那哑吧又说话，又看见。
12章22节 注1
又瞎又哑的人，表征没有视力，看不见神和属灵的事物，以致无法赞美神，也无法为神说话的人。这是所有堕落的人真实的光景。


太12:23注1

马太福音 12章23节
12:23 所有的群众都惊奇，说，莫非这是1大卫的子孙么？
12章23节 注1
这乃是承认基督是他们的弥赛亚，是他们的王。


太12:24注1

马太福音 12章24节
12:24 法利赛人听见了，却说，这个人赶鬼，无非是靠着鬼王1别西卜。
12章24节 注1
见十25注1。后文同。


太12:26注1

马太福音 12章26节
12:26 若撒但赶逐撒但，他就自相分争，他的1国怎能站住？
12章26节 注1
撒但是这世界的王，（约十二31，）也是空中掌权者的首领。（弗二2。）他有他的权势（徒二六18）和他的使者，（二五41，）就是他的从属，是这黑暗世界的执政者、掌权者和管辖者。（弗六12。）因此，他有他的国，就是黑暗的权势。（西一13。）


太12:28注1

马太福音 12章28节
12:28 我若靠着1神的灵赶鬼，这就是2神的国临到你们了。
12章28节 注1
神的灵乃是神国的能力。神的灵在那里掌权，那里就有神的国，并且那里鬼就没有地位。


太12:28注2

马太福音 12章28节
12:28 我若靠着1神的灵赶鬼，这就是2神的国临到你们了。
12章28节 注2
这里是神的国，不是诸天的国。甚至到这时，诸天的国还没有来到。然而，神的国已经在那里了。


太12:29注1

马太福音 12章29节
12:29 人怎能进1壮者2家里，抢夺他的3家具？除非先4捆绑那壮者，才能洗劫他的家。
12章29节 注1
壮者就是那恶者撒但。


太12:29注2

马太福音 12章29节
12:29 人怎能进1壮者2家里，抢夺他的3家具？除非先4捆绑那壮者，才能洗劫他的家。
12章29节 注2
这里的家表征撒但的国。


太12:29注3

马太福音 12章29节
12:29 人怎能进1壮者2家里，抢夺他的3家具？除非先4捆绑那壮者，才能洗劫他的家。
12章29节 注3
或，工具，器具。因此是货品、物品。堕落的人在撒但的辖制之下，乃是供他使用的器皿、工具。他们是他的货物，存在他的家、他的国里。


太12:29注4

马太福音 12章29节
12:29 人怎能进1壮者2家里，抢夺他的3家具？除非先4捆绑那壮者，才能洗劫他的家。
12章29节 注4
这指明主赶鬼时，先捆绑撒但。


太12:30注1

马太福音 12章30节
12:30 1不与我相合的，就是敌我的；不同我收聚的，就是分散的。
12章30节 注1
见可九40注1。


太12:31注1

马太福音 12章31节
12:31 所以我告诉你们，人一切的罪和亵渎，都能得赦免；惟独1亵渎那灵，不能得赦免。
12章31节 注1
亵渎那灵和亵慢那灵（来十29）不同。亵慢那灵是故意不顺从祂，许多信徒都是这样。他们若认这罪，就必得着赦免，并蒙主的血洗净。（约壹一7，9。）但亵渎那灵乃是毁谤祂，如法利赛人在24节所作的。主靠着那灵赶鬼，法利赛人看见，却说主是靠着鬼王别西卜赶鬼，这就是亵渎那灵。因着这样的亵渎，法利赛人弃绝属天的王达到极峰。


太12:32注1

马太福音 12章32节
12:32 并且无论谁说话抵挡人子，他都能得赦免；但无论谁1说话抵挡圣灵，无论在今2世，或是在来世，他都不能得赦免。
12章32节 注1
在三一神的经纶里，父构想祂救赎的计划，（弗一5，9，）子按照父的计划完成救赎，（彼前二24，加一4，）那灵临到罪人，实施子所完成的救赎。（林前六11，彼前一2。）倘若罪人亵渎子，像大数的扫罗一样，那灵还有地位在他身上作工，使他悔改、相信子，好得着赦免。（见提前一13～16。）但罪人若亵渎那灵，那灵就没有地位在他身上作工，也就没有什么能使他悔改相信了。因此，这样的人不可能得着赦免。这不仅按理由说是合乎逻辑的，就是按神行政的原则说，也是合乎管治的，正如主的话在这里所启示的。


太12:32注2

马太福音 12章32节
12:32 并且无论谁说话抵挡人子，他都能得赦免；但无论谁1说话抵挡圣灵，无论在今2世，或是在来世，他都不能得赦免。
12章32节 注2
在神管治的行政里，祂的赦免是有时代讲究的。为着祂的行政，祂计划了不同的世代。从基督第一次来一直到永世的这段时期，在时代上分为三个世代：(一)今世，现今的世代，从基督第一次来，到祂再来；(二)来世，千年国，就是复兴和属天管治的一千年，从基督再来，到旧天旧地结束；(三)永世，新天新地的永远世代。神在今世的赦免，是为了罪人永远的得救。这赦免是给罪人，也是给信徒的。神在来世的赦免，与信徒时代的赏赐有关。倘若信徒得救后犯了罪，不肯在他死前或主回来前，藉着认罪和主血的洗净，（约壹一7，9，）清楚对付，这罪在今世就不得赦免，乃要留到基督的审判台前受审判。（林后五10。）他不能得着国度为赏赐，不能在诸天的国实现时，与基督一同有分于荣耀和喜乐，却要受管教，以清除这罪，而在来世得着赦免。（十八23～35。）这种赦免要保持他永远的救恩。但不会使他够资格有分于要来国度的荣耀和喜乐。


太12:33注1

马太福音 12章33节
12:33 或说树好，果子就好；或说树坏，果子也坏；树总是1凭果子认出来的。
12章33节 注1
直译，由。


太12:36注1

马太福音 12章36节
12:36 我还告诉你们，人所说的每句1闲话，在审判的日子，都必须2供出来。
12章36节 注1
原文意不工作。闲话就是没有作用、无效的话，是没有积极功用的、无用的、无益的、不结果的、不生育的。说这种话的人，在审判的日子，必须把所说的都供出来。既是这样，我们恶毒的话岂不更要句句供出来！


太12:36注2

马太福音 12章36节
12:36 我还告诉你们，人所说的每句1闲话，在审判的日子，都必须2供出来。
12章36节 注2
供出来，直译，交账。


太12:37注1

马太福音 12章37节
12:37 因为要凭你的1话，称你为义；也要凭你的话，定你有罪。
12章37节 注1
这真是一个警告！我们必须学习管制并约束自己的说话。


太12:38注1

马太福音 12章38节
12:38 当时有几个经学家和法利赛人应声对耶稣说，夫子，我们愿意1你显个2神迹给我们看。
12章38节 注1
直译，从你得看一个神迹。


太12:38注2

马太福音 12章38节
12:38 当时有几个经学家和法利赛人应声对耶稣说，夫子，我们愿意1你显个2神迹给我们看。
12章38节 注2
直译，表号，兆头。指带着属灵意义的神迹。犹太人总是寻求神迹。（林前一22。）


太12:39注1

马太福音 12章39节
12:39 耶稣回答他们说，邪恶淫乱的1世代寻求神迹，除了申言者约拿的神迹以外，再没有神迹给它。
12章39节 注1
32节的世是指时间，而这里的世代是指人。


太12:40注1

马太福音 12章40节
12:40 因为约拿怎样三日三夜在大鱼腹中，人子也必照样三日三夜在1地心里。
12章40节 注1
地心称为地的低下之处（弗四9）和阴间，（徒二27，）这是主死后所去的地方。阴间有两部分：受苦的部分和得安慰的部分。（路十六23～26。）得安慰的部分是乐园，就是主同得救的强盗，在十字架上死了之后所去的地方。（路二三43。）因此，地心、地的低下之处、阴间和乐园，都是同义辞，指主在受死后、复活前，停留三日三夜的地方。


太12:41注1

马太福音 12章41节
12:41 在审判的时候，尼尼微人要同这世代站起来，并要定这世代的罪，因为他们听了约拿所传扬的，就悔改了。看哪，在这里有比约拿1更大的。
12章41节 注1
同42节者，指质更好、量更多；因此，更大。与6节的更大不同，那是指外部的尺寸或度量更大。基督是神差遣到祂百姓那里的申言者，（申十八15，18，）比申言者约拿更大。约拿是从以色列人转向外邦人的申言者，曾被放在大鱼腹中。他在那里停留三日，出来后成了那世代叫人悔改的神迹（兆头）。（拿一2，17，三2～10。）这预表基督要从以色列人转向外邦人，并要埋在地心里三日三夜，然后从死人中复活，成了这世代叫人得救的神迹（兆头）。


太12:42注1

马太福音 12章42节
12:42 在审判的时候，南方的女王要同这世代起来，并要定这世代的罪，因为她从地极来，要听所罗门的智慧话。看哪，在这里有比所罗门1更大的。
12章42节 注1
见41注1。基督这位大卫的儿子，乃是君王，比所罗门王更大。所罗门建造神的殿，并说智慧的话，外邦女王曾来见他。（王上六2，十1～8。）这也是基督的预表。祂建造召会作神的殿，并说智慧的话，寻求祂的外邦人都转向祂。

这两个预表指明，基督无论是神所差的申言者，或是神所膏的君王，都要从以色列人转向外邦人，如18、21节所预言的。

按照历史，所罗门王在申言者约拿之前；但按照属灵的意义，约拿在先，如马太所记载的。这也证明马太的记载不是按历史的次序，乃是按道理的次序。（见八16注1二段。）按照道理，基督必须先死而复活，然后建造召会，并说智慧的话。这对这世代，无论犹太人或外邦人，都是真实的神迹（兆头）。（林前一22，24。）


太12:43注1

马太福音 12章43节
12:43 污灵从人里面出来，在1无水之地荡来荡去，寻找安歇之处，却寻不着。
12章43节 注1
污灵，就是鬼，（22，）在无水之地寻找安歇之处，却寻不着，因为神在创一2用水审判以后，鬼的住处就是海。（见该处生命读经。）鬼既无法在干旱之地寻着安歇，就回到原先所附的人体内，住在那里。（44～45。）


太12:45注1

马太福音 12章45节
12:45 于是去另带了七个比自己更恶的灵来，一同进去，住在那里。那人末后的景况，就比先前更坏了。1这邪恶的世代，也要如此。
12章45节 注1
在道理上，43节是接着22节。这两节之间记载犹太人弃绝基督，基督也放弃他们。这里，主将弃绝祂的犹太人这邪恶的世代，比喻为鬼附的人。在主眼中，弃绝祂的犹太人就像鬼附的人一样。约拿和所罗门的两个神迹，指明外邦人要悔改；但鬼附之人的事例，指明弃绝祂的犹太人不肯悔改。他们只肯扫除污秽，增添饰物以美化自己，却不肯接受基督来充满。他们宁愿仍然虚空，仍然空着。这就是今天犹太人的真实光景。将近这世代的末了，他们被鬼附的情形要加重七倍，景况就比先前更坏了。


太12:48注1

马太福音 12章48节
12:48 祂却回答那对祂说话的人说，1谁是我的母亲？谁是我的弟兄？
12章48节 注1
这指明属天的王放弃了祂和犹太人肉身的关系。在本章，犹太人弃绝基督达到极峰，以致基督完全放弃他们。此时，他们开始与基督决裂，而与基督隔绝了。（罗十一17，19～20。）


太12:50注1

马太福音 12章50节
12:50 因为凡1实行我在诸天之上父旨意的，就是我的弟兄、姊妹和母亲了。
12章50节 注1
基督与犹太人决裂以后，就转向外邦人。此后，祂与跟从之人的关系，不再是在肉身里，乃是在灵里。凡实行祂父旨意的，就是帮助祂的弟兄，同情祂的姊妹，以及柔和慈爱的母亲。


太13:1注1

马太福音 13章1节
13:1 1那一天，耶稣从屋子里出来，坐在海边。
13章1节 注1
在十二章末了，属天的王既被犹太宗教首领完全弃绝，就和他们决裂了。那一天，祂从屋子里出来，坐在海边，这是很有意义的。屋子象征以色列家，（十6，）海象征外邦世界。（但七3，17，启十七15。）王从屋子里出来，坐在海边，表征祂和犹太人决裂以后，就放弃以色列家，而转向外邦人。此后，祂在海边讲论关于国度奥秘的比喻。这表征国度的奥秘是启示在召会里。因此，本章所有的比喻都是对门徒说的，不是对犹太人说的。


太13:2注1

马太福音 13章2节
13:2 有好多群众聚集到祂那里，祂只得上1船坐下，群众都站在岸上。
13章2节 注1
船在海里，却不属于海，表征召会在世界里，却不属于世界。属天国度的王放弃犹太人，而转向外邦人后，就在船上，在召会里，用比喻将国度的奥秘启示出来。


太13:3注1

马太福音 13章3节
13:3 祂就用比喻对他们讲许多事，说，1看哪，2那撒3种的出去撒种。
13章3节 注1
在关于国度奥秘的七个比喻中，主在第一个比喻的开头，没有说“诸天的国好比…，”如祂在另外六个比喻中所说的，（24，31，33，44～45，47，）因为诸天的国开始于第二个比喻。在第一个比喻里，主出去只是为国度撒了种，那时种子还没有长成庄稼，形成国度。正如主在那时传道所说的，国度还没有来到，不过是已经临近了。（四17。）


太13:3注2

马太福音 13章3节
13:3 祂就用比喻对他们讲许多事，说，1看哪，2那撒3种的出去撒种。
13章3节 注2
那撒种的乃是主自己。（37。）


太13:3注3

马太福音 13章3节
13:3 祂就用比喻对他们讲许多事，说，1看哪，2那撒3种的出去撒种。
13章3节 注3
种子是国度的道，（19，）在这道里有主作生命。


太13:4注1

马太福音 13章4节
13:4 撒的时候，有的落在1路旁，2飞鸟来吃尽了。
13章4节 注1
路旁就是路边的地，给路上的交通弄硬了，使种子难以落进去。这种路旁，象征有的心为属世的交通往来所硬化，无法敞开以领悟、领略国度的道。（19。）


太13:4注2

马太福音 13章4节
13:4 撒的时候，有的落在1路旁，2飞鸟来吃尽了。
13章4节 注2
飞鸟象征撒但那恶者，他来把撒在硬心里国度的道夺了去。（19。）


太13:5注1

马太福音 13章5节
13:5 又有的落在1土浅石头地上，土既不深，立刻发苗；
13章5节 注1
土浅石头地，象征有的心接受国度的道是肤浅的，因为深处有石头，就是隐藏的罪、个人的欲望、自私和自怜，阻挠种子在心的深处扎根。


太13:6注1

马太福音 13章6节
13:6 等1日头一出来，就晒焦了，又因没有根，便枯干了。
13章6节 注1
日头及其炙热象征患难或逼迫。（21。）这日头的炙热将生根不深的苗晒干了。苗只要深深的扎根，日头的热就使庄稼长大并成熟。但由于苗扎根不深，日头那助长成熟的热，反成了庄稼致命的打击。


太13:7注1

马太福音 13章7节
13:7 还有的落在1荆棘里，荆棘长起来，就把它挤住了。
13章7节 注1
荆棘象征今世的思虑和钱财的迷惑。这荆棘把道全然挤住了，使道不能在心里长大并结实。（22。）


太13:8注1

马太福音 13章8节
13:8 但有的落在1好土里，就结果实，有的一百倍，有的六十倍，有的三十倍。
13章8节 注1
好土象征好的心，没有为属世的交通往来所硬化，没有隐藏的罪，也没有今世的思虑和钱财的迷惑。这样的心让出每一寸的地土，接受主的话，使主的话可以长大，结出果实，甚至结了百倍。（23。）


太13:9注1

马太福音 13章9节
13:9 有1耳可听的，就应当听。
13章9节 注1
这话指明反对并弃绝主的犹太人，无耳可听。因此，他们听不见。


太13:11注1

马太福音 13章11节
13:11 祂回答说，因为诸天之国的1奥秘，只给你们知道，不给他们知道。
13章11节 注1
原文，复数。属天国度的王用比喻启示国度的事，（34，）为要使国度的事，对那些反对并弃绝祂的犹太人成为奥秘，叫他们明白不来。从王来撒种，到祂回来收割庄稼，每一件关于国度的事，对天然的心思都是奥秘。惟有服从之人的心中，蒙了光照的心思，才能明白这些奥秘。


太13:12注1

马太福音 13章12节
13:12 因为1凡有的，还要给他，他就充盈有余；2凡没有的，连他所有的，也要从他夺去。
13章12节 注1
这是接受并跟从属天君王的人。关于国度的启示，要充盈有余的赐给他们。


太13:12注2

马太福音 13章12节
13:12 因为1凡有的，还要给他，他就充盈有余；2凡没有的，连他所有的，也要从他夺去。
13章12节 注2
这是反对并弃绝主的犹太人。属天的王所说、所行的，要从他们夺去。这是犹太人今天真实的光景。他们对于诸天之国的事毫无认识，诸天的国对他们完全是未知的奥秘。


太13:17注1

马太福音 13章17节
13:17 我实在告诉你们，曾经有许多申言者和义人，渴想要看你们所1看的，却没有看见；要听你们所1听的，却没有听见。
13章17节 注1
看见并听见属天国度的奥秘，是何等有福！


太13:19注1

马太福音 13章19节
13:19 凡听见国度之道不领悟的，那1恶者就来，把撒在他心里的夺了去；这就是那撒在路旁的。
13章19节 注1
那恶者就是魔鬼。（38～39。）


太13:24注1

马太福音 13章24节
13:24 耶稣在他们跟前另设一个比喻，说，1诸天的国好比人撒好种在他的田里；
13章24节 注1
从第二个比喻，主开始说，诸天的国好比。因为当五旬节召会建造时，（十六18～19，）诸天的国才开始建立，第二个比喻才开始应验。从那时，就是召会建立以后，稗子，假信徒，便撒在真信徒，麦子，中间，成为天国的外表。


太13:25注1

马太福音 13章25节
13:25 及至1人们睡觉的时候，他的仇敌来了，将2稗子撒在3麦子中间，就走了。
13章25节 注1
“人们”是奴仆，（27，）指主的奴仆，主要的是使徒。当主的奴仆睡觉、不儆醒时，主的仇敌魔鬼，便来把假信徒撒在真信徒中间。


太13:25注2

马太福音 13章25节
13:25 及至1人们睡觉的时候，他的仇敌来了，将2稗子撒在3麦子中间，就走了。
13章25节 注2
稗子是一种毒麦，是类似麦子的杂草，种子有毒，叫人昏睡、呕吐、痉挛，甚至死亡。稗子的芽和叶看起来与麦子一样，必须到吐穗的时候，二者才能分辨出来。麦穗呈金黄色，稗穗呈黑色。


太13:25注3

马太福音 13章25节
13:25 及至1人们睡觉的时候，他的仇敌来了，将2稗子撒在3麦子中间，就走了。
13章25节 注3
旧约把神国里的以色列人，比作长在葡萄园的葡萄；（二一33～34；）但新约把诸天之国里的国度子民，比作长在田里的麦子。葡萄园是围起来的，只限于犹太人；但田是遍及世界的、开放的，不限于任何民族。


太13:28注1

马太福音 13章28节
13:28 他就对他们说，这是仇敌作的。奴仆就对他说，那么你要我们去1薅集它们么？
13章28节 注1
薅拔以收集。后文同。


太13:29注1

马太福音 13章29节
13:29 他就说，不，免得1薅集稗子，连麦子也一齐带根薅出来。
13章29节 注1
稗子和麦子一齐长在田里，田乃是世界。（38。）假信徒和真信徒都活在世界里。从田里薅集稗子，意思是将假信徒从世上除去。主不要祂的奴仆这样作，免得将假信徒从世上除去的时候，也将真信徒从世上除去。罗马天主教就是作了不少这样的事，杀害了许多真信徒。


太13:30注1

马太福音 13章30节
13:30 让这两样1一齐长，直到收割。在收割的时候，我要对收割的人说，先薅集稗子，捆成捆，好把它们烧了，麦子却要收到我的仓里。
13章30节 注1
是一齐长在世界里，不是一齐长在召会里。


太13:31注1

马太福音 13章31节
13:31 耶稣在他们跟前另设一个比喻，说，诸天的国好像一粒1芥菜种，有人拿去种在他的田里。
13章31节 注1
头两个比喻的麦子，和这里第三个比喻的芥菜，都是作食物的。这指明国度的子民，就是国度和召会的构成分子，都该像庄稼一样出产食物，让神和人同得满足。


太13:32注1

马太福音 13章32节
13:32 这乃是百种里最小的，但长起来，却比别的菜都大，且成了1树，甚至2天空的飞鸟来栖宿在它的枝上。
13章32节 注1
召会是国度的具体表现，该像菜蔬一样生产食物，却成了树，作飞鸟的宿处，其性质和功用都变了。（这违反神创造的律，植物必须各从其类─创一11～12。）这事发生在第四世纪初叶，康士坦丁大帝把世界搀入召会时。他把成千成万的假信徒带进召会，使其变成基督教国，而不再是召会了。因此，这第三个比喻相当于启二、三里，七个召会的第三个，在别迦摩的召会。（启二12～17，见12注1。）芥菜是一年生的菜蔬，树是多年生的植物。召会按其属天、属灵的性质，该像芥菜一样寄居地上。但召会的性质改变了，像树一样深深扎根、定居地上，其事业繁茂如同枝条，许多恶人、恶事栖宿其上。这形成了诸天之国外表的外在组织。


太13:32注2

马太福音 13章32节
13:32 这乃是百种里最小的，但长起来，却比别的菜都大，且成了1树，甚至2天空的飞鸟来栖宿在它的枝上。
13章32节 注2
飞鸟在第一个比喻中既象征那恶者撒但，（4，19，）天空的飞鸟就必是指撒但的邪灵，和邪灵所煽惑的恶人和恶事。他们栖宿在大树的枝条上，就是基督教国的事业里。


太13:33注1

马太福音 13章33节
13:33 祂对他们另讲一个比喻说，诸天的国好像1面酵，有2妇人拿去藏在三斗3面里，直到全团都发了酵。
13章33节 注1
酵在圣经里象征邪恶的事（林前五6，8）和邪恶的教训。（十六6，11～12。）


太13:33注2

马太福音 13章33节
13:33 祂对他们另讲一个比喻说，诸天的国好像1面酵，有2妇人拿去藏在三斗3面里，直到全团都发了酵。
13章33节 注2
召会既是实行的诸天之国，有基督，那无酵的细面为内容，就必定是无酵的饼。（林前五7～8。）然而，由这里妇人所象征，那在第六世纪完全且正式形成的罗马天主教，采取了许多异教的作法、异端的道理和邪恶的事物，将其搀到关于基督的教训里，使基督教的全部内容都发了酵。这第四个比喻相当于启二、三里，七个召会中的第四个，在推雅推喇的召会。（启二18～29，见20注3。）这成为诸天之国外表的腐败内容。


太13:33注3

马太福音 13章33节
13:33 祂对他们另讲一个比喻说，诸天的国好像1面酵，有2妇人拿去藏在三斗3面里，直到全团都发了酵。
13章33节 注3
“面”是为作素祭，（利二1，）象征基督是神和人的食物。“三斗”乃是作一全餐所需之量。（创十八6。）因此，把酵藏在三斗面里，象征天主焦坏中使一切关于基督的教训都发了酵。这是罗马天主教真实的光景，完全违反了圣经，圣经是严禁在素祭中搀酵的。（利二4～5，11。）


太13:35注1

马太福音 13章35节
13:35 这是要应验那藉着申言者所说的，说，“我要开口用比喻，把1创世以来所隐藏的事说出来。”
13章35节 注1
国度的子民乃是神在创世以前所拣选的，（弗一4，）但国度的奥秘是创世以来所隐藏的。


太13:38注1

马太福音 13章38节
13:38 田地就是世界，1好种就是国度之子，1稗子就是恶者之子，
13章38节 注1
这比喻揭示，藉着召会的建造，国度得着建立后不久，诸天之国的情形就起了变化。国度是由国度之子，麦子，建立起来的，但恶者之子，稗子，长起来改变了情形。于是，诸天的国及其外表就产生了差异。国度之子，麦子，构成了国度；恶者之子，稗子，形成了国度的外表，就是今天所谓的基督教国。


太13:41注1

马太福音 13章41节
13:41 人子要差遣祂的使者，从1祂的国里薅集一切绊跌人的事，和行不法的人，
13章41节 注1
人子的国是千年国的属地部分，弥赛亚国。


太13:42注1

马太福音 13章42节
13:42 且要把他们丢到1火炉里，在那里必2要3哀哭切齿了。
13章42节 注1
指火湖。（启二十10，15。）


太13:42注2

马太福音 13章42节
13:42 且要把他们丢到1火炉里，在那里必2要3哀哭切齿了。
13章42节 注2
直译，有。


太13:42注3

马太福音 13章42节
13:42 且要把他们丢到1火炉里，在那里必2要3哀哭切齿了。
13章42节 注3
见八12注4。


太13:43注1

马太福音 13章43节
13:43 那时，1义人在他们2父的国里，要发光如同太阳。有耳可听的，就应当听。
13章43节 注1
即国度之子，（38，）他们是得胜者。


太13:43注2

马太福音 13章43节
13:43 那时，1义人在他们2父的国里，要发光如同太阳。有耳可听的，就应当听。
13章43节 注2
父的国是千年国的属天部分，乃是诸天之国的实现，作为得胜者的赏赐。


太13:44注1

马太福音 13章44节
13:44 诸天的国好像1宝贝藏在2田地里，3人找到了，就藏起来，欢欢喜喜的去变卖他一切所有的，买这田地。
13章44节 注1
前三个论到国度外表的比喻，是属天的王在船上公开对群众讲说的；（2，34；）以下三个比喻，是祂在屋里私下对门徒讲论的。（36。）这指明，后三个比喻所论到的事较为隐藏。头一个是宝贝藏在田地里。藏在田地里的宝贝，必然有金子或宝石，这些乃是建造召会和新耶路撒冷的材料。（林前三12，启二一18～20。）召会既是今天实行的国度，而新耶路撒冷又是来世实现的国度，所以宝贝藏在田地里，乃是表征国度隐藏在神所创造的地里。


太13:44注2

马太福音 13章44节
13:44 诸天的国好像1宝贝藏在2田地里，3人找到了，就藏起来，欢欢喜喜的去变卖他一切所有的，买这田地。
13章44节 注2
田地是地，表征神为着祂的国所创造的地。（创一26～28。）


太13:44注3

马太福音 13章44节
13:44 诸天的国好像1宝贝藏在2田地里，3人找到了，就藏起来，欢欢喜喜的去变卖他一切所有的，买这田地。
13章44节 注3
这里的“人”是指基督，祂在四12～十二23，“找到了”诸天的国；在十二24～十三43，“就藏起来；”在十六21，十七22～23，二十18～19，二六1～二七52，“欢欢喜喜”的上了十字架，为国度“变卖”祂一切所有的，“买这田地，”就是赎回受造却失去的地。


太13:45注1

马太福音 13章45节
13:45 诸天的国又好像一个1商人，寻找好珠子，
13章45节 注1
“商人”也是基督，祂为着国度“寻找”召会。在十六18和十八17，祂寻到后，就为着国度“去”十字架，“变卖”祂一切所有的，“买了这珠子。”


太13:46注1

马太福音 13章46节
13:46 寻到一颗珍贵的1珠子，就去变卖他一切所有的，买了这珠子。
13章46节 注1
珠子也是建造新耶路撒冷的材料，乃是活蚌（活的基督）在死水（满了死亡的世界）里为小石子（罪人）所伤，分泌出生命的汁液，包住那叫它受伤的石子（信徒─见启二一21注1）而产生的。珠子既出于那象征撒但所败坏之世界的海，（赛五七20，启十七15，）就必是指召会，这召会主要的是由外邦世界中重生的信徒所构成，乃是“珍贵的。”


太13:47注1

马太福音 13章47节
13:47 还有，诸天的国好像1网撒在2海里，聚拢3各样的水族。
13章47节 注1
直译，拖网。这比喻相当于二五32～46所说的。这里的网不是象征召会时代所传恩典的福音，乃是象征大灾难时，要向外邦世界所传那永远的福音。（启十四6～7，见6注1。）


太13:47注2

马太福音 13章47节
13:47 还有，诸天的国好像1网撒在2海里，聚拢3各样的水族。
13章47节 注2
海象征外邦世界。


太13:47注3

马太福音 13章47节
13:47 还有，诸天的国好像1网撒在2海里，聚拢3各样的水族。
13章47节 注3
各样的水族象征万民，所有的外邦人。（二五32。）


太13:48注1

马太福音 13章48节
13:48 网既满了，人就拉上岸来，坐下，把1好的收到器皿里，1坏的丢到外面去。
13章48节 注1
好的，是蒙称义的绵羊；坏的，是被定罪的山羊。（二五32。）


太13:50注1

马太福音 13章50节
13:50 且要把他们丢到1火炉里，在那里必2要3哀哭切齿了。
13章50节 注1
指火湖。（二五41，启二十10，15。）


太13:50注2

马太福音 13章50节
13:50 且要把他们丢到1火炉里，在那里必2要3哀哭切齿了。
13章50节 注2
直译，有。


太13:50注3

马太福音 13章50节
13:50 且要把他们丢到1火炉里，在那里必2要3哀哭切齿了。
13章50节 注3
见八12注4。


太13:52注1

马太福音 13章52节
13:52 祂又对他们说，因此，凡经学家作诸天之国门徒的，就像一个作家主的人，从他1库里拿出新旧的东西来。
13章52节 注1
主说了七个关于国度奥秘的比喻之后，把作门徒的经学家比喻为家主，这家主有一个库藏，就是新旧东西的丰富贮藏。这些新旧的东西，不仅象征圣经的新旧知识，也象征在国度里生命的新旧经历。


太13:55注1

马太福音 13章55节
13:55 这不是那1木匠的儿子么？祂母亲不是叫马利亚么？祂兄弟们不是雅各、约西、西门和犹大么？
13章55节 注1
在十二24，法利赛人反对并弃绝基督到了极点。在这里，加利利人认识祂，是按着肉体，不是按着灵。（林后五16。）他们为自己天然的知识所蒙蔽。


太13:58注1

马太福音 13章58节
13:58 因为他们不信，祂就1不在那里多行异能了。
13章58节 注1
法利赛人的弃绝，叫属天的王放弃他们。加利利人的不信，叫主不在他们中间多行异能。


太14:2注1

马太福音 14章2节
14:2 就对臣仆说，这是施浸者约翰从死人中复活了，所以这些异能1发显在他身上。
14章2节 注1
发动而显出。


太14:10注1

马太福音 14章10节
14:10 于是打发人去，在监里1斩了约翰，
14章10节 注1
在十二24，犹太教首领，代表全犹太国，弃绝属天的王到了极点，这迫使祂放弃与他们之间天然的关系。（十二46～50。）接着在十三53～58，祂也被加利利人弃绝。现在到了十四章，马太照着他在道理上的安排，向我们揭示外邦政治如何对待王的先锋。外邦政治是邪恶的，满了腐败和黑暗。到此为止，马太绘出了一幅完整的图画，给我们看见犹太人、加利利人和外邦人，如何弃绝诸天之国的职事。


太14:13注1

马太福音 14章13节
14:13 耶稣听见，就上船，从那里1独自退到野地去。群众听见，就从各城步行2跟随祂。
14章13节 注1
由于一切宗教、文化和政治人物的弃绝，属天的王就离开他们，独自退到野地去。这指明祂从此要独自在野地，在没有文化的地方，避开宗教、政治和文化的人。祂在船上这样作，含示祂要藉着召会这样作。由于文明世界的弃绝，主藉着召会，总是独自隐藏在没有多少文化的范围里，避开宗教和政治的圈子。


太14:13注2

马太福音 14章13节
14:13 耶稣听见，就上船，从那里1独自退到野地去。群众听见，就从各城步行2跟随祂。
14章13节 注2
虽然各种人都弃绝属天的王，但仍有好些人跟随祂。他们离开各城来跟随祂。不是王到各城去访问他们，乃是他们离开文化的城市，往野地去跟从祂。历代以来，真正跟从基督的人，都是离开文化的范围，在文化世界之外跟从他们属天的王。


太14:15注1

马太福音 14章15节
14:15 到了黄昏，门徒到祂跟前来，说，这是野地，时候已经1晚了，请解散这些群众，他们好往村子里去，为自己买食物。
14章15节 注1
直译，过了。


太14:16注1

马太福音 14章16节
14:16 耶稣却对他们说，不用他们去，你们1给他们2吃吧。
14章16节 注1
门徒求主解散群众，好叫他们去为自己买食物；（15；）主却叫门徒给群众吃。门徒的观念是要人作事，这是律法的原则；但主的观念是要给人享受，这是恩典的原则。


太14:16注2

马太福音 14章16节
14:16 耶稣却对他们说，不用他们去，你们1给他们2吃吧。
14章16节 注2
在这段神迹的记载中，圣灵启示的用意是要指出，跟从属天君王之人真正的需要，乃是正确的食物，以满足他们的饥饿。基督的门徒不知道这需要，跟随的群众也不知道，属天的王却知道，并且要行一个神迹，使人对于他们真正的需要，和祂对这需要的供应，有深刻的印象。他们惟一的需要，乃是祂复活的生命，以满足他们属灵的饥饿，就如这神迹所表明的。

属天君王所行的，也有力并清楚的指明，当人在这弃绝主的世界跟从祂时，祂要供应他们的需要。这符合祂在属天宪法中所说，国度子民不需要为饮食忧虑的话。（六31～33。）


太14:17注1

马太福音 14章17节
14:17 他们就对祂说，我们这里除了五个1饼两条1鱼，再没有别的。
14章17节 注1
约六9告诉我们，这五个饼是大麦饼。按表号，大麦乃表征复活的基督。（利二三10。）因此，大麦饼象征基督在复活里作我们的食物。饼属于植物的生命，象征基督生命生产的一面；鱼属于动物的生命，象征基督生命救赎的一面。我们要满足属灵的饥饿，不仅需要基督救赎的生命，也需要祂生产的生命。这两面是由饼和鱼这两种小东西象征的。这指明属天的王今世到跟从祂的人这里，不是作大君王统治他们，乃是作小块食物喂养他们。见约六9注2。


太14:18注1

马太福音 14章18节
14:18 祂就说，1拿过来给我。
14章18节 注1
我们需要把从主所得所领受的拿给主，使其成为多人莫大的祝福。主常用我们所献给祂的，供应多人的需要。今天祂也是这样应急的供应跟从祂的人所需要的。


太14:19注1

马太福音 14章19节
14:19 于是吩咐群众1坐在草地上，就拿着五个饼两条鱼，2望着天祝福，3擘开饼，4递给门徒，门徒便递给群众。
14章19节 注1
这是要使众人有秩序。这显出主的智慧和有条不紊。


太14:19注2

马太福音 14章19节
14:19 于是吩咐群众1坐在草地上，就拿着五个饼两条鱼，2望着天祝福，3擘开饼，4递给门徒，门徒便递给群众。
14章19节 注2
属天的王望着天，指明祂的源头是诸天之上的父。


太14:19注3

马太福音 14章19节
14:19 于是吩咐群众1坐在草地上，就拿着五个饼两条鱼，2望着天祝福，3擘开饼，4递给门徒，门徒便递给群众。
14章19节 注3
凡我们所拿给主的，都必须擘开，好成为别人的祝福。


太14:19注4

马太福音 14章19节
14:19 于是吩咐群众1坐在草地上，就拿着五个饼两条鱼，2望着天祝福，3擘开饼，4递给门徒，门徒便递给群众。
14章19节 注4
饼是从门徒来的，他们把饼拿给主。这些饼经过主祝福、擘开之后，又递给门徒，分给群众，成为他们极大的满足。这指明门徒不是祝福的源头，他们不过是主所使用的管道；主才是使人满足的源头。


太14:20注1

马太福音 14章20节
14:20 众人都吃，并且吃饱了。他们拾起剩下的零碎，1装满了十二篮子。
14章20节 注1
满满十二篮的零碎，不仅指明复活的基督是无限量、无穷尽的，并且指明祂给我们的供应是丰富的，能绰绰有余应付我们一切的需要。


太14:22注1

马太福音 14章22节
14:22 耶稣随即1催门徒上船，在祂以先到对岸去，等祂解散群众。
14章22节 注1
主催门徒离开，祂好有更多的时间独自祷告父。（23。）


太14:23注1

马太福音 14章23节
14:23 既解散了群众，祂就独自上山去1祷告。到了2晚上，只有祂单独在那里。
14章23节 注1
属天的王，父的爱子，（三17，）站在人的地位上，（四4，）需要独自祷告祂在天上的父，好叫祂在地上为着建立诸天之国，无论作什么，都能与父是一，并有父与祂同在。祂不是在野地，乃是在山上祷告；祂离开群众，甚至离开门徒，为要独自与父接触。


太14:23注2

马太福音 14章23节
14:23 既解散了群众，祂就独自上山去1祷告。到了2晚上，只有祂单独在那里。
14章23节 注2
直译，黄昏。在此所指比15节所指者为晚，所以意译作晚上。


太14:24注1

马太福音 14章24节
14:24 这时船1在海中，因风不顺，被浪折磨。
14章24节 注1
有古卷作，离岸许多斯泰底亚（stadia）。一斯泰底昂（stadion），约等于一百八十五公尺。


太14:25注1

马太福音 14章25节
14:25 夜里1四更天，祂2在海上向他们走去。
14章25节 注1
罗马的警卫，夜哨分四更，每更三小时，从日落到日出。头一更在傍晚，第二更在半夜，第三更在鸡叫时，第四更在早晨。（可十三35。）夜里四更天，大约是从凌晨三时至六时。


太14:25注2

马太福音 14章25节
14:25 夜里1四更天，祂2在海上向他们走去。
14章25节 注2
门徒被浪折磨时，主行走在海上。这证实祂是宇宙的创造者和管理者。（伯九8。）


太14:27注1

马太福音 14章27节
14:27 耶稣连忙对他们说，1放心，2是我，不要怕。
14章27节 注1
直译，放胆。


太14:27注2

马太福音 14章27节
14:27 耶稣连忙对他们说，1放心，2是我，不要怕。
14章27节 注2
或，我是。


太14:30注1

马太福音 14章30节
14:30 只因1见风甚大，就害怕，将要沉下去，便喊着说，主啊，救我！
14章30节 注1
彼得相信主的话，就从船上下去，在水上行走；（29；）只因见风甚大，信心就消失了。他不该看环境（凭眼见），只该凭着相信主的话而行走。跟随主，只该凭信心，不该凭眼见。（林后五7。）


太14:31注1

马太福音 14章31节
14:31 耶稣赶紧伸手拉住他，对他说，小信的人哪，为什么1疑惑？
14章31节 注1
主既对彼得说，来吧，（29，）彼得就该站在主这话上，毫不疑惑。因此，主责备他。信心来自主的话，并且站在主的话上。我们只要有主的话，就该简单的相信，毫不疑惑。


太14:32注1

马太福音 14章32节
14:32 他们上了船，1风就止住了。
14章32节 注1
这神迹不仅证实主是天地的管理者，也证实祂顾到跟从祂的人路上的艰难。当我们有主在船上，风就止住了。本章所记载的两个神迹，含示基督被宗教及政治人物弃绝时，祂和跟从祂的人是在荒凉的野地并在风暴的海上。然而，祂能供应他们的需要，并带他们渡过难关。


太14:33注1

马太福音 14章33节
14:33 船上的人遂都拜祂说，你真是1神的儿子。
14章33节 注1
认出主是神的儿子，就是认识祂与神平等。（约五18。）因此，这指明门徒承认主的神性。（一23，三17。）


太14:36注1

马太福音 14章36节
14:36 求祂让他们只摸1祂的衣服穗子，凡摸着的，都完全得了拯救。
14章36节 注1
见九20注4。


太15:1注1

马太福音 15章1节
15:1 那时，有法利赛人和经学家从耶路撒冷1来到耶稣跟前，说，
15章1节 注1
虽然主放弃了弃绝祂的宗教徒，他们仍不停止对祂的烦扰。他们从宗教的中心耶路撒冷来到祂跟前，为要找祂的唇病。然而他们的烦扰却给主另一机会，启示真实洁净的真理。（10～11，15～20。）


太15:2注1

马太福音 15章2节
15:2 你的门徒为什么1违犯古人的传统？因为他们吃饭的时候不洗手。
15章2节 注1
这启示门徒跟从主，并不遵守老旧的传统；他们不顾别的，只顾属天君王的同在。


太15:3注1

马太福音 15章3节
15:3 祂就回答他们说，你们为什么因着你们的传统，1违犯神的诫命？
15章3节 注1
犹太的宗教徒控告主的门徒违犯传统，主却定罪他们因着传统违犯神的诫命。他们顾到传统，却忽略神的诫命。原则上，今天宗教的人也作同样的事。罗马天主教和大多数更正教的宗派，也因着他们的传统，使神的话失去效力。


太15:4注1

马太福音 15章4节
15:4 原来神说，“当1孝敬父母，”又说，“2咒骂父母的，3要被处死。”
15章4节 注1
直译，尊敬。后文同。主在这里对付法利赛人和经学家，不仅定罪他们因着传统使神的话失去效力，也含示人应当孝敬父母。神在人中间的行政，命定人应当孝敬父母。祂在十条诫命中，把这点列为人与人关系的头一条。（出二十12。）可是人堕落的天性总想忽视父母，也就是说，总想背叛神的行政。主这属天的王，要带人回到神的行政里，就强调人应当孝敬父母。这符合诸天之国的宪法中，关于成全律法的话。（五17～19。）因此，使徒也非常强调这件事。（弗六1～3，西三20。）我们这些国度的子民，必须孝敬父母，不可像犹太宗教徒那样为自己找藉口。任何藉口，都指明我们不是在属天的管治之下，乃是随从堕落的天性和这世代背叛的潮流。


太15:4注2

马太福音 15章4节
15:4 原来神说，“当1孝敬父母，”又说，“2咒骂父母的，3要被处死。”
15章4节 注2
或，谤讟，侮辱。


太15:4注3

马太福音 15章4节
15:4 原来神说，“当1孝敬父母，”又说，“2咒骂父母的，3要被处死。”
15章4节 注3
直译，要藉着死而死。意即要经过被处死而死。第二个死字，原文意被了结。所以这辞意即藉着被处死而被了结。本辞引自七十士希腊文译本出二一17，利二十9，原是译自上二处经文中的希伯来成语。


太15:5注1

马太福音 15章5节
15:5 你们倒说，无论谁对父母说，1我所当供养你的，已经作了2礼物，
15章5节 注1
直译，你可从我受益之物。


太15:5注2

马太福音 15章5节
15:5 你们倒说，无论谁对父母说，1我所当供养你的，已经作了2礼物，
15章5节 注2
献给神的供物。


太15:7注1

马太福音 15章7节
15:7 1假冒为善的人哪，以赛亚指着你们所申言的是对的；他说，
15章7节 注1
见六2注2。


太15:8注1

马太福音 15章8节
15:8 “这百姓用嘴唇尊敬我，1心却远离我；
15章8节 注1
国度属天的管治，所要求的不是仅仅外面的作法，乃是里面的实际；所对付的不是嘴唇的发表，乃是内心真实的光景。


太15:9注1

马太福音 15章9节
15:9 他们敬拜我也是1徒然，因为他们将人的吩咐当作教训教导人。”
15章9节 注1
这启示出，有些对神的敬拜可能是徒然的，主要的原因乃是将人的吩咐当作教训。我们必须照着神的话，就是照着真理，敬拜神。


太15:11注1

马太福音 15章11节
15:11 入口的不能污秽人，出口的乃能1污秽人。
15章11节 注1
意即使人成为俗的，不洁的。（徒十一8。）后文同。在国度的生活里，污秽不是外面的，乃是里面的。


太15:13注1

马太福音 15章13节
15:13 祂就回答说，1凡不是我天父所栽种的植物，必要连根拔出来。
15章13节 注1
属天的王这话指明假冒为善的法利赛人不是天父栽种的。他们因弃绝属天的王，就从诸天的国连根拔出来。


太15:14注1

马太福音 15章14节
15:14 任凭他们吧，他们是1瞎子的瞎眼领路者；若是瞎子领瞎子，两个都要掉在坑里。
15章14节 注1
自义高傲的宗教徒，以为他们清楚事奉神的路，却不晓得自己是瞎子的瞎眼领路者。他们的眼睛为宗教及其传统所蒙蔽；因此，他们看不见神经纶的实际，就不能进诸天的国。他们的瞎眼，使他们掉在坑里。


太15:19注1

马太福音 15章19节
15:19 因为从心里发出1恶念、凶杀、奸淫、淫乱、偷窃、假见证和谤讟，
15章19节 注1
在诸天的国里，污秽不是物质方面的，乃是道德方面的。属天的管治与物质的东西无关，却与道德的事有关。一切从心里发出来的恶，都证明我们不在属天的管治之下。


太15:21注1

马太福音 15章21节
15:21 耶稣离开那里，退到1推罗、西顿的境内去。
15章21节 注1
弃绝王的宗教徒，进一步烦扰属天的王，使王更远离他们，甚至退到推罗、西顿境内，外邦人之地。


太15:22注1

马太福音 15章22节
15:22 看哪，有一个1迦南妇人从那地区出来，喊着说，2主啊，大卫的子孙，可怜我！我女儿被鬼附得很苦。
15章22节 注1
由于犹太教徒的弃绝，接触属天君王的机会就临到外邦人，甚至临到一个软弱的外邦妇人。


太15:22注2

马太福音 15章22节
15:22 看哪，有一个1迦南妇人从那地区出来，喊着说，2主啊，大卫的子孙，可怜我！我女儿被鬼附得很苦。
15章22节 注2
“主”这称呼含示基督的神性；“大卫的子孙”这称呼含示祂的人性。一个外邦妇人称基督为主是正确的，但她没有权利称祂为大卫的子孙；只有以色列人有特权这样称呼祂。


太15:24注1

马太福音 15章24节
15:24 耶稣回答说，我1奉差遣，不过是到以色列家迷失的羊那里去。
15章24节 注1
主奉差遣是到以色列家迷失的羊那里去。但这时祂来到外邦境内，就给外邦人机会，有分于祂的恩典。这具有时代的意义，表明基督首先临到犹太人，但由于他们不信，救恩便转向外邦人。（徒十三46，罗十一11。）


太15:25注1

马太福音 15章25节
15:25 那妇人来1拜祂，说，2主啊，帮助我！
15章25节 注1
如同敬拜神。


太15:25注2

马太福音 15章25节
15:25 那妇人来1拜祂，说，2主啊，帮助我！
15章25节 注2
第二次她只称基督为主，而不称祂为大卫的子孙，因她晓得自己不是以色列人，乃是外邦人。


太15:26注1

马太福音 15章26节
15:26 祂回答说，不好拿儿女的1饼丢给2小狗。
15章26节 注1
属天的王在尽职探访时，总是制造机会，将祂自己进一步启示出来。在九和十二章所造出的局面里，祂得着机会启示自己是医生、新郎、新布、新酒、牧人、真大卫、更大的殿、庄稼的主、更大的约拿、和更大的所罗门。这里祂又造出另一个机会，启示自己是儿女的饼。迦南妇人认为祂是主，是神圣的人物，并且是大卫的子孙，是王室的后裔，伟大尊高来作王的。主却向她启示自己是小块的饼，好作食物。这含示属天的王管治祂的子民，是藉着以祂自己作饼喂养他们。惟有以祂作食物滋养我们，我们才能成为祂国度里正确的子民。吃基督作我们的供应，乃是在国度的实际里作国度子民的路。


太15:26注2

马太福音 15章26节
15:26 祂回答说，不好拿儿女的1饼丢给2小狗。
15章26节 注2
这指明外邦人在主眼中都是狗，狗在神眼中是不洁净的。（利十一27。）


太15:27注1

马太福音 15章27节
15:27 妇人说，主啊，是的，就是小狗也吃主人桌子上掉下来的1碎渣。
15章27节 注1
迦南妇人没有被主的话激怒，反倒承认自己是外邦的狗。她认为基督既被儿女犹太人弃绝，就成了桌子下的碎渣，作了外邦人的分。以色列人的圣地是桌子，其上有基督这属天的饼，作以色列子民的分；但他们把祂扔到桌子下，落在地上，就是外邦人之地，因此主成了碎渣，作了外邦人的分。当时这外邦妇人有这样的领悟，真是了不起！难怪属天的王称赞她的信心。（28。）


太15:29注1

马太福音 15章29节
15:29 耶稣遂离开那里，来到靠近1加利利的海边，就上山，在那里坐下。
15章29节 注1
由于犹太宗教的弃绝，主就留在外邦的加利利作医治的光，不去犹太人的宗教中心耶路撒冷，叫他们得着医治。（十三15。）


太15:30注1

马太福音 15章30节
15:30 好多群众到祂跟前来，带着瘸子、瞎子、残废的、哑吧和好些别种病人，都1放在祂的脚前，祂就治好了他们，
15章30节 注1
直译，投。


太15:32注1

马太福音 15章32节
15:32 耶稣叫祂的门徒来，说，我对这群众动了慈心，因为他们同我在一起已经三天，也没有什么吃的了。我1不愿意叫他们饿着散去，恐怕他们在路上困乏。
15章32节 注1
基督不让跟从祂的人，在跟从祂的路上饥饿困乏。


太15:33注1

马太福音 15章33节
15:33 门徒就对祂说，我们在这1旷野，那里有这么多的饼，叫这么多的群众吃饱？
15章33节 注1
即使在荒凉的旷野，无论有多少人跟从祂，主都能供应他们，叫他们得着饱足。先前在十四15～21，门徒经历过这事，但他们好像没有学会信心的功课。他们注视环境，却不看主。然而，主的同在胜过丰富的贮存。


太15:34注1

马太福音 15章34节
15:34 耶稣对他们说，1你们有多少饼？他们说，七个，和几条小鱼。
15章34节 注1
主总是要用我们所有的，祝福别人。


太15:36注1

马太福音 15章36节
15:36 1拿着这七个饼和几条鱼，祝谢了，擘开，递给门徒，门徒又递给群众。
15章36节 注1
我们若把一切所有的献给主，祂就要拿去擘开，再递给我们，去分给别人，成为他们饱足并满溢的祝福。（37。）我们所献给主的，无论多么微小，都要因祂祝福的手得以繁增，满足广大群众的需要，（38，）而成全祂的心意。（32。）


太16:1注1

马太福音 16章1节
16:1 法利赛人和撒都该人进前来，试诱耶稣，求祂从天上显个1神迹给他们看。
16章1节 注1
意即兆头。见十二38注2。后文同。


太16:2注1

马太福音 16章2节
16:2 耶稣就回答他们说，1黄昏到了，你们说，天要晴，因为天发红；
16章2节 注1
有些权威古卷无本句至3节末了的话。


太16:3注1

马太福音 16章3节
16:3 在早晨，你们说，今天要有风雨，因为天发红，变阴暗。你们知道分辨1天色，倒不能2分辨这时期的神迹。
16章3节 注1
直译，天的面貌。


太16:3注2

马太福音 16章3节
16:3 在早晨，你们说，今天要有风雨，因为天发红，变阴暗。你们知道分辨1天色，倒不能2分辨这时期的神迹。
16章3节 注2
见路十二56注5。


太16:4注1

马太福音 16章4节
16:4 邪恶淫乱的世代寻求神迹，除了1约拿的神迹以外，再没有神迹给它。耶稣就撇开他们走了。
16章4节 注1
约拿是从以色列人转向外邦人的申言者，曾被放在大鱼的腹中。他在那里停留三日，出来后成了那世代叫人悔改的神迹（兆头）。（拿一2，17，三2～10。）这预表基督是神差遣到祂百姓那里的申言者，（申十八15，18，）要从以色列人转向外邦人，并要埋在地心里三天，然后复活，成为这世代叫人得救的神迹（兆头）。主这里的话含示，祂对这邪恶淫乱的世代，就是犹太和宗教的世代，不愿作什么，只愿死而复活，成为他们的神迹（兆头），就是最大的神迹，叫他们只要相信，就必得救。


太16:5注1

马太福音 16章5节
16:5 门徒来到对岸，忘了带1饼。
16章5节 注1
十五1～十六12，马太的记载很着重的说到吃的事。吃不洁之物会污秽我们。吃是使我们有分于基督的路。（十五21～28。）藉着吃，我们得享基督那无限量、无穷尽的丰富供应；（十五32～39；）但我们必须提防，不吃任何的酵。（5～12。）


太16:9注1

马太福音 16章9节
16:9 你们还不明白么？不记得那分给五千人的五个饼，和你们拾取了多少1篮子？
16章9节 注1
旅行用的手提篮子。


太16:10注1

马太福音 16章10节
16:10 也不记得那分给四千人的七个饼，和你们拾取了多少1筐子？
16章10节 注1
比9节的手提篮子大。


太16:12注1

马太福音 16章12节
16:12 门徒这才领悟祂所说的，不是叫他们提防饼的酵，乃是叫他们提防1法利赛人和撒都该人的2教训。
16章12节 注1
法利赛人的教训是假冒为善的，（二三13，15，23，25，27，29，）撒都该人的教训就像今天摩登派的教训，否认复活、天使和灵。（徒二三8。）因此法利赛人和撒都该人的教训，都是不纯净、邪恶的，并且被比作酵，就是不可在神的子民中间见到的。（出十三7。）


太16:12注2

马太福音 16章12节
16:12 门徒这才领悟祂所说的，不是叫他们提防饼的酵，乃是叫他们提防1法利赛人和撒都该人的2教训。
16章12节 注2
指所教导的事。


太16:13注1

马太福音 16章13节
16:13 耶稣到了1该撒利亚腓立比的境内，就问祂的门徒说，人说2人子是谁？
16章13节 注1
在圣地北部，靠近边界的黑门山脚；主是在这山上变化形像。（十七1～2。）这地远离圣城和圣殿。在圣城和圣殿那里，每个人的思想都被老旧犹太宗教的气氛充满，没有丝毫余地留给新王基督。主特意将门徒带到这样一个气氛清明的地方，使他们的思想能脱离圣城和圣殿宗教环境的影响，并使祂能给他们一些关于那是祂属天国度命脉的基督与召会新的启示。乃是在这里，“你是基督，是活神的儿子”这异象，临到彼得。（16～17。）也是在这里，首次启示并提到召会乃是带进诸天之国的凭藉。（18～19。）


太16:13注2

马太福音 16章13节
16:13 耶稣到了1该撒利亚腓立比的境内，就问祂的门徒说，人说2人子是谁？
16章13节 注2
为人的基督是个奥秘，不仅对那世代的人如此，对今天的人也一样。


太16:14注1

马太福音 16章14节
16:14 他们说，1有人说是施浸者约翰，另有人说是以利亚，还有人说是耶利米，或申言者中的一位。
16章14节 注1
人最多只能领会基督是申言者中最大的一位。若没有属天的启示，无人能认识祂是基督，是活神的儿子。（16。）


太16:16注1

马太福音 16章16节
16:16 西门彼得回答说，你是1基督，是2活神的1儿子。
16章16节 注1
基督，直译，那基督。乃指神在旧约中，藉着众申言者所预言，并祂历代的圣民所指望的那一位，（约一41，45，路二25～26，三15，）也就是要前来完成神旨意的那一位。（来十5～7。）基督，意即神的受膏者，是说到主的使命；活神的儿子，指三一神的第二者，是说到主的身位。主的使命是要藉着祂的钉死、复活、升天和再临，完成神永远的定旨；祂的身位具体的表现父，并终结于那灵，使三一神得着完满的彰显。


太16:16注2

马太福音 16章16节
16:16 西门彼得回答说，你是1基督，是2活神的1儿子。
16章16节 注2
活神与死宗教相对。主是活神的具体表现，与死宗教无分无关。


太16:17注1

马太福音 16章17节
16:17 耶稣回答他说，西门1巴约拿，你是有福的，因为不是2血肉之人启示了你，乃是我在诸天之上的3父启示了你。
16章17节 注1
意即约拿之子。


太16:17注2

马太福音 16章17节
16:17 耶稣回答他说，西门1巴约拿，你是有福的，因为不是2血肉之人启示了你，乃是我在诸天之上的3父启示了你。
16章17节 注2
指受造而堕落之天然的人。


太16:17注3

马太福音 16章17节
16:17 耶稣回答他说，西门1巴约拿，你是有福的，因为不是2血肉之人启示了你，乃是我在诸天之上的3父启示了你。
16章17节 注3
惟有父认识子，（十一27，）因此惟有父能将子启示我们。


太16:18注1

马太福音 16章18节
16:18 我1还告诉你，你是2彼得，我要把我的3召会4建造在5这磐石上，6阴间的门不能胜过她。
16章18节 注1
父对于基督的启示，只是基督与召会这极大奥秘（弗五32）的前半；因此，主还需要向彼得启示这极大奥秘的后半，就是召会。


太16:18注2

马太福音 16章18节
16:18 我1还告诉你，你是2彼得，我要把我的3召会4建造在5这磐石上，6阴间的门不能胜过她。
16章18节 注2
或，石头。神建造的材料。（彼前二5。）


太16:18注3

马太福音 16章18节
16:18 我1还告诉你，你是2彼得，我要把我的3召会4建造在5这磐石上，6阴间的门不能胜过她。
16章18节 注3
希腊文，ekklesia，艾克利西亚，意即召出来，用以指召出来的会众，所以最好译为召会。“我的召会”指明召会是属于主的，不属于任何人事物；召会不像宗派那样，以某人或照某事来命名。


太16:18注4

马太福音 16章18节
16:18 我1还告诉你，你是2彼得，我要把我的3召会4建造在5这磐石上，6阴间的门不能胜过她。
16章18节 注4
主建造祂的召会，开始于五旬节那天。（徒二1～4，41～42。）然而，主在这里的预言，甚至到了二十世纪，还没有完全应验。由背道的罗马天主教和更正教各宗派所组成的基督教国，不是主所建造的召会。这预言是藉主的恢复得着应验的，真正召会的建造是在主的恢复里才得以完成。


太16:18注5

马太福音 16章18节
16:18 我1还告诉你，你是2彼得，我要把我的3召会4建造在5这磐石上，6阴间的门不能胜过她。
16章18节 注5
这磐石不仅指基督，也指彼得从父所领受关于基督的启示。召会乃是建造在基督和这关于基督的启示上。


太16:18注6

马太福音 16章18节
16:18 我1还告诉你，你是2彼得，我要把我的3召会4建造在5这磐石上，6阴间的门不能胜过她。
16章18节 注6
阴间的门乃是指撒但黑暗的权势或能力。（西一13，徒二六18。）基督要在这关于祂自己启示的磐石上，并以彼得这样经过变化的人为石头，建造真正的召会，这样的召会是阴间的门不能胜过的。主这话也指明，撒但黑暗的权势要攻击召会；因此，召会（神的国）和撒但的权势（撒但的国），二者之间进行着属灵的争战。


太16:19注1

马太福音 16章19节
16:19 我要把1诸天之国的2钥匙给你，凡你在地上3捆绑的，必是在诸天之上4已经捆绑的；凡你在地上3释放的，必是在诸天之上4已经释放的。
16章19节 注1
这里“诸天之国”与前节的“召会”交互使用，有力的证明，真正的召会就是今世的诸天之国。罗十四17证实这点，那里所说神的国，指正当的召会生活。


太16:19注2

马太福音 16章19节
16:19 我要把1诸天之国的2钥匙给你，凡你在地上3捆绑的，必是在诸天之上4已经捆绑的；凡你在地上3释放的，必是在诸天之上4已经释放的。
16章19节 注2
根据历史，这里的钥匙共有两把：在五旬节那天，彼得用了一把，为犹太信徒开了进诸天之国的门；（徒二38～42；）在哥尼流家里，他用了另一把，为外邦信徒开了进诸天之国的门。（徒十34～48。）


太16:19注3

马太福音 16章19节
16:19 我要把1诸天之国的2钥匙给你，凡你在地上3捆绑的，必是在诸天之上4已经捆绑的；凡你在地上3释放的，必是在诸天之上4已经释放的。
16章19节 注3
本福音论到的诸天之国，与权柄有关；本书所启示的召会，代表掌权的国度。因此，捆绑和释放的权柄，不仅在这里给了召会的使徒彼得，并且给了召会本身。（十八17～18。）


太16:19注4

马太福音 16章19节
16:19 我要把1诸天之国的2钥匙给你，凡你在地上3捆绑的，必是在诸天之上4已经捆绑的；凡你在地上3释放的，必是在诸天之上4已经释放的。
16章19节 注4
凡召会的人在地上捆绑或释放的，都该是在诸天之上已经捆绑或已经释放的。我们只能捆绑或释放在诸天之上所已经捆绑或已经释放的。


太16:20注1

马太福音 16章20节
16:20 于是耶稣嘱咐门徒，1不可对人说祂是基督。
16章20节 注1
关于基督同祂召会的启示，向着宗教的人总是隐藏的。


太16:21注1

马太福音 16章21节
16:21 从那时候，耶稣才指示祂的门徒，祂1必须往耶路撒冷去，受长老、祭司长和经学家许多的苦，并且被杀，第三日复活。
16章21节 注1
关于基督与召会这极大的奥秘启示出来之后，基督的钉死与复活也揭示了出来。基督要建造祂的召会，就必须往宗教的中心去，经过钉死并进入复活。


太16:22注1

马太福音 16章22节
16:22 彼得就拉祂到一边，责劝祂说，主啊，神眷怜你，这事绝1不会临到你。
16章22节 注1
天然的人绝不肯背十字架。


太16:23注1

马太福音 16章23节
16:23 祂却转过来，对彼得说，1撒但，退我后面去吧！2你是绊跌我的，因为你3不思念神的事，只思念人的事。
16章23节 注1
基督看出，阻挠祂背十字架的不是彼得，乃是撒但。这启示我们，那不肯背十字架天然的人，与撒但乃是一。


太16:23注2

马太福音 16章23节
16:23 祂却转过来，对彼得说，1撒但，退我后面去吧！2你是绊跌我的，因为你3不思念神的事，只思念人的事。
16章23节 注2
或，你是我的陷阱。


太16:23注3

马太福音 16章23节
16:23 祂却转过来，对彼得说，1撒但，退我后面去吧！2你是绊跌我的，因为你3不思念神的事，只思念人的事。
16章23节 注3
当我们不思念神的事，只思念人的事时，我们就成了撒但，在主完成神定旨的路上，成了绊跌主的。


太16:24注1

马太福音 16章24节
16:24 于是耶稣对门徒说，若有人要跟从我，就当1否认2己，背起他的3十字架，并4跟从我。
16章24节 注1
否认我们的己，就是丧失我们的魂生命，天然的生命。（26，路九25。）


太16:24注2

马太福音 16章24节
16:24 于是耶稣对门徒说，若有人要跟从我，就当1否认2己，背起他的3十字架，并4跟从我。
16章24节 注2
在23～25节，有三件东西彼此相关，就是心思、己和魂生命。心思是己的发表，己是魂生命的具体表现。魂生命具体表现在己里面，并藉着己活出来，而己又藉着心思、思想、观念和意见发表出来。我们若不思念神的事，只思念人的事，我们的心思就趁机活动，表现自己。这就是在彼得身上所发生的。因此，主接下去的话指明，彼得必须否认他的己，并且不要救他的魂生命，乃要丧失他的魂生命。丧失魂生命乃是否认己的实际。这就是背起十字架。


太16:24注3

马太福音 16章24节
16:24 于是耶稣对门徒说，若有人要跟从我，就当1否认2己，背起他的3十字架，并4跟从我。
16章24节 注3
十字架不仅是受苦，也是杀死。十字架杀死并了结罪犯。基督是先背十字架，然后钉十字架；今天我们这些信祂的人，是先与祂同钉十字架，然后背十字架。对我们来说，背十字架乃是留在基督之死的杀死里，以了结我们的己、天然生命和旧人。我们这样作就是否认己，使我们能跟从主。


太16:24注4

马太福音 16章24节
16:24 于是耶稣对门徒说，若有人要跟从我，就当1否认2己，背起他的3十字架，并4跟从我。
16章24节 注4
在主钉十字架之前，门徒是在外面跟从祂。但从祂复活之后，我们是在里面跟从祂。因为祂在复活里已经成了赐生命的灵，（林前十五45，）住在我们的灵里，（提后四22，）我们就能在灵里跟从祂。（加五16～25。）


太16:25注1

马太福音 16章25节
16:25 因为凡要救自己魂生命的，必1丧失魂生命；凡为我2丧失自己魂生命的，必得着魂生命。
16章25节 注1
或，毁灭。


太16:25注2

马太福音 16章25节
16:25 因为凡要救自己魂生命的，必1丧失魂生命；凡为我2丧失自己魂生命的，必得着魂生命。
16章25节 注2
见十39注1。


太16:26注1

马太福音 16章26节
16:26 人若赚得全世界，却赔上自己的1魂生命，有什么益处？人还能拿什么换自己的魂生命？
16章26节 注1
路九24～25用“自己”顶替“魂生命，”指明我们的魂生命就是我们自己。


太16:27注1

马太福音 16章27节
16:27 1因为人子要在祂父的荣耀里，同着众天使来临，那时祂要照各人的行为2报应各人。
16章27节 注1
“因为，”指明27节所说，主回来时对于跟从祂者的赏赐，乃是照着25～26节所说，他们是丧失自己的魂，还是救自己的魂。


太16:27注2

马太福音 16章27节
16:27 1因为人子要在祂父的荣耀里，同着众天使来临，那时祂要照各人的行为2报应各人。
16章27节 注2
这要发生于基督回来时，在祂的审判台前。（林后五10，启二二12。）


太16:28注1

马太福音 16章28节
16:28 我实在告诉你们，站在这里的，有人还没有尝到死味，必看见人子1在祂的国里来临。
16章28节 注1
这应验于主在山上的变化形像。（十七1～2。）祂的变化形像，就是祂在祂国里的来临。祂的三个门徒，彼得、雅各和约翰，看见了这事。


太17:1注1

马太福音 17章1节
17:1 过了六天，耶稣带着彼得、雅各、和雅各的兄弟约翰，暗暗的1领他们上了2高山，
17章1节 注1
十三53～十七8的记载，描绘出跟从属天君王，从祂被弃绝到进入国度实现的路。跟从祂的人不仅与祂同受犹太人的弃绝，（十三53～58，）并且被外邦政治迫害，甚至殉道。（十四1～12。）所以，他们与主同在旷野，处境贫困，然而却从主得着丰富的看顾。（十四13～21。）当他们在风暴的海上，顶着逆风时，祂行走在海上，平静了风浪，带他们渡过。（十四22～34。）当时，许多病人因着摸祂，得了拯救；（十四35～36；）但假冒敬拜神的人却来质问祂，因为跟从祂的人违犯了他们的传统。（十五1～20。）接着，门徒跟从祂到了外邦境内，在那里一个鬼附的外邦人得了医治。（十五21～28。）以后，他们跟从祂经过加利利海边，上了山，在那里患各样疾病的人都被治好，并且在荒凉的旷野，跟从祂的人和群众的需要，再次得着丰富的供应。（十五29～39。）接着，当日的基要派和摩登派的人，都来试诱祂，祂就指明祂要受死，成为他们惟一的神迹（兆头）。（十六1～4。）然后祂吩咐跟从祂的人，要提防基要派和摩登派的酵。（十六5～12。）经过这一切之后，祂将跟从祂的人带到圣地边界，靠近外邦之地，使他们得着基督、召会和十字架的启示，作他们进国度的路。（十六13～28。）最后，在国度的实现里，祂将他们带进荣耀。（1～8。）


太17:1注2

马太福音 17章1节
17:1 过了六天，耶稣带着彼得、雅各、和雅各的兄弟约翰，暗暗的1领他们上了2高山，
17章1节 注2
十六章主启示基督与召会，是在黑门山脚；过了六天，主就变化形像。因此，这里的高山必是黑门山。我们要得着基督与召会的启示，必须远离宗教的环境；但要看见变了形像之基督的异象，就需要上到高山，远超过地平。


太17:3注1

马太福音 17章3节
17:3 看哪，有1摩西和以利亚向他们显现，同耶稣谈话。
17章3节 注1
摩西死了，神将他的身体藏起来；（申三四5～6；）以利亚是活着被神提到天上。（王下二11。）神特意作这两件事，使摩西和以利亚能与基督一同显现在变化山上。他们也是神所保留的，要在大灾难时，作那两个见证人。（启十一3～4。）摩西代表律法，以利亚代表申言者。律法和申言者是旧约的构成成分，作基督完满的见证。（约五39。）这时摩西和以利亚显现出来，照着旧约所说基督的死（路二四25～27，44，林前十五3）与祂一同谈论。（路九31。）


太17:4注1

马太福音 17章4节
17:4 彼得对耶稣说，主啊，我们在这里真好；你若愿意，我就在这里搭1三座帐棚，一座为你，一座为摩西，一座为以利亚。
17章4节 注1
彼得荒谬的提议，将摩西和以利亚摆在与基督同等的地位上，意思就是使律法和申言者与基督平等。这完全违反神的经纶。在神的经纶里，律法和申言者只是基督的见证，不该摆在与基督同等的地位上。


太17:5注1

马太福音 17章5节
17:5 他还说话的时候，看哪，有一朵光明的云彩遮盖他们；看哪，又有声音从云彩里出来，说，1这是我的爱子，我所喜悦的，你们要听2祂。
17章5节 注1
父表白子的这个宣告，第一次是在基督受浸上来之后，那浸是表征祂从死里复活。这次是父第二次宣告同样的事，在子的变像中表白子，这变像是要来之国度的预表。


太17:5注2

马太福音 17章5节
17:5 他还说话的时候，看哪，有一朵光明的云彩遮盖他们；看哪，又有声音从云彩里出来，说，1这是我的爱子，我所喜悦的，你们要听2祂。
17章5节 注2
在神的经纶里，基督来了以后，我们就当听祂，不该再听律法和申言者，因为律法和申言者都在基督里，并藉着基督得了成全。


太17:8注1

马太福音 17章8节
17:8 他们举目1不见一人，只见耶稣。
17章8节 注1
彼得提议把摩西和以利亚，就是律法和申言者，与基督一同留下，但神取走了摩西和以利亚，只留下耶稣一人。律法和申言者是影儿和预言，并不是实际；实际乃是基督。现今基督这实际在这里，就不再需要影儿和预言。在新约里，只该留下耶稣一人。耶稣是今日的摩西，将生命之律分赐到信祂的人里面；耶稣也是今日的以利亚，在信徒里面为神说话，并说出神。这就是神新约的经纶。


太17:9注1

马太福音 17章9节
17:9 他们下山的时候，耶稣吩咐他们说，人子还没有从死人中复活，你们不要将1所看见的告诉人。
17章9节 注1
所看见的，直译，这异象。若不在基督的复活里，没有人能认清这位变化形像、得着荣耀之耶稣的异象。


太17:10注1

马太福音 17章10节
17:10 门徒问祂说，那么，经学家为什么说，1以利亚必须先来？
17章10节 注1
这话是根据玛四5～6。


太17:11注1

马太福音 17章11节
17:11 祂回答说，1以利亚固然要来，并要复兴万事；
17章11节 注1
这话要应验于大灾难时，那时以利亚是两个见证人之一，（启十一3～4，）如玛四5～6所预言的。


太17:12注1

马太福音 17章12节
17:12 只是我告诉你们，1以利亚已经来了，人却不认识他，反而任意待他；照样，人子也要受他们的苦害。
17章12节 注1
这是指施浸者约翰。（13。）他有以利亚的灵和能力，（路一13～17，）却遭弃绝、（十一18、）被斩首。（十四3～12。）


太17:15注1

马太福音 17章15节
17:15 主啊，可怜我的儿子！因他患1癫痫病很苦，屡次跌在火里，屡次跌在水里。
17章15节 注1
直译，发狂。癫痫一辞说出这病的真正特性。


太17:21注1

马太福音 17章21节
17:21 1至于这一类的鬼，若不祷告禁食，它就不出来。
17章21节 注1
大多数的权威古卷无此节。


太17:22注1

马太福音 17章22节
17:22 他们还1聚集在加利利的时候，耶稣对他们说，人子将要被交在人手里，
17章22节 注1
有些权威古卷作，居住。


太17:24注1

马太福音 17章24节
17:24 他们到了迦百农，有收1殿税的人前来对彼得说，你们的老师不纳1殿税么？
17章24节 注1
犹太人为圣殿所纳的丁税，等于犹太币半舍客勒。（出三十12～16，三八26。）


太17:25注1

马太福音 17章25节
17:25 彼得说，1纳。等他进了屋子，耶稣2先向他说，西门，你怎么看？地上的君王向谁征收关税或丁税？向自己的儿子，还是向外人？
17章25节 注1
彼得在变化山上，听见从天上来的声音，吩咐他要听基督。（5。）他若还记得那句话，就会将收丁税之人的问题转问基督，听祂怎么说。但他没有听基督说什么，就回答了。


太17:25注2

马太福音 17章25节
17:25 彼得说，1纳。等他进了屋子，耶稣2先向他说，西门，你怎么看？地上的君王向谁征收关税或丁税？向自己的儿子，还是向外人？
17章25节 注2
彼得讲话越了分，因此主不等他开口，就打住他、改正他。


太17:26注1

马太福音 17章26节
17:26 彼得一说，向外人，耶稣就对他说，既然如此，1儿子就可以免了。
17章26节 注1
君王的儿子总是免纳关税或丁税的。半舍客勒是神百姓纳给神殿用的。基督既是神的儿子，就可以免纳。因此，这与彼得对这事的回答相反。

彼得已经得到关于基督是神儿子的启示，（十六16～17，）也看见了神儿子的异象。（5。）如今，在应用时，他被收丁税之人的问题摆到试验中。他在回答时失败了，因为他忘了他所得着的启示和所看见的异象。他忘了主是神的儿子，不必纳丁税给祂父的殿。


太17:27注1

马太福音 17章27节
17:27 但为免绊跌他们，你要1到海边去钓鱼，拿起先钓上来的鱼，开它的口，就必找到2一块钱，可以拿去3给他们，作4你我的殿税。
17章27节 注1
主封住彼得的口以后，这位新约的申言者，今日的以利亚，就告诉彼得去钓鱼，好找到一块钱。这预言果然应验了。不过彼得必须去钓鱼，并且等候一条口含一块钱的鱼出现；毫无疑问，这使他受到难为。


太17:27注2

马太福音 17章27节
17:27 但为免绊跌他们，你要1到海边去钓鱼，拿起先钓上来的鱼，开它的口，就必找到2一块钱，可以拿去3给他们，作4你我的殿税。
17章27节 注2
等于犹太币一舍客勒。


太17:27注3

马太福音 17章27节
17:27 但为免绊跌他们，你要1到海边去钓鱼，拿起先钓上来的鱼，开它的口，就必找到2一块钱，可以拿去3给他们，作4你我的殿税。
17章27节 注3
主说服彼得，祂不用纳殿税之后，这位新约的立法者，今日的摩西，就吩咐彼得去替祂纳税。主特意这样作，为要教导彼得，在神新约的经纶里，祂是那独一的一位；摩西、以利亚、彼得或其他任何人，都没有说话和下命令的地位。


太17:27注4

马太福音 17章27节
17:27 但为免绊跌他们，你要1到海边去钓鱼，拿起先钓上来的鱼，开它的口，就必找到2一块钱，可以拿去3给他们，作4你我的殿税。
17章27节 注4
当主改正并教导彼得时，仍然顾念他的需要。主对付我们的方式总是这样。


太18:1注1

马太福音 18章1节
18:1 当时，门徒到耶稣跟前来，说，谁1在诸天的国里是最大的？
18章1节 注1
本章论到在诸天的国里应当怎样生活行动：(一)变成像小孩子一样；（2～4；）(二)不绊跌人，也不立下绊跌人的事；（5～9；）(三)不轻看信主的一个小子；（10～14；）(四)听召会，不要被召会定罪；（15～20；）(五)无限度的赦免弟兄。（21～35。）这一切指明，我们要进入诸天的国，必须谦卑、不轻看任何信徒，却要爱弟兄、赦免弟兄。


太18:5注1

马太福音 18章5节
18:5 凡1因我的名，接待一个这样小孩子的，就是接待我。
18章5节 注1
因我的名，直译，靠着我的名。意即基于、根据我的名。


太18:6注1

马太福音 18章6节
18:6 凡绊跌一个信入我的小子的，1倒不如把2大磨石挂在他的脖子上，沉没在深海里。
18章6节 注1
直译，更好是把大磨石挂在他…深海里，或，把大磨石挂在他…深海里，是有益的。


太18:6注2

马太福音 18章6节
18:6 凡绊跌一个信入我的小子的，1倒不如把2大磨石挂在他的脖子上，沉没在深海里。
18章6节 注2
直译，驴（推）的磨石。


太18:8注1

马太福音 18章8节
18:8 若是你的手或你的脚绊跌你，就把它1砍下来扔掉；你残废或瘸腿进入生命，比有两手两脚被扔在永火里更好。
18章8节 注1
见五29注1。


太18:9注1

马太福音 18章9节
18:9 若是你的眼绊跌你，就把它1剜出来扔掉；你只有一只眼进入生命，比有两只眼被扔在2火坑里更好。
18章9节 注1
见五29注1。


太18:9注2

马太福音 18章9节
18:9 若是你的眼绊跌你，就把它1剜出来扔掉；你只有一只眼进入生命，比有两只眼被扔在2火坑里更好。
18章9节 注2
见五22注9。


太18:11注1

马太福音 18章11节
18:11 1因为人子来，是要拯救失丧的人。
18章11节 注1
多数古卷无此节。


太18:14注1

马太福音 18章14节
18:14 照样，1你们在诸天之上的父，也不愿这小子里失丧一个。
18章14节 注1
你们，有些古卷作，我。


太18:15注1

马太福音 18章15节
18:15 再者，若是你的弟兄犯罪得罪你，你要去，只1在你和他之间2指出他的过错。他若听你，你就得着了你的弟兄。
18章15节 注1
免给第三者知道犯罪弟兄的过错。这乃是爱心的遮护。


太18:15注2

马太福音 18章15节
18:15 再者，若是你的弟兄犯罪得罪你，你要去，只1在你和他之间2指出他的过错。他若听你，你就得着了你的弟兄。
18章15节 注2
为要叫他知罪认错。


太18:17注1

马太福音 18章17节
18:17 他若不听他们，就1告诉2召会；他若连召会也不听，就3把他4当作外邦人和税吏。
18章17节 注1
若是一个弟兄犯罪得罪我们，我们对付他，需要首先在爱里，（15，）然后凭两三个见证人，（16，）最后藉着召会使用权柄。（17。）


太18:17注2

马太福音 18章17节
18:17 他若不听他们，就1告诉2召会；他若连召会也不听，就3把他4当作外邦人和税吏。
18章17节 注2
十六18所启示的召会是宇宙召会，乃是基督独一的身体；这里所启示的召会是地方召会，乃是基督独一的身体在某一地方的彰显。十六章论到召会宇宙的建造，本章论到召会地方的实行。二者都指明召会代表诸天的国，有捆绑和释放的权柄。


太18:17注3

马太福音 18章17节
18:17 他若不听他们，就1告诉2召会；他若连召会也不听，就3把他4当作外邦人和税吏。
18章17节 注3
直译，让他对你们像外邦人和税吏一样。


太18:17注4

马太福音 18章17节
18:17 他若不听他们，就1告诉2召会；他若连召会也不听，就3把他4当作外邦人和税吏。
18章17节 注4
若有信徒不听召会，他就会失去召会的交通，像那些在召会交通之外的外邦人（异教徒）和税吏（罪人）一样。


太18:18注1

马太福音 18章18节
18:18 我实在告诉你们，凡你们在地上1捆绑的，必是在诸天之上2已经捆绑的；凡你们在地上1释放的，必是在诸天之上2已经释放的。
18章18节 注1
这里的捆绑，意即定罪；下文的释放，意即赦免。


太18:18注2

马太福音 18章18节
18:18 我实在告诉你们，凡你们在地上1捆绑的，必是在诸天之上2已经捆绑的；凡你们在地上1释放的，必是在诸天之上2已经释放的。
18章18节 注2
见十六19注4。


太18:19注1

马太福音 18章19节
18:19 我又实在告诉你们，你们中间若有两个人在地上，在他们所1求的任何事上2和谐一致，他们无论求什么，都必从我在诸天之上的父，3得着成全。
18章19节 注1
严格说来，这里的求是指祷告，用以对付那不听召会的弟兄。（17。）


太18:19注2

马太福音 18章19节
18:19 我又实在告诉你们，你们中间若有两个人在地上，在他们所1求的任何事上2和谐一致，他们无论求什么，都必从我在诸天之上的父，3得着成全。
18章19节 注2
音乐声调和谐的寓意。


太18:19注3

马太福音 18章19节
18:19 我又实在告诉你们，你们中间若有两个人在地上，在他们所1求的任何事上2和谐一致，他们无论求什么，都必从我在诸天之上的父，3得着成全。
18章19节 注3
直译，归与他们。


太18:20注1

马太福音 18章20节
18:20 因为无论在那里，有1两三个人2被3聚集到我的名里，那里就有我在他们中间。
18章20节 注1
这两三个人，就是16节的两三个人。他们可以被聚集到主的名里，但他们不是召会；因为若是遇到难处，他们需要告诉召会。（17。）


太18:20注2

马太福音 18章20节
18:20 因为无论在那里，有1两三个人2被3聚集到我的名里，那里就有我在他们中间。
18章20节 注2
信徒聚会，乃是由主发动，将信徒从各种霸占他们的人事物里召出来，聚集到祂的名里，一同享受祂同在的丰富。


太18:20注3

马太福音 18章20节
18:20 因为无论在那里，有1两三个人2被3聚集到我的名里，那里就有我在他们中间。
18章20节 注3
这种两三个少数人的聚集，含示召会在地方上聚会方式的一种。这种少数人方式的聚会，必是在信徒家中分别举行，如徒二46，五42所说的，其目的乃是为着祷告、（19，徒十二5，12、）交通、擘饼、教训人或传福音。（徒二42，五42。）这种分开少数人的聚会，在同一地方可为数很多，但仍是该地方惟一的召会，（17，）否则，就不是分会，而是分裂，成了分门别类的宗派。（加五20。）


太18:23注1

马太福音 18章23节
18:23 因此，诸天的国好比一个作君王的人，要和他的奴仆1算账。
18章23节 注1
指基督审判台前的审判。（林后五10。）


太18:24注1

马太福音 18章24节
18:24 才算的时候，有人带了一个欠1一万他连得银子的来。
18章24节 注1
数目如此之大，指明欠债的人不可能把债务偿清。这是指我们得救后，得罪主所累积的重债。


太18:27注1

马太福音 18章27节
18:27 那奴仆的主人就动了慈心，把他释放，并且1免了他的债。
18章27节 注1
指我们得救后，作主奴仆的亏欠，得着赦免。


太18:28注1

马太福音 18章28节
18:28 但那奴仆出来，遇见一个和他同作奴仆的，欠他1一百银币，便揪住他，掐住他的喉咙，说，你所欠的，都要偿还。
18章28节 注1
比一万他连得银子多少万分之一还少，这是指我们得救作了主的奴仆之后，弟兄得罪我们的罪。


太18:31注1

马太福音 18章31节
18:31 那些和他同作奴仆的，看见所发生的事，就甚1忧愁，去把一切所发生的事，都完全告诉他们的主人。
18章31节 注1
我们若不赦免得罪我们的弟兄，这会使别的弟兄忧愁，将这事带到主面前。


太18:34注1

马太福音 18章34节
18:34 主人就大怒，把他1交给掌刑的，直到他还清了一切所欠的债。
18章34节 注1
指主在回来时，对付祂的信徒。我们若不赦免得罪我们的弟兄，就要受主管教，直到我们从心里赦免他；这乃是说，直到我们还清一切所欠的债，主才会赦免我们。这是国度里的赦免。这含示我们今天若不从心里赦免弟兄，来世就不得进国度。见十二32注2。


太19:3注1

马太福音 19章3节
19:3 有法利赛人到耶稣跟前来，1试诱祂，说，人因任何缘故，都可以2休妻么？
19章3节 注1
宗教徒不放过主，一再的来试诱祂。然而，他们的试诱，总是给主机会，揭示祂自己和神的经纶。


太19:3注2

马太福音 19章3节
19:3 有法利赛人到耶稣跟前来，1试诱祂，说，人因任何缘故，都可以2休妻么？
19章3节 注2
休，直译，释放。后文同。


太19:4注1

马太福音 19章4节
19:4 祂就回答说，难道你们没有念过，1那起初造人的，是造男造女，
19章4节 注1
从这里到6节末了，主的话不仅承认神创造人，并且证实神命定人的婚姻；就是一男一女联合、结合在一起，成为一体，人不可分开。


太19:5注1

马太福音 19章5节
19:5 并且说，“为这缘故，人要离开父母，与妻子联合，二人成为1一体”么？
19章5节 注1
直译，一个肉身。


太19:7注1

马太福音 19章7节
19:7 法利赛人对祂说，这样，摩西为什么1吩咐给妻子休书，并休她呢？
19章7节 注1
这条诫命不是基本的律法，乃是律法的补添，是摩西传的，不是按着神起初的命定，乃是因着人的心硬暂时给的。


太19:8注1

马太福音 19章8节
19:8 祂对他们说，摩西因为你们的心硬，才准你们休妻，但从1起初并不是这样。
19章8节 注1
关于休妻，摩西的诫命偏离了神原初的命定；但属天的王基督，为着诸天的国，将人的婚姻恢复到起初。这指明诸天的国，与神起初的命定一致，不许人离婚。


太19:9注1

马太福音 19章9节
19:9 我告诉你们，凡休妻另娶的，若不是因1淫乱的缘故，就是犯奸淫；2有人娶那被休的妇人，也是犯奸淫。
19章9节 注1
直译，卖淫。比奸淫更坏。这里主的话明确指出，除了淫乱，没有别的能断开婚姻的关系。（当然，死亡自然就断开这关系。）因此，除了淫乱，没有离婚的理由。


太19:9注2

马太福音 19章9节
19:9 我告诉你们，凡休妻另娶的，若不是因1淫乱的缘故，就是犯奸淫；2有人娶那被休的妇人，也是犯奸淫。
19章9节 注2
有些权威古卷无本句到本节末了的话。


太19:10注1

马太福音 19章10节
19:10 门徒对祂说，人和妻子的事既是1这样，倒不如不结婚。
19章10节 注1
现在门徒领会，按着神的命定，婚姻是最严紧的约束。人一旦结婚，就完全受了约束，除了配偶犯淫乱或死亡外，无法得着释放。门徒有了这样的领会，就认为不结婚更好；但这是由不得他们的。


太19:11注1

马太福音 19章11节
19:11 祂就对他们说，这话1不是众人都能2接受的，惟独赐给谁，谁才能接受。
19章11节 注1
不是众人，惟独得着这恩赐的人，才能不结婚。没有神的恩赐而想独身，会遇见试诱。


太19:11注2

马太福音 19章11节
19:11 祂就对他们说，这话1不是众人都能2接受的，惟独赐给谁，谁才能接受。
19章11节 注2
直译，容纳。


太19:12注1

马太福音 19章12节
19:12 因为有的阉人从母腹生来就是这样，也有的阉人是被人阉的，并有的阉人是为1诸天之国的缘故2自阉的。那能接受的，就让他接受。
19章12节 注1
宗教徒在这里的试诱，给主机会进一步启示关于诸天之国的事。十八章启示，我们必须怎样对待弟兄，才能进诸天的国；本章启示，婚姻生活（3～12）以及我们对钱财的态度，（16～30，）都与诸天的国有关。婚姻生活涉及情欲，我们对钱财的态度涉及贪婪。诸天的国排除我们每一丝的情欲和贪婪。


太19:12注2

马太福音 19章12节
19:12 因为有的阉人从母腹生来就是这样，也有的阉人是被人阉的，并有的阉人是为1诸天之国的缘故2自阉的。那能接受的，就让他接受。
19章12节 注2
这些是得着神的恩赐，为诸天的国不结婚的人。保罗就是这样的人。（林前七7～8，九5。）


太19:14注1

马太福音 19章14节
19:14 耶稣却说，让小孩子到我这里来，不要禁止他们，因为诸天之国正是1这等人的。
19章14节 注1
这里主再次强调，我们要有分于诸天的国，必须像小孩子。


太19:16注1

马太福音 19章16节
19:16 看哪，有一个人到耶稣跟前来，说，夫子，我该作什么善事，才可以1得永远的生命？
19章16节 注1
马太福音所说得永远的生命，不同于约翰福音所说得永远的生命。马太是论到国度，约翰是论到生命。约翰所说得永远的生命，是指人因神非受造的生命而得救，使人能凭这生命活着，从今时直到永远；马太所说得永远的生命，是指在今世凭着神永远的生命，有分于诸天之国的实际，并在来世有分于诸天之国的实现，得以更丰满的享受神永远的生命。


太19:17注1

马太福音 19章17节
19:17 耶稣对他说，你为什么以善问我？只有1一位是2善的。你若要3进入生命，就要4遵守诫命。
19章17节 注1
这一位是神，只有神是善的。这不仅指明那发问的青年人不是善的，也指明主耶稣是神，祂是善的。祂若不是神，祂也不会是善的。


太19:17注2

马太福音 19章17节
19:17 耶稣对他说，你为什么以善问我？只有1一位是2善的。你若要3进入生命，就要4遵守诫命。
19章17节 注2
直译，那善的。


太19:17注3

马太福音 19章17节
19:17 耶稣对他说，你为什么以善问我？只有1一位是2善的。你若要3进入生命，就要4遵守诫命。
19章17节 注3
这里进入生命，意即进诸天的国。（23。）诸天的国乃是神永远生命的范围。因此，我们进诸天的国，就是进入神的生命，与得救不同。得救是神的生命进入我们里面，作我们的生命；进诸天的国是我们进入神的生命，享受神生命的丰富。得救是我们蒙救赎，并由圣灵重生，得着神的生命；进诸天的国是我们凭神的生命生活行动。一个是生的问题，一个是活的问题。见16注1。


太19:17注4

马太福音 19章17节
19:17 耶稣对他说，你为什么以善问我？只有1一位是2善的。你若要3进入生命，就要4遵守诫命。
19章17节 注4
这不是得救的条件，乃与进诸天的国有关。照着诸天之国的宪法，我们要进入诸天的国，不仅需要达到旧律法的标准，还需要达到王所补充新律法（五17～48）的标准。得救只需要信心，进诸天的国却需要超凡的义，这义是遵行旧律法和属天君王所补充的新律法，所产生的结果。


太19:19注1

马太福音 19章19节
19:19 当1孝敬父母，又当爱邻舍如同自己。”
19章19节 注1
直译，尊敬。


太19:21注1

马太福音 19章21节
19:21 耶稣对他说，你若想要1完全，就要去变卖你的家业，分给穷人，就必有财宝在诸天之上，你还要来2跟从我。
19章21节 注1
即使那青年人遵行了旧律法的诫命，如他所自以为的，他还是不完全，没有达到补充之新律法所要求的标准；因他不肯照国度宪法的要求，变卖他所有的，将财宝积蓄在天上。（六19～21。）


太19:21注2

马太福音 19章21节
19:21 耶稣对他说，你若想要1完全，就要去变卖你的家业，分给穷人，就必有财宝在诸天之上，你还要来2跟从我。
19章21节 注2
跟从主就是爱主胜于一切。（十37～38。）这是进诸天之国最高的要求。


太19:22注1

马太福音 19章22节
19:22 那青年人听见这话，就1忧忧郁郁的走了，因为他有很多产业。
19章22节 注1
爱物质的产业过于爱主，叫人忧郁；但那些爱基督胜于一切的人，家业丧失仍然喜乐。（来十34。）


太19:24注1

马太福音 19章24节
19:24 我又告诉你们，骆驼穿过针的眼，比财主进1神的国还2容易。
19章24节 注1
23节用“诸天的国，”在这里却用“神的国。”在主说这话的时候，诸天的国还没有来到，但神的国已经在那里，因此主用神的国这辞。


太19:24注2

马太福音 19章24节
19:24 我又告诉你们，骆驼穿过针的眼，比财主进1神的国还2容易。
19章24节 注2
这里主的话指明，我们凭着天然的生命，不可能进神的国。


太19:25注1

马太福音 19章25节
19:25 门徒听见了，就极其惊讶，说，这样谁能1得救？
19章25节 注1
门徒和今天多数的基督徒一样，把得救与进诸天的国混为一谈。主对这青年人所说的话，是关于进诸天的国，（23～24，）门徒却以为是说到得救。他们对得救的观念相当天然、凡俗，并没有领会主对进诸天之国的启示。


太19:26注1

马太福音 19章26节
19:26 耶稣看着他们说，在人这是1不能的，在神凡事都1能。
19章26节 注1
我们凭着人的生命不能进诸天的国，但凭着神的生命却能。这生命就是基督自己分赐到我们里面，使我们能过国度的生活。我们凭着基督，就能履行国度的要求；祂加给我们能力，使我们凡事都能作。（腓四13。）


太19:28注1

马太福音 19章28节
19:28 耶稣就对他们说，我实在告诉你们，你们这些跟从过我的人，在1复兴的时候，当人子坐在祂荣耀的宝座上，你们也要坐在十二个宝座上，2审判以色列十二个支派。
19章28节 注1
这是指主再来以后，要来国度时代的复兴。（徒三21。）


太19:28注2

马太福音 19章28节
19:28 耶稣就对他们说，我实在告诉你们，你们这些跟从过我的人，在1复兴的时候，当人子坐在祂荣耀的宝座上，你们也要坐在十二个宝座上，2审判以色列十二个支派。
19章28节 注2
在要来的国度里，得胜者要坐在宝座上，治理全地。（启二十4。）头十二位使徒，包括彼得在内，要审判以色列十二个支派；而其他得胜的人，要辖管列国。（启二26。）


太19:29注1

马太福音 19章29节
19:29 凡为我的名撇下房屋、或是弟兄、姊妹、父亲、母亲、儿女、田地的，必要1得着2百倍，且要3承受永远的生命。
19章29节 注1
得着百倍的房屋、田地、亲族，是在今世得着赏赐。（可十30。）这是指今天享受主里的弟兄姊妹，连带也享受他们的所有。


太19:29注2

马太福音 19章29节
19:29 凡为我的名撇下房屋、或是弟兄、姊妹、父亲、母亲、儿女、田地的，必要1得着2百倍，且要3承受永远的生命。
19章29节 注2
有些权威古卷作，许多倍。


太19:29注3

马太福音 19章29节
19:29 凡为我的名撇下房屋、或是弟兄、姊妹、父亲、母亲、儿女、田地的，必要1得着2百倍，且要3承受永远的生命。
19章29节 注3
承受永远的生命，乃是在来世诸天之国的实现里，得着神圣生命比在今世更丰满的享受为赏赐。（路十八29～30。）


太19:30注1

马太福音 19章30节
19:30 然而许多1在前的将要在后，在后的将要在前。
19章30节 注1
见二十16注1。


太20:1注1

马太福音 20章1节
20:1 1因为诸天的国好像一个2作家主的人，3清早出去，为他的4葡萄园雇5工人，
20章1节 注1
“因为，”指明1～16节的比喻，是十九30的说明。


太20:1注2

马太福音 20章1节
20:1 1因为诸天的国好像一个2作家主的人，3清早出去，为他的4葡萄园雇5工人，
20章1节 注2
指基督，祂是家主。


太20:1注3

马太福音 20章1节
20:1 1因为诸天的国好像一个2作家主的人，3清早出去，为他的4葡萄园雇5工人，
20章1节 注3
这里的清早，是早晨六时，指召会时代的最早期，那时基督来呼召门徒进国度。


太20:1注4

马太福音 20章1节
20:1 1因为诸天的国好像一个2作家主的人，3清早出去，为他的4葡萄园雇5工人，
20章1节 注4
葡萄园，指国度。


太20:1注5

马太福音 20章1节
20:1 1因为诸天的国好像一个2作家主的人，3清早出去，为他的4葡萄园雇5工人，
20章1节 注5
工人，指门徒。


太20:2注1

马太福音 20章2节
20:2 和工人1讲定一天一个2银币，就打发他们进他的葡萄园去。
20章2节 注1
指主在十九27～29所讲定的。


太20:2注2

马太福音 20章2节
20:2 和工人1讲定一天一个2银币，就打发他们进他的葡萄园去。
20章2节 注2
见约六7注1。银币，指主在十九27～29，与彼得所讲定，应许给他的赏赐。


太20:3注1

马太福音 20章3节
20:3 约在1上午九时，他又出去，看见2市场上另有3闲站的人，
20章3节 注1
直译，第三时。希伯来时间。马太、马可、路加、行传四书同。上午九时，指召会时代的第二期。


太20:3注2

马太福音 20章3节
20:3 约在1上午九时，他又出去，看见2市场上另有3闲站的人，
20章3节 注2
市场，指世界。


太20:3注3

马太福音 20章3节
20:3 约在1上午九时，他又出去，看见2市场上另有3闲站的人，
20章3节 注3
这话指明，凡不在诸天之国里作工的，就是在世界里闲站的。


太20:5注1

马太福音 20章5节
20:5 约在1正午和2午后三时，他再出去，也是这样行。
20章5节 注1
直译，第六时。正午十二时，指召会时代的中期。


太20:5注2

马太福音 20章5节
20:5 约在1正午和2午后三时，他再出去，也是这样行。
20章5节 注2
直译，第九时。午后三时，指召会时代的第四期。


太20:6注1

马太福音 20章6节
20:6 约在1午后五时，他出去，看见另有人站着，就对他们说，你们为什么整天在这里闲站？
20章6节 注1
直译，第十一时。午后五时，指召会时代的第五期。9节者同。


太20:7注1

马太福音 20章7节
20:7 他们说，因为1没有人雇我们。他说，你们2也进葡萄园去。
20章7节 注1
在神的国之外，没有一个人是神所雇用的。


太20:7注2

马太福音 20章7节
20:7 他们说，因为1没有人雇我们。他说，你们2也进葡萄园去。
20章7节 注2
甚至接近召会时代的末期，主仍在呼召人。


太20:8注1

马太福音 20章8节
20:8 到了1黄昏，葡萄园的主人对管事的说，叫工人都来，给他们工钱，从2后来的开始，直到先来的为止。
20章8节 注1
这是午后六时，指召会时代的末期。


太20:8注2

马太福音 20章8节
20:8 到了1黄昏，葡萄园的主人对管事的说，叫工人都来，给他们工钱，从2后来的开始，直到先来的为止。
20章8节 注2
这与天然和商业的观念相反，指明后来的工人得工钱，不是按他们作的工，乃是按葡萄园主人恩典的意愿。


太20:10注1

马太福音 20章10节
20:10 那些1先雇的也来了，他们以为必要多领，但他们也是各领一个银币。
20章10节 注1
这些先雇的工人，包括彼得在内。他曾在十九27～29和主讨过价。


太20:12注1

马太福音 20章12节
20:12 1那些后来的作了一小时的工，你竟叫他们2和我们这些整天劳苦受热的一样。
20章12节 注1
他们并不知道罗九14～15、20。在主并没有不义，祂要向谁施怜悯，就向谁施怜悯。他们是谁，竟向主顶嘴？


太20:12注2

马太福音 20章12节
20:12 1那些后来的作了一小时的工，你竟叫他们2和我们这些整天劳苦受热的一样。
20章12节 注2
彼得天然的观念，代表所有信徒的观念，是商业化的，不知道主恩典的意愿。


太20:13注1

马太福音 20章13节
20:13 家主回答他们1其中的一个说，2朋友，我没有对你不义。你不是与我3讲定一个银币么？
20章13节 注1
主说的其中一人，必是指彼得。


太20:13注2

马太福音 20章13节
20:13 家主回答他们1其中的一个说，2朋友，我没有对你不义。你不是与我3讲定一个银币么？
20章13节 注2
直译，同事，同伴，合伙人。


太20:13注3

马太福音 20章13节
20:13 家主回答他们1其中的一个说，2朋友，我没有对你不义。你不是与我3讲定一个银币么？
20章13节 注3
这是指主在十九27～29，与彼得所讲定的。


太20:14注1

马太福音 20章14节
20:14 1拿你的走吧；我1愿意给那后来的，正如给你的一样。
20章14节 注1
这是主给彼得有力的答覆，指明主已把彼得所认为当得的给了他。主有权柄照着自己的意愿和喜悦，不按作工的原则，乃按恩典的原则，将同样的工钱付给后来的工人。这粉碎并改正彼得天然和商业的头脑。


太20:15注1

马太福音 20章15节
20:15 难道我不可随我的1意思，用我的东西么？还是因为我1慈善，你就眼2红了么？
20章15节 注1
彼得在十九27与主讲条件时，他的观念全然是商业的，不按着恩典的原则，乃按着作工的原则。主答覆彼得时有力的指明，祂对跟从祂者的赏赐，不是商业的，乃是按着祂的意愿和恩典。门徒要得着诸天的国，就需要撇下一切并跟从主，但主所要给他们的赏赐，超过他们所当得的。这不是按着商业的原则，乃是按着主的喜悦。这对跟从祂的人是个激励。


太20:15注2

马太福音 20章15节
20:15 难道我不可随我的1意思，用我的东西么？还是因为我1慈善，你就眼2红了么？
20章15节 注2
直译，恶。参可七22注2。


太20:16注1

马太福音 20章16节
20:16 这样，1在后的将要在前，在前的将要在后了。
20章16节 注1
在后的，是最后来的工人；在前的，是最早来的工人。作工时，最早来的人在前；但得赏赐时，在后的成了在前的。主就这样使在后的成了在前的，在前的成了在后的。


太20:18注1

马太福音 20章18节
20:18 看哪，我们上耶路撒冷去，人子要被交给祭司长和经学家，他们要定祂1死罪，
20章18节 注1
这是主第三次向门徒启示祂的受死。第一次是在该撒利亚腓立比的境内，祂变化形像之前。（十六13，21。）第二次是在加利利，祂变化形像之后。（十七22。）这一次是在往耶路撒冷的途中。这启示是个预言，对于门徒天然的观念是完全陌生的；然而这预言的每一细节，不久都按字面应验了。


太20:20注1

马太福音 20章20节
20:20 那时，西庇太儿子的母亲，同她1儿子们进前来拜耶稣，求祂一件事。
20章20节 注1
他们是约翰和雅各。


太20:22注1

马太福音 20章22节
20:22 耶稣回答说，你们不知道所求的是什么。我将要喝的杯，你们能1喝么？他们说，我们能。
20章22节 注1
求在国度里坐宝座，就必须预备好喝苦杯。忍受十字架乃是进国度的路。（徒十四22。）约翰和雅各的母亲自私的恳求，给主机会启示进国度的路。


太20:23注1

马太福音 20章23节
20:23 耶稣说，我的杯你们必要喝，只是坐在我的左右，1不是我可以赐的；乃是我父为谁预备的，就赐给谁。
20章23节 注1
主是站在人的地位上完全服从父，不擅自用权，在父之外作什么。


太20:26注1

马太福音 20章26节
20:26 但你们中间不是这样；反倒你们中间无论谁想要为大，就必作你们的1仆役；
20章26节 注1
这与天然、自私的心思完全相反。十个门徒的恼怒，（24，）也给主机会启示在国度里生活的路，就是不辖管别人，宁愿作仆役，甚至作奴仆服事人。（27。）


太20:27注1

马太福音 20章27节
20:27 你们中间无论谁想要为首，就必作你们的1奴仆。
20章27节 注1
见26注1。


太20:28注1

马太福音 20章28节
20:28 正如1人子来，不是要受人的服事，乃是要服事人，并且要舍2命，作多人的赎价。
20章28节 注1
在这卷论到国度的书里，主总是站在人的地位上。诸天的国虽是由神圣的生命所构成，却是在人性里实行出来的。


太20:28注2

马太福音 20章28节
20:28 正如1人子来，不是要受人的服事，乃是要服事人，并且要舍2命，作多人的赎价。
20章28节 注2
直译，魂，魂生命。


太20:30注1

马太福音 20章30节
20:30 看哪，有两个瞎子坐在路旁，听见耶稣经过，就喊着说，主啊，1大卫的子孙，可怜我们吧！
20章30节 注1
这是以色列子民对基督君尊的称呼。见十五22注2。


太21:1注1

马太福音 21章1节
21:1 耶稣和门徒1将近耶路撒冷，来到伯法其，橄榄山那里。
21章1节 注1
十九1，他们从加利利动身；二十17，他们在旅途中；二十29，他们经过耶利哥。现在他们来到靠近耶路撒冷的橄榄山。


太21:2注1

马太福音 21章2节
21:2 耶稣就打发两个门徒，对他们说，你们往对面村子去，立刻就会1看见一匹驴，带着驴驹拴着；你们解开，牵来给我。
21章2节 注1
这指明主是无所不知的。


太21:3注1

马太福音 21章3节
21:3 若有人对你们说什么，你们就说，1主需要它们；2他必立刻打发它们来。
21章3节 注1
这指明基督是万有的主。


太21:3注2

马太福音 21章3节
21:3 若有人对你们说什么，你们就说，1主需要它们；2他必立刻打发它们来。
21章3节 注2
此句与可十一3下所说者不同。


太21:5注1

马太福音 21章5节
21:5 “要对1锡安的女儿说，看哪，你的王来到你这里，是温柔的，骑着驴，骑着驴驹，就是负重牲口的2崽子。”
21章5节 注1
意指耶路撒冷的居民。（参诗一三七8，四五12。）


太21:5注2

马太福音 21章5节
21:5 “要对1锡安的女儿说，看哪，你的王来到你这里，是温柔的，骑着驴，骑着驴驹，就是负重牲口的2崽子。”
21章5节 注2
这表征天国的王所甘愿留于其中，谦逊卑微的情形。


太21:7注1

马太福音 21章7节
21:7 牵了驴和驴驹来，把自己的1衣服搭在上面，耶稣就骑上。
21章7节 注1
衣服象征人行为的人性美德。门徒把自己的衣服搭在驴和驴驹上面，让主骑上，藉以尊崇这位卑微的君王；群众也把衣服铺在路上，让主通过，（8，）藉以尊崇祂。


太21:8注1

马太福音 21章8节
21:8 群众多半把自己的衣服铺在路上，另有人从树上砍下1枝子铺在路上。
21章8节 注1
这是棕树的枝子，（约十二13，）象征得胜的生命，（启七9，）以及享受这生命的丰富出产而有的满足，如住棚节所预表的。（利二三40，尼八15。）群众用自己的衣服和棕树枝，庆贺卑微君王的来临。


太21:9注1

马太福音 21章9节
21:9 前行后随的群众喊着说，1和散那归与2大卫的子孙！在主名里来的，是当受颂赞的！至高之处的和散那！
21章9节 注1
希伯来文，意求你拯救。（诗一一八25。）


太21:9注2

马太福音 21章9节
21:9 前行后随的群众喊着说，1和散那归与2大卫的子孙！在主名里来的，是当受颂赞的！至高之处的和散那！
21章9节 注2
这是卑微君王的君尊名称。


太21:13注1

马太福音 21章13节
21:13 并且对他们说，经上记着，“我的1殿必称为祷告的1殿；”你们倒使它成为贼窝了。
21章13节 注1
直译，家。


太21:15注1

马太福音 21章15节
21:15 祭司长和经学家看见耶稣所行的奇事，并小孩子在殿里喊着说，和散那归与大卫的子孙，就甚1恼怒，
21章15节 注1
顽固的祭司长和经学家，即使看见卑微君王所行的奇事，还是非常恼怒；他们的恼怒是由于自己的骄傲和嫉妒。这使他们看不见关于属天君王的异象。


太21:17注1

马太福音 21章17节
21:17 于是撇开他们，出城到1伯大尼去，在那里住宿。
21章17节 注1
主末次上耶路撒冷，只有白天在那里尽职，每晚祂都离开，往伯大尼去住宿。伯大尼在橄榄山东坡，（可十一19，路二一37，）马利亚、马大和拉撒路的家，以及西门的家都在那里。（约十一1，太二六6。）主在耶路撒冷，被犹太教的首领弃绝；但在伯大尼，却受爱祂的人欢迎。


太21:18注1

马太福音 21章18节
21:18 早晨回城的时候，耶稣1饿了；
21章18节 注1
这表征主渴望从以色列子民得着果子，使神满足。


太21:19注1

马太福音 21章19节
21:19 看见路旁一棵1无花果树，就走到跟前，在树上找不着什么，不过有叶子；就对树说，你2不再结果子，直到永远。那无花果树就立刻3枯干了。
21章19节 注1
这里的无花果树，是以色列国的象征。（耶二四2，5，8。）这棵树满了叶子，却没有果子，表征当时以色列国满有外面的表现，却没有什么能满足神。


太21:19注2

马太福音 21章19节
21:19 看见路旁一棵1无花果树，就走到跟前，在树上找不着什么，不过有叶子；就对树说，你2不再结果子，直到永远。那无花果树就立刻3枯干了。
21章19节 注2
这象征临到以色列国的咒诅。


太21:19注3

马太福音 21章19节
21:19 看见路旁一棵1无花果树，就走到跟前，在树上找不着什么，不过有叶子；就对树说，你2不再结果子，直到永远。那无花果树就立刻3枯干了。
21章19节 注3
从这时候，以色列国就真的枯干了。


太21:27注1

马太福音 21章27节
21:27 于是回答耶稣说，我们1不知道。耶稣也对他们说，2我也不告诉你们，我仗着什么权柄作这些事。
21章27节 注1
这是谎言。


太21:27注2

马太福音 21章27节
21:27 于是回答耶稣说，我们1不知道。耶稣也对他们说，2我也不告诉你们，我仗着什么权柄作这些事。
21章27节 注2
这指明主知道犹太首领不愿把所知道的告诉祂，所以主也不愿答覆他们所问的。他们向主撒谎说，我们不知道。但主用智慧对他们说实话，暴露了他们的谎言，并避开了他们的问题。


太21:31注1

马太福音 21章31节
21:31 两个当中，那一个完成了父亲的心意？他们说，1大的。耶稣对他们说，我实在告诉你们，税吏和娼妓要在你们以前进神的国。
21章31节 注1
在路十五1～2、11～32，主将犹太教的首领比喻为大儿子，将税吏和罪人比喻为小儿子。但在这里，主以相反的次序比喻他们。这指明犹太人是神的长子，（出四22，）有长子的名分；但因着他们不信，长子名分就转移给成了神长子的召会。（来十二23。）


太21:32注1

马太福音 21章32节
21:32 因为约翰在1义路中来到你们这里，你们不信他，税吏和娼妓倒信他。你们看见了，后来还是不悔改去信他。
21章32节 注1
马太福音这卷论国度的书，强调义的问题，因为国度生活是一种严格义的生活，这种义是我们必须寻求的。（五20，6，六33。）施浸者约翰在这样的义路中来，主耶稣就甘愿受约翰的浸，尽这样的义。（三15。）


太21:33注1

马太福音 21章33节
21:33 你们听另一个比喻。有一个1作家主的人，栽了一个1葡萄园，四周围上篱笆，里面挖了一个压酒池，盖了一座楼，租给1园户，就往外国去了。
21章33节 注1
作家主的人乃是神，葡萄园是耶路撒冷城，（赛五1，）园户是以色列人的首领。（45。）


太21:34注1

马太福音 21章34节
21:34 收果子的时候近了，他打发1奴仆到园户那里去收果子。
21章34节 注1
这些是神所差遣的申言者。（代下二四19，三六15。）


太21:35注1

马太福音 21章35节
21:35 园户拿住他的奴仆，1打了一个，杀了一个，用石头打死一个。
21章35节 注1
这是旧约申言者所受的逼迫。（耶三七15，尼九26，代下二四21。）


太21:37注1

马太福音 21章37节
21:37 后来就打发他的1儿子到他们那里去，心里说，他们必尊敬我的儿子。
21章37节 注1
这是基督。


太21:38注1

马太福音 21章38节
21:38 不料，园户看见那儿子，就彼此说，1这是承受产业的；来吧，我们杀了他，得他的产业。
21章38节 注1
这话指明，犹太教的首领妒忌基督的主权，想要保留自己虚伪的地位。


太21:39注1

马太福音 21章39节
21:39 于是拿住他，1推出葡萄园外杀了。
21章39节 注1
基督是在耶路撒冷城外被杀。（来十三12。）


太21:41注1

马太福音 21章41节
21:41 他们说，他必凶恶的1除灭那些恶人，将葡萄园另租给2那按时候交果子的园户。
21章41节 注1
这应验于主后七十年，罗马太子提多和他的军队毁灭耶路撒冷时。


太21:41注2

马太福音 21章41节
21:41 他们说，他必凶恶的1除灭那些恶人，将葡萄园另租给2那按时候交果子的园户。
21章41节 注2
他们是众使徒。


太21:42注1

马太福音 21章42节
21:42 耶稣对他们说，“1匠人所弃的1石头，已成了2房角的头块石头；这是主所作的，在我们眼中看为希奇。”你们在经上从来没有念过么？
21章42节 注1
这石头是为着神的建造的基督；（赛二八16，亚三9，彼前二4；）匠人是犹太首领，他们原该为着神的建造而工作。


太21:42注2

马太福音 21章42节
21:42 耶稣对他们说，“1匠人所弃的1石头，已成了2房角的头块石头；这是主所作的，在我们眼中看为希奇。”你们在经上从来没有念过么？
21章42节 注2
基督不仅是基石（赛二八16）和顶石，（亚四7，）也是房角石。


太21:43注1

马太福音 21章43节
21:43 所以我告诉你们，1神的国必从你们夺去，赐给2那能结果子的百姓。
21章43节 注1
神的国早已在以色列人中间，但诸天的国只是已经临近了。（三2，四17。）这证明诸天的国和神的国不同。（见五3注4。）


太21:43注2

马太福音 21章43节
21:43 所以我告诉你们，1神的国必从你们夺去，赐给2那能结果子的百姓。
21章43节 注2
这是召会。


太21:44注1

马太福音 21章44节
21:44 1那跌在这石头上的，必要跌碎；这石头掉在2谁身上，就要把谁砸得粉碎，簸散如糠秕。
21章44节 注1
这是因基督而绊跌的人，特指不信的以色列人。（赛八15，罗九32。）


太21:44注2

马太福音 21章44节
21:44 1那跌在这石头上的，必要跌碎；这石头掉在2谁身上，就要把谁砸得粉碎，簸散如糠秕。
21章44节 注2
指基督回来的时候所要砸碎地上的列国，就是外邦人。（但二34～35。）对信徒而言，基督是他们所信靠的基石；（赛二八16；）对不信的犹太人而言，祂是绊跌人的石头；（赛八14，罗九33；）对列国而言，祂将是砸人的石头。


太22:2注1

马太福音 22章2节
22:2 1诸天的国好比一个作2王的人，为他2儿子摆设3婚筵。
22章2节 注1
二一章葡萄园的比喻指旧约，其中有神的国；（二一43；）本章婚筵的比喻指新约，其中有诸天的国。

主在前一个比喻中，（二一33～46，）说明犹太人在神的国里，要如何受惩罚，以及神的国要如何从他们夺去，赐给国度的子民。祂需要用另一个比喻，说明国度子民在诸天的国里，要如何受严格的对付。这两个比喻都指明，国度是一件严肃的事。


太22:2注2

马太福音 22章2节
22:2 1诸天的国好比一个作2王的人，为他2儿子摆设3婚筵。
22章2节 注2
王是神，儿子是基督。


太22:2注3

马太福音 22章2节
22:2 1诸天的国好比一个作2王的人，为他2儿子摆设3婚筵。
22章2节 注3
前一个比喻将旧约比作葡萄园，主要的重点是律法下的劳苦；这一个比喻将新约比作婚筵，主要的重点是恩典下的享受。


太22:3注1

马太福音 22章3节
22:3 他打发1奴仆去召那些被召的人来赴婚筵，他们却不肯来。
22章3节 注1
这些是新约的头一批使徒。


太22:4注1

马太福音 22章4节
22:4 他又打发1别的奴仆去，说，你们要告诉那些被召的：看哪，我的2筵席已经预备好了，3公牛和3肥畜已经宰了，各样都齐备，请来赴婚筵。
22章4节 注1
这些是主后来差遣的使徒。


太22:4注2

马太福音 22章4节
22:4 他又打发1别的奴仆去，说，你们要告诉那些被召的：看哪，我的2筵席已经预备好了，3公牛和3肥畜已经宰了，各样都齐备，请来赴婚筵。
22章4节 注2
主要的是指第一餐，在清早工作前吃的。


太22:4注3

马太福音 22章4节
22:4 他又打发1别的奴仆去，说，你们要告诉那些被召的：看哪，我的2筵席已经预备好了，3公牛和3肥畜已经宰了，各样都齐备，请来赴婚筵。
22章4节 注3
公牛和肥畜都是指基督。祂被杀，使神的选民可以享受祂作筵席。


太22:7注1

马太福音 22章7节
22:7 王就动怒，发1兵除灭那些凶手，烧毁他们的城。
22章7节 注1
这些是提多手下的罗马军兵，他们在主后七十年毁灭了耶路撒冷。


太22:8注1

马太福音 22章8节
22:8 然后对奴仆说，婚筵已经齐备，只是所召的人1不配。
22章8节 注1
犹太人的弃绝，使他们不配享受新约。（徒十三46。）


太22:9注1

马太福音 22章9节
22:9 所以你们要往1岔路口去，凡遇见的，都召来赴婚筵。
22章9节 注1
因着犹太人的弃绝，新约的传扬就转向外邦人。（徒十三46，罗十一11。）


太22:11注1

马太福音 22章11节
22:11 王进来观看坐席的，见那里有一个没有穿1婚筵礼服的，
22章11节 注1
这礼服是诗四五14的锦绣衣服所预表的，也是启十九8的细麻衣所象征的。（见该处注2。）这就是五20，得胜信徒超凡的义。（见该处注1。）那没有穿婚筵礼服的人是得救的，因他已来到婚筵中。他已接受基督作他的义，使他在神面前得称义；（林前一30，罗三26；）但他没有活出基督作他主观的义，（腓三9，）使他能有分于诸天之国的享受。他已经蒙召得救了，但他没有被选上享受诸天的国，那是单单为着得胜信徒的。


太22:13注1

马太福音 22章13节
22:13 于是王对1仆役说，把他的手脚捆起来，2扔在外面黑暗里，在那里必3要4哀哭切齿了。
22章13节 注1
仆役应当是天使。（参十三41，49。）


太22:13注2

马太福音 22章13节
22:13 于是王对1仆役说，把他的手脚捆起来，2扔在外面黑暗里，在那里必3要4哀哭切齿了。
22章13节 注2
被扔在外面的黑暗里，并不是灭亡，乃是受到时代的对付，因没有凭着基督过得胜的生活，以致在千年国时期，没有资格有分于国度的享受。那时，得胜的信徒要与基督一同在国度光明的荣耀里，（西三4，）但失败的信徒要在外面的黑暗里受管教。（见八12注2。）


太22:13注3

马太福音 22章13节
22:13 于是王对1仆役说，把他的手脚捆起来，2扔在外面黑暗里，在那里必3要4哀哭切齿了。
22章13节 注3
直译，有。


太22:13注4

马太福音 22章13节
22:13 于是王对1仆役说，把他的手脚捆起来，2扔在外面黑暗里，在那里必3要4哀哭切齿了。
22章13节 注4
见八12注4。


太22:14注1

马太福音 22章14节
22:14 因为1被召的多，1选上的少。
22章14节 注1
被召，是接受救恩；（罗一7，林前一2，弗四1；）选上，是得着赏赐。信徒都已经被召了，但将来选上得赏的不多。


太22:15注1

马太福音 22章15节
22:15 当时，1法利赛人去商议，怎样就着耶稣的话陷害祂。
22章15节 注1
见三7注1。


太22:16注1

马太福音 22章16节
22:16 于是打发他们的门徒，同1希律党的人到耶稣那里，说，夫子，我们知道你是诚实的，并且诚诚实实教导神的道路，什么人你都不顾忌，因为你不看人的2外貌。
22章16节 注1
希律党的人袒护希律王的政权，协助他把希腊、罗马的生活方式渗透到犹太人中间。他们站在撒都该人一边，与法利赛人敌对。但在这里，他们却与法利赛人联合，陷害主耶稣。


太22:16注2

马太福音 22章16节
22:16 于是打发他们的门徒，同1希律党的人到耶稣那里，说，夫子，我们知道你是诚实的，并且诚诚实实教导神的道路，什么人你都不顾忌，因为你不看人的2外貌。
22章16节 注2
直译，脸面。


太22:17注1

马太福音 22章17节
22:17 请告诉我们，你怎么看，1纳税给该撒，可以不可以？
22章17节 注1
这问题实在是个陷阱。当时犹太人都反对纳税给该撒。主若说可以这样作，就会得罪所有以法利赛人为首的犹太人；祂若说不可以，就会叫支持罗马政府的希律党人，得着有力的根据控告祂。


太22:18注1

马太福音 22章18节
22:18 耶稣看出他们的恶意，就说，1假冒为善的人哪，为什么试诱我？
22章18节 注1
见六2注2。


太22:19注1

马太福音 22章19节
22:19 1拿一个上税的钱给我看。他们就拿一个2银币给祂。
22章19节 注1
主耶稣没有拿出罗马钱币，却叫他们拿一个给祂看。他们持有罗马钱币，所以被主捉到了。


太22:19注2

马太福音 22章19节
22:19 1拿一个上税的钱给我看。他们就拿一个2银币给祂。
22章19节 注2
见约六7注1。


太22:21注1

马太福音 22章21节
22:21 他们说，是该撒的。耶稣说，这样，把1该撒的物归给该撒，把2神的物归给神。
22章21节 注1
这是按该撒政府的规定，纳税给该撒。


太22:21注2

马太福音 22章21节
22:21 他们说，是该撒的。耶稣说，这样，把1该撒的物归给该撒，把2神的物归给神。
22章21节 注2
这是按出三十11～16，将半舍客勒银子纳给神，并按神的律法，将所有的十分之一献给神。


太22:23注1

马太福音 22章23节
22:23 向来说没有复活的1撒都该人，那一天到耶稣跟前来，问祂说，
22章23节 注1
见三7注2。


太22:29注1

马太福音 22章29节
22:29 耶稣回答他们说，你们错了，因为不1明白圣经，也不晓得神的大能。
22章29节 注1
明白圣经是一回事，晓得神的大能是另一回事，二者我们都需要。这里的圣经是指旧约关于复活的经文，神的大能是指复活的大能。


太22:32注1

马太福音 22章32节
22:32 “我是亚伯拉罕的神，以撒的神，雅各的神。”神并不是死人的神，乃是1活人的神。
22章32节 注1
神既是活人的神，且称为亚伯拉罕、以撒、雅各的神，因此，死了的亚伯拉罕、以撒、雅各必要复活。这是主耶稣解经的方法，不是单凭字句，乃是凭字句中所含的生命和大能。


太22:35注1

马太福音 22章35节
22:35 他们中间有一个1律法师，试诱耶稣，问祂说，
22章35节 注1
精通摩西律法的人，解释旧约律法的专家。


太22:37注1

马太福音 22章37节
22:37 耶稣对他说，“你要1全心、全魂并全心思，爱主你的神。”
22章37节 注1
或，尽。全心、全魂并全心思，直译，在你的全心、在你的全魂并在你的全心思里。


太22:40注1

马太福音 22章40节
22:40 一切律法和申言者的教训都系于这1两条诫命。
22章40节 注1
这两条诫命，不论爱神或爱人，都是爱的问题。爱是神诫命的灵。


太22:42注1

马太福音 22章42节
22:42 论到1基督，你们怎么看？祂是谁的子孙？他们说，是大卫的。
22章42节 注1
从二一23至本章46节，基督末次上犹太教的中心耶路撒冷时，被祭司长、长老、法利赛人、希律党人、撒都该人和律法师所包围。他们竭力用难解、诡诈的问题陷害祂。首先，代表犹太宗教权柄的祭司长，和代表犹太人权柄的长老，问祂关于权柄的问题。（二一23。）这是根据他们宗教的观念而有的问题。其次，基要派的法利赛人和热心政治的希律党人，问祂关于政治的问题。第三，摩登派的撒都该人，问祂关于基本信仰的问题。第四，自以为是的律法师，问祂关于律法的问题。祂用智慧回答了他们一切的问题后，就问他们一个关于基督的问题。这是问中之问。他们的问题牵涉到宗教、政治、信仰和律法；祂的问题乃是关于基督，祂是万有的中心。他们懂得宗教、政治、信仰和律法，却忽略了基督。因此主问他们，“论到基督，你们怎么看？”这问中之问，每个人都必须答覆。


太22:43注1

马太福音 22章43节
22:43 耶稣对他们说，这样，大卫在1灵里怎么还称祂为主，说，
22章43节 注1
我们只有在灵里，藉着神的启示，才能认识基督。（弗三5。）


太22:45注1

马太福音 22章45节
22:45 大卫既称祂为1主，祂怎么又是大卫的1子孙？
22章45节 注1
基督是神，在祂的神性里，祂是大卫的主；基督也是人，在祂的人性里，祂是大卫的子孙。关于基督的身位，法利赛人只有一半的圣经知识，只知道主按着祂的人性，是大卫的子孙。他们缺少另一半的知识，就是基督按着祂的神性，是神的儿子。


太22:46注1

马太福音 22章46节
22:46 他们1没有人能回答祂一句话；从那一天，再也没有任何人敢问祂什么了。
22章46节 注1
基督以关于祂奇妙的身位，这问中之问，笼住了所有反对者的口。


太23:2注1

马太福音 23章2节
23:2 1经学家和2法利赛人是坐在摩西的位上，
23章2节 注1
见二4注1。


太23:2注2

马太福音 23章2节
23:2 1经学家和2法利赛人是坐在摩西的位上，
23章2节 注2
见三7注1。


太23:5注1

马太福音 23章5节
23:5 他们所作的一切事，都是为要给人看见；因为他们将1佩戴的经文匣作宽了，衣2繸也加长了；
23章5节 注1
佩戴的经文匣，是根据申六8和十一18，将律法的一部分写在羊皮纸上，戴在额上作饰物，并系在左臂上。经学家和法利赛人将其作宽，当作迷人的装饰。


太23:5注2

马太福音 23章5节
23:5 他们所作的一切事，都是为要给人看见；因为他们将1佩戴的经文匣作宽了，衣2繸也加长了；
23章5节 注2
律法要求以色列人在衣服的边上，用蓝色带子作繸子，表征他们的行为（由衣服所象征）是受属天管治的规律（由蓝色带子所指明），并提醒他们要遵守神的诫命。（民十五38～39。）经学家和法利赛人将繸子加长，假装他们遵行神的诫命，并且受这些诫命的规律，超过一般的程度。


太23:7注1

马太福音 23章7节
23:7 且喜爱人在市场上问他们安，称他们为1拉比。
23章7节 注1
尊称，意即夫子，主人。


太23:8注1

马太福音 23章8节
23:8 但你们不要受拉比的称呼，因为1只有一位是你们的夫子，你们都是弟兄；
23章8节 注1
基督是我们惟一的夫子和主人。


太23:9注1

马太福音 23章9节
23:9 也不要称地上的人为父，因为1只有一位是你们的父，就是那天上的；
23章9节 注1
神是我们惟一的父。


太23:10注1

马太福音 23章10节
23:10 也不要受1师尊的称呼，因为2只有一位是你们的师尊，就是基督。
23章10节 注1
或，领导，教师，指导。


太23:10注2

马太福音 23章10节
23:10 也不要受1师尊的称呼，因为2只有一位是你们的师尊，就是基督。
23章10节 注2
基督是我们惟一的师尊、领导、教师和指导。


太23:13注1

马太福音 23章13节
23:13 1假冒为善的经学家和法利赛人，你们有祸了！因为你们在人面前，把诸天的国关了；你们2自己不进去，也不让那些要进去的人进去。
23章13节 注1
见六2注2。后文同。


太23:13注2

马太福音 23章13节
23:13 1假冒为善的经学家和法利赛人，你们有祸了！因为你们在人面前，把诸天的国关了；你们2自己不进去，也不让那些要进去的人进去。
23章13节 注2
在今日的基督教里，有些人正是这样。


太23:14注1

马太福音 23章14节
23:14 1假冒为善的经学家和法利赛人，你们有祸了！因为你们侵吞寡妇的家产，假意作很长的祷告，所以你们要受更重的2刑罚。
23章14节 注1
最早的古卷无本节。


太23:14注2

马太福音 23章14节
23:14 1假冒为善的经学家和法利赛人，你们有祸了！因为你们侵吞寡妇的家产，假意作很长的祷告，所以你们要受更重的2刑罚。
23章14节 注2
或，审判，定罪。


太23:15注1

马太福音 23章15节
23:15 假冒为善的经学家和法利赛人，你们有祸了！因为你们走遍洋海陆地，叫一个人入教，既入了教，却使他成为1火坑之子，比你们还加倍。
23章15节 注1
见五22注9。后文同。


太23:16注1

马太福音 23章16节
23:16 瞎眼领路的，你们有祸了！你们说，凡指着殿起誓的，算不得什么；只是凡指着殿中金子起誓的，1他就该谨守。
23章16节 注1
直译，他就欠了债。18节者同。


太23:17注1

马太福音 23章17节
23:17 愚拙瞎眼的人，那个是更大的，是金子，还是1叫金子成圣的殿？
23章17节 注1
这是藉改变金子的地位，从凡俗的地方转移到圣别的地方，使金子在地位上成圣。见罗六19注2。


太23:19注1

马太福音 23章19节
23:19 瞎眼的人，那个是更大的，是礼物，还是1叫礼物成圣的坛？
23章19节 注1
这也是藉着改变礼物的地点，从凡俗的地方转移到圣别的地方，使礼物有一种地位上，而非性质上的成圣。见罗六19注2。


太23:23注1

马太福音 23章23节
23:23 假冒为善的经学家和法利赛人，你们有祸了！因为你们将薄荷、芹菜、茴香，献上十分之一，却撇开律法上更重的事，就是1正义、怜悯、信实；这些原是必须行的，那些也是2不可撇开的。
23章23节 注1
或，公平。


太23:23注2

马太福音 23章23节
23:23 假冒为善的经学家和法利赛人，你们有祸了！因为你们将薄荷、芹菜、茴香，献上十分之一，却撇开律法上更重的事，就是1正义、怜悯、信实；这些原是必须行的，那些也是2不可撇开的。
23章23节 注2
主虽强调更重的事，但仍嘱咐我们不可撇开较轻的事。


太23:32注1

马太福音 23章32节
23:32 你们去充满你们祖宗的1恶贯吧！
23章32节 注1
直译，度量。


太23:34注1

马太福音 23章34节
23:34 所以，我差遣1申言者和智慧人并经学家到你们这里来，有的你们要杀害，要钉十字架，有的你们要在你们的会堂里鞭打，从这城追逼到那城；
23章34节 注1
这些是主所差遣出去的新约圣徒。


太23:36注1

马太福音 23章36节
23:36 我实在告诉你们，这1一切的罪都要归到这世代了。
23章36节 注1
直译，一切的事。指世上一切流义人之血的罪。


太23:37注1

马太福音 23章37节
23:37 耶路撒冷啊，耶路撒冷啊，你常杀害申言者，又用石头打死那奉差遣到你这里来的。1我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。
23章37节 注1
神总是亲自眷顾耶路撒冷，像鸟搧翅覆雏一样。（赛三一5，申三二11～12。）因此，当主耶稣说，“我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，”祂指明祂就是神自己。


太23:38注1

马太福音 23章38节
23:38 看哪，你们的1家要2成为荒场，留给你们。
23章38节 注1
这里的家既是单数，必定是指神的家，就是殿。（二一12～13。）这殿原是神的家，现在却称为“你们的家，”因为犹太人使其成为贼窝了。（二一13。）


太23:38注2

马太福音 23章38节
23:38 看哪，你们的1家要2成为荒场，留给你们。
23章38节 注2
这预言相当于二四2的预言，应验在主后七十年，提多帅领罗马军队毁灭耶路撒冷的时候。


太23:39注1

马太福音 23章39节
23:39 我告诉你们，从今以后，你们不得再见我，直等到你们说，在主名里1来的，是当受颂赞的！
23章39节 注1
指主的再来，那时所有以色列的遗民，都要回转相信主，并且得救。（罗十一23，26。）


太24:1注1

马太福音 24章1节
24:1 耶稣1从2殿里出来，正走的时候，门徒进前来，把2殿的建筑指给祂看。
24章1节 注1
主从殿里出来，指明祂离开殿。这是要应验祂在二三38所说的，殿要成为荒场，留给弃绝祂的犹太人。这等于古时神的荣耀离开殿。（结十18。）


太24:1注2

马太福音 24章1节
24:1 耶稣1从2殿里出来，正走的时候，门徒进前来，把2殿的建筑指给祂看。
24章1节 注2
指殿的整个范围。


太24:2注1

马太福音 24章2节
24:2 祂就对他们说，你们不是看见这一切么？我实在告诉你们，将来在这里，绝没有一块石头留在石头上，不被1拆毁的。
24章2节 注1
这应验在主后七十年，提多帅领罗马军队毁灭耶路撒冷的时候。


太24:3注1

马太福音 24章3节
24:3 耶稣在1橄榄山上坐着，门徒暗暗的到祂跟前来，说，请告诉我们，2什么时候会有这些事？你的3来临和这世代的终结，有什么兆头？
24章3节 注1
我们要领受主关于这世代之预言的异象，就需要登上高山，到祂跟前来。


太24:3注2

马太福音 24章3节
24:3 耶稣在1橄榄山上坐着，门徒暗暗的到祂跟前来，说，请告诉我们，2什么时候会有这些事？你的3来临和这世代的终结，有什么兆头？
24章3节 注2
门徒的问题包含三点：(一)什么时候会有这些事，这不仅包括殿的拆毁，（2，）也包括二三32～39所说的事；(二)基督来临的兆头；(三)这世代终结的兆头。从本章4节～二五46，主的话答覆门徒关于这三点的问题。


太24:3注3

马太福音 24章3节
24:3 耶稣在1橄榄山上坐着，门徒暗暗的到祂跟前来，说，请告诉我们，2什么时候会有这些事？你的3来临和这世代的终结，有什么兆头？
24章3节 注3
希腊文，parousia，巴路西亚，意即同在。基督的再来乃是与祂的子民同在。这同在（巴路西亚）要开始于男孩子的被提，（启十二5，）以及初熟果子的被提，（启十四1～4，）结束于祂和圣徒一同在地上的显现。在祂的巴路西亚期间，会有开始自超自然灾难（启六12～17，八7～12）的大灾难、（21，启九1～21，十一14，十六1～21、）基督降临到空中、（启十四14、）大体信徒被提到空中、（帖前四15～17、）基督的审判台（林后五10）以及羔羊的婚娶。（启十九7～9。）（见附图。）


太24:4注1

马太福音 24章4节
24:4 耶稣1回答他们说，你们要2谨慎，免得有人迷惑你们；
24章4节 注1
主的答覆分三段：第一段（4～31）关于犹太选民；第二段（32～二五30）关于召会；第三段（二五31～46）关于外邦人（万民）。第一段，关于犹太人的，应该字面解；第二段，关于召会的，应该灵然解，因为这一段，由于十三11～13的理由，是用比喻讲的。例如，20节的冬天是真正的冬天，但32节的夏天却是象征的，表征复兴的时候。第三段，关于外邦人的，也应该字面解。


太24:4注2

马太福音 24章4节
24:4 耶稣1回答他们说，你们要2谨慎，免得有人迷惑你们；
24章4节 注2
4～14节的预言，有些方面已经应验了，有些还在应验的过程中，要到大灾难期间，就是这世代的终结，末了，才会完全应验。


太24:6注1

马太福音 24章6节
24:6 你们要听见1打仗和打仗的风声；要当心，不要惊慌；因为这是必须发生的，只是2末期还没有到。
24章6节 注1
这里的打仗，是指第一世纪以来所有的战争，由启六3～4第二印的红马所象征。


太24:6注2

马太福音 24章6节
24:6 你们要听见1打仗和打仗的风声；要当心，不要惊慌；因为这是必须发生的，只是2末期还没有到。
24章6节 注2
末期就是这世代的终结，（3，但十二4，9，6～7，）也就是大灾难的三年半。虽然6～9、14节是在论及以色列人的一段内，但其内容所题及的灾难和福音的广传，都是从基督升天到这世代的末期，一般性的发生在全世界。14节之后，15节紧接着说到大灾难（21）的开始，就是敌基督在神殿中立起他的像，成为“行毁坏的可憎之物”的时候。


太24:7注1

马太福音 24章7节
24:7 1民要起来攻打民，1国要起来攻打国，到处必有2饥荒、3地震。
24章7节 注1
民是指人民，外邦人；国是指帝国。


太24:7注2

马太福音 24章7节
24:7 1民要起来攻打民，1国要起来攻打国，到处必有2饥荒、3地震。
24章7节 注2
饥荒多是战争的结果。根据历史，战争常是带来饥荒。这饥荒是启六5～6，第三印的黑马所象征的。


太24:7注3

马太福音 24章7节
24:7 1民要起来攻打民，1国要起来攻打国，到处必有2饥荒、3地震。
24章7节 注3
自从基督升天，历代以来，地震不断在增加，并且到这世代的末了，要更加剧烈。（启六12，八5，十一13，19，十六18。）


太24:8注1

马太福音 24章8节
24:8 这些都是1产难的开始。
24章8节 注1
产难是为生产孩子。在神的新约经纶中，祂的心愿和目的乃是要产生许多儿子，（加三26，来二10，）作祂的彰显。因此，这里的产难乃指新约时代一切的灾难，包括6～9、21节所题的战争、饥荒、地震、患难与逼迫。（这里的产难仅是新约信徒为主所受者，而启十二2的产难是新旧二约中神的子民历代所受的一切产难。）这些灾难都为神所用，藉着福音的传扬，（14，）产生祂的众子，以构成今世的召会，完成来世的国度，并产生永世的新耶路撒冷，作召会和国度的终极总结，使神在将来的永远有一永远的彰显。加四19并启十二2、5都印证此一观点。


太24:9注1

马太福音 24章9节
24:9 那时，人要把1你们2陷在患难里，也要杀害你们；你们又要因我的名，被万民恨恶。
24章9节 注1
指犹太门徒，他们是受差遣到犹太人那里去的申言者和智慧人。（二三34。）


太24:9注2

马太福音 24章9节
24:9 那时，人要把1你们2陷在患难里，也要杀害你们；你们又要因我的名，被万民恨恶。
24章9节 注2
直译，交出。后文同。


太24:13注1

马太福音 24章13节
24:13 惟有忍耐到底的，必然1得救。
24章13节 注1
见十22注1。


太24:14注1

马太福音 24章14节
24:14 这1国度的福音要传遍2天下，对万民3作见证，然后4末期才来到。
24章14节 注1
国度的福音，包括恩典的福音，（徒二十24，）不仅把人带进神的救恩，也把人带进诸天的国。（启一9。）恩典的福音重在罪的赦免、神的救赎、和永远的生命；国度的福音重在神属天的管治和主的权柄。在这世代结束之前，国度的福音要传遍天下，对万民作见证，如启六1～2第一印之白马所表征的。因此，这传扬乃是这世代终结的兆头。


太24:14注2

马太福音 24章14节
24:14 这1国度的福音要传遍2天下，对万民3作见证，然后4末期才来到。
24章14节 注2
直译，整个居人之地。


太24:14注3

马太福音 24章14节
24:14 这1国度的福音要传遍2天下，对万民3作见证，然后4末期才来到。
24章14节 注3
国度的福音是对万民（外邦人）作的见证。在这世代结束以前，就是大灾难以前，这见证必须传遍全地。


太24:14注4

马太福音 24章14节
24:14 这1国度的福音要传遍2天下，对万民3作见证，然后4末期才来到。
24章14节 注4
见6注2。


太24:15注1

马太福音 24章15节
24:15 1你们看见那藉着申言者但以理所说，2行毁坏的3可憎之物站在4圣地，（读这经的人需要会意，）
24章15节 注1
从4～14节，所经过的时间究竟多久，没有人知道。然而，15～31节关于犹太遗民的预言，要确定的应验在这世代末了的三年半，就是大灾难的期间，也就是但九27所预言末七的后半。这预言的应验，要开始于敌基督的像（偶像）立在殿内，（15，）结束于基督公开的来临。（30。）


太24:15注2

马太福音 24章15节
24:15 1你们看见那藉着申言者但以理所说，2行毁坏的3可憎之物站在4圣地，（读这经的人需要会意，）
24章15节 注2
直译，造成荒凉，使之荒废。那可憎之物，敌基督的像，要造成荒凉。敌基督又称毁坏者（亚玻伦─启九11，）要大行毁坏。（但八13，23～25，九27。）


太24:15注3

马太福音 24章15节
24:15 1你们看见那藉着申言者但以理所说，2行毁坏的3可憎之物站在4圣地，（读这经的人需要会意，）
24章15节 注3
可憎之物，意即偶像。（申二九17。）在这里乃指敌基督的像，在大灾难（21）开始时，当作偶像立在神的殿内。（启十三14～15，帖后二4。）因此，这偶像也是这世代终结的一个兆头。


太24:15注4

马太福音 24章15节
24:15 1你们看见那藉着申言者但以理所说，2行毁坏的3可憎之物站在4圣地，（读这经的人需要会意，）
24章15节 注4
这里的圣地，指神殿内的圣所。（诗六八35，结七24，二一2。）


太24:19注1

马太福音 24章19节
24:19 当那些日子，1怀孕的和乳养孩子的有祸了。
24章19节 注1
怀孕或乳养孩子，都不便于逃走。


太24:20注1

马太福音 24章20节
24:20 你们要祷告，叫你们逃走的时候，不遇见1冬天或2安息日；
24章20节 注1
冬天是不容易逃走的时候。


太24:20注2

马太福音 24章20节
24:20 你们要祷告，叫你们逃走的时候，不遇见1冬天或2安息日；
24章20节 注2
在安息日，人只许走很短的路程，（徒一12，）不够用以逃走。这里提起安息日，指明犹太人在以色列国复兴后，仍要守安息日。这里听主话的门徒，具有双重身分，一面代表犹太遗民，另一面代表构成召会的新约信徒。在主关于犹太人的一段话里，（4～31，）他们代表犹太遗民；在主关于召会的一段话里，（32～二五30，）他们代表新约的信徒。四福音里，在关于环境的事上，主把门徒当作犹太人；但在关于灵和生命的事上，祂把他们看为新约的信徒。


太24:21注1

马太福音 24章21节
24:21 因为那时必有1大灾难，这样的灾难，就是从世界的起头直到如今，都未曾发生过，将来也绝不会发生。
24章21节 注1
大灾难要发生在这世代末了的三年半。见启十一2注4。这里的大灾难，要以耶路撒冷为中心，而以犹太地为周围；但启三10的试炼，要以罗马为中心，而以全地为周围。


太24:22注1

马太福音 24章22节
24:22 那些日子若不1削减，凡属肉体的人，没有一个会得救的；但因2选民的缘故，那些日子必要削减。
24章22节 注1
大灾难只持续三年半。见启十一2注4。


太24:22注2

马太福音 24章22节
24:22 那些日子若不1削减，凡属肉体的人，没有一个会得救的；但因2选民的缘故，那些日子必要削减。
24章22节 注2
这里的选民是指犹太人，神所拣选的百姓。（罗十一28。）后文同。


太24:23注1

马太福音 24章23节
24:23 那时，若有人对你们说，看哪，1基督在这里！或说，基督在那里！你们不要信。
24章23节 注1
犹太人弃绝耶稣为他们的弥赛亚，却又盼望一位弥赛亚来到。他们需要受到警告，就是弥赛亚，基督，不会从地上任何一处兴起，乃要驾云从天降临。


太24:24注1

马太福音 24章24节
24:24 因为1假基督和2假申言者将要起来，3显大神迹和大奇事；若是可能，连选民也要迷惑了。
24章24节 注1
敌基督将是末后的假基督，并且要用撒但的能力行神迹和虚谎的奇事，诱骗那些灭亡的人。（帖后二3，9～10。）


太24:24注2

马太福音 24章24节
24:24 因为1假基督和2假申言者将要起来，3显大神迹和大奇事；若是可能，连选民也要迷惑了。
24章24节 注2
启十三11的另一兽，将是末后的假申言者，（启十九20，）要行大神迹，迷惑住在地上的人。（启十三13～14。）


太24:24注3

马太福音 24章24节
24:24 因为1假基督和2假申言者将要起来，3显大神迹和大奇事；若是可能，连选民也要迷惑了。
24章24节 注3
直译，给。


太24:26注1

马太福音 24章26节
24:26 若是他们对你们说，看哪，基督在1旷野里，你们不要出去；或说，看哪，基督在2内室里，你们不要信。
24章26节 注1
旷野是人使自己与世隔绝之地，这容易叫别人猜疑，他究竟是不是弥赛亚，如发生于施浸者约翰的例子。（三1，约一19～20。）


太24:26注2

马太福音 24章26节
24:26 若是他们对你们说，看哪，基督在1旷野里，你们不要出去；或说，看哪，基督在2内室里，你们不要信。
24章26节 注2
或，密室。人在其中，能使自己神秘，吸引别人。


太24:27注1

马太福音 24章27节
24:27 1闪电怎样从东边发出，直照到西边，人子2来临也要这样。
24章27节 注1
基督的再来有两方面：隐密的一面，向着儆醒的信徒；公开的一面，向着不信的犹太人和外邦人。这里的闪电，象征大灾难后公开的一面；（29～30；）43节的贼来，象征大灾难前隐密的一面。闪电如何藏在云中，等候机会发出，基督也要身披云彩，（启十1，）在空中一段时间，然后像闪电一样突然显现，临到地上。因此，闪电将是主巴路西亚（见3注3）结束的一个兆头。这也含示主像电一样。


太24:27注2

马太福音 24章27节
24:27 1闪电怎样从东边发出，直照到西边，人子2来临也要这样。
24章27节 注2
见3注3。后文同。


太24:28注1

马太福音 24章28节
24:28 1尸首在那里，1鹰也必聚在那里。
24章28节 注1
从上下文看，15、21节含示，在这世代的末了，敌基督将是大灾难的起因，他需要受审判、遭毁灭。在亚当里众人都是死的，（林前十五22，）照样，将来在哈米吉顿与主争战，那邪恶的敌基督及其邪恶的军兵，（启十九17～21，）在主眼中乃是腐臭的尸首，正合鹰的口味。圣经将主和那些信靠祂的人比为鹰，（出十九4，申三二11，赛四十31，）又将快速摧毁仇敌的军队比为飞鹰。（申二八49，何八1。）因此，这里的鹰必是指基督和祂的得胜者。他们要像快速飞来的军队，与敌基督及其军兵争战，并将其消灭，就在哈米吉顿将神的审判施行在他们身上。这不仅指明，在基督显现时，祂要与得胜的圣徒，一同出现在敌基督及其军队所在之处，也指明基督和祂的得胜者，要像鹰一样快速的从空中出现。这相当于前节闪电的发出。


太24:29注1

马太福音 24章29节
24:29 那些日子的灾难一1过去，2日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。
24章29节 注1
这是有力的证明，基督公开的来临，要在大灾难（21）之后。


太24:29注2

马太福音 24章29节
24:29 那些日子的灾难一1过去，2日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。
24章29节 注2
这天上超自然的灾害，要在这世代的末了结束时，接在大灾难之后。（见启六12注2。）这与第六印和第四号的灾害（启六12～13，八12）不同，那要发生在大灾难的起头。


太24:30注1

马太福音 24章30节
24:30 那时，人子的1兆头要显在天上，这2地的2各族都要3哀哭；他们要看见人子，带着4能力和大荣耀，5驾着天上的云而来。
24章30节 注1
这兆头是什么，我们无法知道。但这兆头显在天上，必定是超自然的，并且是清楚可见的。（也许像27节的闪电。）


太24:30注2

马太福音 24章30节
24:30 那时，人子的1兆头要显在天上，这2地的2各族都要3哀哭；他们要看见人子，带着4能力和大荣耀，5驾着天上的云而来。
24章30节 注2
这里的这地，是指圣地；各族，是指以色列国的各支派。当主显现时，以色列的各支派都要悔改、哀哭。（亚十二10～14，启一7。）


太24:30注3

马太福音 24章30节
24:30 那时，人子的1兆头要显在天上，这2地的2各族都要3哀哭；他们要看见人子，带着4能力和大荣耀，5驾着天上的云而来。
24章30节 注3
直译，捶胸。


太24:30注4

马太福音 24章30节
24:30 那时，人子的1兆头要显在天上，这2地的2各族都要3哀哭；他们要看见人子，带着4能力和大荣耀，5驾着天上的云而来。
24章30节 注4
基督第一次来时，祂的权柄是显于赶鬼、医病等，（可六7，太八8～9，）以表明祂是属天的王；但基督再来时，祂的能力要用以施行神的审判，毁灭敌基督及其军队，并捆绑撒但，好在地上建立祂的国。


太24:30注5

马太福音 24章30节
24:30 那时，人子的1兆头要显在天上，这2地的2各族都要3哀哭；他们要看见人子，带着4能力和大荣耀，5驾着天上的云而来。
24章30节 注5
这时，主已不在云里，乃在云上，向地上的人显现。这是主再来公开的一面。见启十1注2，十四14注1。


太24:31注1

马太福音 24章31节
24:31 祂要差遣天使，用号筒的大声，将祂的选民从四1方，从诸天的这边到诸天的那边，都2聚集了来。
24章31节 注1
直译，风。


太24:31注2

马太福音 24章31节
24:31 祂要差遣天使，用号筒的大声，将祂的选民从四1方，从诸天的这边到诸天的那边，都2聚集了来。
24章31节 注2
大灾难后，主回到地上时，要把散居世界各地的犹太人聚集到圣地。这不仅要应验主在二三37的话，也要应验神在旧约的应许。（见串珠d。）


太24:32注1

马太福音 24章32节
24:32 1但是你们可以从2无花果树学个比方：当树枝3发嫩4长叶的时候，你们就知道5夏天近了；
24章32节 注1
“但是，”指明32～二五30是另一段，就是关于召会的一段。


太24:32注2

马太福音 24章32节
24:32 1但是你们可以从2无花果树学个比方：当树枝3发嫩4长叶的时候，你们就知道5夏天近了；
24章32节 注2
无花果树象征以色列国，在二一19被咒诅。（见该处注。）这树经过漫长的冬天，从第一世纪直到主后一九四八年，以色列人得着复国，那就是这树的枝子发嫩长叶了。对信徒，这无花果树是这世代终结的兆头。


太24:32注3

马太福音 24章32节
24:32 1但是你们可以从2无花果树学个比方：当树枝3发嫩4长叶的时候，你们就知道5夏天近了；
24章32节 注3
发嫩表征生命的复苏。


太24:32注4

马太福音 24章32节
24:32 1但是你们可以从2无花果树学个比方：当树枝3发嫩4长叶的时候，你们就知道5夏天近了；
24章32节 注4
长叶表征外面的活动。


太24:32注5

马太福音 24章32节
24:32 1但是你们可以从2无花果树学个比方：当树枝3发嫩4长叶的时候，你们就知道5夏天近了；
24章32节 注5
冬天表征枯干的时期，（二一19，）灾难的期间；（7～21；）夏天表征国度复兴的时代，（路二一30～31，）这时代要开始于主的再来。


太24:33注1

马太福音 24章33节
24:33 照样，你们几时看见1这一切的事，也该知道2那夏天近了，正在门口了。
24章33节 注1
这一切的事，指7～32节所预言的事。


太24:33注2

马太福音 24章33节
24:33 照样，你们几时看见1这一切的事，也该知道2那夏天近了，正在门口了。
24章33节 注2
那夏天，直译，它。指32节的夏天所表征以色列国的复兴。（徒一6。）


太24:34注1

马太福音 24章34节
24:34 我实在告诉你们，这一1代还没有过去，这一切事都要发生。
24章34节 注1
这里的“代，”不是按着世代或人物而定的，如一17的“代；”乃是按着人道德的情形而定的，如十一16，十二39、41～42、45（世代），及箴三十11～14者。


太24:36注1

马太福音 24章36节
24:36 至于那日子、那时辰，没有人知道，诸天之上的使者也不知道，1子也不知道，惟独父知道。
24章36节 注1
子站在人子（37）的地位上，不知道祂回来的日子和时辰。


太24:37注1

马太福音 24章37节
24:37 1挪亚的日子怎样，人子来临也要怎样。
24章37节 注1
主的来临（巴路西亚）要和挪亚的日子一样。这指明主的巴路西亚将临到时，要像挪亚的日子一样，意即主来临前的光景，要像挪亚日子的光景。


太24:38注1

马太福音 24章38节
24:38 1因为就如在洪水以前的那些日子，人2又吃又喝，又娶又嫁，直到挪亚进方舟的那日，
24章38节 注1
“因为”指明本节是解释主的巴路西亚，为何并如何像挪亚的日子。挪亚的日子有以下几种光景：(一)人沉迷于吃喝、嫁娶；(二)不知道审判要来，直到洪水来了，把他们全都冲去。在主的巴路西亚要临到时，人也照样沉迷于今生的需求，不知道主来临时，神的审判（洪水所象征的）要临到他们。然而，信徒应该脱离迷醉，清醒的知道，基督要来对这败坏的世界施行神的审判。


太24:38注2

马太福音 24章38节
24:38 1因为就如在洪水以前的那些日子，人2又吃又喝，又娶又嫁，直到挪亚进方舟的那日，
24章38节 注2
吃喝、嫁娶是神原初为着人的生存所命定的，但由于人的情欲，撒但就利用这些人生的需求占有人，使人不顾神的权益。到这世代的末了，将近主的巴路西亚时，这种光景要变本加厉。


太24:40注1

马太福音 24章40节
24:40 1那时，两个2人3在田里，4取去一个，撇下一个。
24章40节 注1
“那时”指明，当世人沉迷于物质的事物，对要来的审判毫无感觉的时候，有些清明、儆醒的信徒要被取去。对沉迷、麻木的人，这该是基督来临的一个兆头。


太24:40注2

马太福音 24章40节
24:40 1那时，两个2人3在田里，4取去一个，撇下一个。
24章40节 注2
这些人必是在基督里的弟兄。


太24:40注3

马太福音 24章40节
24:40 1那时，两个2人3在田里，4取去一个，撇下一个。
24章40节 注3
在田里和推磨，都表明为生活而工作。信徒虽不该沉迷于今生的需求，却需要为生活而工作。任何放弃正当谋生职业的想法，都是撒但诡计的另一极端。


太24:40注4

马太福音 24章40节
24:40 1那时，两个2人3在田里，4取去一个，撇下一个。
24章40节 注4
这是大灾难之前的被提，是主来临（巴路西亚）的兆头，也是给犹太人的兆头。


太24:41注1

马太福音 24章41节
24:41 两个1女人在磨坊2推磨，3取去一个，撇下一个。
24章41节 注1
这些女人也必是在主里的姊妹。


太24:41注2

马太福音 24章41节
24:41 两个1女人在磨坊2推磨，3取去一个，撇下一个。
24章41节 注2
见40注3。


太24:41注3

马太福音 24章41节
24:41 两个1女人在磨坊2推磨，3取去一个，撇下一个。
24章41节 注3
见40注4。


太24:42注1

马太福音 24章42节
24:42 1所以你们要儆醒，因为不知道1你们的主那一天要来。
24章42节 注1
“所以你们要儆醒”和“你们的主，”证明40～41节的两个男人和两个女人，都是得救的信徒。主不会吩咐没有得救的人儆醒，祂也不是没有得救之人的主。


太24:43注1

马太福音 24章43节
24:43 但你们要知道，1家主若晓得2贼在几更天要来，他就必儆醒，不容他的1房屋被人挖透。
24章43节 注1
家主，指信徒；房屋，指信徒在他基督徒的生活里，所建立的行为和工作。


太24:43注2

马太福音 24章43节
24:43 但你们要知道，1家主若晓得2贼在几更天要来，他就必儆醒，不容他的1房屋被人挖透。
24章43节 注2
贼是在人不晓得的时候，来偷取贵重的物品。主要像贼一样，隐密的临到那些爱祂的人，把他们当作宝贝取走。因此，我们应当儆醒。（42。）


太24:44注1

马太福音 24章44节
24:44 所以你们也要预备，因为在你们想不到的时辰，人子就1来了。
24章44节 注1
这是主隐密的临到儆醒的得胜者。


太24:45注1

马太福音 24章45节
24:45 这样，谁是那1忠信又1精明的奴仆，为主人所派，管理他的2家人，按时3分粮给他们？
24章45节 注1
忠信是向着主；精明是向着信徒。儆醒是为着被提到主的同在里；（42；）忠信是为着在国度里掌权。（47。）


太24:45注2

马太福音 24章45节
24:45 这样，谁是那1忠信又1精明的奴仆，为主人所派，管理他的2家人，按时3分粮给他们？
24章45节 注2
家人，指信徒，（弗二19，）即召会。（提前三15。）


太24:45注3

马太福音 24章45节
24:45 这样，谁是那1忠信又1精明的奴仆，为主人所派，管理他的2家人，按时3分粮给他们？
24章45节 注3
分粮给他们，意指在召会里，将神的话和基督当作生命的供应，供应信徒。


太24:46注1

马太福音 24章46节
24:46 主人来到，看见他这样行，那奴仆就1有福了。
24章46节 注1
这里的有福，是在国度的实现里，得着管理的权柄为赏赐。


太24:47注1

马太福音 24章47节
24:47 我实在告诉你们，主人要派他1管理一切的家业。
24章47节 注1
对于忠信的奴仆，主在诸天之国的实现里，要派他管理一切的家业，作为赏赐。


太24:48注1

马太福音 24章48节
24:48 若是那1恶仆心里说，我的主人必来得迟，
24章48节 注1
恶仆是得救的信徒，因为：(一)他是主所派的；（45；）(二)他称主为“我的主人；”(三)他相信主要来。


太24:49注1

马太福音 24章49节
24:49 就动手1打那些和他同作奴仆的，又和酒醉的人2一同吃喝，
24章49节 注1
这是虐待作同伴的信徒。


太24:49注2

马太福音 24章49节
24:49 就动手1打那些和他同作奴仆的，又和酒醉的人2一同吃喝，
24章49节 注2
这是与沉醉在属世事物里的世人为伴。


太24:51注1

马太福音 24章51节
24:51 把他1割断，定他和2假冒为善的人同受3处分；在那里必4要5哀哭切齿了。
24章51节 注1
指从荣耀的基督，和祂国度的荣耀，并祂国度中荣耀的同在被割断，不得在国度的实现里有分于基督和祂国度的荣耀，如忠信的奴仆所要享受的。（45，二五21，23。）这相当于银子比喻（二五14～30）中“扔在外面黑暗里”的结语；银子的比喻乃是45～51节这一段的完成。


太24:51注2

马太福音 24章51节
24:51 把他1割断，定他和2假冒为善的人同受3处分；在那里必4要5哀哭切齿了。
24章51节 注2
见六2注2。


太24:51注3

马太福音 24章51节
24:51 把他1割断，定他和2假冒为善的人同受3处分；在那里必4要5哀哭切齿了。
24章51节 注3
这不是永远沉沦，乃是受时代的惩治。见来十二28注1。


太24:51注4

马太福音 24章51节
24:51 把他1割断，定他和2假冒为善的人同受3处分；在那里必4要5哀哭切齿了。
24章51节 注4
直译，有。


太24:51注5

马太福音 24章51节
24:51 把他1割断，定他和2假冒为善的人同受3处分；在那里必4要5哀哭切齿了。
24章51节 注5
见八12注4。


太25:1注1

马太福音 25章1节
25:1 那时，1诸天的国好比2十个3童女，拿着她们的4灯，5出去迎接6新郎。
25章1节 注1
见五3注4，十三3注1，24注1。


太25:1注2

马太福音 25章1节
25:1 那时，1诸天的国好比2十个3童女，拿着她们的4灯，5出去迎接6新郎。
25章1节 注2
十是十二的大部分。（创四二3～4，王上十一30～31，太二十24。）因此，这十个童女代表大体的信徒，他们在主来以前都死了。二四40～41的两个男人或两个女人，乃是代表余下的信徒，要活着直到主来。


太25:1注3

马太福音 25章1节
25:1 那时，1诸天的国好比2十个3童女，拿着她们的4灯，5出去迎接6新郎。
25章1节 注3
童女象征信徒生命的一面。（林后十一2。）信徒是国度的子民，乃像贞洁的童女，在黑暗的世代里为主作见证（灯），并从世界走出去迎接主。为此，她们不仅需要圣灵的内住，也需要圣灵的充满。


太25:1注4

马太福音 25章1节
25:1 那时，1诸天的国好比2十个3童女，拿着她们的4灯，5出去迎接6新郎。
25章1节 注4
灯象征信徒的灵，（箴二十27，）里面装着神的灵作油。（罗八16。）信徒从他们的灵里，照耀出神的灵所发的光。因此，他们成了世上的光，如同灯照耀在这黑暗的世代里，（五14～16，腓二15～16，）为主作见证，使神得着荣耀。


太25:1注5

马太福音 25章1节
25:1 那时，1诸天的国好比2十个3童女，拿着她们的4灯，5出去迎接6新郎。
25章1节 注5
出去，表征信徒从世界出去，迎接要来的基督。


太25:1注6

马太福音 25章1节
25:1 那时，1诸天的国好比2十个3童女，拿着她们的4灯，5出去迎接6新郎。
25章1节 注6
新郎象征基督是令人喜悦，且富有吸引的人。（约三29，太九15。）


太25:2注1

马太福音 25章2节
25:2 其中1五个是2愚拙的，1五个是精明的。
25章2节 注1
五由四加一所组成，表征人（四所象征的）加上神（一所象征的），以承担责任。五个愚拙的和五个精明的，并不指明信徒一半是愚拙的，一半是精明的，乃指明所有的信徒要负责被圣灵充满。


太25:2注2

马太福音 25章2节
25:2 其中1五个是2愚拙的，1五个是精明的。
25章2节 注2
五个童女是愚拙的，并不表示她们是假童女；她们在性质上，与五个精明的童女是一样的。


太25:3注1

马太福音 25章3节
25:3 愚拙的拿着她们的灯，却没有带着1油；
25章3节 注1
油象征圣灵。（赛六一1，来一9。）


太25:4注1

马太福音 25章4节
25:4 但精明的拿着她们的灯，又在1器皿里带着油。
25章4节 注1
人是为着神造的器皿，（罗九21，23～24，）人的个格是在他的魂里。因此，这里的器皿象征信徒的魂。五个精明的童女不仅在她们的灯里有油，也在器皿里带着油。灯里有油，表征她们有神的灵住在她们的灵里；（罗八9，16；）器皿里带着油，表征她们有神的灵充满，浸透她们的魂。


太25:5注1

马太福音 25章5节
25:5 新郎迟延的时候，她们都1打盹2睡着了。
25章5节 注1
打盹，表征患病。（徒九37，林前十一30。）


太25:5注2

马太福音 25章5节
25:5 新郎迟延的时候，她们都1打盹2睡着了。
25章5节 注2
睡着，表征死了。（帖前四13～16，约十一11～13。）当主迟延还未回来时，大体的信徒先是患病，然后死了。


太25:6注1

马太福音 25章6节
25:6 1半夜有人2喊叫：看哪，新郎来了，你们出来3迎接他。
25章6节 注1
半夜，表征这黑暗世代（黑夜）中最黑暗的时刻；那将是这世代的末了，大灾难的时候。


太25:6注2

马太福音 25章6节
25:6 1半夜有人2喊叫：看哪，新郎来了，你们出来3迎接他。
25章6节 注2
喊叫，表征天使长的声音。（帖前四16。）


太25:6注3

马太福音 25章6节
25:6 1半夜有人2喊叫：看哪，新郎来了，你们出来3迎接他。
25章6节 注3
原文与1节者不同。1节者指独自、秘密的迎接，此节者指计划、仪式的公开迎接。


太25:7注1

马太福音 25章7节
25:7 那些童女就都1起来，2整理她们的灯。
25章7节 注1
起来，表征从死里复活，（帖前四14，）这是帖前四16，林前十五52所预言的复活。


太25:7注2

马太福音 25章7节
25:7 那些童女就都1起来，2整理她们的灯。
25章7节 注2
整理她们的灯，表征她们对付自己生活上的见证。这指明我们为主见证的生活，在离世前若是不完全，等复活后仍需受对付。


太25:8注1

马太福音 25章8节
25:8 愚拙的对精明的说，请1分点油给我们，因为我们的灯2要灭了。
25章8节 注1
这话含示，愚拙的信徒甚至在复活后，仍需要圣灵的充满。


太25:8注2

马太福音 25章8节
25:8 愚拙的对精明的说，请1分点油给我们，因为我们的灯2要灭了。
25章8节 注2
“要灭了”证明愚拙童女的灯是点着的，里面有油，却没有充足的供应。她们代表一些信徒，蒙神的灵重生，有神的灵住在他们里面，却没有让神的灵充满，使神的灵浸透他们全人。


太25:9注1

马太福音 25章9节
25:9 精明的回答说，恐怕1不够我们和你们用的，不如你们到2卖油的那里，为自己3买吧。
25章9节 注1
没有人能替别人得着圣灵的充满。


太25:9注2

马太福音 25章9节
25:9 精明的回答说，恐怕1不够我们和你们用的，不如你们到2卖油的那里，为自己3买吧。
25章9节 注2
卖油的，必定是大灾难期间的两个见证人，就是两棵橄榄树和两个油的儿子。（启十一3～4与注，亚四11～14─和合本中的“受膏者，”原文为油的儿子。）


太25:9注3

马太福音 25章9节
25:9 精明的回答说，恐怕1不够我们和你们用的，不如你们到2卖油的那里，为自己3买吧。
25章9节 注3
“买”指明需要付代价。圣灵的充满是要出代价的，就如撇下世界、对付己、爱主胜过一切、因基督将万事看为损失等等。我们今天若不出这代价，到复活之后还是要出。


太25:10注1

马太福音 25章10节
25:10 不料，她们去买的时候，新郎1到了；2那3预备好的，同他4进去赴5婚筵，6门就关了。
25章10节 注1
这是主降临到空中，（帖前四16，）是主来临（巴路西亚）的一部分。


太25:10注2

马太福音 25章10节
25:10 不料，她们去买的时候，新郎1到了；2那3预备好的，同他4进去赴5婚筵，6门就关了。
25章10节 注2
她们必定是应邀赴羔羊婚筵的人。（启十九9与注1。）


太25:10注3

马太福音 25章10节
25:10 不料，她们去买的时候，新郎1到了；2那3预备好的，同他4进去赴5婚筵，6门就关了。
25章10节 注3
我们应当预备好，（二四44，）让器皿里一直有油，让神的灵一直充满我们全人。为着主的来临（巴路西亚），我们应当天天儆醒并预备。


太25:10注4

马太福音 25章10节
25:10 不料，她们去买的时候，新郎1到了；2那3预备好的，同他4进去赴5婚筵，6门就关了。
25章10节 注4
这是在主的来临（巴路西亚）降到空中时，复活的信徒被主提到空中。（帖前四17。）


太25:10注5

马太福音 25章10节
25:10 不料，她们去买的时候，新郎1到了；2那3预备好的，同他4进去赴5婚筵，6门就关了。
25章10节 注5
这是羔羊的婚筵；（启十九9；）这婚筵要在主来临（巴路西亚）的路上，摆设在空中。（帖前四17。）这要在国度实现之前，赐给预备好的信徒，就是那些生前已被圣灵充满，装备好的信徒，作为赏赐，使他们享受主，也使主享受他们。


太25:10注6

马太福音 25章10节
25:10 不料，她们去买的时候，新郎1到了；2那3预备好的，同他4进去赴5婚筵，6门就关了。
25章10节 注6
这不是救恩的门，乃是进入主婚筵之享受的门。


太25:11注1

马太福音 25章11节
25:11 其余的童女随后也1来了，说，主啊，主啊，给我们开门。
25章11节 注1
这是复活的信徒，因未预备好而较晚的来到主面前。


太25:12注1

马太福音 25章12节
25:12 他却回答说，我实在告诉你们，我1不认识你们。
25章12节 注1
这里的不认识是指不承认、不称许，如在路十三25者。愚拙的童女，她们的灯是点着的，也出去迎接主，死后也复活，并且被提；但她们出代价去得圣灵的充满，出得太迟。为此，主不承认、不称许她们，不许她们有分于祂的婚筵。她们失去这时代的赏赐，但没有永远失去救恩。


太25:13注1

马太福音 25章13节
25:13 所以你们要1儆醒，因为那日子、那时辰，你们不知道。
25章13节 注1
这话与二四42一样，指明1～13节是二四40～44为着被提而儆醒那段话的完成。二四40～44，只揭示活着预备好之信徒的被提，还需要1～13节，启示死而复活之信徒的被提。


太25:14注1

马太福音 25章14节
25:14 1诸天的国又好比2一个人要2往外国去，就叫了自己的3奴仆来，把4他的家业交给他们，
25章14节 注1
这银子的比喻，与十个童女的比喻一样，也是关于诸天的国。


太25:14注2

马太福音 25章14节
25:14 1诸天的国又好比2一个人要2往外国去，就叫了自己的3奴仆来，把4他的家业交给他们，
25章14节 注2
“一个人”象征基督；祂要往外国去，就是到诸天之上去。


太25:14注3

马太福音 25章14节
25:14 1诸天的国又好比2一个人要2往外国去，就叫了自己的3奴仆来，把4他的家业交给他们，
25章14节 注3
奴仆象征信徒服事的一面。（林前七22～23，彼后一1，雅一1，罗一1。）信徒向着基督的身分有两面：在生命一面，他们是童女，为祂而活；在服事、工作一面，他们是祂所买、服事祂的奴仆。


太25:14注4

马太福音 25章14节
25:14 1诸天的国又好比2一个人要2往外国去，就叫了自己的3奴仆来，把4他的家业交给他们，
25章14节 注4
他的家业象征召会（弗一18）同所有的信徒，他们乃是神的家人。（二四45。）


太25:15注1

马太福音 25章15节
25:15 按照1各人的才干，个别的给了一个五2他连得银子，一个二他连得，一个一他连得，就往外国去了。
25章15节 注1
各人的才干，表征我们天然的才能，由神的创造和我们的学习所构成。


太25:15注2

马太福音 25章15节
25:15 按照1各人的才干，个别的给了一个五2他连得银子，一个二他连得，一个一他连得，就往外国去了。
25章15节 注2
他连得是最高的重量单位。一他连得银子合六千罗马银币。见约六7注1。童女比喻里的油，象征神的灵；（3～4；）本节比喻里的银子，象征属灵的恩赐。（罗十二6，林前十二4，彼前四10，提后一6。）为着生命，我们需要油，神的灵，甚至祂的充满，使我们能过童女的生活，作主的见证；为着服事、工作，我们需要银子，属灵的恩赐，使我们能装备为良善的奴仆，完成主所要完成的。在生命上那灵的充满，是为着我们在服事（工作）上运用属灵的恩赐；在服事上属灵的恩赐，配上在生命上那灵的充满，使我们能成为基督完美的肢体。


太25:16注1

马太福音 25章16节
25:16 那领五他连得的，随即拿去1作买卖，2另外赚了五他连得。
25章16节 注1
作买卖，表征运用主所给我们的恩赐。


太25:16注2

马太福音 25章16节
25:16 那领五他连得的，随即拿去1作买卖，2另外赚了五他连得。
25章16节 注2
另外赚了五他连得，表征我们已经完全用上从主所领受的恩赐，没有任何的损失或浪费。


太25:18注1

马太福音 25章18节
25:18 但那领1一他连得的，去2掘开地，3把他主人的银子埋藏了。
25章18节 注1
这比喻所着重的，是那领一他连得的，就是领受最小恩赐的人。恩赐最小的人，很容易错待或忽略自己的恩赐。


太25:18注2

马太福音 25章18节
25:18 但那领1一他连得的，去2掘开地，3把他主人的银子埋藏了。
25章18节 注2
地乃是象征世界，所以掘开地是表征钻进世界。任何与世界的联合、牵连，甚至一点世俗的交谈，都会埋藏主所给我们的恩赐。


太25:18注3

马太福音 25章18节
25:18 但那领1一他连得的，去2掘开地，3把他主人的银子埋藏了。
25章18节 注3
把主人的银子埋藏起来，表征将主的恩赐弃之不用，以属地的藉口为掩饰，任其荒废。任何不运用主恩赐的藉口，都是把恩赐埋藏起来。那些领一他连得的人，认为所得的恩赐最小，常有这种埋藏恩赐的危险。


太25:19注1

马太福音 25章19节
25:19 过了1许久，那些奴仆的主人2竟然3来和他们4算账。
25章19节 注1
“许久”表征整个召会时代。


太25:19注2

马太福音 25章19节
25:19 过了1许久，那些奴仆的主人2竟然3来和他们4算账。
25章19节 注2
恶仆把银子埋在地里，以为满可平安无事，那知他的主人竟然来和他算账。


太25:19注3

马太福音 25章19节
25:19 过了1许久，那些奴仆的主人2竟然3来和他们4算账。
25章19节 注3
“来”表征主在祂的来临（巴路西亚）里，降临到空中。（帖前四16。）


太25:19注4

马太福音 25章19节
25:19 过了1许久，那些奴仆的主人2竟然3来和他们4算账。
25章19节 注4
算账，表征主在空中（祂的巴路西亚里）审判台前的审判。（林后五10，罗十四10。）在那里，信徒的生活、行为、工作，都要受到审判；或得赏赐，或受惩罚。（林前四5，太十六27，启二二12，林前三13～15。）见来十35注1。


太25:20注1

马太福音 25章20节
25:20 那领五他连得的，带着另外的五他连得1进前来，说，主啊，你交给我五他连得；请看，我2另赚了五他连得。
25章20节 注1
这是来到基督的审判台前。


太25:20注2

马太福音 25章20节
25:20 那领五他连得的，带着另外的五他连得1进前来，说，主啊，你交给我五他连得；请看，我2另赚了五他连得。
25章20节 注2
另赚了五他连得，是充分使用五他连得恩赐的结果。


太25:21注1

马太福音 25章21节
25:21 主人对他说，好，良善又忠信的奴仆，你在1不多的事上既是忠信的，我要把2许多事派你3管理；4进来享受5你主人的快乐。
25章21节 注1
不多的事，表征主今世的工作。


太25:21注2

马太福音 25章21节
25:21 主人对他说，好，良善又忠信的奴仆，你在1不多的事上既是忠信的，我要把2许多事派你3管理；4进来享受5你主人的快乐。
25章21节 注2
许多事，表征在要来的国度里所负的责任。


太25:21注3

马太福音 25章21节
25:21 主人对他说，好，良善又忠信的奴仆，你在1不多的事上既是忠信的，我要把2许多事派你3管理；4进来享受5你主人的快乐。
25章21节 注3
管理，表征在要来的国度里管理的权柄。


太25:21注4

马太福音 25章21节
25:21 主人对他说，好，良善又忠信的奴仆，你在1不多的事上既是忠信的，我要把2许多事派你3管理；4进来享受5你主人的快乐。
25章21节 注4
直译，进到你主人的快乐里。23节者同。


太25:21注5

马太福音 25章21节
25:21 主人对他说，好，良善又忠信的奴仆，你在1不多的事上既是忠信的，我要把2许多事派你3管理；4进来享受5你主人的快乐。
25章21节 注5
你主人的快乐，表征在要来的国度里对主的享受。这不是外面的地位，乃是里面的满足。有分于主的快乐，乃是最大的赏赐，比国度里的荣耀和地位更好。


太25:23注1

马太福音 25章23节
25:23 主人对他说，1好，良善又忠信的奴仆，你在不多的事上既是忠信的，我要把许多事2派你管理；进来享受你主人的快乐。
25章23节 注1
这与主对那领五他连得之人的称许相同。


太25:23注2

马太福音 25章23节
25:23 主人对他说，1好，良善又忠信的奴仆，你在不多的事上既是忠信的，我要把许多事2派你管理；进来享受你主人的快乐。
25章23节 注2
这与主给那领五他连得之人的赏赐相同。虽然领二他连得之人所得的恩赐，比领五他连得之人所得的为小，但主给二人的称许和赏赐却一样。这指明主的称许和赏赐，与我们工作的大小和分量无关，但与我们是否忠信的完全使用祂的恩赐有关。那领一他连得的人，若是同样的忠信，也会得到同样的称许和赏赐。


太25:24注1

马太福音 25章24节
25:24 随后那领一他连得的，也1进前来，说，主啊，我2知道你是3忍心的人，4没有撒种的地方要收割，4没有簸散的地方要收聚；
25章24节 注1
那领一他连得的，没有为主赚得什么利润，也来到基督在空中的审判台前。这证明他不仅得救了，还被提到空中。没有一个不得救的人能被提到空中，到基督的审判台前。


太25:24注2

马太福音 25章24节
25:24 随后那领一他连得的，也1进前来，说，主啊，我2知道你是3忍心的人，4没有撒种的地方要收割，4没有簸散的地方要收聚；
25章24节 注2
原文指外面客观的知识，不是里面主观的领悟。


太25:24注3

马太福音 25章24节
25:24 随后那领一他连得的，也1进前来，说，主啊，我2知道你是3忍心的人，4没有撒种的地方要收割，4没有簸散的地方要收聚；
25章24节 注3
表面上，主在严厉的一面是忍心的，要求我们尽所能的使用祂的恩赐，为祂工作；祂的工作需要我们绝对。


太25:24注4

马太福音 25章24节
25:24 随后那领一他连得的，也1进前来，说，主啊，我2知道你是3忍心的人，4没有撒种的地方要收割，4没有簸散的地方要收聚；
25章24节 注4
表面上，主的工作总是从无开始。祂似乎要求我们在一无所有的情形下为祂工作，“没有撒种的地方要收割，没有簸散的地方要收聚。”这不该是藉口，让领一他连得的人忽略他恩赐的运用；这该迫使他运用信心，将他的恩赐使用到极点。


太25:25注1

马太福音 25章25节
25:25 我就1害怕，2去把你的一他连得埋藏在地里；请看，3你仍有你所有的。
25章25节 注1
害怕是消极的。我们应当积极并进取的使用主的恩赐。


太25:25注2

马太福音 25章25节
25:25 我就1害怕，2去把你的一他连得埋藏在地里；请看，3你仍有你所有的。
25章25节 注2
这太被动了。我们为着主的工作应当主动。


太25:25注3

马太福音 25章25节
25:25 我就1害怕，2去把你的一他连得埋藏在地里；请看，3你仍有你所有的。
25章25节 注3
仅仅守住主的恩赐而不失去，是不够的；我们必须使用主的恩赐赚取利润。


太25:26注1

马太福音 25章26节
25:26 主人就回答他说，又恶又懒的奴仆，你既知道1我没有撒种的地方要收割，没有簸散的地方要收聚，
25章26节 注1
主承认祂对奴仆工作上的要求是严厉的。


太25:27注1

马太福音 25章27节
25:27 就当把我的银子1放给兑换银钱的人，到我来的时候，可以连本带2利收回。
25章27节 注1
这表征运用主的恩赐拯救人，并将祂的丰富供应他们。


太25:27注2

马太福音 25章27节
25:27 就当把我的银子1放给兑换银钱的人，到我来的时候，可以连本带2利收回。
25章27节 注2
“利”表征我们使用主的恩赐，为主工作所获得的有利结果。


太25:28注1

马太福音 25章28节
25:28 从他1夺过这他连得来，2给那有十他连得的。
25章28节 注1
这表征在要来的国度里，主的恩赐要从懒惰的信徒夺去。


太25:28注2

马太福音 25章28节
25:28 从他1夺过这他连得来，2给那有十他连得的。
25章28节 注2
这表征忠信信徒的恩赐要增加。


太25:29注1

马太福音 25章29节
25:29 因为1凡有的，还要给他，他就充盈有余；没有的，连他所有的，也要从他夺去。
25章29节 注1
凡在召会时代赚得利润的，在要来的国度时代，要得着更多的恩赐；但在召会时代没有赚得利润的，在要来的国度时代，连他所有的恩赐也要从他夺去。


太25:30注1

马太福音 25章30节
25:30 把这无用的奴仆，1扔在2外面黑暗里，3在那里必4要5哀哭切齿了。
25章30节 注1
见二二13注2。


太25:30注2

马太福音 25章30节
25:30 把这无用的奴仆，1扔在2外面黑暗里，3在那里必4要5哀哭切齿了。
25章30节 注2
见八12注2，二二13注2。


太25:30注3

马太福音 25章30节
25:30 把这无用的奴仆，1扔在2外面黑暗里，3在那里必4要5哀哭切齿了。
25章30节 注3
这话与二四51者同，指明14～30节是二四45～51的完成，都是论到忠信为着主的工作。二四45～51，在完成主托付的事上，已经对付奴仆的不忠，还需要14～30节，在使用主银子的事上，对付奴仆的不忠。


太25:30注4

马太福音 25章30节
25:30 把这无用的奴仆，1扔在2外面黑暗里，3在那里必4要5哀哭切齿了。
25章30节 注4
直译，有。


太25:30注5

马太福音 25章30节
25:30 把这无用的奴仆，1扔在2外面黑暗里，3在那里必4要5哀哭切齿了。
25章30节 注5
见八12注4。


太25:31注1

马太福音 25章31节
25:31 1但是，当2人子在祂的3荣耀里，所有的天使同着祂4来的时候，祂要坐在祂荣耀的5宝座上；
25章31节 注1
“但是”指明31～46节所说的是另一段，就是关于外邦人的。


太25:31注2

马太福音 25章31节
25:31 1但是，当2人子在祂的3荣耀里，所有的天使同着祂4来的时候，祂要坐在祂荣耀的5宝座上；
25章31节 注2
人子是基督为着祂的国，弥赛亚国，而有的名称。（十三41。）祂在这里的审判是为这国作预备。


太25:31注3

马太福音 25章31节
25:31 1但是，当2人子在祂的3荣耀里，所有的天使同着祂4来的时候，祂要坐在祂荣耀的5宝座上；
25章31节 注3
祂的荣耀包含祂神性的荣耀、（约十七22，24、）人性的荣耀、（诗四五3、）复活的荣耀（约七39，徒三13～15）以及升天的荣耀。（来二9。）


太25:31注4

马太福音 25章31节
25:31 1但是，当2人子在祂的3荣耀里，所有的天使同着祂4来的时候，祂要坐在祂荣耀的5宝座上；
25章31节 注4
这是主来临公开的一面，（见二四27注1，37注1，）是二四30所说主来临的继续。


太25:31注5

马太福音 25章31节
25:31 1但是，当2人子在祂的3荣耀里，所有的天使同着祂4来的时候，祂要坐在祂荣耀的5宝座上；
25章31节 注5
这是大卫的宝座，（路一32～33，）要设立在耶路撒冷。（十九28，耶三17。）


太25:32注1

马太福音 25章32节
25:32 1万民都要聚集在祂面前，祂要把他们彼此分开，好像2牧人把绵羊从山羊分开一样；
25章32节 注1
基督回到地上，在哈米吉顿毁灭那些跟随敌基督的外邦人（启十六14，16，十九11～15，19～21）之后，在地上所余留的外邦人，就是这里的“万民。”他们都要聚集在基督荣耀的宝座前受审判，这是千年国之前，基督对活人的审判，（徒十42，提后四1，）不同于千年国之后，基督在白色大宝座前对死人的审判。（启二十11～15。）对活人的审判，是基督在空中审判台前审判信徒（19～30）之后，来到地上施行的。


太25:32注2

马太福音 25章32节
25:32 1万民都要聚集在祂面前，祂要把他们彼此分开，好像2牧人把绵羊从山羊分开一样；
25章32节 注2
主不仅是信徒的牧人，（约十11，来十三20，）和犹太人的牧人，（诗八十1，耶三一10，）也是所有外邦人的牧人。（诗一○○1～3。）


太25:33注1

马太福音 25章33节
25:33 绵羊安置在祂1右边，山羊在左边。
25章33节 注1
指尊荣的地方。（王上二19，诗四五9。）


太25:34注1

马太福音 25章34节
25:34 于是王要对那在祂右边的说，你们这蒙我父赐福的，来1承受那2创世以来为你们所预备的国。
25章34节 注1
在基督荣耀宝座前的审判之后，“绵羊”要迁到千年国里，在基督和得胜信徒的君尊治理之下，（启二26～27，十二5，二十4～6，）并在得救犹太人的祭司职任之下（亚八20～23）作百姓。这样，他们就要“承受那（要来的）国。”千年国有三部分：(一)地上的部分，是神创造的福所临到之地，如创一28～30所说的；(二)迦南地上以色列国的部分，从尼罗河至幼发拉底河，得救的犹太人要在那里治理全地；（赛六十10～12，亚十四16～18）(三)属天、属灵的部分，（林前十五50～52，）是诸天之国的实现，得胜的圣徒要在其中享受国度的赏赐。（五20，七21。）“绵羊”所要承受的国，乃是第一部分。


太25:34注2

马太福音 25章34节
25:34 于是王要对那在祂右边的说，你们这蒙我父赐福的，来1承受那2创世以来为你们所预备的国。
25章34节 注2
在千年国第一部分里的福，就是神创造的福，是从创世以来为“绵羊”预备的；第三部分里的福，就是属天、属灵之国的福，是在创世以前（弗一3～4）为信徒预备的。


太25:35注1

马太福音 25章35节
25:35 因为我1饿了，你们给我吃；我渴了，你们给我喝；我作客旅，你们留我住；
25章35节 注1
35～39节中的一切苦难，要在大灾难期间，（二四21，）临到余留下来受试炼的信徒。（启三10与注2。）


太25:40注1

马太福音 25章40节
25:40 王要回答他们说，我实在告诉你们，这些事你们既1作在我2这些3弟兄中最小的一个身上，就是作在4我身上。
25章40节 注1
这要发生在大灾难期间，那时信徒要遭受敌基督的逼迫。（启十三6～7，二十4。）


太25:40注2

马太福音 25章40节
25:40 王要回答他们说，我实在告诉你们，这些事你们既1作在我2这些3弟兄中最小的一个身上，就是作在4我身上。
25章40节 注2
“这些”应当是指那些胜过敌基督之逼迫的信徒。（启十五2与注2。）他们要和基督一同参与这审判。


太25:40注3

马太福音 25章40节
25:40 王要回答他们说，我实在告诉你们，这些事你们既1作在我2这些3弟兄中最小的一个身上，就是作在4我身上。
25章40节 注3
基督的弟兄，就是信祂的人。（十二49～50。）


太25:40注4

马太福音 25章40节
25:40 王要回答他们说，我实在告诉你们，这些事你们既1作在我2这些3弟兄中最小的一个身上，就是作在4我身上。
25章40节 注4
基督与信徒（祂的肢体）是一，如徒九4所表明的。


太25:41注1

马太福音 25章41节
25:41 然后祂又要对那左边的说，你们这被咒诅的，离开我，进入那为魔鬼和他的使者所1预备的2永火里去。
25章41节 注1
火湖不是为人，乃是为魔鬼和他的使者预备的。然而，若有人跟从魔鬼反对主，他就要和魔鬼以及堕落的天使，同受火湖的苦。


太25:41注2

马太福音 25章41节
25:41 然后祂又要对那左边的说，你们这被咒诅的，离开我，进入那为魔鬼和他的使者所1预备的2永火里去。
25章41节 注2
即火湖的火。（启二十14～15。）“山羊”要在敌基督和假申言者（启十九20）之后，魔鬼和复活的罪人（启二十10，15）之前，被扔在火湖里灭亡。这是启十四10的部分应验。


太25:45注1

马太福音 25章45节
25:45 王要回答他们说，我实在告诉你们，这些事你们既1没有作在我这些弟兄中最小的一个身上，就是没有作在我身上。
25章45节 注1
这也要发生在敌基督的迫害之下。


太25:46注1

马太福音 25章46节
25:46 这些人要往永远的1刑罚里去，那些2义人却要3往永远的生命里去。
25章46节 注1
这是在火湖里灭亡。（41。）


太25:46注2

马太福音 25章46节
25:46 这些人要往永远的1刑罚里去，那些2义人却要3往永远的生命里去。
25章46节 注2
在敌基督的迫害期间，为着顾念留在地上的信徒，将有永远的福音传给万民，（启十四6～7与注，）正如本书十三47～50撒网的比喻所说明的。然后，主要来审判万民，不是照着摩西的律法或基督的福音，乃是照着这永远的福音。这是神经纶的事。那些听从这福音，且善待受苦信徒的，就要蒙福，并被算为义的，以承受那国；（34；）但那些不听从的，就要受咒诅，（41，）并永远灭亡。


太25:46注3

马太福音 25章46节
25:46 这些人要往永远的1刑罚里去，那些2义人却要3往永远的生命里去。
25章46节 注3
恩典的福音（徒二十24）是将永远的生命带到信徒里面，（约三15～16，）使他们能凭神的生命而活；永远的福音是将“绵羊”带进永远的生命里，使他们能活在神生命的范围里。


太26:2注1

马太福音 26章2节
26:2 你们知道过两天是1逾越节，人子将要被交给人，钉十字架。
26章2节 注1
逾越节是基督的一个预表。（林前五7。）基督是神的羔羊，使神能越过我们这些罪人，如出十二的预表所描绘的。因此，基督这逾越节的羊羔，必须在逾越节当天被杀，使预表得着应验。

按预表，逾越节的羊羔必须在逾越节前四天，受察验是否完全。（出十二3～6。）照样，基督钉十字架之先，在逾越节前六天，（约十二1，）末次上耶路撒冷，受犹太首领察验（二一23～二二46）数日之久。人在祂身上找不出瑕疵，这证明祂是完全的，有资格作我们逾越节的羊羔。见可十二37注1。


太26:5注1

马太福音 26章5节
26:5 只是他们说，1在节期中不可，恐怕民间生乱。
26章5节 注1
最终，在神的主宰之下，他们果然在这节期（二七15）杀了主耶稣，使预表得着应验。


太26:6注1

马太福音 26章6节
26:6 耶稣在伯大尼1患麻风的西门家里，
26章6节 注1
患麻风的象征罪人。（八2与注1。）患麻风的西门必定得了主的医治，他感激主、爱主，便在家中为主和祂的门徒摆设筵席，（7，）以享受祂的同在。得救的罪人总会这样作。


太26:8注1

马太福音 26章8节
26:8 门徒看见，就恼怒说，何必这样1枉费？
26章8节 注1
门徒认为马利亚向主爱的奉献是枉费。已过二十世纪以来，千千万万宝贵的性命、心爱的奇珍、崇高的地位以及灿烂的前途，都曾“枉费”在主耶稣身上。对这些爱主的人，祂是全然可爱，配得他们献上一切。他们浇在主身上的不是枉费，乃是馨香的见证，见证祂的甘甜。


太26:11注1

马太福音 26章11节
26:11 因为常有穷人和你们同在，1只是你们不常有我。
26章11节 注1
我们必须爱主，并把握机会爱祂。


太26:12注1

马太福音 26章12节
26:12 她将这香膏浇在我身上，是1为安葬我作的。
26章12节 注1
由十六21，十七22～23，二十18～19和本章2节主的话，马利亚得到主受死的启示，因此抓住机会，把她一切上好的浇在主身上。我们对主要有启示，才能用上好的爱祂。


太26:13注1

马太福音 26章13节
26:13 我实在告诉你们，普天之下，无论在什么地方传扬1这福音，2也要述说这女人所行的，作为对她的记念。
26章13节 注1
在前节，主说到祂的安葬，含示祂为着救赎我们，将要有的死与复活。因此在本节，主称福音为这福音，就是指祂受死、埋葬并复活的福音。（林前十五1～4。）


太26:13注2

马太福音 26章13节
26:13 我实在告诉你们，普天之下，无论在什么地方传扬1这福音，2也要述说这女人所行的，作为对她的记念。
26章13节 注2
福音的故事是主爱我们，马利亚的故事是她爱主。我们必须传扬主爱我们，也必须传扬我们爱主。一个是为着我们得救，另一个是为着我们奉献。


太26:14注1

马太福音 26章14节
26:14 1当下，十二个门徒中，有一个称为加略人犹大的，去见祭司长，说，
26章14节 注1
“当下”指明，当门徒中的一个，表达自己对主的爱达到极点时，另一个却要出卖祂。一个宝爱主，同时，另一个却要把祂交给人。


太26:15注1

马太福音 26章15节
26:15 我把祂交给你们，你们愿意给我什么？他们就称给他1三十锭银子。
26章15节 注1
即三十舍客勒银子，这是一个奴仆的价值。（出二一32。）


太26:17注1

马太福音 26章17节
26:17 1除酵节的第一天，门徒到耶稣跟前来，说，你要我们在那里为你预备吃逾越节的筵席？
26章17节 注1
除酵节为期七天，（利二三6，）又称逾越节。（路二二1，可十四1。）事实上，逾越节是除酵节的头一天。（出十二6，11，15～20，利二三5。）


太26:25注1

马太福音 26章25节
26:25 出卖耶稣的犹大应声说，拉比，是我么？祂对他说，1你说的是。
26章25节 注1
主让犹大以自己的话定罪自己。


太26:26注1

马太福音 26章26节
26:26 他们1吃的时候，耶稣拿起2饼来，祝福了，就擘开，递给门徒，说，你们拿着吃，这是我的2身体。
26章26节 注1
主和门徒首先吃逾越节的筵席，（20～25，路二二14～18，）随后主用饼和杯设立祂的筵席，（26～28，路二二19～20，林前十一23～26，）以顶替逾越节，这是因为祂就要应验这预表，成为我们真正的逾越节。（林前五7。）现今，我们是守真正的除酵节。（17，林前五8。）


太26:26注2

马太福音 26章26节
26:26 他们1吃的时候，耶稣拿起2饼来，祝福了，就擘开，递给门徒，说，你们拿着吃，这是我的2身体。
26章26节 注2
主筵席上的饼是个表号，象征主的身体在十字架上为我们裂开，将祂的生命释放出来，使我们能有分于这生命；藉此，我们就成为基督奥秘的身体，（林前十二27，）这奥秘的身体，也是桌上的饼所象征的。（林前十17。）因此，我们分享这饼，就有分于基督身体的交通。（林前十16。）


太26:27注1

马太福音 26章27节
26:27 又拿起1杯来，祝谢了，递给他们，说，你们都喝这个，
26章27节 注1
主的血救赎我们，从堕落的光景回到神面前，并回到神完满的福分里。关于主的筵席，（林前十21，）饼象征我们有分于生命，杯象征我们享受神的福分，因此，这杯称为福杯。（林前十16。）在这杯里有神一切的福分，甚至有神自己作我们的分。（诗十六5。）在亚当里，我们的分乃是神忿怒的杯，（启十四10，）但基督已经为我们喝了那杯，（约十八11，）祂的血已经为我们构成了救恩的杯，（诗一一六13，）满溢的杯。（诗二三5。）我们分享这杯，就有分于基督之血的交通。（林前十16。）


太26:28注1

马太福音 26章28节
26:28 因为这是我立1约的2血，为多人流出来，使3罪得赦。
26章28节 注1
有些古卷作，新约。主的血既满足了神的公义，就立了新约。在这新约中，神赐给我们赦罪、生命、救恩，和一切属灵、属天、神圣的福分。当神将这新约赐给我们时，这约乃是一个杯，（路二二20，）就是我们的分。主流了血，神立了约，而我们享受这杯；在这杯里，神和一切属神的都是我们的分。血是基督为我们所付的代价，约是神为我们所立的契据，杯是我们从神所领受的分。


太26:28注2

马太福音 26章28节
26:28 因为这是我立1约的2血，为多人流出来，使3罪得赦。
26章28节 注2
主筵席上杯里葡萄树的产品（29）也是个表号，象征主在十字架上为我们的罪所流的血。这血乃是神的公义所要求的，为使我们的罪得赦免。（来九22。）


太26:28注3

马太福音 26章28节
26:28 因为这是我立1约的2血，为多人流出来，使3罪得赦。
26章28节 注3
原文，复数。


太26:29注1

马太福音 26章29节
26:29 但我告诉你们，从今以后，我绝不喝这葡萄树的1产品，直到我在我2父的国里，同你们喝新的那日子。
26章29节 注1
指葡萄汁。


太26:29注2

马太福音 26章29节
26:29 但我告诉你们，从今以后，我绝不喝这葡萄树的1产品，直到我在我2父的国里，同你们喝新的那日子。
26章29节 注2
这是千年国属天的部分，就是诸天之国的实现。主回来以后，要在那里与我们同喝。


太26:30注1

马太福音 26章30节
26:30 他们1唱了诗，就出来往橄榄山去。
26章30节 注1
这是主在擘饼后，同门徒对父的赞美。


太26:36注1

马太福音 26章36节
26:36 随后耶稣同门徒来到一个地方，名叫1客西马尼，就对他们说，你们坐在这里，等我到那边去祷告。
26章36节 注1
客西马尼意即榨油机。主在这里受压榨，流出油（圣灵）来。


太26:39注1

马太福音 26章39节
26:39 祂就稍往前走，面伏于地，祷告说，我父啊，若是可能，就叫这1杯离开我；然而不要照我的意思，只要照你的意思。
26章39节 注1
这是指祂在十字架上的死。


太26:41注1

马太福音 26章41节
26:41 要儆醒祷告，免得入了试诱；你们的1灵固然愿意，肉体却软弱了。
26章41节 注1
在属灵的事上，我们常是如此。


太26:49注1

马太福音 26章49节
26:49 犹大随即到耶稣跟前来，说，拉比，1愿你喜乐！就热切的和祂亲嘴。
26章49节 注1
问安语，与二七29者同，二处都是假冒的。参二八9。


太26:50注1

马太福音 26章50节
26:50 耶稣对他说，朋友，1你在这里作什么！于是那些人上前来，下手拿住耶稣。
26章50节 注1
这话等于：你在这里作什么？出卖我！这道破犹大出卖主的恶意。


太26:51注1

马太福音 26章51节
26:51 看哪，同耶稣在一起的人中，有1一个伸手拔出刀来，将大祭司的奴仆砍了一刀，削掉了他一个耳朵。
26章51节 注1
这人是彼得。（约十八10，26。）


太26:53注1

马太福音 26章53节
26:53 你想我不能1求我父，现在为我1派遣十二1营多的天使来么？
26章53节 注1
原文，这三字都是军事用语。


太26:54注1

马太福音 26章54节
26:54 若是这样，经上所说事情必须1如此的话，怎能应验？
26章54节 注1
如此，指祂在十字架上的死。这是经上所预言的，必须应验。


太26:61注1

马太福音 26章61节
26:61 这个人曾说，1我能拆毁神的殿，三日内又建造起来。
26章61节 注1
这是他们歪曲主在约二19的话，“你们拆毁这殿。”


太26:62注1

马太福音 26章62节
26:62 大祭司就站起来，对耶稣说，你1什么都不回答么？这些人作见证告你的是什么？
26章62节 注1
主在议会前，正如羊在剪毛的人前，一句表白自己的话也不说，这应验了赛五三7。


太26:63注1

马太福音 26章63节
26:63 耶稣却1默不作声。大祭司对祂说，我要你指着活神起誓告诉我们，2你是神的儿子基督不是？
26章63节 注1
见62注1。


太26:63注2

马太福音 26章63节
26:63 耶稣却1默不作声。大祭司对祂说，我要你指着活神起誓告诉我们，2你是神的儿子基督不是？
26章63节 注2
这话与魔鬼在主开始尽职前，用以试诱主的问题一样。（四3，6。）


太26:64注1

马太福音 26章64节
26:64 耶稣对他说，你说的对了。然而我还要告诉你们，从此以后你们要看见1人子，坐在那大能者的右边，驾着天上的云而来。
26章64节 注1
大祭司问主是不是神的儿子，但主却答以“人子。”祂受魔鬼试诱时，也是这样回答。（四4与注2。）主不仅在地上钉十字架以前是人子，复活后在天上神的右边也是人子，（徒七56，）甚至驾云回来时还是人子。主必须是人，才能成就神的旨意，并建立诸天的国。没有人，神的定旨就不能在地上通行，诸天的国也不能在地上构成。


太26:68注1

马太福音 26章68节
26:68 基督啊，对我们1申言出，打你的是谁？
26章68节 注1
意即作申言者神奇的说出。这戏弄的话含意是，你既是神的申言者，就神奇的申言出打你的是谁。


太26:69注1

马太福音 26章69节
26:69 彼得却在外面院子里坐着，有1一个使女来到他跟前，说，你也是同那加利利人耶稣一起的。
26章69节 注1
彼得甚至经不起一个弱小女子的问话。


太26:73注1

马太福音 26章73节
26:73 过了不久，1旁边站着的人进前来，对彼得说，你也确是属他们的，因为你的口音把你露出来了。
26章73节 注1
在神的主宰之下，环境不放过彼得，直到他彻底受试验，好使他领会自己完全不可靠，不该再信靠自己。


太26:74注1

马太福音 26章74节
26:74 彼得遂1发咒起誓说，我不认得那个人。立时鸡就叫了。
26章74节 注1
彼得第一次否认主，只是说话；（70；）第二次否认，是起誓着说；（72；）第三次否认，是发咒起誓的说。


太27:2注1

马太福音 27章2节
27:2 就把祂捆绑，解去交给总督1彼拉多。
27章2节 注1
彼拉多是罗马所任命的总督，于主后二十六至三十五年间，作该撒提庇留在犹太地（巴勒斯坦）的地方官。他不公正的将主耶稣交给人钉十字架后不久，他的统治突告结束。他被放逐并且自杀了。

犹太宗教徒用阴谋使外邦政客与他们合作，杀害主耶稣。


太27:3注1

马太福音 27章3节
27:3 这时，出卖耶稣的犹大看见耶稣定了罪，就1后悔，把那三十锭银子还给祭司长和长老，说，
27章3节 注1
或，懊悔。


太27:6注1

马太福音 27章6节
27:6 1祭司长取了那些银锭，说，不可把它们放在2圣库里，因为那是血价。
27章6节 注1
他们不愿取那血价。其实，他们在主耶稣身上所作的，比犹大作的更恶。（1。）


太27:6注2

马太福音 27章6节
27:6 1祭司长取了那些银锭，说，不可把它们放在2圣库里，因为那是血价。
27章6节 注2
圣殿里存放供献给神之礼物的箱柜或处所。


太27:9注1

马太福音 27章9节
27:9 这就应验了那藉着申言者1耶利米所说的，说，“他们拿那三十锭银子，就是被估定之人的价钱，是以色列子孙中所估定的，
27章9节 注1
9～10节所引述的话，是耶利米说的，却记在撒迦利亚书。（亚十一12～13。）有些犹太人认为，撒迦利亚有耶利米的灵。


太27:12注1

马太福音 27章12节
27:12 可是，当祂被祭司长和长老控告的时候，1什么都不回答。
27章12节 注1
主不肯表白自己。


太27:14注1

马太福音 27章14节
27:14 耶稣仍1不回答，连一句话也不说，以致总督极为希奇。
27章14节 注1
见12注1。


太27:17注1

马太福音 27章17节
27:17 众人聚集的时候，彼拉多就对他们说，1你们要我释放那一个给你们？巴拉巴，还是称为基督的耶稣？
27章17节 注1
彼拉多问这问题是不公正的，因为他知道主没有罪，（18，）巴拉巴却有罪。


太27:18注1

马太福音 27章18节
27:18 他原知道他们是因嫉妒才把耶稣1解了来。
27章18节 注1
直译，交出。


太27:19注1

马太福音 27章19节
27:19 彼拉多正坐在审判台上的时候，他的夫人打发人到他那里说，这义人的事，你一点也不可管，因为我今天在1梦中，因祂受了许多苦。
27章19节 注1
这是神的主宰。


太27:24注1

马太福音 27章24节
27:24 彼拉多见无济于事，反要生乱，就拿水在群众面前1洗手，说，流这2人的血，3罪不在我，你们自己看着办吧。
27章24节 注1
这是他想平息良心的不安。


太27:24注2

马太福音 27章24节
27:24 彼拉多见无济于事，反要生乱，就拿水在群众面前1洗手，说，流这2人的血，3罪不在我，你们自己看着办吧。
27章24节 注2
有古卷上加，义。


太27:24注3

马太福音 27章24节
27:24 彼拉多见无济于事，反要生乱，就拿水在群众面前1洗手，说，流这2人的血，3罪不在我，你们自己看着办吧。
27章24节 注3
这是胆怯又不负责任的退缩。


太27:26注1

马太福音 27章26节
27:26 于是彼拉多释放巴拉巴给他们，却把耶稣1鞭打了，交给人2钉十字架。
27章26节 注1
这将黑暗、不公正的政治暴露无遗。这不公正的处置，应验了赛五三5、8。


太27:26注2

马太福音 27章26节
27:26 于是彼拉多释放巴拉巴给他们，却把耶稣1鞭打了，交给人2钉十字架。
27章26节 注2
犹太人的死刑是用石头打死。（利二十2，27，二四14，申十三10，十七5。）钉十字架是外邦人的刑罚，（拉六11，）罗马人用以处决奴隶和重罪的犯人。将主耶稣钉十字架，不仅应验旧约，（申二一23，加三13，民二一8～9，）也应验主所说祂要怎样死的话；（约三14，八28，十二32；）祂若被石头打死，那些话就无法应验。见约十八32注1。


太27:27注1

马太福音 27章27节
27:27 那时，总督的兵丁把耶稣带进1总督府，全营都聚集在祂那里。
27章27节 注1
亦即总督官邸。


太27:29注1

马太福音 27章29节
27:29 用1荆棘编作冠冕，戴在祂头上，又把一根苇子放在祂右手里，跪在祂面前戏弄祂，说，犹太人的王！2愿你喜乐！
27章29节 注1
荆棘是咒诅的表号。（创三17～18。）主耶稣在十字架上，为我们成了咒诅。（加三13。）


太27:29注2

马太福音 27章29节
27:29 用1荆棘编作冠冕，戴在祂头上，又把一根苇子放在祂右手里，跪在祂面前戏弄祂，说，犹太人的王！2愿你喜乐！
27章29节 注2
戏弄的致敬、祝贺语。原文与二六49者同字。


太27:31注1

马太福音 27章31节
27:31 戏弄完了，就脱下祂的袍子，给祂穿上自己的衣服，1把祂带去钉十字架。
27章31节 注1
这里，主是逾越节的羊羔，为我们的罪作了牺牲，像羊羔一样被牵去宰杀，这应验了赛五三7～8。


太27:32注1

马太福音 27章32节
27:32 他们出来的时候，遇见一个1古利奈人，名叫西门，就强迫这人背耶稣的十字架。
27章32节 注1
古利奈是古希腊在北非殖民地塞利奈加（Cyrenaica）的京城。西门似乎是古利奈的犹太人。


太27:33注1

马太福音 27章33节
27:33 到了一个地方，名叫1各各他，就是那称为髑髅地的。
27章33节 注1
各各他是希伯来名称，（约十九17，）意即髑髅，（可十五22，）等于拉丁文的Calvaria，加尔瓦略，演变为英文的Calvary，加略。（路二三33─钦定英文译本。）这不是指堆放髑髅的地方，乃是单指髑髅说的。


太27:34注1

马太福音 27章34节
27:34 他们拿1苦胆调和的酒给祂喝。祂尝了，就2不肯喝。
27章34节 注1
苦胆调和的酒，（也调着没药─可十五23，）用作麻醉药物。


太27:34注2

马太福音 27章34节
27:34 他们拿1苦胆调和的酒给祂喝。祂尝了，就2不肯喝。
27章34节 注2
主不肯接受麻醉，祂要饮尽苦杯。


太27:35注1

马太福音 27章35节
27:35 他们既将祂钉了十字架，就拈阄1分祂的衣服，
27章35节 注1
主受尽罪人的洗劫，应验了诗二二18。这也暴露了罗马政治的黑暗。


太27:38注1

马太福音 27章38节
27:38 当时，有两个1强盗和祂同钉十字架，一个在右边，一个在左边。
27章38节 注1
这是为了应验赛五三9上。


太27:40注1

马太福音 27章40节
27:40 你这拆毁圣殿，三日内建造起来的，救你自己吧！1你若是神的儿子，就从十字架上下来吧！
27章40节 注1
这是重复魔鬼在旷野的试诱。（四6。）


太27:42注1

马太福音 27章42节
27:42 祂救了别人，1不能救自己。祂是以色列的王，现在可以从十字架上下来，我们就信靠祂。
27章42节 注1
祂若救自己，就不能救我们。


太27:45注1

马太福音 27章45节
27:45 从1正午到1午后三时，遍地都黑暗了。
27章45节 注1
正午，直译，第六时。午后三时，直译，第九时。主在第三时，我们的上午九时被钉，（可十五25，）直到第九时，我们的下午三时。祂在十字架上受苦六小时。前三小时，祂是为着遵行神的旨意，被人迫害；后三小时，祂是为我们完成救赎，受神审判。在这段时间内，神算祂为我们的罪，替我们受痛苦。（赛五三10。）因此，遍地都黑暗了，（45，）因为我们的罪性、罪行、和一切消极的事物，都在那里受了对付；神也因着我们的罪弃绝了祂。（46。）


太27:46注1

马太福音 27章46节
27:46 约在1午后三时，耶稣大声呼喊说，以利，以利，拉马撒巴各大尼？就是：我的神，我的神，你2为什么弃绝我？
27章46节 注1
见45注1。


太27:46注2

马太福音 27章46节
27:46 约在1午后三时，耶稣大声呼喊说，以利，以利，拉马撒巴各大尼？就是：我的神，我的神，你2为什么弃绝我？
27章46节 注2
神弃绝十字架上的基督，因为祂取了罪人的地位，（彼前三18，）担当我们的罪，（彼前二24，赛五三6，）并且替我们成为罪。（林后五21。）


太27:48注1

马太福音 27章48节
27:48 其中有一个人赶紧跑去，1拿海绵蘸满了醋，绑在苇子上，送给祂喝。
27章48节 注1
这是以戏弄的方式（路二三36）给主解渴。（约十九28～30与30注1。）


太27:50注1

马太福音 27章50节
27:50 耶稣又大声呼喊，1交出了祂的灵。
27章50节 注1
这是主交付祂的灵，（约十九30，）指明主自愿交付祂的生命。（可十五37，路二三46。）


太27:51注1

马太福音 27章51节
27:51 看哪，殿里的1幔子2从上到下裂为两半；3地就震动，4磐石也崩裂；
27章51节 注1
这表征神与人之间的间隔除去了，因为基督所取之罪的肉体，（罗八3，）就是幔子所象征的，已经钉在十字架上。（来十20与注2。）


太27:51注2

马太福音 27章51节
27:51 看哪，殿里的1幔子2从上到下裂为两半；3地就震动，4磐石也崩裂；
27章51节 注2
从上到下，指明幔子的裂开，是神从上头的作为。


太27:51注3

马太福音 27章51节
27:51 看哪，殿里的1幔子2从上到下裂为两半；3地就震动，4磐石也崩裂；
27章51节 注3
这表征撒但背叛的根基动摇了。


太27:51注4

马太福音 27章51节
27:51 看哪，殿里的1幔子2从上到下裂为两半；3地就震动，4磐石也崩裂；
27章51节 注4
这表征撒但属地之国的营垒崩溃了。


太27:52注1

马太福音 27章52节
27:52 1坟墓也开了，2已睡圣徒的身体，多有起来的。
27章52节 注1
这表征死亡和阴间的能力已被胜过并征服了。


太27:52注2

马太福音 27章52节
27:52 1坟墓也开了，2已睡圣徒的身体，多有起来的。
27章52节 注2
这表征基督之死释放人的能力。


太27:53注1

马太福音 27章53节
27:53 到耶稣复活以后，他们从坟墓里1出来，进了圣城，2向许多人显现。
27章53节 注1
在预表里，初熟的庄稼（利二三10～11）不是一根麦穗，乃是一捆麦子；这不仅预表复活的基督，也预表在祂复活之后，从死里复活的圣徒，如这里所启示的。

本章51～53节所列举的一切事，乃是主的死在各方面超绝的功效。


太27:53注2

马太福音 27章53节
27:53 到耶稣复活以后，他们从坟墓里1出来，进了圣城，2向许多人显现。
27章53节 注2
此后他们往那里去了，我们无法追查。


太27:56注1

马太福音 27章56节
27:56 其中有抹大拉的马利亚，又有雅各和约西的母亲1马利亚，并有西庇太两个儿子的母亲。
27章56节 注1
这是主耶稣的母亲。（十三55。）


太27:57注1

马太福音 27章57节
27:57 1到了黄昏，有一个从亚利马太来的财主，名叫约瑟，他也是耶稣的门徒。
27章57节 注1
见约十九38注1。


太27:60注1

马太福音 27章60节
27:60 1安放在自己的新坟墓里，就是他凿在磐石里的。他又把大石头辊到坟墓门口，就去了。
27章60节 注1
这是为着应验赛五三9下。


太27:62注1

马太福音 27章62节
27:62 次日，就是1预备日的第二天，祭司长和法利赛人聚集到彼拉多那里，说，
27章62节 注1
预备日是在礼拜五，是预备逾越节筵席的时候。（二六19，约十九14。）


太27:66注1

马太福音 27章66节
27:66 他们就去，同着卫兵用印1封了石头，将坟墓把守妥当。
27章66节 注1
大概是用绳索，在两端盖印封之，见但六17。这“封”是反对主的犹太首领所设想的消极防范，却转为主复活有力的积极见证。


太28:1注1

马太福音 28章1节
28:1 安息日将尽，1七日的头一日，天2快亮的时候，抹大拉的马利亚，和另一个马利亚来看坟墓。
28章1节 注1
基督在七日的头一日复活，这表征祂的复活为诸天的国带来新的起头、新的时代。见约二十1注1。


太28:1注2

马太福音 28章1节
28:1 安息日将尽，1七日的头一日，天2快亮的时候，抹大拉的马利亚，和另一个马利亚来看坟墓。
28章1节 注2
原文与路二三54“快到”同字。


太28:2注1

马太福音 28章2节
28:2 看哪，1地大震动；因为有主的使者从天上下来，上前把石头辊开，坐在上面。
28章2节 注1
这表征地，就是撒但背叛的根基，已经被主的复活震动了。


太28:6注1

马太福音 28章6节
28:6 1祂不在这里，照祂所说的，已经复活了；你们来看安放祂的地方。
28章6节 注1
这是佳音，喜信！


太28:7注1

马太福音 28章7节
28:7 快去告诉祂的门徒，祂已经从死人中复活，并且看哪，祂在你们以先往1加利利去，在那里你们要看见祂。看哪，我已经告诉你们了。
28章7节 注1
属天的王尽职事，不是从犹太宗教的圣城耶路撒冷，乃是从外邦的加利利开始的。（四12～17。）照样，祂复活之后仍去加利利，而不去耶路撒冷。这有力的指明，复活的属天君王已经完全放弃了犹太教，为神新约的经纶引进新的时代。


太28:8注1

马太福音 28章8节
28:8 她们就急忙离开坟墓，又1害怕，又大大的欢喜，跑去报告祂的门徒。
28章8节 注1
害怕，是因地大震动；（2；）大大的欢喜，是因主复活了。


太28:9注1

马太福音 28章9节
28:9 看哪，耶稣1迎着她们，说，2愿你们喜乐！她们就上前，抱住祂的脚拜祂。
28章9节 注1
这事发生在主向抹大拉的马利亚显现之后。（约二十14～18。）


太28:9注2

马太福音 28章9节
28:9 看哪，耶稣1迎着她们，说，2愿你们喜乐！她们就上前，抱住祂的脚拜祂。
28章9节 注2
含问安意。


太28:10注1

马太福音 28章10节
28:10 耶稣对她们说，不要怕，你们去告诉我的1弟兄，叫他们往2加利利去，在那里必看见我。
28章10节 注1
见约二十17注2。


太28:10注2

马太福音 28章10节
28:10 耶稣对她们说，不要怕，你们去告诉我的1弟兄，叫他们往2加利利去，在那里必看见我。
28章10节 注2
见7注1。后文同。


太28:13注1

马太福音 28章13节
28:13 你们要说，1夜间我们睡觉的时候，祂的门徒来把祂偷去了。
28章13节 注1
宗教首领口中的这话是明显的谎言，指明他们的宗教是水准极低的，也是虚假的。


太28:14注1

马太福音 28章14节
28:14 若是这话被总督听见，我们会1劝服他，使你们免去挂虑。
28章14节 注1
邪恶的宗教徒总是劝服邪恶的政客，作出虚假的事。


太28:15注1

马太福音 28章15节
28:15 兵丁拿了银子，就照他们所受的指示去行。这话就1流传在犹太人中间，直到今日。
28章15节 注1
这些诋毁主复活的谎言，怎样到处流传，主复活后，关于跟随祂的人和召会的谣言，也是如此。（徒二四5～9，二五7。）


太28:16注1

马太福音 28章16节
28:16 十一个门徒往加利利去，到了耶稣给他们指定的1山上。
28章16节 注1
国度的宪法是在山上颁布的，（见五1注1，）属天的王是在高山上变化形像的，（见十七1注2，）关于这世代的预言也是在山上讲说的。（见二四3注1。）现在，为着神新约的经纶，门徒需要再上山去。我们惟有在高山之上，才能看清新约的经纶。


太28:17注1

马太福音 28章17节
28:17 他们见了耶稣，就拜祂，然而还有人1疑惑。
28章17节 注1
或，踌躇，迟疑。


太28:18注1

马太福音 28章18节
28:18 耶稣进前来，对他们说，天上地上所有的1权柄，都赐给我了。
28章18节 注1
主在神性里为神的独生子，已经有管理万有的权柄；然而，祂在人性里为人子，作属天之国的王，天上地上的权柄，是在祂复活之后赐给祂的。


太28:19注1

马太福音 28章19节
28:19 1所以你们要去，2使万民作我的门徒，3将他们浸4入5父、子、圣灵的6名里，
28章19节 注1
因为所有的权柄都已经赐给祂了，（18，）属天的王就差遣门徒去，使万民作祂的门徒。他们是带着祂的权柄去的。


太28:19注2

马太福音 28章19节
28:19 1所以你们要去，2使万民作我的门徒，3将他们浸4入5父、子、圣灵的6名里，
28章19节 注2
这是使外邦人成为国度的子民，好在这地上，就在今天，建立祂的国，就是召会。


太28:19注3

马太福音 28章19节
28:19 1所以你们要去，2使万民作我的门徒，3将他们浸4入5父、子、圣灵的6名里，
28章19节 注3
施浸乃是带悔改的人脱离老旧的光景，进入新的境地；这是藉着了结他们老旧的生命，并以基督的新生命重生他们，使他们成为国度的子民。施浸者约翰引荐的职事，开始于初步的水浸。如今，属天的王既已完成祂在地上的职事，经过死而复活的过程，并成了赐生命的灵，祂就吩咐门徒，将作祂门徒的人，浸入三一神里面。这浸有两面：看得见的一面是藉着水，看不见的一面是藉着圣灵。（徒二38，41，十44～48。）前者是后者的彰显和见证，后者是前者的实际。没有看不见的灵浸，那看得见的水浸就是徒然的；没有看得见的水浸，那看不见的灵浸就是抽象和无实行的。因此，两面都不可缺。主凭这浸吩咐门徒以后不久，就将他们和全召会都浸在圣灵里：（林前十二13：）犹太部分在五旬节那天，（徒一5，二4，）外邦部分在哥尼流家里。（徒十一15～17。）以后，基于这事实，门徒将新悔改的人（徒二38）不仅浸入水里，也浸入基督的死、（罗六3～4、）基督自己、（加三27、）三一神、（19、）以及基督的身体里。（林前十二13。）水，象征基督的死和埋葬，可以看作了结受浸者老旧历史的坟墓。因为基督的死包含在基督里面，又因为基督是三一神的具体化身，（西二9，）并且三一神最终与基督的身体是一；所以将初信的人浸入基督的死、基督自己、三一神、并基督的身体里，乃是作一件事：在消极方面，了结他们老旧的生命；在积极方面，为着基督的身体，用新生命，就是三一神永远的生命，重生他们。因此，这里主所命定的浸，乃是为着诸天的国，把人从自己的生命浸出来，而浸入基督身体的生命里。


太28:19注4

马太福音 28章19节
28:19 1所以你们要去，2使万民作我的门徒，3将他们浸4入5父、子、圣灵的6名里，
28章19节 注4
“入”指明联合，如在罗六3，加三27者。原文同字用于徒八16，十九5和林前一13、15。将人浸入三一神的名里，就是将人带进与三一神属灵、奥秘的联合里。


太28:19注5

马太福音 28章19节
28:19 1所以你们要去，2使万民作我的门徒，3将他们浸4入5父、子、圣灵的6名里，
28章19节 注5
马太和约翰这两卷书，为着神选民的有分和享受，比圣经其他各卷书更完全的启示神圣的三一。约翰福音，特别在十四至十六章，为着我们生命的经历，启示了父、子、灵里神格的奥秘；马太福音，为着国度的构成，以父、子、灵三者的一个名，揭示了神圣三一的实际。在马太福音头一章，圣灵、（一18、）基督（子─一18）和神（父─一23），为着产生那人耶稣，（一21，）都在现场；祂这位耶和华救主，神与我们同在，乃是三一神的具体化身。在三章，马太给我们一幅图画，子站在受浸的水中，天开了，那灵仿佛鸽子降在子身上，并且父从天上对子说话。（三16～17。）在十二章，子以人的身位凭着那灵赶鬼，带进父神的国。（十二28。）在十六章，为着建造召会，就是国度的命脉，父将子启示给门徒。（十六16～19。）在十七章，为着展示国度实现的小影，（十六28，）子变化形像，（十七2，）并有父喜悦的话（十七5）来印证。最终，在结束的一章，基督这末后的亚当，经过钉十字架的过程，进入复活的境地，成了赐生命的灵；以后祂回到门徒中间，在复活的气氛和实际里，吩咐他们去，将外邦人浸入神圣三一的名，就是祂的人位，也就是祂的实际里，使他们成为国度的子民。以后，行传和书信揭示：将人浸入父、子、灵的名里，乃是将他们浸入基督的名里；（徒八16，十九5；）而将人浸入基督的名里，就是将他们浸入基督这人位里；（加三27，罗六3；）因为基督是三一神的具体化身，并且成了赐生命的灵，（林前十五45，）是便利的，人随时随地都可以浸入祂里面。根据马太福音，这样浸入父、子、灵的实际里，乃是为着构成诸天的国。属天的国不能用属血肉的人（林前十五50）组成，像属地的团体一样，只能用一班浸入与三一神的联合里，且因作到他们里面的三一神，而得建立并被建造的人来构成。


太28:19注6

马太福音 28章19节
28:19 1所以你们要去，2使万民作我的门徒，3将他们浸4入5父、子、圣灵的6名里，
28章19节 注6
这里，神圣三一的名是单数的。这名乃是那神圣者的总称，等于祂的人位。将人浸入三一神的名里，就是将人浸入三一神一切的所是里。


太28:20注1

马太福音 28章20节
28:20 凡我所吩咐你们的，无论是什么，都1教训他们遵守；看哪，我天天2与你们同在，直到这3世代的终结。
28章20节 注1
教训信徒遵守主所吩咐的，像前文所说将人浸入父、子、灵的名里一样，也是为着使万民作主的门徒。（19。）


太28:20注2

马太福音 28章20节
28:20 凡我所吩咐你们的，无论是什么，都1教训他们遵守；看哪，我天天2与你们同在，直到这3世代的终结。
28章20节 注2
属天的王是以马内利，神与我们同在。（一23。）在这里祂应许要在祂的复活里，带着所有的权柄，天天与我们同在，直到这世代的终结，就是直到这世代的末了。因此，无论在那里，只要我们被聚集到祂的名里，祂就在我们中间。（十八20。）

在四福音里，只有马可福音（可十六19）和路加福音（路二四51）记载主的升天。约翰福音见证主这神的儿子，就是神自己，乃是信徒的生命；既是这样，祂就绝不能，也绝不会离开他们。马太福音证明祂这以马内利，是属天的王，乃是一直与祂的子民同在，直到祂回来。因此，约翰福音和马太福音都没有提到主的升天。


太28:20注3

马太福音 28章20节
28:20 凡我所吩咐你们的，无论是什么，都1教训他们遵守；看哪，我天天2与你们同在，直到这3世代的终结。
28章20节 注3
就是这世代的末了，那将是祂来临（巴路西亚）的时候。


可1:1注1

马可福音 1章1节
1:1 1神的儿子，耶稣基督3福音的开始，
1章1节 注1
本福音的作者马可，又称约翰，（徒十二25，）是一位马利亚的儿子，（这马利亚在耶路撒冷召会中，与使徒彼得很接近─徒十二12，）也是巴拿巴的表弟。（西四10。）他陪同巴拿巴与保罗尽职，（徒十二25，）并参与保罗第一次出外向外邦人尽职的旅程，到了别加却离开保罗回去了。（徒十三13。）由于他中途折返，保罗第二次出外尽职时，拒绝带他同去；那时巴拿巴与保罗分手，马可就参与巴拿巴的工作。（徒十五36～40。）然而，在保罗晚年，直到他殉道，马可都是与他十分接近，（西四10，门24，）并在服事的事上对他有用处。（提后四11。）马可与彼得很接近，也许一直如此，因为彼得把他当作自己的儿子。（彼前五13。）在召会初期，马可福音就被认为是经由彼得口述，马可笔录的；在救主福音的服事中，彼得从始（16～18）至终（十四54，66～72）都伴随着主。本福音的记载是按着历史的次序，比别的福音书更富历史事实的细节。彼得在徒十36～42的话，就是这全本福音的概述。

约翰介绍神救主，着重救主在人性里的神性；马太介绍君王救主；马可介绍奴仆救主；路加介绍人救主。马太、马可与路加，是采取同一观点，在不同方面叙述救主带着神性的人性。马可既然介绍救主是奴仆，就没有说到祂的家谱和身分，因为奴仆的祖先是不值一题的。他也无意叫我们对这位奴仆美妙的言语有什么深刻的印象，（就如马太所记祂对诸天之国奇妙的教训和比喻，约翰所记祂对神圣真理的深奥启示，）却有意使我们对祂在福音服事中超绝的作为，有深刻的印象；他比别的福音书提供更多细节，描绘奴仆救主在为着神拯救罪人的服事上，所显出的殷勤、忠信和其他的美德。马可福音是赛四二1～4、6～7，四九5～7，五十4～7，五二13～五三12，关于基督是耶和华奴仆之预言的应验，以及腓二5～11，关于基督是神奴仆之教训的详述。祂殷勤工作，祂需要食物和歇息，（三20～21，六31，）祂也动怒、（三5、）叹息，（七34，）并祂对人的亲爱，（十21，）都优美的表现出祂人性的美德和完全；而祂是主，（二28，）祂无所不知，（二8，）祂有能力行神迹，祂有权柄赶鬼、（27，三15、）赦罪、（二7，10、）并平静风和海，（四39，）又都完全显明祂神性的荣耀和尊贵。何等一位神的奴仆！何等可爱，令人赞赏！这样一位奴仆作了奴仆救主来服事罪人，以祂的生命作他们的赎价，（十45，）为要成就祂所隶属之神的永远定旨。


可1:1注3

马可福音 1章1节
1:1 1神的儿子，耶稣基督3福音的开始，
1章1节 注3
即喜信，佳音。（罗十15。）福音乃是奴仆救主作神奴仆，服事神子民的事奉（职事）。马太福音开始于君王基督君尊的谱系，（太一1～17，）路加福音开始于那人耶稣为人的家谱，（路三23～38，）约翰福音开始于神儿子永远的源头，（约一1～2，）马可福音却开始于福音的开始，就是耶稣作神卑微奴仆（腓二7，太二十27～28）之服事的开始，并不开始于祂身位的起源。通常，一个奴仆值得别人注意的，不是他这个人，乃是他的服事。见太一1注1。


可1:2注1

马可福音 1章2节
1:2 1正如申言者以赛亚书上所记的：“看哪，2我在3你面前差遣我的4使者，他要5预备你的道路；
1章2节 注1
奴仆救主福音的开始，乃是正如以赛亚所记关于施浸者约翰的职事，这指明约翰传悔改的浸，也是耶稣基督福音的一部分。约翰的传扬结束了律法时代，代之以恩典时代。因此，恩典时代开始于约翰的职事，在奴仆救主的职事之前。


可1:2注2

马可福音 1章2节
1:2 1正如申言者以赛亚书上所记的：“看哪，2我在3你面前差遣我的4使者，他要5预备你的道路；
1章2节 注2
指万军之耶和华。（玛三1。）


可1:2注3

马可福音 1章2节
1:2 1正如申言者以赛亚书上所记的：“看哪，2我在3你面前差遣我的4使者，他要5预备你的道路；
1章2节 注3
指耶稣基督。


可1:2注4

马可福音 1章2节
1:2 1正如申言者以赛亚书上所记的：“看哪，2我在3你面前差遣我的4使者，他要5预备你的道路；
1章2节 注4
原文与天使同字。启一20者同。


可1:2注5

马可福音 1章2节
1:2 1正如申言者以赛亚书上所记的：“看哪，2我在3你面前差遣我的4使者，他要5预备你的道路；
1章2节 注5
直译，供备。传悔改的浸，（4，）乃是为奴仆救主铺路，使祂能临到罪人。（路一76。）


可1:3注1

马可福音 1章3节
1:3 在1旷野有人2声喊着：3预备主的道路，修直祂的途径。”
1章3节 注1
奴仆救主福音的传扬，不是开始于任何文化中心，乃是开始于人类文化影响不到的旷野。见太三3注1与1注2。


可1:3注2

马可福音 1章3节
1:3 在1旷野有人2声喊着：3预备主的道路，修直祂的途径。”
1章3节 注2
奴仆救主福音职事的开始，只是一个声音，不是一个伟大的运动。


可1:3注3

马可福音 1章3节
1:3 在1旷野有人2声喊着：3预备主的道路，修直祂的途径。”
1章3节 注3
直译，备妥。预备主的道路，意指藉着悔改转变人的心思，将人的心思转向奴仆救主，并使他们的心正确，修直他们心的每一部分，使奴仆救主能有路进到他们里面作生命，并占有他们。（路一17。）


可1:4注1

马可福音 1章4节
1:4 照这话，约翰1出来了，在2旷野施浸，传3悔改的浸，4使5罪得赦。
1章4节 注1
意即出现。


可1:4注2

马可福音 1章4节
1:4 照这话，约翰1出来了，在2旷野施浸，传3悔改的浸，4使5罪得赦。
1章4节 注2
约翰生来就是祭司，（路一8～13，57～63，）本该在殿里过祭司的生活，尽祭司的职任，但他却来到旷野传福音。这指明献祭给神的祭司时代，已被带领罪人归向神的福音时代所顶替，使神能得着罪人，罪人也能得着神。


可1:4注3

马可福音 1章4节
1:4 照这话，约翰1出来了，在2旷野施浸，传3悔改的浸，4使5罪得赦。
1章4节 注3
悔改是转变心思，将心思转向奴仆救主；浸是将悔改的人埋葬，了结他们，好让奴仆救主藉着重生，使他们有新生的起头。（约三3，5～6。）


可1:4注4

马可福音 1章4节
1:4 照这话，约翰1出来了，在2旷野施浸，传3悔改的浸，4使5罪得赦。
1章4节 注4
或，为使。悔改受浸是为罪得赦免，也使罪得赦免，以清除人因堕落而有的拦阻，使人得与神和好。


可1:4注5

马可福音 1章4节
1:4 照这话，约翰1出来了，在2旷野施浸，传3悔改的浸，4使5罪得赦。
1章4节 注5
原文，复数。后文同。


可1:5注1

马可福音 1章5节
1:5 1犹太全地和全耶路撒冷的人，都络绎的出去到约翰那里，承认着他们的罪，在2约但河里受他的3浸。
1章5节 注1
这地区有圣城、圣殿和高度的文化；因此，是个尊荣的地区。


可1:5注2

马可福音 1章5节
1:5 1犹太全地和全耶路撒冷的人，都络绎的出去到约翰那里，承认着他们的罪，在2约但河里受他的3浸。
1章5节 注2
见太三6注2。


可1:5注3

马可福音 1章5节
1:5 1犹太全地和全耶路撒冷的人，都络绎的出去到约翰那里，承认着他们的罪，在2约但河里受他的3浸。
1章5节 注3
百姓因约翰的传扬而悔改，约翰就将他们浸到死水里，埋葬他们，了结他们，将他们预备好，让奴仆救主藉着他们的认罪，用圣灵使他们有新生的起头，叫他们复活。见太三6注3。


可1:6注1

马可福音 1章6节
1:6 约翰1穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。
1章6节 注1
约翰的生活方式，表明他的生活和工作完全是在新的时代里，不是照着老旧宗教、文化、传统的方式。见太三4注1。


可1:7注1

马可福音 1章7节
1:7 他传道说，有1一位在我以后来的，能力比我更大，我就是弯腰给祂解鞋带也不配。
1章7节 注1
虽然约翰传悔改的浸，但他职事的目标乃是一位奇妙的人，神的儿子耶稣基督。他没有使自己成为他职事的中心，如同磁石把人吸引到他那里。他晓得自己不过是万军之耶和华所差遣的使者，要带人归向神的儿子耶稣基督，并高举基督为他职事的目标。


可1:8注1

马可福音 1章8节
1:8 我是将你们浸在1水里，祂却要将你们浸在圣1灵里。
1章8节 注1
水象征死与埋葬，为着了结悔改的人；圣灵是生命与复活的灵，为着使被了结的人有新生的起头。前者是约翰悔改职事的标记，后者是奴仆救主生命职事的标记；约翰将悔改的人埋入死水，奴仆救主使他们复起，叫他们凭着祂复活生命的灵得着重生。死水是指着并象征基督包罗万有的死，信徒就是浸入这死。（罗六3。）死水不仅埋葬受浸的人，也埋葬他们的罪、世界、已往的生活和历史，如红海为以色列人埋葬了法老和埃及的军兵，（出十四26～28，林前十2，）并将他们从弃绝神的世界及其败坏中分别出来，如洪水为挪亚和他一家所成就的。（彼前三20～21。）奴仆救主将信祂的人所浸入的圣灵，乃是基督的灵，也是神的灵。（罗八9。）因此，浸在圣灵里，就是浸入基督，（加三27，罗六3，）浸入三一神，（太二八19，）甚至浸入基督的身体；（林前十二13；）这身体是在一灵里与基督联合的。（林前六17。）藉着浸在这样的水里，并浸在这样的灵里，在基督里的信徒便重生进入神的国，（约三3，5与注2，）进入神圣生命和神圣管治的范围，使他们在神永远的国里，凭着神永远的生命而活着。


可1:9注1

马可福音 1章9节
1:9 当那些日子，耶稣从1加利利的拿撒勒来，2在约但河里受了约翰的3浸。
1章9节 注1
加利利被称为外邦人的加利利，是没有尊荣的地区，因此是个被藐视的地区；（约七52，见太四15注1；）拿撒勒又是这被藐视的地区中一座被藐视的城。（约一46。）神卑微的奴仆就长于并出于这源头。


可1:9注2

马可福音 1章9节
1:9 当那些日子，耶稣从1加利利的拿撒勒来，2在约但河里受了约翰的3浸。
1章9节 注2
在，直译，进入。


可1:9注3

马可福音 1章9节
1:9 当那些日子，耶稣从1加利利的拿撒勒来，2在约但河里受了约翰的3浸。
1章9节 注3
身为神的奴仆，这位奴仆救主也受浸，表明祂甘愿服事神，并且不愿用人天然的作法，乃愿藉着死与复活来服事。（见太三13注1与16注1。）这样的受浸引进祂的服事。


可1:10注1

马可福音 1章10节
1:10 祂从水里上来，1立即看见2诸天裂开了，那灵仿佛3鸽子，降到祂身上4。
1章10节 注1
马可对这位奴仆的记载，不在反映这位奴仆身分的显赫，乃在反映祂服事的殷勤。原文“立即”一辞在他的记载中用了四十二次，有些古卷多用了一次，在本恢复本译为：立即、立刻、随即、即刻、即时、一、顿。


可1:10注2

马可福音 1章10节
1:10 祂从水里上来，1立即看见2诸天裂开了，那灵仿佛3鸽子，降到祂身上4。
1章10节 注2
诸天向奴仆救主开启，表明祂甘心献上自己作神的奴仆，蒙了神的悦纳；那灵仿佛鸽子，降到祂身上，表明神用那灵为着祂对神的服事而膏祂。（路四18～19。）


可1:10注3

马可福音 1章10节
1:10 祂从水里上来，1立即看见2诸天裂开了，那灵仿佛3鸽子，降到祂身上4。
1章10节 注3
见太三16注4。


可1:10注4

马可福音 1章10节
1:10 祂从水里上来，1立即看见2诸天裂开了，那灵仿佛3鸽子，降到祂身上4。
1章10节 注4
有些古卷下加，并停留着。


可1:11注1

马可福音 1章11节
1:11 又有声音从诸天之上出来，说，1你是我的爱子，我喜悦你。
1章11节 注1
见太三17注1。


可1:12注1

马可福音 1章12节
1:12 那灵随即把耶稣1催到旷野去。
1章12节 注1
神悦纳并膏祂以后，那灵对这位神的奴仆所作的头一件事，就是催祂去受试验，以证实祂的完全无缺。


可1:13注1

马可福音 1章13节
1:13 祂在旷野1四十天受2撒但的试诱，并与野兽在一起，且有天使服事祂。
1章13节 注1
试验和受苦的时间。（申九9，18，王上十九8。）


可1:13注2

马可福音 1章13节
1:13 祂在旷野1四十天受2撒但的试诱，并与野兽在一起，且有天使服事祂。
1章13节 注2
神的仇敌撒但，被用来试验并查证神的奴仆。地上的野兽（消极方面），和天上的天使（积极方面），为这次试验也都用上了。


可1:14注1

马可福音 1章14节
1:14 约翰1下监以后，耶稣来到2加利利，3传扬4神的福音，说，
1章14节 注1
下监，直译，被交出。


可1:14注2

马可福音 1章14节
1:14 约翰1下监以后，耶稣来到2加利利，3传扬4神的福音，说，
1章14节 注2
约翰下监表明福音被弃绝，特别是在尊荣的地区。因此，奴仆救主为着福音的服事，离开那地区，回到被藐视的地区。见太四12注2与15注1。

福音的服事是由奴仆救主之先锋的职事，（1～11，）在尊荣的犹太地区所引进的，却由奴仆救主的职事，在被藐视的加利利地所接续，（14～九50，）为期约有三年。马可没有记载奴仆救主这段期间在耶路撒冷和犹太地的职事，如约翰在他的福音书中所记载的；（约一29～42，二13～三36，五1～47，七10～十一57；）马可只记载主末次离开加利利往耶路撒冷，（十1，）去成就祂救赎的工作。然后，这福音的服事就由祂往耶路撒冷的途中，和在耶路撒冷及其近郊的职事（十1～十四42）所接续；而结束于祂救赎的死，分赐生命的复活，得高举的升天，以及祂福音服事的继续，就是藉着门徒对一切受造之物的传扬。（十四43～十六20。）


可1:14注3

马可福音 1章14节
1:14 约翰1下监以后，耶稣来到2加利利，3传扬4神的福音，说，
1章14节 注3
奴仆救主的传扬，是将神的喜信报给受辖制悲惨的人；祂的教训（21～22）是以真理神圣的光，照亮黑暗中无知的人。祂的传扬包含教训，祂的教训也包含传扬。（太四23。）这是祂尽职时所行的头一件事，也是祂福音服事包罗一切的结构。（38～39，三14，六12，十四9，十六15，20。）


可1:14注4

马可福音 1章14节
1:14 约翰1下监以后，耶稣来到2加利利，3传扬4神的福音，说，
1章14节 注4
有些古卷作，神国的福音。耶稣基督的福音（1）是神的福音，（罗一1，）也是神国的福音。（参太四23。）


可1:15注1

马可福音 1章15节
1:15 时期满了，1神的国已经临近了。你们要2悔改，3相信4福音。
1章15节 注1
神的国就是神的管治、掌权，连同它一切的福分和享受。这神的国是神的福音和耶稣基督福音的目标。（见四3注2与26注3。）人要进这国，就需要为罪悔改，相信福音，使他们的罪得赦免，并使他们由神重生，得着符合这国神圣性质之神的生命。（约三3，5。）所有在基督里的信徒，在召会时代都能有分于这国，在神的公义、和平、并圣灵中的喜乐里享受神。（罗十四17。）这国在要来的国度时代，要成为基督和神的国，给得胜的信徒承受并享受，（林前六9～10，加五21，弗五5，）好叫他们与基督同王一千年。（启二十4，6。）然后，因这国是永远的国，它要成为神永远生命的永远福分，在新天新地里给神所有的赎民享受，直到永远。（启二一1～4，二二1～5，14，17。）那已经临近的，并奴仆救主的福音所要带祂信徒进入的，就是这样一个神的国。为着这国，奴仆救主吩咐人要悔改，并相信福音。见约三3注3，来十二28注1，太五3注4。


可1:15注2

马可福音 1章15节
1:15 时期满了，1神的国已经临近了。你们要2悔改，3相信4福音。
1章15节 注2
原文意，心思改变。悔改就是心思改变，懊悔已往，为着将来而转变。在消极方面，在神面前悔改，不仅是为着罪与过犯悔改，也是为着世界及其败坏悔改；（这世界及其败坏，霸占并败坏神为祂自己所造的人；）并且是为着我们已往弃绝神的生活悔改。在积极方面，悔改乃是在每一面、每一事上转向神，为着要完成神造人的目的。这就是“悔改归向神，”“悔改转向神。”（徒二十21，二六20。）见太三2注1与注2。


可1:15注3

马可福音 1章15节
1:15 时期满了，1神的国已经临近了。你们要2悔改，3相信4福音。
1章15节 注3
悔改，主要的是在心思里；相信，主要的是在心里。（罗十9。）相信是信入我们所信的事，并将所信的事接受到我们里面。相信福音主要的是相信奴仆救主。（徒十六31。）相信祂乃是信入祂，（约三15～16，）并将祂接受到我们里面，（约一12，）使我们与祂有生机的联结。这样在基督里的信，（加三22，）是神藉着我们听见福音真理的话（罗十17，弗一13）所赐给我们的。这信带我们进入福音一切的福分里，（加三14，）因此对我们是宝贵的。（彼后一1。）要得着这样宝贵的信，需要先有悔改。见十六16注1。


可1:15注4

马可福音 1章15节
1:15 时期满了，1神的国已经临近了。你们要2悔改，3相信4福音。
1章15节 注4
这是神儿子耶稣基督的福音，（1，）神的福音和神国的福音。神的儿子耶稣基督，以及祂所经过的一切过程，（如成为肉体、钉十字架、复活和升天，）并祂所完成的一切救赎工作，都是这福音的内容，（罗一2～4，路二10～11，林前十五1～4，提后二8，）因此这是耶稣基督的福音。这福音乃是神所计划、应许并成就的，（弗一8～9，徒二23，罗一2，林后五21，徒三15，）是神的大能，要救一切信的人，（罗一16，）使他们与神和好，（林后五19，）由神重生，（彼前一3，）成为神的儿女，（约一12～13，罗八16，）并享受祂一切的丰富和福分为产业，（弗一14，）因此这是神的福音。这福音将信徒带进神圣管治的范围里，使他们在神圣的国里，（帖前二12，）有分于神生命的福分，因此也是神国的福音。所以福音完全的内容，与新约及其一切遗赠的内容相同。我们相信这福音时，就承受三一神以及祂的救赎、救恩、神圣的生命，连同这生命的丰富，作我们永远的分。


可1:16注1

马可福音 1章16节
1:16 耶稣顺着加利利的1海边走，看见西门和西门的兄弟安得烈，在海里2撒3网；他们本是渔夫。
1章16节 注1
见太四18注1。


可1:16注2

马可福音 1章16节
1:16 耶稣顺着加利利的1海边走，看见西门和西门的兄弟安得烈，在海里2撒3网；他们本是渔夫。
1章16节 注2
见太四18注2。


可1:16注3

马可福音 1章16节
1:16 耶稣顺着加利利的1海边走，看见西门和西门的兄弟安得烈，在海里2撒3网；他们本是渔夫。
1章16节 注3
指弧形网。


可1:18注1

马可福音 1章18节
1:18 他们就立刻撇下1网，2跟从了祂。
1章18节 注1
原文，复数。后文同。


可1:18注2

马可福音 1章18节
1:18 他们就立刻撇下1网，2跟从了祂。
1章18节 注2
见太四20注2。


可1:19注1

马可福音 1章19节
1:19 祂稍往前走，又看见西庇太的儿子雅各，和雅各的兄弟约翰，在船上1补网。
1章19节 注1
见太四21注1。


可1:20注1

马可福音 1章20节
1:20 祂随即呼召他们；他们就把父亲西庇太和雇工撇在船上，1跟从耶稣去了。
1章20节 注1
见太四22注1。


可1:21注1

马可福音 1章21节
1:21 他们走到迦百农，耶稣随即在安息日进入1会堂2施教。
1章21节 注1
会堂是犹太人聚会的地方，他们在那里诵读并研习圣经。（路四16～17，徒十三14～15。）


可1:21注2

马可福音 1章21节
1:21 他们走到迦百农，耶稣随即在安息日进入1会堂2施教。
1章21节 注2
人堕落到罪中，就中断了与神的交通，使所有的人蒙昧无知，不认识神。这样的无知，首先带来黑暗，然后带来死亡。奴仆救主是世界的光，（约八12，九5，）来到黑暗之地，加利利，如同大光照亮坐在死亡阴影中的人。（太四12～16。）祂的教训释放出亮光的话，光照在死亡黑暗里的人，使他们得着生命的光。（约一4。）神的奴仆作堕落之人的奴仆救主，在服事里所行的第二件事，就是施教，（二13，四1，六2，6，30，34，十1，十一17，十二35，十四49，）将人从撒但的黑暗里，带到神圣的光中。（徒二六18。）


可1:22注1

马可福音 1章22节
1:22 众人都惊讶祂的教训，因为祂教训他们，像有1权柄的人，不像经学家。
1章22节 注1
自命为经学家的人，凭自己将虚空的知识教训人，没有权柄，也没有能力；但神所授权的奴仆，凭神将实际教训人，不仅有属灵的能力征服人，也有神圣的权柄使人服从神圣的管治。


可1:23注1

马可福音 1章23节
1:23 即时在他们的会堂里，有一个人被污1灵附着，喊叫说，
1章23节 注1
不是堕落的天使，乃是鬼，（32，34，39，路四33，）就是一种活类脱体的灵。这些活类曾生存在亚当以前的世代，因参与撒但的背叛而受了神的审判，成为脱体的灵。（见创世记生命读经第二篇。）堕落的天使，在空中与撒但一同作工；（弗二2，六11～12；）这些污灵，就是鬼，在地上与撒但一同行动。二者都为着撒但的国，邪恶的在人身上活动。鬼附着人，表征撒但霸占神为祂目的所造的人。这位来消除撒但作为（约壹三8）的奴仆救主所行的第三件事，作祂对神服事的一部分，乃是将这些鬼从鬼附的人身上赶出去，（34，39，三15，六7，13，十六17，）使他们从撒但的辖制中得着释放，（路十三16，）脱离撒但黑暗的权势，（徒二六18，西一13，）进入神的国里。（15。）本福音记载五件事例，以说明这点。（23～27，五2～20，七25～30，九17～27，十六9。）


可1:24注1

马可福音 1章24节
1:24 拿撒勒人耶稣，1我们与你何干？你来除灭我们么？我知道你是谁，乃是神的圣者。
1章24节 注1
直译，这与我们与你何干？（希伯来成语。）


可1:27注1

马可福音 1章27节
1:27 众人都希奇，以致彼此讨论说，这是什么事？是个新鲜的教训！祂用1权柄命令污灵，污灵就听从了祂。
1章27节 注1
将鬼赶出去的，不是能力，乃是权柄。奴仆救主为着祂的服事，不仅有神的权柄教训人，（22，）也有神的权柄赶鬼。


可1:30注1

马可福音 1章30节
1:30 西门的岳母正1发烧躺着，有人立刻向耶稣说到她。
1章30节 注1
这可象征人不受约束的脾气，不正常而无节制。


可1:31注1

马可福音 1章31节
1:31 耶稣上前拉着她的手，扶她起来，烧就1退了，她就2服事他们。
1章31节 注1
疾病是罪的结果，也是人因着罪，在神面前不正常光景的标记。奴仆救主拯救罪人所行的第四件事，就是医治他们身体和属灵的疾病，使他们恢复正常，（34，三10，六5，13，56，）能服事祂，这是祂福音服事的另一部分。本福音记载了九件事例，说明这样的医治。（30～31，40～45，二3～12，三1～5，五22～43，七32～37，八22～26，十46～52。）


可1:31注2

马可福音 1章31节
1:31 耶稣上前拉着她的手，扶她起来，烧就1退了，她就2服事他们。
1章31节 注2
先得医治，然后服事。


可1:34注1

马可福音 1章34节
1:34 耶稣1治好了许多患各样疾病的人，又2赶出许多鬼，且不许鬼说话，因为3鬼认识祂。
1章34节 注1
见31注1。


可1:34注2

马可福音 1章34节
1:34 耶稣1治好了许多患各样疾病的人，又2赶出许多鬼，且不许鬼说话，因为3鬼认识祂。
1章34节 注2
见23注1。后文同。


可1:34注3

马可福音 1章34节
1:34 耶稣1治好了许多患各样疾病的人，又2赶出许多鬼，且不许鬼说话，因为3鬼认识祂。
1章34节 注3
有些古卷作，鬼认识祂是基督。


可1:35注1

马可福音 1章35节
1:35 清早，天还黑，耶稣起来，到旷野地方去，在那里1祷告。
1章35节 注1
即与神交通，为祂福音的服事，寻求神的旨意和喜悦。奴仆救主福音的服事，不是向神独立，照自己的意思行，乃是与神是一，照神的旨意和喜悦，完成神的定旨。（见38注2。）


可1:38注1

马可福音 1章38节
1:38 祂对他们说，我们可以往别处去，到邻近的村镇，我也好在那里1传道，我原是为2此出来的。
1章38节 注1
见14注3。


可1:38注2

马可福音 1章38节
1:38 祂对他们说，我们可以往别处去，到邻近的村镇，我也好在那里1传道，我原是为2此出来的。
1章38节 注2
奴仆救主身为神的奴仆，在祂的福音上服事神，不是要成就自己的旨意，或人的提议，乃是要成就差祂之神的旨意。（约六38，四34。）


可1:40注1

马可福音 1章40节
1:40 有一个1患麻风的来到耶稣跟前，恳求祂，跪下向祂说，你若肯，必能叫我洁净了。
1章40节 注1
患麻风的，描绘出典型的罪人。麻风是最污染人、破坏人的疾病，比热病严重得多，（30，）使患者与神与人隔离。（见太八2注1与3注1。）洁净患麻风的，表征使罪人恢复与神与人的交通。按本章的记载，这是奴仆救主福音服事完成的部分。

奴仆救主对神福音的服事，包括：(一)传扬，（14～15，38～39，）报喜信给受辖制悲惨的人；(二)施教，（21～22，）以真理神圣的光，照亮在黑暗中无知的人；(三)赶鬼，（25～26，）消除撒但对人的霸占；(四)医治人的病情，（30～31，）使人能服事奴仆救主；(五)洁净患麻风的，（41～42，）恢复罪人与神与人的交通。何等美妙、超绝的工作！


可1:41注1

马可福音 1章41节
1:41 耶稣就动了1慈心，2伸手摸他，说，我1肯，你3洁净了吧。
1章41节 注1
奴仆救主从祂的爱所发出的“慈心”和“肯，”对绝望的麻风患者真是亲切、宝贵。


可1:41注2

马可福音 1章41节
1:41 耶稣就动了1慈心，2伸手摸他，说，我1肯，你3洁净了吧。
1章41节 注2
表明祂对困苦可怜、无人敢摸的麻风患者，既同情又亲近。


可1:41注3

马可福音 1章41节
1:41 耶稣就动了1慈心，2伸手摸他，说，我1肯，你3洁净了吧。
1章41节 注3
不仅得了医治，（见31注1，）也得了洁净。麻风不仅和别的疾病一样需要医治，并且因其污秽不洁的性质，也和罪（单数）一样需要洁净。（约壹一7。）


可1:44注1

马可福音 1章44节
1:44 又对他说，你要当心，1什么都不可告诉人，只要去把2身体给祭司察看，又要为你得了洁净，献上摩西所规定的礼物，对他们作证据。
1章44节 注1
这样的嘱咐，在奴仆救主福音服事的整个记载中，是相当特出的，（五43，七36，九9，）这与赛四二2所预言祂安静的性格相似。祂要绝对照着神的定旨而行，使祂的工作都在这行动的界限之内；祂不为人的兴奋和宣传所鼓动。见八26注1。


可1:44注2

马可福音 1章44节
1:44 又对他说，你要当心，1什么都不可告诉人，只要去把2身体给祭司察看，又要为你得了洁净，献上摩西所规定的礼物，对他们作证据。
1章44节 注2
直译，自己。


可1:45注1

马可福音 1章45节
1:45 但那人出去，广事宣扬，把这1事传开了，以致耶稣2不能再明明的进城，只好在外面旷野地方，人从各处都就了祂来。
1章45节 注1
直译，话。


可1:45注2

马可福音 1章45节
1:45 但那人出去，广事宣扬，把这1事传开了，以致耶稣2不能再明明的进城，只好在外面旷野地方，人从各处都就了祂来。
1章45节 注2
人照着天然观念的活动，阻挠奴仆救主照着神定旨而有的服事。


可2:1注1

马可福音 2章1节
2:1 1过了些日子，耶稣又进了迦百农。人听见祂2在屋子里，
2章1节 注1
1～三6生动的记载五件事，形成了特别的一组，表明奴仆救主这位神的奴仆，如何完成福音的服事，顾到堕落之人的需要，将那些被撒但所掳，离开神并对神之享受的人，从被掳中拯救出来，并将他们带回到可享受的神那里：

(一)祂是带着神圣权柄的神，赦免患病之人的罪，释放他脱离撒但的压制，（徒十38，）并把他恢复到神面前。经学家认为这违反他们宗教的神学。（1～12。）

(二)祂是患病、困苦之人的医生，与税吏和罪人一同坐席。税吏乃是那些对自己同胞不忠不信的人，罪人乃是那些为人藐视、与社会隔绝的人。主使他们尝到神的怜悯，并恢复他们对神的享受。但法利赛人中的经学家，自义而无怜悯，定罪这件事。（13～17。）

(三)祂使跟从祂的人欢喜快乐，不必禁食，犹如新郎之于伴友，藉此祂废除了约翰的门徒（新宗教徒）和法利赛人（旧宗教徒）的作法，使跟从祂的人脱离他们的宗教作法，得以享受神的基督作他们的新郎，而在神新约的经纶里，有祂的义作他们外面的衣服，并有祂的生命作他们里面的酒。（18～22。）

(四)祂允许跟从祂的人，当安息日在麦田掐麦穗充饥。这样，他们表面上干犯了神关于安息日的诫命，实际上却是讨神喜悦，因为跟从基督的人藉着祂得了饱足，正如大卫和跟从他的人，因着殿里的陈设饼得了饱足。这指明在神新约的经纶里，不是遵守宗教规条，乃是藉着并在那作真安息日之安息的基督里，享受满足。（23～28。）

(五)祂在安息日治好一个枯干一只手的人。祂不在意守安息日，只顾念祂羊的健康。藉此祂指明，在神新约的经纶里，不是遵守规条，乃是分赐生命。为此祂被法利赛人（宗教徒）恨恶。（三1～6。）

奴仆救主采取这五种悯而活的作法，完成祂福音的服事，与形式、传统的宗教相悖，因此被那些属肉体、顽固、死沉的宗教首领憎恶。


可2:1注2

马可福音 2章1节
2:1 1过了些日子，耶稣又进了迦百农。人听见祂2在屋子里，
2章1节 注2
或，在家里。


可2:3注1

马可福音 2章3节
2:3 有人带着一个1瘫子来就耶稣，是由四个人抬来的。
2章3节 注1
瘫子象征因罪而瘫痪的罪人，无法在神面前行走、活动。


可2:4注1

马可福音 2章4节
2:4 因为人多，不能带到祂跟前，就把耶稣所在的地方，1拆了屋顶，既拆通了，就把瘫子所躺卧的2褥子缒下去。
2章4节 注1
寻求者热切寻求奴仆救主的医治，迫使他们突破正当的障碍；那是个粗野的行动。见太九2注1。


可2:4注2

马可福音 2章4节
2:4 因为人多，不能带到祂跟前，就把耶稣所在的地方，1拆了屋顶，既拆通了，就把瘫子所躺卧的2褥子缒下去。
2章4节 注2
小的床垫或垫子。9，11，12节者同。


可2:5注1

马可福音 2章5节
2:5 耶稣见他们的1信心，就对瘫子说，2孩子，你的3罪赦了。
2章5节 注1
信是从听见基督的话来的，（罗十17，）这指明寻求者曾听到奴仆救主。


可2:5注2

马可福音 2章5节
2:5 耶稣见他们的1信心，就对瘫子说，2孩子，你的3罪赦了。
2章5节 注2
奴仆救主这爱的话含示恩慈，在此彰显出祂人性的美德。


可2:5注3

马可福音 2章5节
2:5 耶稣见他们的1信心，就对瘫子说，2孩子，你的3罪赦了。
2章5节 注3
罪（复数）是疾病的原因。奴仆救主这里的话，摸着病因，而收疗效；一旦罪得赦免，疾病就得医治。


可2:6注1

马可福音 2章6节
2:6 但有几个1经学家坐在那里，心里议论说，
2章6节 注1
经学家和法利赛人，这些老旧、死沉之宗教的宗教徒，被神的仇敌撒但所鼓动、利用，在神奴仆全部的尽职期间，反对、抵挡、阻挠祂福音的服事。（16，24，三22，七5，八11，九14，十2，十一27，十二13，28。）他们以为自己是敬拜神，为神发热心，却不晓得他们列祖亚伯拉罕、以撒、雅各的神就在他们面前，取了奴仆的形状服事他们。他们受传统宗教的蒙蔽，看不见这位在神圣经纶里的奴仆救主，甚至图谋杀害祂；（三6，十一18，十四1；）他们也确实把祂杀了。（八31，十33，十四43，53，十五1，31。）


可2:7注1

马可福音 2章7节
2:7 这个人为什么这样说？祂说僭妄的话了。除了1神一位以外，谁能赦2罪？
2章7节 注1
那些议论的经学家，以为自己合乎圣经，合乎神学，只承认奴仆救主是个人，甚至是个被藐视的拿撒勒人；（约一45～46；）他们并不认识这位赦免瘫子之罪者，就是那赦免人的神成为肉体，取了卑微之人的形状，（见太九3注2，）来作奴仆用祂的救恩服事他们。


可2:7注2

马可福音 2章7节
2:7 这个人为什么这样说？祂说僭妄的话了。除了1神一位以外，谁能赦2罪？
2章7节 注2
原文，复数。后文同。


可2:8注1

马可福音 2章8节
2:8 耶稣灵里即刻1知道他们心里这样议论，就对他们说，你们心里为什么议论这些事？
2章8节 注1
奴仆救主知道寻求者的信、病人的罪、（5、）以及经学家心里的议论，这指明祂是无所不知的。这样的无所不知，显出祂神圣的属性，揭示祂的神性：祂就是那位无所不知的神。见十一2注2。


可2:9注1

马可福音 2章9节
2:9 对瘫子说，你的罪赦了，或说，起来，拿你的褥子行走，那一样1更容易？
2章9节 注1
见太九5注3。


可2:10注1

马可福音 2章10节
2:10 但要叫你们知道1人子在地上有赦罪的权柄─就对瘫子说，
2章10节 注1
奴仆救主就是神成了肉体，祂不以自己与神同等为强夺之珍，而紧持不放。祂虽然外面成为人的样式，取了人的样子，甚至成为奴仆的形状，但祂里面乃是神。（腓二6～7。）祂是奴仆救主，也是神救主。因此，祂不仅有能力拯救罪人，也有权柄赦免他们的罪。在这事例中，祂是神赦免人的罪，却声言自己是人子。这指明祂是真神，又是真人，兼有神性和人性。在祂身上，人同时能看见神圣的属性和人性的美德。


可2:11注1

马可福音 2章11节
2:11 我1吩咐你，2起来，拿你的褥子回家去吧！
2章11节 注1
直译，告诉。


可2:11注2

马可福音 2章11节
2:11 我1吩咐你，2起来，拿你的褥子回家去吧！
2章11节 注2
见太九5注2。这就是叫瘫子得医治。见一31注1。


可2:12注1

马可福音 2章12节
2:12 那人就1起来，立刻2拿着褥子，当着众人面前3出去了，以致众人都惊奇，荣耀神说，我们从来没有见过这样的事。
2章12节 注1
这乃是应验奴仆救主的话，“起来，拿你的褥子…。”说“你的罪赦了，”比说“起来，拿你的褥子行走”更容易。后者既然应验了，前者是更容易的，当然也就应验了。这是有力的证据，证明奴仆救主在地上有赦罪的权柄。


可2:12注2

马可福音 2章12节
2:12 那人就1起来，立刻2拿着褥子，当着众人面前3出去了，以致众人都惊奇，荣耀神说，我们从来没有见过这样的事。
2章12节 注2
见太九6注3。


可2:12注3

马可福音 2章12节
2:12 那人就1起来，立刻2拿着褥子，当着众人面前3出去了，以致众人都惊奇，荣耀神说，我们从来没有见过这样的事。
2章12节 注3
见太九6注4。


可2:13注1

马可福音 2章13节
2:13 耶稣又出到海边去，群众都就了祂来，祂便1教训他们。
2章13节 注1
见一21注2。


可2:14注1

马可福音 2章14节
2:14 1祂经过的时候，看见亚勒腓的儿子利未，坐在2税关上，就对他说，跟从我。他就起来，3跟从了耶稣。
2章14节 注1
14～17节，见太九9～13注。


可2:14注2

马可福音 2章14节
2:14 1祂经过的时候，看见亚勒腓的儿子利未，坐在2税关上，就对他说，跟从我。他就起来，3跟从了耶稣。
2章14节 注2
替罗马人收税的处所。马太是犹太人所定罪、藐视并厌恶的税吏，（太十3，路十八11，太五46与注2，）也许地位很高。但他蒙了奴仆救主的呼召，以后且被选立为十二使徒之一。（三18。）这是何等的怜悯！


可2:14注3

马可福音 2章14节
2:14 1祂经过的时候，看见亚勒腓的儿子利未，坐在2税关上，就对他说，跟从我。他就起来，3跟从了耶稣。
2章14节 注3
这行动是对奴仆救主呼召的回应，含示他丢弃污秽的工作和罪恶的生活。


可2:16注1

马可福音 2章16节
2:16 法利赛人中的1经学家，看见祂和罪人并税吏一同吃饭，就对祂的门徒说，祂和税吏并罪人一同吃饭么？
2章16节 注1
见6注1。经学家自以为义，定罪奴仆救主与税吏和罪人一同坐席。


可2:17注1

马可福音 2章17节
2:17 耶稣听见，就对他们说，强健的人用不着1医生，有病的人才用得着；我来本不是召义人，乃是2召罪人。
2章17节 注1
这指明奴仆救主认为自己是那些因罪患病之人的医生。


可2:17注2

马可福音 2章17节
2:17 耶稣听见，就对他们说，强健的人用不着1医生，有病的人才用得着；我来本不是召义人，乃是2召罪人。
2章17节 注2
这指明奴仆救主是罪人的救主，专为拯救罪人。


可2:18注1

马可福音 2章18节
2:18 1约翰的门徒和法利赛人正在禁食；他们来对耶稣说，为什么约翰的门徒和法利赛人的门徒禁食，你的门徒倒不禁食？
2章18节 注1
18～22节，见太九14～17注。


可2:23注1

马可福音 2章23节
2:23 1当安息日，耶稣从麦地经过，祂的门徒行路的时候，掐起麦穗来。
2章23节 注1
23～28节，见太十二1～8注。


可2:24注1

马可福音 2章24节
2:24 1法利赛人对祂说，看哪，他们为什么作安息日不可作的事？
2章24节 注1
见6注1。


可2:25注1

马可福音 2章25节
2:25 耶稣对他们说，1大卫和跟从他的人，缺乏饥饿之时所作的，你们没有念过么？
2章25节 注1
含示奴仆救主是真大卫，是要来神国的王。


可2:26注1

马可福音 2章26节
2:26 他当大祭司亚比亚他的时候，怎样进了神的1殿，且吃了祭司以外人不可吃的陈设饼，又给跟从他的人吃。
2章26节 注1
直译，家。


可2:27注1

马可福音 2章27节
2:27 祂又对他们说，安息日是为着人的，1人不是为着安息日的；
2章27节 注1
人不是为安息日创造的，但安息日是为人规定的，叫人能与神同享安息。（创二2～3。）


可2:28注1

马可福音 2章28节
2:28 所以人子也是1安息日的主。
2章28节 注1
指明奴仆救主人性里的神性。祂这位人子就是规定安息日的神，有权更改祂对安息日所作的规定。


可3:1注1

马可福音 3章1节
3:1 1耶稣又进了会堂，在那里有一个人，枯干了一只手。
3章1节 注1
1～6节，见太十二9～14注。


可3:4注1

马可福音 3章4节
3:4 又对他们说，在安息日行善作恶，1救2命害命，那样是可以的？他们都不作声。
3章4节 注1
这含示奴仆救主是解救者，释放受苦的人脱离宗教仪式的辖制。


可3:4注2

马可福音 3章4节
3:4 又对他们说，在安息日行善作恶，1救2命害命，那样是可以的？他们都不作声。
3章4节 注2
直译，魂。


可3:5注1

马可福音 3章5节
3:5 耶稣1怒目环视他们，因他们的心刚硬而甚忧愁，就对那人说，伸出手来。他一伸，手就2复了原。
3章5节 注1
救主向反对者发怒，因他们刚硬而甚忧愁；但祂向病人却动了慈心，使他枯干的肢体复原。祂的怒气和忧愁，可视为祂人性之真的流露；而祂的慈心和医治，乃是祂人性美德与神圣能力的汇合，二者又在同时显明与人。因此，祂的神性再一次在人面前彰显在祂的人性里。见十14注1。


可3:5注2

马可福音 3章5节
3:5 耶稣1怒目环视他们，因他们的心刚硬而甚忧愁，就对那人说，伸出手来。他一伸，手就2复了原。
3章5节 注2
见一31注1。枯干的手复原，显示奴仆救主神性的能力。


可3:6注1

马可福音 3章6节
3:6 1法利赛人出去，即刻同希律党人商议，怎样抵挡祂，为要除灭祂。
3章6节 注1
见二6注1。


可3:9注1

马可福音 3章9节
3:9 祂因为人多，就吩咐门徒叫一只小1船伺候着，免得群众拥挤祂。
3章9节 注1
奴仆救主首先需要海，（7，）然后需要一只小船，免得群众拥挤祂；这指明群众拥挤祂，乃是祂福音服事的阻挠。


可3:10注1

马可福音 3章10节
3:10 因为祂1治好了许多人，以致凡有2灾病的，都3挤过来要摸祂。
3章10节 注1
见一31注1。


可3:10注2

马可福音 3章10节
3:10 因为祂1治好了许多人，以致凡有2灾病的，都3挤过来要摸祂。
3章10节 注2
直译，鞭打。隐喻灾病、灾害。


可3:10注3

马可福音 3章10节
3:10 因为祂1治好了许多人，以致凡有2灾病的，都3挤过来要摸祂。
3章10节 注3
挤过来，直译，倒在祂身上。


可3:12注1

马可福音 3章12节
3:12 耶稣再三的1嘱咐它们，不要显扬祂。
3章12节 注1
污灵对奴仆救主喊叫，也是祂福音服事的阻挠。祂嘱咐它们，不要显扬祂。


可3:14注1

马可福音 3章14节
3:14 祂就1选立2十二个人，3称他们为使徒，要他们和祂同在，好差遣他们去4传道，
3章14节 注1
这是为了奴仆救主福音服事的开展。


可3:14注2

马可福音 3章14节
3:14 祂就1选立2十二个人，3称他们为使徒，要他们和祂同在，好差遣他们去4传道，
3章14节 注2
见启二一12注2。


可3:14注3

马可福音 3章14节
3:14 祂就1选立2十二个人，3称他们为使徒，要他们和祂同在，好差遣他们去4传道，
3章14节 注3
有些古卷无，称他们为使徒。


可3:14注4

马可福音 3章14节
3:14 祂就1选立2十二个人，3称他们为使徒，要他们和祂同在，好差遣他们去4传道，
3章14节 注4
见一14注3。


可3:15注1

马可福音 3章15节
3:15 又有权柄1赶鬼。
3章15节 注1
见一23注1。传扬（14）福音是把神供应人，赶鬼是使撒但离开人。这些构成奴仆救主福音服事的主要目的。


可3:16注1

马可福音 3章16节
3:16 1祂选立的十二位有：西门，祂又给他2起名叫彼得；
3章16节 注1
16～19节，见太十2～4注。


可3:16注2

马可福音 3章16节
3:16 1祂选立的十二位有：西门，祂又给他2起名叫彼得；
3章16节 注2
直译，放上名字，或，加上名字。17节者同。


可3:17注1

马可福音 3章17节
3:17 还有西庇太的儿子雅各，和雅各的兄弟约翰，祂又给他们起名叫1半尼其，就是雷子的意思；
3章17节 注1
半尼其，出自亚兰文的希腊文。因着雅各和约翰的性情急躁，主给他们起了这名。（参路九54～55，可九38与注1。）


可3:19注1

马可福音 3章19节
3:19 和1出卖耶稣的加略人犹大。
3章19节 注1
直译，交出。全书同。


可3:20注1

马可福音 3章20节
3:20 1耶稣进了一个屋子，群众又聚在一起，以致他们2连吃3饭都不能。
3章20节 注1
有些古卷作，他们进了。


可3:20注2

马可福音 3章20节
3:20 1耶稣进了一个屋子，群众又聚在一起，以致他们2连吃3饭都不能。
3章20节 注2
这指明奴仆救主作神的奴仆，在福音服事上的忙碌、殷勤和忠心。


可3:20注3

马可福音 3章20节
3:20 1耶稣进了一个屋子，群众又聚在一起，以致他们2连吃3饭都不能。
3章20节 注3
直译，饼。


可3:21注1

马可福音 3章21节
3:21 耶稣的亲属听见，就出来要拉住祂，因为他们说1祂癫狂了。
3章21节 注1
“祂癫狂了，”乃是感叹的话，说出奴仆救主的亲属对祂天然的关切。这为经学家开了亵渎祂的路。（22。）


可3:22注1

马可福音 3章22节
3:22 1从耶路撒冷下来的2经学家说，祂有3别西卜附着；又说，祂是靠着4鬼王赶鬼。
3章22节 注1
22～30节，见太十二24～32注。


可3:22注2

马可福音 3章22节
3:22 1从耶路撒冷下来的2经学家说，祂有3别西卜附着；又说，祂是靠着4鬼王赶鬼。
3章22节 注2
见二6注1。


可3:22注3

马可福音 3章22节
3:22 1从耶路撒冷下来的2经学家说，祂有3别西卜附着；又说，祂是靠着4鬼王赶鬼。
3章22节 注3
这是亵渎的话，是由21节天然关切的感叹引进的。


可3:22注4

马可福音 3章22节
3:22 1从耶路撒冷下来的2经学家说，祂有3别西卜附着；又说，祂是靠着4鬼王赶鬼。
3章22节 注4
奴仆救主赶鬼，就是赶出为撒但黑暗的国工作的邪恶者，然而反对者却说，祂是靠着鬼王赶鬼。那恶者是何等诡诈，鼓动这些邪恶的反对者说这话！他们与那恶者同工，甚至与他是一。


可3:24注1

马可福音 3章24节
3:24 若是一1国自相分争，那国就站立不住；
3章24节 注1
这指明撒但不仅有家，也有国。他的家是罪的家，（约壹三8，10，）他的国是黑暗的国。（西一13。）罪人属于他的家，也属于他的国。鬼属于他的国，也为着他的国附在人身上。


可3:27注1

马可福音 3章27节
3:27 没有人能进壮者家里，洗劫他的1家具，除非先2捆绑那壮者，才能洗劫他的家。
3章27节 注1
指罪人，他们为着撒但的国，被拘禁在撒但家里。奴仆救主捆绑那壮者撒但，并进入他的家里劫夺罪人，好为着神的国，（约三5，）藉着重生，把他们带进神的家。（弗二19。）


可3:27注2

马可福音 3章27节
3:27 没有人能进壮者家里，洗劫他的1家具，除非先2捆绑那壮者，才能洗劫他的家。
3章27节 注2
这指明奴仆救主从事福音的服事，就是捆绑那壮者撒但。福音的服事乃是一场摧毁撒但及其黑暗国度的争战。


可3:28注1

马可福音 3章28节
3:28 我实在告诉你们，1人一切的罪和亵渎，无论是亵渎什么，都能得赦免；
3章28节 注1
直译，人的儿子们。


可3:29注1

马可福音 3章29节
3:29 但无论谁亵渎1圣灵，却永不得赦免，乃要担当2永远的罪。
3章29节 注1
这说出奴仆救主福音的服事，特别在赶鬼，摧毁撒但黑暗的国一事上，乃是靠着圣灵。祂为圣灵所膏，在一切的行动上都一直受圣灵的引导。（路四18，1，可一12。）


可3:29注2

马可福音 3章29节
3:29 但无论谁亵渎1圣灵，却永不得赦免，乃要担当2永远的罪。
3章29节 注2
指永远不得赦免的罪。


可3:31注1

马可福音 3章31节
3:31 当下耶稣的1母亲和兄弟来，站在外面，打发人去叫祂。
3章31节 注1
反对者受撒但煽动，亵渎主以后，奴仆救主的亲属又来，以天然的关切烦扰祂。毫无疑问，这也是那恶者所鼓动的。


可3:33注1

马可福音 3章33节
3:33 耶稣回答他们说，1谁是我的母亲和弟兄？
3章33节 注1
见太十二48注1。这指明奴仆救主拒绝祂亲属天然的关切。祂为着摧毁那恶者的诡计，完成祂福音的服事，就不愿留在天然生命的关系里。这显示祂在人性里向着神的绝对。


可3:35注1

马可福音 3章35节
3:35 因为凡1实行神旨意的，就是2我的弟兄、姊妹和母亲了。
3章35节 注1
见太十二50注1。


可3:35注2

马可福音 3章35节
3:35 因为凡1实行神旨意的，就是2我的弟兄、姊妹和母亲了。
3章35节 注2
奴仆救主藉着福音的服事，把信祂的罪人作成祂属灵的亲属，成为神家里（来三5）的许多弟兄，（罗八29，来二11，）并为着建造祂奥秘身体的许多肢体，（弗五30，林前十二12，）以实行神的旨意。


可4:1注1

马可福音 4章1节
4:1 1耶稣又在海边2施教；有大批群众聚集到祂那里，祂只得上船坐下；船在海里，群众都朝着海站在岸上。
4章1节 注1
1～12节，见太十三1～15注。


可4:1注2

马可福音 4章1节
4:1 1耶稣又在海边2施教；有大批群众聚集到祂那里，祂只得上船坐下；船在海里，群众都朝着海站在岸上。
4章1节 注2
见一21注2。下节“教训”见同注。


可4:3注1

马可福音 4章3节
4:3 你们要听！看哪，那1撒种的出去2撒种。
4章3节 注1
那撒种的表征奴仆救主，（太十三37，）祂是神的儿子，在祂的道（14）里将自己当作生命的种子，（见26注2，）撒在人的心里，使祂能生长并活在他们里面，且从他们里面彰显出来。


可4:3注2

马可福音 4章3节
4:3 你们要听！看哪，那1撒种的出去2撒种。
4章3节 注2
这撒种就是奴仆救主传扬神的福音，带进神的国。（一14～15。）这与26节一样，乃是撒出奴仆救主所说之道（14）中生命的种子，指明祂福音的服事，是要将神的生命撒在祂所服事的人里面。这生命的长大是按照受服事之人的光景；光景不同，结果就不同，就如这比喻所描绘的。


可4:11注1

马可福音 4章11节
4:11 耶稣对他们说，1神国的奥秘，只给你们知道，但对外人，凡事就2用比喻，
4章11节 注1
神关于祂国的经纶，是个隐藏的奥秘，这奥秘已经向奴仆救主的门徒揭示出来。然而，因着神国的性质和特性完全是神圣的，并且神的国所藉以产生的元素，乃是神圣的生命和神圣的光，（见3注1，26注1与21注1，）所以神的国，尤其神国的实际，就是今世真正的召会，（罗十四17，）对天然的人还全然是个奥秘。这是需要神圣的启示，才能明白的。


可4:11注2

马可福音 4章11节
4:11 耶稣对他们说，1神国的奥秘，只给你们知道，但对外人，凡事就2用比喻，
4章11节 注2
或，成了。


可4:13注1

马可福音 4章13节
4:13 耶稣又对他们说，你们不1晓得这比喻么？这样怎能1明白一切的比喻？
4章13节 注1
晓得，指里面主观的领会；明白，指外面客观的认识。


可4:21注1

马可福音 4章21节
4:21 耶稣又对他们说，1灯拿来，岂是要放在2斗底下，或床底下？不是要放在3灯台上么？
4章21节 注1
发光的灯指明奴仆救主福音的服事，不仅把生命撒在祂所服事的人里面，也把光带给他们。因此，这样神圣服事的结果，就使信徒成为发光之体，（腓二15，）召会成为灯台，（启一20，）照耀在这黑暗的时代，作祂的见证，并完成于具有生命和光之显著特征的新耶路撒冷城。（启二二1～2，二一11，23～24。）


可4:21注2

马可福音 4章21节
4:21 耶稣又对他们说，1灯拿来，岂是要放在2斗底下，或床底下？不是要放在3灯台上么？
4章21节 注2
见太五15注1。


可4:21注3

马可福音 4章21节
4:21 耶稣又对他们说，1灯拿来，岂是要放在2斗底下，或床底下？不是要放在3灯台上么？
4章21节 注3
见太五15注2。


可4:24注1

马可福音 4章24节
4:24 又对他们说，你们要留心所听的。1你们用什么量器量给人，也必用什么量器量给你们，并且要加给你们。
4章24节 注1
在太七2，路六38，这话是应用于我们如何待人；在这里，这话是应用于我们如何听主的话。主能给我们多少，在于我们听话的度量。我们能听多少，主就给我们多少。


可4:25注1

马可福音 4章25节
4:25 因为1有的，还要给他；没有的，连他所有的，也要从他夺去。
4章25节 注1
这里的话也是说到我们如何听主的话，如在太十三10～13，路八18者。


可4:26注1

马可福音 4章26节
4:26 耶稣又说，1神的国是这样，如同2人把3种子撒在地上，
4章26节 注1
神的国乃是召会的实际，藉着福音，由基督复活的生命所产生；（林前四15；）重生是其入门，（约三5，）而信徒里面神生命的长大是其发展。（彼后一3～11。）见一15注1。


可4:26注2

马可福音 4章26节
4:26 耶稣又说，1神的国是这样，如同2人把3种子撒在地上，
4章26节 注2
指奴仆救主作撒种的人。见3注1。


可4:26注3

马可福音 4章26节
4:26 耶稣又说，1神的国是这样，如同2人把3种子撒在地上，
4章26节 注3
撒在奴仆救主之信徒里面那神圣生命的种子，（约壹三9，彼前一23，）指明神的国（奴仆救主福音的结果和目标），以及今世的召会，（罗十四17，）都是生命，就是神生命的事。这生命发芽、长大、结果、成熟并产生收成。神的国和召会，都不是人的智慧和能力所产生无生命的组织。使徒在林前三6～9，以及启十四4、15～16的话，证实这点。


可4:27注1

马可福音 4章27节
4:27 1黑夜睡觉，白日起来，这种子就发芽2渐长，怎么会这样，他并不知道。
4章27节 注1
“黑夜睡觉，白日起来，”以及“怎么会这样，他并不知道，”这些话不该应用在奴仆救主身上。本节乃是说明种子的长大是自然的。（参28。）


可4:27注2

马可福音 4章27节
4:27 1黑夜睡觉，白日起来，这种子就发芽2渐长，怎么会这样，他并不知道。
4章27节 注2
即长大。


可4:28注1

马可福音 4章28节
4:28 1地生五谷，是2出于自然的：先发苗，后长穗，再后穗上结成饱满的子粒。
4章28节 注1
地，即好土，（8，）象征神所创造的好心，（创一31，）为着神圣的生命在人里面长大。这样的好心与撒在其中神圣生命的种子合作，使这种子自然的长大并结实，叫神得着彰显。这里的话，使我们对生命这样的自然生长有信心。因此，这里没有说到消极方面的稗子，如在太十三24～30者。


可4:28注2

马可福音 4章28节
4:28 1地生五谷，是2出于自然的：先发苗，后长穗，再后穗上结成饱满的子粒。
4章28节 注2
或，自发的。


可4:29注1

马可福音 4章29节
4:29 谷既熟了，他立刻1用2镰刀去割，因为收割的时候到了。
4章29节 注1
用镰刀去割，直译，差出镰刀。


可4:29注2

马可福音 4章29节
4:29 谷既熟了，他立刻1用2镰刀去割，因为收割的时候到了。
4章29节 注2
象征天使受主差遣去收割庄稼。（启十四16，太十三39。）


可4:30注1

马可福音 4章30节
4:30 1耶稣又说，神的国我们可以比作什么？可用什么比喻2表明？
4章30节 注1
30～32节，见太十三31～32注。


可4:30注2

马可福音 4章30节
4:30 1耶稣又说，神的国我们可以比作什么？可用什么比喻2表明？
4章30节 注2
有些古卷作，比拟。


可4:32注1

马可福音 4章32节
4:32 种下以后，生长起来，却比各样的菜都1大，且长出大枝子，甚至天空的1飞鸟可以栖宿在它的荫下。
4章32节 注1
3、26节的种子，以及21节的灯，二者的意义揭示神国的性质和内里的实际；芥菜种不从其类的长大，以及飞鸟栖宿在其荫下，二者的意义说出神国的外表及其败坏。


可4:33注1

马可福音 4章33节
4:33 耶稣用许多这样的1比喻，照他们所能听的，对他们讲道；
4章33节 注1
这些比喻显示奴仆救主神圣的智慧和知识。（太十三34～35。）


可4:36注1

马可福音 4章36节
4:36 1门徒离开群众，耶稣仍在船上，他们就把祂带去，也有别的船和祂同行。
4章36节 注1
36～41节，见太八23～27注。


可4:38注1

马可福音 4章38节
4:38 耶稣竟在船尾靠着枕头1睡着。门徒叫醒了祂，对祂说，夫子，我们丧命，你不顾么？
4章38节 注1
奴仆救主在风暴袭击之下的船上睡着安歇，门徒却饱受惊吓，这指明祂超越险恶的风暴，不受其搅扰。门徒只要有祂在船上，就该凭着信祂，（40，）有分于祂的安息，享受祂的平安。


可4:39注1

马可福音 4章39节
4:39 耶稣醒来，1斥责风，又向海说，安静吧！不要发声！风就止住，大大的平静了。
4章39节 注1
门徒跟从奴仆救主时，祂这位有神圣权柄的人，就管住威胁他们的风暴。


可4:41注1

马可福音 4章41节
4:41 他们就大大的惧怕，彼此说，这人到底是谁，连风和海也1听从了祂？
4章41节 注1
这不仅显示奴仆救主神圣的权柄，也见证祂就是宇宙的创造主。（创一9，伯三八8～11。）祂是有权柄的创造主！


可5:1注1

马可福音 5章1节
5:1 1他们来到海的对岸，格拉森人的地方。
5章1节 注1
1～20节，见太八28～34注。马可所记的这段故事，比马太详细得多。这是有力的证明，马可这本神奴仆的传记，强调祂的工作，不强调祂的话语，并且所记的比其他福音书更详细。


可5:3注1

马可福音 5章3节
5:3 那人经常以1坟茔为住处；再没有人能捆住他，就是用铁链也不能；
5章3节 注1
坟茔是与死亡和阴间通联的处所。（诗八八3，5。）


可5:7注1

马可福音 5章7节
5:7 大声喊叫1说，至高神的儿子耶稣，2我与你何干？我指着神切求你，不要叫我受苦。
5章7节 注1
这指明这鬼附的人被霸占到一个地步，为污灵所用，就像污灵自己一样。


可5:7注2

马可福音 5章7节
5:7 大声喊叫1说，至高神的儿子耶稣，2我与你何干？我指着神切求你，不要叫我受苦。
5章7节 注2
直译，这与我与你何干？有些译本作，你与我有什么相干？


可5:8注1

马可福音 5章8节
5:8 因耶稣曾对他说，污1灵，从这人身上出来。
5章8节 注1
见一23注1。


可5:12注1

马可福音 5章12节
5:12 1它们就央求耶稣说，打发我们到猪群去，我们好进入它们里面。
5章12节 注1
它们，有些古卷作，所有的鬼。


可5:13注1

马可福音 5章13节
5:13 耶稣1就准了它们；污灵便出来，进入猪里去；于是那群猪闯下山崖，投入海里，约有二千，都淹死在海中。
5章13节 注1
有些古卷作，随即准了它们。


可5:20注1

马可福音 5章20节
5:20 那人走了，就在1低加波利，传扬耶稣为他作了何等大的事，众人就都希奇。
5章20节 注1
意即十城区。


可5:22注1

马可福音 5章22节
5:22 1有一个管会堂的，名叫睚鲁，来见耶稣，就俯伏在祂脚前，
5章22节 注1
22～43节，见太九18～26注。在这段也是说到神的奴仆在福音服事中神奇作为的记载里，马可比马太所记的更详细。这是一段生动的叙述，特别描绘病人所受的痛苦，奴仆救主在拯救人的服事上对人所显出的温柔、恩慈，以及彼得的在场。


可5:25注1

马可福音 5章25节
5:25 有一个1女人，患了十二年血漏，
5章25节 注1
因着这女人的事例，与管会堂女儿的事例汇合在一起；而且她生病的十二年正是女孩的年龄；她们又都是女性，一个年长，一个年幼；因此，这二者可视为一个人的完整事例。如此看来，可以说，女孩乃是生在女人致命的疾病中，且因这病死了。当女人致命的疾病被救主治好时，死了的女孩也就从死里复活了。这表征每个堕落的人，都是生在罪的致命疾病里，并且死在其中。（弗二1。）当他罪的致命疾病被救主救赎的死对付之后，（彼前二24，）他就起来，出死入生了。（约五24～25。）


可5:28注1

马可福音 5章28节
5:28 因为她说，我只要摸着祂的衣服，就必得1拯救。
5章28节 注1
或，康复。疾病是魔鬼对病人所施行的压制。因此，奴仆救主的医治，对这受苦的病人乃是一种拯救的服事，使她得享舒畅，并从恶者的压制之下得着释放。（徒十38。）见一31注1。


可5:30注1

马可福音 5章30节
5:30 耶稣里面顿觉有1能力从自己身上出去，就在群众当中转过身来，说，谁摸我的衣服？
5章30节 注1
奴仆救主乃是神成为肉体来作人。（约一1，14。）祂的衣服象征祂在人性里完美的行为，祂为人美德的完全。摸祂的衣服，实际上就是摸祂有神具体化身（西二9）在其中的人性自己。藉着这一摸，祂神圣的能力就经过祂人性的完美，注入摸祂的人里面，成了她的医治。神住在人所不能靠近的光中，却在奴仆救主里面，藉着祂的人性，成为摸得着的，作了她的拯救和享受。作神奴仆的奴仆救主，就是这样服事有病的罪人。


可5:31注1

马可福音 5章31节
5:31 门徒对祂说，你看群众1拥挤你，还说谁摸我么？
5章31节 注1
拥挤的群众从救主一无所得，但摸祂的人却有所得。


可5:33注1

马可福音 5章33节
5:33 那女人知道在自己身上所发生的事，就1恐惧战兢，来俯伏在耶稣跟前，将实情全告诉祂。
5章33节 注1
恐惧在于内，战兢显于外。


可5:34注1

马可福音 5章34节
5:34 耶稣对她说，1女儿，你的信2救了你，3平平安安的去吧！4你的灾病痊愈了。
5章34节 注1
奴仆救主的能力，在医病上显出祂的神性；（见30与注；）祂的话带着爱和恩慈，在体恤人上显出祂的人性。在这事例中，祂的神性和人性再次汇合一起，叫祂得着彰显。


可5:34注2

马可福音 5章34节
5:34 耶稣对她说，1女儿，你的信2救了你，3平平安安的去吧！4你的灾病痊愈了。
5章34节 注2
见28注1。


可5:34注3

马可福音 5章34节
5:34 耶稣对她说，1女儿，你的信2救了你，3平平安安的去吧！4你的灾病痊愈了。
5章34节 注3
直译，往平安里去吧！


可5:34注4

马可福音 5章34节
5:34 耶稣对她说，1女儿，你的信2救了你，3平平安安的去吧！4你的灾病痊愈了。
5章34节 注4
或，你从你的灾病得康复，得健全了。


可5:36注1

马可福音 5章36节
5:36 耶稣1从旁听见所说的话，就对管会堂的说，不要怕，只要信！
5章36节 注1
从旁听见，或，无意听见，不理。有些古卷作，听见。


可5:41注1

马可福音 5章41节
5:41 就拉着小孩子的手，对她说，1大利大古米！（翻出来就是，闺女，我2吩咐你起来！）
5章41节 注1
亚兰文。


可5:41注2

马可福音 5章41节
5:41 就拉着小孩子的手，对她说，1大利大古米！（翻出来就是，闺女，我2吩咐你起来！）
5章41节 注2
直译，告诉。


可5:43注1

马可福音 5章43节
5:43 耶稣再三的嘱咐他们，1不要叫人知道这事，又吩咐给她东西吃。
5章43节 注1
见一44注1。


可6:2注1

马可福音 6章2节
6:2 到了安息日，祂在会堂里1施教；许多人听见，就甚惊讶，说，这人从那里得来这些事？所赐给祂的是什么样的智慧！这样的异能竟然经祂的手行出来！
6章2节 注1
见一21注2。后文同。


可6:3注1

马可福音 6章3节
6:3 这不是那1木匠么？不是马利亚的儿子，雅各、约西、犹大、西门的长兄么？祂妹妹们不也是在我们这里么？他们就因祂绊跌。
6章3节 注1
见太十三55注1。这里瞎眼藐视者的话，可视为赛五三2～3关于奴仆救主预言的应验；那里说，祂“像根出于干地；祂无佳形美容，我们看见祂的时候，也无美貌使我们羡慕祂。祂被藐视，被人厌弃。”这是按着祂的人性，照着肉体认识祂，（林后五16，）不是按着祂的神性，照着那灵认识祂。（罗一4。）在祂的人性里，祂是出于干地的根，是从耶西的不发出的枝条，是从他的根生出的枝子，（赛十一1，）是大卫的苗裔；（耶二三5，三三15；）这苗裔是一个人，也是耶和华的仆人，（亚三8，六12，）按肉体说，是从大卫后裔生的。（罗一3。）在祂的神性里，祂是耶和华的苗裔，有华美和尊荣，（赛四2，）按那灵说，是以大能标出为神儿子的。（罗一4。）


可6:5注1

马可福音 6章5节
6:5 耶稣在那里就1不能行什么异能，不过按手在几个病人身上，2治好他们。
6章5节 注1
见太十三58注1。


可6:5注2

马可福音 6章5节
6:5 耶稣在那里就1不能行什么异能，不过按手在几个病人身上，2治好他们。
6章5节 注2
见一31注1。后文同。


可6:7注1

马可福音 6章7节
6:7 耶稣叫了十二个门徒来，差遣他们两个两个的出去，赐给他们1权柄，制伏污灵；
6章7节 注1
见一23注1与太十1注2。


可6:8注1

马可福音 6章8节
6:8 并且吩咐他们，行路的时候，除了手杖以外，什么都不要带，1不要带2食物和口袋，腰袋里也不要带钱；
6章8节 注1
见太十9注1。


可6:8注2

马可福音 6章8节
6:8 并且吩咐他们，行路的时候，除了手杖以外，什么都不要带，1不要带2食物和口袋，腰袋里也不要带钱；
6章8节 注2
直译，饼。


可6:9注1

马可福音 6章9节
6:9 只要穿鞋，也不要穿两件1里衣。
6章9节 注1
贴身的内衣，如衬衫。全书同。


可6:10注1

马可福音 6章10节
6:10 又对他们说，你们无论到那里，进了一家，就住在那里，直到1离开那地方。
6章10节 注1
直译，从那里走出去。


可6:11注1

马可福音 6章11节
6:11 无论何处不接待你们，又不听你们，你们离开那里的时候，就把脚上的尘土跺下去，1作反对他们的见证。
6章11节 注1
或，向他们作见证。


可6:12注1

马可福音 6章12节
6:12 门徒就出去，1传道叫人悔改，
6章12节 注1
见一14注3。


可6:13注1

马可福音 6章13节
6:13 又1赶出许多鬼，用油抹了许多病人，治好他们。
6章13节 注1
见一23注1。


可6:14注1

马可福音 6章14节
6:14 耶稣的名声传扬出去，希律王也听见了。有人说，施浸者约翰从死人中复活了，所以这些异能1发显在他身上。
6章14节 注1
意发动而显出。


可6:27注1

马可福音 6章27节
6:27 随即差遣一个卫兵，吩咐拿约翰的头来。卫兵就去，在监里1斩了约翰，
6章27节 注1
这指明撒但的仇恨，藉着属世权势的黑暗与不公正，向奴仆救主忠信的先锋表现出来。见太十四10注1。


可6:31注1

马可福音 6章31节
6:31 耶稣就对他们说，来吧，你们暗暗的到旷野地方歇一歇。这是因为来往的人多，他们1连吃饭也没有机会。
6章31节 注1
见三20注2。


可6:32注1

马可福音 6章32节
6:32 1他们就坐船，暗暗的往旷野地方去。
6章32节 注1
32～44节，见太十四13～21注。


可6:34注1

马可福音 6章34节
6:34 耶稣出来，看见大批的群众，就对他们1动了慈心，因为他们如同羊没有牧人一样；祂就开始教训他们许多事。
6章34节 注1
这展示奴仆救主在人性里的美德，这美德是藉着祂神性的能力施行出来的。（参43注1。）祂人性的美德，与祂神性的能力相调为一，证明祂是人而神者。


可6:37注1

马可福音 6章37节
6:37 耶稣回答他们说，你们给他们吃吧。他们说，要我们去买二百1银币的饼，给他们吃么？
6章37节 注1
见约六7注1。


可6:39注1

马可福音 6章39节
6:39 耶稣吩咐他们叫众人一1组一组的，坐在青草地上。
6章39节 注1
原文指宴会中的分组。一组一组的坐，等于一桌一桌的坐。这寓意含示，主用饼鱼食饱众人，犹如设筵宴客。


可6:40注1

马可福音 6章40节
6:40 众人就一1班一班的坐下，有一百一班的，有五十一班的。
6章40节 注1
直译，畦。花园间的分区，寓指排列方整的一班人。众人一班一班的，坐成行列整齐的一方块一方块，看来就如花园中的花卉，所布列的一畦一畦。这寓意含示，受主喂养的人，在主面前如同馨香美丽的花畦。（歌五13，六2。）


可6:43注1

马可福音 6章43节
6:43 门徒就拾起零碎，装满了1十二篮子，还有鱼的零碎。
6章43节 注1
这不仅显示奴仆救主这位称无为有之创造主（罗四17）的神性能力，也象征祂神圣生命无穷全备的供应。（弗三8，腓一19。）


可6:45注1

马可福音 6章45节
6:45 1耶稣随即催门徒上船，先到对岸伯赛大去，等祂解散群众。
6章45节 注1
45～51节，见太十四22～32注。


可6:46注1

马可福音 6章46节
6:46 祂既辞别了他们，就往山上去1祷告。
6章46节 注1
见一35注1。


可6:48注1

马可福音 6章48节
6:48 看见门徒，因风不顺，摇橹甚苦。夜里约有四更天，祂1在海上走向他们，想要走过他们去。
6章48节 注1
在四38，奴仆救主在风暴袭击的船上睡着，跟从祂的人却饱受惊吓。在这里，祂在海上行走，而跟从祂的人因着海浪翻腾，摇橹甚苦。这些事例指明，奴仆救主这位宇宙的创造者和管理者，（伯九8，）不受任何环境的搅扰，并愿顾念跟从祂的人，在跟从祂的途中所遇见的艰难。


可6:50注1

马可福音 6章50节
6:50 因为他们都看见了祂，且甚惊慌。耶稣立即同他们讲话，对他们说，1放心，2是我，不要怕。
6章50节 注1
直译，放胆。


可6:50注2

马可福音 6章50节
6:50 因为他们都看见了祂，且甚惊慌。耶稣立即同他们讲话，对他们说，1放心，2是我，不要怕。
6章50节 注2
直译，我是。


可6:56注1

马可福音 6章56节
6:56 凡耶稣所到的地方，或村中，或城里，或乡间，他们都将病弱的放在市场上，求耶稣准他们至少摸1祂的衣服穗子；凡摸着祂的人，都得了2拯救。
6章56节 注1
见太九20注4与可五30注1。


可6:56注2

马可福音 6章56节
6:56 凡耶稣所到的地方，或村中，或城里，或乡间，他们都将病弱的放在市场上，求耶稣准他们至少摸1祂的衣服穗子；凡摸着祂的人，都得了2拯救。
6章56节 注2
或，康复。见五28注1。


可7:1注1

马可福音 7章1节
7:1 1有法利赛人和几个经学家，从耶路撒冷来到耶稣那里聚集。
7章1节 注1
1～23节，见太十五1～20注。


可7:2注1

马可福音 7章2节
7:2 他们曾看见祂的门徒中，有人用俗手，就是没有洗的手吃饭1。
7章2节 注1
饭，直译，饼。后文同。有些古卷下加，他们就挑唇病。


可7:3注1

马可福音 7章3节
7:3 （原来法利赛人和所有的犹太人，都拘守1古人的传统，若不2仔细洗手，就不吃饭；
7章3节 注1
即前人，前代的人。


可7:3注2

马可福音 7章3节
7:3 （原来法利赛人和所有的犹太人，都拘守1古人的传统，若不2仔细洗手，就不吃饭；
7章3节 注2
仔细，直译，用拳。


可7:4注1

马可福音 7章4节
7:4 从市场上来，若不1洗浴，也不吃饭；他们所沿袭拘守的，还有好些别的事，就如浸洗杯、罐、铜器2等。）
7章4节 注1
洗浴，直译，浸（动词）。有些古卷作，洒。


可7:4注2

马可福音 7章4节
7:4 从市场上来，若不1洗浴，也不吃饭；他们所沿袭拘守的，还有好些别的事，就如浸洗杯、罐、铜器2等。）
7章4节 注2
有些古卷上加，和床榻。


可7:5注1

马可福音 7章5节
7:5 1法利赛人和经学家就问祂说，你的门徒为什么不照古人的传统行事，用俗手吃饭？
7章5节 注1
见二6注1。


可7:6注1

马可福音 7章6节
7:6 耶稣对他们说，以赛亚指着你们1假冒为善之人所申言的，是对的，如经上所记，“这百姓用嘴唇尊敬我，心却远离我；
7章6节 注1
见太六2注2。


可7:7注1

马可福音 7章7节
7:7 他们1敬拜我也是徒然，因为他们将人的吩咐当作教训教导人。”
7章7节 注1
指尊崇，强调惧怕或虔诚的感觉。


可7:8注1

马可福音 7章8节
7:8 你们是离弃神的诫命，拘守人的传统1。
7章8节 注1
有些古卷下加，浸洗罐、杯，你们还行许多这类的事。


可7:9注1

马可福音 7章9节
7:9 祂又说，你们巧妙的1废弃神的诫命，为要遵守自己的传统。
7章9节 注1
遵守传统的结果，乃是废弃神的诫命，而且传统是叫人“巧妙的”废弃！


可7:10注1

马可福音 7章10节
7:10 摩西说，“当1孝敬父母，”又说，“咒骂父母的，2要被处死。”
7章10节 注1
直译，尊敬。


可7:10注2

马可福音 7章10节
7:10 摩西说，“当1孝敬父母，”又说，“咒骂父母的，2要被处死。”
7章10节 注2
见太十五4注3。


可7:11注1

马可福音 7章11节
7:11 你们倒说，人若对父母说，1我所当供养你的，已经作了2各耳板，（就是礼物，）
7章11节 注1
或，你可从我受益之物。


可7:11注2

马可福音 7章11节
7:11 你们倒说，人若对父母说，1我所当供养你的，已经作了2各耳板，（就是礼物，）
7章11节 注2
希伯来文，qorban，各耳板，意奉献，表明献给神之物。


可7:15注1

马可福音 7章15节
7:15 从人外面进去的，没有一样能1污秽人，惟有从人里面出来的，乃能污秽人。
7章15节 注1
使人成为俗的、不洁的。（徒十一8。）下文同。


可7:16注1

马可福音 7章16节
7:16 1凡有耳可听的，就应当听。
7章16节 注1
有些古卷无本节。


可7:22注1

马可福音 7章22节
7:22 奸淫、贪婪、邪恶、1诡诈、淫荡、2嫉妒、谤讟、狂傲、愚妄；
7章22节 注1
或，诈骗。


可7:22注2

马可福音 7章22节
7:22 奸淫、贪婪、邪恶、1诡诈、淫荡、2嫉妒、谤讟、狂傲、愚妄；
7章22节 注2
直译，恶眼。闪族语辞，指意图恶事的眼，转指仇视、妒视、嫉妒。


可7:23注1

马可福音 7章23节
7:23 这一切的1恶，都是从里面发出来，且能污秽人。
7章23节 注1
从里面发出的恶，乃是人堕落和有罪的性情所产生的恶果。（21，罗七18。）


可7:24注1

马可福音 7章24节
7:24 1耶稣从那里起身，往推罗、2西顿的境内去。进了一家，3不愿意人知道，却隐藏不住。
7章24节 注1
24～30节，见太十五21～28注。


可7:24注2

马可福音 7章24节
7:24 1耶稣从那里起身，往推罗、2西顿的境内去。进了一家，3不愿意人知道，却隐藏不住。
7章24节 注2
有些古卷无，西顿。


可7:24注3

马可福音 7章24节
7:24 1耶稣从那里起身，往推罗、2西顿的境内去。进了一家，3不愿意人知道，却隐藏不住。
7章24节 注3
主总是不愿意显扬自己。


可7:26注1

马可福音 7章26节
7:26 这妇人是希利尼人，属1叙利腓尼基族。她求耶稣赶出那鬼，离开她的女儿。
7章26节 注1
这妇人说叙利亚话，属腓尼基族，（参徒二一2～3，）因腓尼基族是迦南人的后裔，所以她也是迦南妇人。（太十五22。）很难查出是因宗教、婚姻或别的因素，使她成为希利尼人。


可7:27注1

马可福音 7章27节
7:27 耶稣对她说，让儿女们先吃饱，因为不好拿儿女的饼丢给1小狗。
7章27节 注1
指宠物狗，家犬。


可7:29注1

马可福音 7章29节
7:29 耶稣对她说，因这句话，你去吧，1鬼已经离开你的女儿了。
7章29节 注1
见一23注1。


可7:31注1

马可福音 7章31节
7:31 耶稣又离开推罗的境界，经过西顿，来到1低加波利境内的2加利利海。
7章31节 注1
意即十城区。


可7:31注2

马可福音 7章31节
7:31 耶稣又离开推罗的境界，经过西顿，来到1低加波利境内的2加利利海。
7章31节 注2
见太十五29注1。


可7:32注1

马可福音 7章32节
7:32 有人带着一个1耳聋舌结的人，来就耶稣，求祂按手在他身上。
7章32节 注1
象征人在属灵上又聋又哑，不能听见神的声音，不能赞美神，（赛三五6，）也不能为神说话。（赛五六10。）口哑是由于耳聋。奴仆救主医治的救恩，先是对付他的耳朵，而后抹他的舌头，这样足能治好这人的耳聋舌结。


可7:33注1

马可福音 7章33节
7:33 耶稣暗暗的领他离开群众，到一边去，就用指头1探入他的耳朵，吐唾沫抹他的舌头，
7章33节 注1
或，插入。奴仆救主将指头探入聋子的耳朵，表征对付他听话的器官；（参赛五十4～5，伯三三14～16；）用唾沫抹他的舌头，表征用祂口里出来的话，涂抹哑吧说话的器官。这就是祂的医治。（见一31注1。）


可7:34注1

马可福音 7章34节
7:34 望天叹息，对他说，1以法大！就是，开了吧！
7章34节 注1
亚兰文。


可7:36注1

马可福音 7章36节
7:36 耶稣嘱咐他们，1不要告诉人。但祂越发嘱咐他们，他们越发大大的传扬开了。
7章36节 注1
见一44注1。


可8:1注1

马可福音 8章1节
8:1 1那些日子，又有大批的群众，他们没有什么吃的；耶稣叫门徒来，对他们说，
8章1节 注1
1～10节，见太十五32～39注。


可8:2注1

马可福音 8章2节
8:2 我对这群众1动了慈心，因为他们1同我在一起已经三天，也1没有什么吃的了。
8章2节 注1
在这里，奴仆救主慈怜、同情和亲切顾人的美德，生动且甜美的显示在祂的人性里。


可8:3注1

马可福音 8章3节
8:3 我若解散他们饿着回家，他们必在路上1困乏，况且其中有些是1从远处来的。
8章3节 注1
见2注1。


可8:8注1

马可福音 8章8节
8:8 众人都吃，并且吃饱了，拾起剩下的零碎，有1七筐子。
8章8节 注1
见六43注1。


可8:9注1

马可福音 8章9节
8:9 1人数约有四千。耶稣解散了他们，
8章9节 注1
人数，直译，他们。有些古卷作，他们已经吃过的。


可8:10注1

马可福音 8章10节
8:10 立即同门徒上船，来到1大玛努他境内。
8章10节 注1
也许是马加丹境内的一个村庄，（太十五39，）可能位于加利利海以西。


可8:11注1

马可福音 8章11节
8:11 1法利赛人出来，同耶稣辩论，向祂寻求一个从天上来的3神迹，想要试诱祂。
8章11节 注1
11～21节，见太十六1～12注。


可8:11注3

马可福音 8章11节
8:11 1法利赛人出来，同耶稣辩论，向祂寻求一个从天上来的3神迹，想要试诱祂。
8章11节 注3
直译，表号，兆头。指带着属灵意义的神迹。


可8:12注1

马可福音 8章12节
8:12 耶稣灵里深深的1叹息说，这世代为什么寻求神迹？我实在告诉你们，2没有神迹给这世代了。
8章12节 注1
这也是主的人性美德，说出祂对人的感慨。


可8:12注2

马可福音 8章12节
8:12 耶稣灵里深深的1叹息说，这世代为什么寻求神迹？我实在告诉你们，2没有神迹给这世代了。
8章12节 注2
直译，若有神迹给这世代。这是希伯来文的语法。来三11者同。


可8:15注1

马可福音 8章15节
8:15 耶稣嘱咐他们说，你们要当心，提防1法利赛人的酵，和希律的酵。
8章15节 注1
见太十三33注1。法利赛人的酵是他们的假冒为善，（路十二1，）希律的酵是他政治上的败坏和不公正。（见六27注1。）


可8:16注1

马可福音 8章16节
8:16 他们就彼此1议论，说，这是因为我们没有饼吧。
8章16节 注1
有古卷作，议论说他们没有饼。


可8:22注1

马可福音 8章22节
8:22 他们来到伯赛大，有人带一个1瞎子来，求耶稣摸他。
8章22节 注1
表征失去内里的视力，在属灵上眼瞎的人。（徒二六18，彼后一9。）


可8:23注1

马可福音 8章23节
8:23 耶稣1拉着瞎子的手，2领他到村外，就3吐唾沫在他眼睛上，4按手在他身上，问他说，你看见什么没有？
8章23节 注1
这里，奴仆救主对有需要之人亲切、慈爱的关心，彰显出祂的人性。见九36注1。


可8:23注2

马可福音 8章23节
8:23 耶稣1拉着瞎子的手，2领他到村外，就3吐唾沫在他眼睛上，4按手在他身上，问他说，你看见什么没有？
8章23节 注2
这可指明，奴仆救主不愿让众人看见、知道祂要为这瞎子作的事，因为祂吩咐瞎子说，连这村子也不要进去。（26。）从属灵方面说，这也可指明奴仆救主要瞎子和祂有一段私下且亲密接触的时间，使祂能将恢复视力的元素注入他里面。凡是属灵眼瞎的人，都需要与奴仆救主有这样接触的时间。


可8:23注3

马可福音 8章23节
8:23 耶稣1拉着瞎子的手，2领他到村外，就3吐唾沫在他眼睛上，4按手在他身上，问他说，你看见什么没有？
8章23节 注3
瞎眼连于黑暗。（徒二六18。）要看见，就需要光。奴仆救主的唾沫可象征从祂口里出来的话，（见约九6注1，）将神生命之光传输给接受的人，使他得复明。奴仆救主这样吐唾沫，加上按手，比带瞎子来的人为瞎子所求的摸，要丰富得多。


可8:23注4

马可福音 8章23节
8:23 耶稣1拉着瞎子的手，2领他到村外，就3吐唾沫在他眼睛上，4按手在他身上，问他说，你看见什么没有？
8章23节 注4
指明奴仆救主与瞎子联合为一，为要将祂医治的元素注入他里面。


可8:24注1

马可福音 8章24节
8:24 他就往上一看，说，我1看见人了，见他们像树行走。
8章24节 注1
这可说明人属灵的看见。在属灵恢复的初期，他看见属灵的事物，如同这瞎子看见人像树行走；经过进一步的恢复，他就样样都看得清楚。


可8:25注1

马可福音 8章25节
8:25 于是耶稣又按手在他眼睛上，他定睛一看，就1复了原，样样都看得清楚了。
8章25节 注1
见一31注1。


可8:26注1

马可福音 8章26节
8:26 耶稣打发他回家，说，1连这村子你也不要进去2。
8章26节 注1
奴仆救主这位神的奴仆，在祂全部的尽职中，都不喜欢显扬。见一44注1。这是祂显出的美德之一，是甜美可爱的。


可8:26注2

马可福音 8章26节
8:26 耶稣打发他回家，说，1连这村子你也不要进去2。
8章26节 注2
有些古卷下加，也不要告诉村里的人。


可8:27注1

马可福音 8章27节
8:27 1耶稣和门徒出去，往该撒利亚腓立比的村庄去。祂在路上问门徒说，人说我是谁？
8章27节 注1
27～29节，见太十六13～16注。


可8:29注1

马可福音 8章29节
8:29 祂问他们说，你们说我是谁？彼得回答祂说，你是1基督。
8章29节 注1
直译，那基督。


可8:30注1

马可福音 8章30节
8:30 祂就严正的警告他们，1不要把祂的事告诉人。
8章30节 注1
奴仆救主不愿意鼓吹自己。


可8:31注1

马可福音 8章31节
8:31 1于是祂教训他们说，人子必须受许多的苦，被长老、祭司长和经学家弃绝，并且被杀，过三天复活。
8章31节 注1
31～九1，见太十六21～28注。


可9:2注1

马可福音 9章2节
9:2 1过了六天，耶稣带着彼得、雅各和约翰，暗暗的领开他们上了高山，就在他们面前变了形像，
9章2节 注1
2～13节，见太十七1～13注。


可9:9注1

马可福音 9章9节
9:9 他们下山的时候，耶稣嘱咐他们说，除非人子从死人中复活，你们1不要将所看见的对人述说。
9章9节 注1
见一44注1。


可9:13注1

马可福音 9章13节
9:13 其实我告诉你们，以利亚1确是已经来了，他们且任意待他，正如经上指着他所记的。
9章13节 注1
确是已经来了，或，也已经来了。


可9:14注1

马可福音 9章14节
9:14 1耶稣和三个门徒，到了门徒那里，看见大批群众围着他们，又有2经学家和他们辩论。
9章14节 注1
耶稣和三个门徒，有些古卷作，祂。


可9:14注2

马可福音 9章14节
9:14 1耶稣和三个门徒，到了门徒那里，看见大批群众围着他们，又有2经学家和他们辩论。
9章14节 注2
见二6注1。


可9:15注1

马可福音 9章15节
9:15 群众1一看见耶稣，都甚吃惊，就跑上去问祂的安。
9章15节 注1
直译，即刻。


可9:17注1

马可福音 9章17节
9:17 1群众中间有一个回答祂说，夫子，我带了我的儿子到你这里来，他被哑吧灵附着；
9章17节 注1
17～29节，见太十七14～21注。


可9:18注1

马可福音 9章18节
9:18 无论在那里，灵抓住他，1把他摔倒，他就口中流沫，咬牙切齿，身体枯干。我请过你的门徒把灵赶出去，他们却无能为力。
9章18节 注1
或，撕裂他。


可9:19注1

马可福音 9章19节
9:19 耶稣回答他们说，1唉，不信的世代！我与你们同在要到几时？我忍耐你们要到几时？把他带到我这里来吧。
9章19节 注1
唉，在此是救主对人的不信而有的感叹。


可9:22注1

马可福音 9章22节
9:22 灵屡次把他扔在火里、水里，要除灭他。你若能作什么，求你1帮助我们，怜悯我们。
9章22节 注1
或，怜悯我们，并且帮助我们！


可9:23注1

马可福音 9章23节
9:23 耶稣对他说，1你说“你若能”─在信的人凡事都能。
9章23节 注1
或，关于那（指定冠词）“你若能。”（指前节所言者。）


可9:25注1

马可福音 9章25节
9:25 耶稣看见群众都跑上来，就斥责那污灵，说，聋哑的灵，我命令你1从他里面出来，再不要进去。
9章25节 注1
见一23注1。


可9:27注1

马可福音 9章27节
9:27 但耶稣1拉着他的手，扶他起来，他就站起来了。
9章27节 注1
见八23注1。


可9:29注1

马可福音 9章29节
9:29 耶稣说，非用祷告1，这一类的灵总不能出来。
9章29节 注1
有些古卷下加，和禁食。


可9:36注1

马可福音 9章36节
9:36 于是领过一个小孩子来，叫他站在他们中间，又1抱起他来，对他们说，
9章36节 注1
奴仆救主对小孩子柔细的爱，显出祂的人性。见八23注1与十14注2。


可9:37注1

马可福音 9章37节
9:37 凡1因我的名接待一个这样小孩子的，2就是接待我；凡接待我的，不是接待我，乃是接待那差我来的。
9章37节 注1
直译，靠着我的名。意即基于、根据我的名。


可9:37注2

马可福音 9章37节
9:37 凡1因我的名接待一个这样小孩子的，2就是接待我；凡接待我的，不是接待我，乃是接待那差我来的。
9章37节 注2
这表明奴仆救主也和小孩子成为一。


可9:38注1

马可福音 9章38节
9:38 约翰对耶稣说，夫子，我们看见一个人在你的名里赶鬼，我们就1禁止他，因为他不跟从我们。
9章38节 注1
这是雷子约翰急躁的行动，与他所陪伴奴仆救主的美德相反。（见三17注1。）他的态度，与约书亚在民十一28的态度一样。


可9:39注1

马可福音 9章39节
9:39 耶稣说，1不要禁止他，因为没有人在我的名里行异能，反倒能轻易毁谤我。
9章39节 注1
这是奴仆救主在福音服事的实行上，对祂信徒的包容，这些信徒与较为接近祂的人不同。在这方面，使徒保罗在腓一16～18的态度，以及摩西在民十一26～29的态度，都与祂一样，但急躁的约翰，态度就不同了。38～50节这一段，接续33～37节，是非常有意义的。在那里，奴仆救主教导跟从祂的人要谦卑，因为他们彼此争论谁为大。在那次争论中，两个雷子，雅各和约翰，也许担任主角。（参十35～45。）不愿包容不同信徒的，就是这约翰；这急躁的行动，也许与他要为大的野心有关。可能是这样的野心，使他不肯包容其他信徒不同的作法。这是基督徒中间分裂的基本因素。奴仆救主在这事上，必然不同意约翰。


可9:40注1

马可福音 9章40节
9:40 1不抵挡我们的，就是帮助我们的。
9章40节 注1
这话与太十二30并不牴触。二者都是出自奴仆救主的口，且可视为格言。这里的格言是说到在实行上外面的一致，关系到不抵挡祂的人；（39；）在马太的格言是说到在目标上里面的合一，关系到抵挡祂的人。（太十二24。）要维持里面的合一，我们需要实行在马太的话；对于外面的一致，我们应当实行这里的话，就是包容不同的信徒。


可9:41注1

马可福音 9章41节
9:41 凡因你们名为1属基督的，给2你们一杯水喝的，我实在告诉你们，他绝不会失去他的3赏赐。
9章41节 注1
这指明奴仆救主承认，约翰所禁止的人是真信徒，是属祂的。这对约翰该是一个功课。


可9:41注2

马可福音 9章41节
9:41 凡因你们名为1属基督的，给2你们一杯水喝的，我实在告诉你们，他绝不会失去他的3赏赐。
9章41节 注2
约翰的举动是对付别人；但奴仆救主在这里智慧的话，把约翰和别的门徒转为接受别人对待的人。这含示他们或别的信徒，都在主的看顾之下，因为都是属祂的。无论他们对待别的信徒，或别的信徒对待他们，只要是在主的名里，就是给一杯水喝，也必从主得着赏赐。


可9:41注3

马可福音 9章41节
9:41 凡因你们名为1属基督的，给2你们一杯水喝的，我实在告诉你们，他绝不会失去他的3赏赐。
9章41节 注3
这赏赐要在要来的国度时代赐给人。（路十四14。）见来十35注1与林后五10注2。


可9:42注1

马可福音 9章42节
9:42 凡绊跌一个1信入我的小子的，倒不如把2大磨石套在他的脖子上，把他扔在海里。
9章42节 注1
奴仆救主在这里，将话题从约翰和别的门徒转到一般的信徒，祂认为他们都是小子，（与37节的小孩子无关，）包括约翰、别的门徒和他们所禁止的人。这可视为对约翰和别的门徒的警告：不要绊跌那些以不同方式跟从祂的信徒。


可9:42注2

马可福音 9章42节
9:42 凡绊跌一个1信入我的小子的，倒不如把2大磨石套在他的脖子上，把他扔在海里。
9章42节 注2
直译，驴（推）的磨石。


可9:43注1

马可福音 9章43节
9:43 若是你的1手绊跌你，就把它2砍下来；你残废进入3生命，比有两只手往4火坑去，进入那5不灭的火里更好。
9章43节 注1
这里绊跌人的，从人转换为信徒肉身的肢体。信徒不该彼此绊跌，也不该被自己肉身的肢体绊跌。这指明信徒在奴仆救主的眼中是何等宝贵，他们都该为着祂完全蒙保守。一切绊跌信徒的因素，都该认真的对付。


可9:43注2

马可福音 9章43节
9:43 若是你的1手绊跌你，就把它2砍下来；你残废进入3生命，比有两只手往4火坑去，进入那5不灭的火里更好。
9章43节 注2
见太五29注1。45节者同。


可9:43注3

马可福音 9章43节
9:43 若是你的1手绊跌你，就把它2砍下来；你残废进入3生命，比有两只手往4火坑去，进入那5不灭的火里更好。
9章43节 注3
这里的生命指永远的生命，是得胜的信徒在要来的国度里所要享受的。（十30，参太十九29注3。）在来世进入这享受，就是进入要来的国度，（47，）并有分于其永远生命的享受。


可9:43注4

马可福音 9章43节
9:43 若是你的1手绊跌你，就把它2砍下来；你残废进入3生命，比有两只手往4火坑去，进入那5不灭的火里更好。
9章43节 注4
见太五22注9。后文同。


可9:43注5

马可福音 9章43节
9:43 若是你的1手绊跌你，就把它2砍下来；你残废进入3生命，比有两只手往4火坑去，进入那5不灭的火里更好。
9章43节 注5
火坑的同位语，按上下文看，是指对失败的信徒时代的惩罚，（如启二11所说，受第二次死的害，）并不是永远的沉沦。见49注1。


可9:44注1

马可福音 9章44节
9:44 1见44注1。
9章44节 注1
有些古卷插入44节：“在那里虫是不死的，火是不灭的。”


可9:45注1

马可福音 9章45节
9:45 若是你一只脚绊跌你，就把它砍下来；你瘸腿进入生命，比有两只脚被扔在火坑里1更好。
9章45节 注1
有些古卷上加，进入不灭的火。


可9:46注1

马可福音 9章46节
9:46 1见46注1。
9章46节 注1
有些古卷插入46节：“在那里虫是不死的，火是不灭的。”


可9:47注1

马可福音 9章47节
9:47 若是你一只眼绊跌你，就去掉它；你只有一只眼进入1神的国，比有两只眼被扔在火坑里更好。
9章47节 注1
即在来世进入永远生命的享受。见43注3。


可9:48注1

马可福音 9章48节
9:48 在那里1虫是不死的，火是不灭的。
9章48节 注1
这里和有些古卷插入的44、46节是引自赛六六24。太五29～30，十八8～9，路十二5没有这话。


可9:49注1

马可福音 9章49节
9:49 因为必用1火2腌各人3。
9章49节 注1
这乃是熬炼的火，（玛三2，）洁净、炼净的火，与林前三13、15者同。（参赛三三14。）这火将要在国度时代，炼净今世犯罪不肯悔改的信徒，作为时代的惩罚。（见43注5。）即使在今世，神也藉着如火的试验，炼净信徒。（彼前一7，四12，17。）来世藉着火所施行时代的惩罚，与神在今世藉着如火的苦难所施行的惩治，在原则上是一样的。


可9:49注2

马可福音 9章49节
9:49 因为必用1火2腌各人3。
9章49节 注2
即消杀藉罪败坏人的病菌，以保全犯罪的信徒。（参利二13，结四三24。）


可9:49注3

马可福音 9章49节
9:49 因为必用1火2腌各人3。
9章49节 注3
有些古卷下加，必用盐腌每一祭物。


可9:50注1

马可福音 9章50节
9:50 1盐本是好的，若2失了味，可用什么叫它再咸？你们里面要有盐，并要和平相处。
9章50节 注1
见太五13注2。这话在这里的应用，与太五13，路十四34的应用不同。在马太和路加，盐是描绘信徒对世界的影响，是为着腌败坏的世界；这里的盐与炼净的火是同位语，是为着腌犯罪的信徒，就如神在今世对犯罪信徒所施行的惩治。因此，信徒里面应当有盐，使他们得以炼净，不仅脱离罪，也脱离一切分裂的因素，（就如急躁的约翰禁止不同的弟兄，并争论谁为大，）使他们能和平相处。这样炼净的盐，炼净信徒的言语，使他们能和平相处，（西四6，）不像约翰对与他不同的弟兄所说的话一样。因此，整段话（38～50）是论到奴仆救主教导信徒要为合一而包容。


可9:50注2

马可福音 9章50节
9:50 1盐本是好的，若2失了味，可用什么叫它再咸？你们里面要有盐，并要和平相处。
9章50节 注2
见太五13注3。


可10:1注1

马可福音 10章1节
10:1 耶稣从那里起身，来到1犹太境内，并约但河外；群众又聚集到祂那里，祂又照常2教训他们。
10章1节 注1
奴仆救主在福音的服事上尽职了三年多，一直是在受人藐视的加利利境内，（见一14注2二段，）远离圣殿和圣城，就是祂为完成神永远计划必须受死的地方。祂是神的羔羊，（约一29，）该在摩利亚山上献给神；在那里亚伯拉罕曾献上以撒，并享受神预备的羊羔作他儿子的代替，（创二二2，9～14，）耶路撒冷的圣殿也是建造在那里。（代下三1。）按照神格三一所议定的，（徒二23，）祂必须在那里被交与犹太首领，（九31，十33，）为他们这些作神建筑匠人的所轻弃。（八31，徒四11。）祂也该在那里按照罗马死刑的方式被钉十字架，（约十八31～32与注，十九6，14～15，）以应验关于祂要怎样死的预表。（民二一8～9，约三14。）此外，按照但以理的预言，弥赛亚（基督）该在那年被剪除杀害。（但九24～26。）不仅如此，祂是逾越节的羊羔，（林前五7，）必须在逾越节那月被杀。（出十二1～11。）因此，祂必须在逾越节以前（约十二1，可十四1）上耶路撒冷去，（33，十一1，11，15，27，约十二12，）使祂能照着神预定的时间和地点，当逾越节那天，在那里受死。（十四12～17，约十八28。）


可10:1注2

马可福音 10章1节
10:1 耶稣从那里起身，来到1犹太境内，并约但河外；群众又聚集到祂那里，祂又照常2教训他们。
10章1节 注2
见一21注2。


可10:2注1

马可福音 10章2节
10:2 1有2法利赛人进前来问祂说，人3休妻可以不可以？为的是要试诱祂。
10章2节 注1
2～12节，见太十九3～9注。


可10:2注2

马可福音 10章2节
10:2 1有2法利赛人进前来问祂说，人3休妻可以不可以？为的是要试诱祂。
10章2节 注2
见二6注1。


可10:2注3

马可福音 10章2节
10:2 1有2法利赛人进前来问祂说，人3休妻可以不可以？为的是要试诱祂。
10章2节 注3
休，直译，释放。后文同。


可10:7注1

马可福音 10章7节
10:7 为这缘故，人要离开父母，1与妻子联合，二人成为2一体；
10章7节 注1
有些古卷无，与妻子联合。


可10:7注2

马可福音 10章7节
10:7 为这缘故，人要离开父母，1与妻子联合，二人成为2一体；
10章7节 注2
直译，一个肉身。


可10:14注1

马可福音 10章14节
10:14 耶稣看见就1恼怒，对门徒说，2让小孩子到我这里来，不要禁止他们，因为神的国正是3这等人的。
10章14节 注1
这显出奴仆救主人性之真。见三5注1。


可10:14注2

马可福音 10章14节
10:14 耶稣看见就1恼怒，对门徒说，2让小孩子到我这里来，不要禁止他们，因为神的国正是3这等人的。
10章14节 注2
祂不轻看或忽略小孩子，这也显出奴仆救主的人性。见21注1与九36注1。


可10:14注3

马可福音 10章14节
10:14 耶稣看见就1恼怒，对门徒说，2让小孩子到我这里来，不要禁止他们，因为神的国正是3这等人的。
10章14节 注3
见太十九14注1。


可10:17注1

马可福音 10章17节
10:17 1耶稣出来行路的时候，有一个人跑来，跪在祂面前，问祂说，良善的夫子，我该作什么，才可以承受永远的生命？
10章17节 注1
17～31节，见太十九16～30注。


可10:19注1

马可福音 10章19节
10:19 诫命你是晓得的：“不可杀人，不可奸淫，不可偷盗，不可作假见证，不可亏负人，当1孝敬父母。”
10章19节 注1
直译，尊敬。


可10:21注1

马可福音 10章21节
10:21 耶稣看着他，就1爱他，对他说，你还缺少一件：去变卖你所有的，分给穷人，就必有财宝在天上，2你还要来跟从我。
10章21节 注1
这也是奴仆救主在祂人性里的彰显。见14注2与49注1。


可10:21注2

马可福音 10章21节
10:21 耶稣看着他，就1爱他，对他说，你还缺少一件：去变卖你所有的，分给穷人，就必有财宝在天上，2你还要来跟从我。
10章21节 注2
有些古卷作，你还要背起十字架来跟从我。


可10:24注1

马可福音 10章24节
10:24 门徒就希奇祂的话。耶稣又对他们说，孩子们，1倚靠钱财的人进神的国，是何等的难！
10章24节 注1
有些古卷无，倚靠钱财的人。


可10:26注1

马可福音 10章26节
10:26 他们就分外惊讶，1彼此说，这样谁能得救？
10章26节 注1
有些古卷作，对祂说。


可10:30注1

马可福音 10章30节
10:30 没有不在1今世得百倍，就是房屋、弟兄、姊妹、母亲、儿女和田地，同各样的逼迫，且要在来世得永远2生命的。
10章30节 注1
直译，现今这时期。


可10:30注2

马可福音 10章30节
10:30 没有不在1今世得百倍，就是房屋、弟兄、姊妹、母亲、儿女和田地，同各样的逼迫，且要在来世得永远2生命的。
10章30节 注2
见九43注3。


可10:33注1

马可福音 10章33节
10:33 看哪，我们上耶路撒冷去，人子要被1交给祭司长和2经学家，他们要定祂3死罪，又要把祂交给外邦人，
10章33节 注1
奴仆救主已经两次预言过祂的死与复活。（八31，九31。）祂受死的时候既然到了，（见1注1，）就甘愿上耶路撒冷去，甚至走在跟从祂的人前头；祂的迅速和勇敢，令他们希奇。（32。）这是祂按神的定议，（徒二23，）顺从神以至于死，（腓二8，）为要完成神救赎的计划。（赛五三10。）祂知道祂要藉着死，在复活里得荣耀，（路二四25～26，）并要释放出祂神圣的生命，产生许多弟兄作祂的彰显。（约十二23～24，罗八29。）祂为那摆在前面的喜乐，就轻看羞辱，（来十二2，）自愿被交与撒但所霸占的犹太首领，给他们定罪以至于死。为此神将祂升到天上，使祂坐在自己右边，（十六19，徒二33～35，）赐给祂那超乎万名之上的名，（腓二9～10，）立祂为主为基督，（徒二36，）并赐祂荣耀尊贵为冠冕。（来二9。）


可10:33注2

马可福音 10章33节
10:33 看哪，我们上耶路撒冷去，人子要被1交给祭司长和2经学家，他们要定祂3死罪，又要把祂交给外邦人，
10章33节 注2
见二6注1。


可10:33注3

马可福音 10章33节
10:33 看哪，我们上耶路撒冷去，人子要被1交给祭司长和2经学家，他们要定祂3死罪，又要把祂交给外邦人，
10章33节 注3
见太二十18注1。


可10:35注1

马可福音 10章35节
10:35 1西庇太的儿子雅各和约翰到耶稣跟前来，对祂说，夫子，我们无论向你求什么，愿你给我们作。
10章35节 注1
35～45节，见太二十20～28注。


可10:38注1

马可福音 10章38节
10:38 耶稣说，你们不知道所求的是什么。我所喝的1杯，你们能喝么？我所受的1浸，你们能受么？
10章38节 注1
杯和浸都是指奴仆救主的死。（约十八11，路十二50。）杯象征祂的死是神赐给祂的分，就是祂为着神救赎罪人所领受的分；浸指明祂的死是神命定祂要经过的路，以完成神为罪人所预备的救赎。为着我们，祂甘心喝了这杯，也受了这浸。


可10:45注1

马可福音 10章45节
10:45 因为1人子来，不是要受人的服事，乃是要服事人，并且要舍2命，作多人的3赎价。
10章45节 注1
这是最强的说法，说出奴仆救主这位在人性里的人子，乃是神的奴仆，甚至用祂的生命服事罪人。


可10:45注2

马可福音 10章45节
10:45 因为1人子来，不是要受人的服事，乃是要服事人，并且要舍2命，作多人的3赎价。
10章45节 注2
直译，魂。


可10:45注3

马可福音 10章45节
10:45 因为1人子来，不是要受人的服事，乃是要服事人，并且要舍2命，作多人的3赎价。
10章45节 注3
这指明连奴仆救主的救赎，也是祂为着神的计划所给罪人的服事。


可10:46注1

马可福音 10章46节
10:46 他们到了耶利哥；耶稣同门徒并大批的群众，出耶利哥的时候，有一个讨饭的1瞎子，是底买的儿子巴底买，坐在路旁。
10章46节 注1
见八22注1。


可10:47注1

马可福音 10章47节
10:47 他听见是拿撒勒人耶稣，就喊着说，1大卫的子孙耶稣，可怜我吧！
10章47节 注1
见太二十30注1。


可10:49注1

马可福音 10章49节
10:49 耶稣就站住，说，1叫过他来。他们就叫那瞎子，对他说，2放心，起来，祂叫你了。
10章49节 注1
虽然有许多人责备那可怜、讨饭的瞎子，奴仆救主却吩咐他们叫过他来。祂这样怜悯、同情困苦的人，再次显出祂的人性。见51注1与21注1。


可10:49注2

马可福音 10章49节
10:49 耶稣就站住，说，1叫过他来。他们就叫那瞎子，对他说，2放心，起来，祂叫你了。
10章49节 注2
直译，放胆。


可10:51注1

马可福音 10章51节
10:51 耶稣说，1你要我为你作什么？瞎子说，拉波尼，我要能看见。
10章51节 注1
主对有需要之人的爱，是何等宽广！这爱将奴仆救主的人性，彰显到难以想像的地步。见49注1。


可10:52注1

马可福音 10章52节
10:52 耶稣说，去吧，你的信1救了你。他立刻看见了，就在路上跟随耶稣。
10章52节 注1
见一31注1与五28注1。


可11:1注1

马可福音 11章1节
11:1 1耶稣和门徒将近耶路撒冷，到了伯法其和伯大尼，在橄榄山那里，耶稣就打发两个门徒，
11章1节 注1
1～11节，见太二一1～10注。


可11:2注1

马可福音 11章2节
11:2 对他们说，你们往对面村子去，1一进去，就必2看见一匹驴驹拴在那里，是从来没有人骑过的，把它解开牵来。
11章2节 注1
直译，立刻。


可11:2注2

马可福音 11章2节
11:2 对他们说，你们往对面村子去，1一进去，就必2看见一匹驴驹拴在那里，是从来没有人骑过的，把它解开牵来。
11章2节 注2
奴仆救主的无所不知，说出祂的神性。见二8注1。


可11:7注1

马可福音 11章7节
11:7 他们把1驴驹牵到耶稣那里，把自己的2衣服搭在上面，耶稣就骑上。
11章7节 注1
象征卑微、柔和。（太二一5与注2。）


可11:7注2

马可福音 11章7节
11:7 他们把1驴驹牵到耶稣那里，把自己的2衣服搭在上面，耶稣就骑上。
11章7节 注2
象征人的行为和人的行为所显出的美德。（见赛六四6，启十九8。）门徒把自己的衣服搭在驴驹上，给主骑上，并有许多人把衣服铺在路上，给主行过，（8，）表征一面他们对主的崇敬，一面他们表显人性美德的行为，也是主所能安坐之处，并通行之路。（见太二一7与注1。）凡我们所行所为，都该为主铺路，且该作主的安坐之处。


可11:8注1

马可福音 11章8节
11:8 有许多人把衣服铺在路上，另有人从田间砍下1满带2嫩叶的树枝，一3层一层的铺在路上。
11章8节 注1
原文指用树叶、嫩枝、芦苇和草类所铺，可供人走卧其上的一层一层，转指满带嫩叶的树枝。在此群众就是把这种树枝在路上铺成一层一层，犹如地毡，给他们所敬爱的奴仆救主在其上行过，进入京城。


可11:8注2

马可福音 11章8节
11:8 有许多人把衣服铺在路上，另有人从田间砍下1满带2嫩叶的树枝，一3层一层的铺在路上。
11章8节 注2
象征人生命的丰盛与新鲜，恰与枯竭的干叶相反。（诗一3。）


可11:8注3

马可福音 11章8节
11:8 有许多人把衣服铺在路上，另有人从田间砍下1满带2嫩叶的树枝，一3层一层的铺在路上。
11章8节 注3
这不只表明多而厚，也表明人可稳适的行在其上。


可11:12注1

马可福音 11章12节
11:12 1第二天，他们从伯大尼出来，耶稣饿了。
11章12节 注1
12～14节，见太二一18～19注。


可11:14注1

马可福音 11章14节
11:14 耶稣就对树说，1不再有人吃你的果子，直到永远。祂的门徒也听见了。
11章14节 注1
12～26节这一段，把奴仆救主咒诅无花果树和祂洁净殿的事放在一起，指明祂同时在不同方面，对付败坏并背叛的以色列国。无花果树是以色列国的象征，（耶二四2，5，8，）殿是以色列国与神关系的中心。以色列国是神所栽种的无花果树，却不为神结果子；殿作以色列国与神关系的中心，却满了败坏。因此奴仆救主咒诅不结果子的无花果树，并洁净受玷污的殿。这样的对付，可视为十二9和十三2所预言之毁灭的先声。


可11:15注1

马可福音 11章15节
11:15 他们来到耶路撒冷。耶稣进了殿，就1赶出殿里作买卖的人，推倒兑换银钱之人的桌子，和卖鸽子之人的凳子；
11章15节 注1
一14～十52奴仆救主在加利利尽职开展福音时，祂的工作是传扬福音、教训真理、赶鬼、医病。在那工作中，祂人性的美德同祂神圣的属性，在祂为着神而给罪人的神圣服事上，显出祂的资格和美丽。祂在耶路撒冷为着救赎工作而有的预备，（15～十四42，）主要的就是面对抵挡祂的犹太首领；他们本该是神建筑的匠人，（十二9～10，）却被神的仇敌撒但霸占，并受他鼓动，图谋杀害祂。在这样的遭遇中，在他们诡诈和邪恶的质问、试验并察验下，祂人性之真，显出祂人性的尊严，（15～18，）并且祂属人的行为和完美，也显出祂神圣的智慧和权柄；（27～十二37；）所以至终，那些找祂唇病的人，反成了证明祂资格的人。这为祂铺了路，向那些盲目的反对者指出，祂这位基督，大卫的子孙，乃是大卫的主，也就是神，（十二35～37，）使他们能在祂的人性里认识祂的神性，知道祂就是神活在人里面。


可11:17注1

马可福音 11章17节
11:17 祂便1教训他们说，经上不是记着，“我的2殿必称为万国祷告的2殿”么？你们倒使它成为贼窝了。
11章17节 注1
见一21注2。


可11:17注2

马可福音 11章17节
11:17 祂便1教训他们说，经上不是记着，“我的2殿必称为万国祷告的2殿”么？你们倒使它成为贼窝了。
11章17节 注2
直译，家。


可11:18注1

马可福音 11章18节
11:18 祭司长和1经学家听见，就设法怎样除灭耶稣，却又怕祂，因为群众都惊讶祂的教训。
11章18节 注1
见二6注1。后文同。


可11:25注1

马可福音 11章25节
11:25 你们站着祷告的时候，若向什么人1怀怨，要2赦免他，好叫你们在诸天之上的父，也赦免你们的过犯。
11章25节 注1
这是由于别人的过犯。


可11:25注2

马可福音 11章25节
11:25 你们站着祷告的时候，若向什么人1怀怨，要2赦免他，好叫你们在诸天之上的父，也赦免你们的过犯。
11章25节 注2
我们赦免人的过犯乃是天父赦免我们的根据，在我们祷告时，更是如此。严格说来，我们心中若向什么人怀怨，感觉被人冒犯，或不忘记别人的冒犯，我们就无法祷告。


可11:26注1

马可福音 11章26节
11:26 1你们若不赦免人，你们在诸天之上的父，也不赦免你们的过犯。
11章26节 注1
有些古卷无本节。


可11:33注1

马可福音 11章33节
11:33 于是他们回答耶稣说，我们1不知道。耶稣便对他们说，2我也不告诉你们，我仗着什么权柄作这些事。
11章33节 注1
这是谎言。


可11:33注2

马可福音 11章33节
11:33 于是他们回答耶稣说，我们1不知道。耶稣便对他们说，2我也不告诉你们，我仗着什么权柄作这些事。
11章33节 注2
见太二一27注2。


可12:1注1

马可福音 12章1节
12:1 1耶稣就用比喻对他们说，有人栽了一个葡萄园，四周围上篱笆，挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。
12章1节 注1
1～12节，见太二一33～46注。


可12:9注1

马可福音 12章9节
12:9 这样，葡萄园的主人要怎么办？他要来除灭那些园户，将葡萄园租给1别人。
12章9节 注1
犹太首领是神建筑的匠人，他们弃绝了奴仆救主这神建筑的房角头块石头。（10。）因此，神弃绝他们，将祂建造的工程赐给别人，就是召会。这是本福音关于召会惟一直接的提示。


可12:10注1

马可福音 12章10节
12:10 “匠人所弃的石头，已成了1房角的头块石头；
12章10节 注1
指召会这建筑的房角。（弗二20。）这是关于召会间接的暗示。


可12:13注1

马可福音 12章13节
12:13 1后来，他们打发几个2法利赛人和几个希律党的人，到耶稣那里，要就着祂的话陷害祂。
12章13节 注1
13～17节，见太二二15～22注。


可12:13注2

马可福音 12章13节
12:13 1后来，他们打发几个2法利赛人和几个希律党的人，到耶稣那里，要就着祂的话陷害祂。
12章13节 注2
见二6注1。


可12:14注1

马可福音 12章14节
12:14 他们来了，就对祂说，夫子，我们知道你是诚实的，什么人你都不顾忌，因为你不看人的1外貌，乃是诚诚实实教导神的道路。纳税给该撒，可以不可以？我们该纳不该纳？
12章14节 注1
直译，脸面。


可12:18注1

马可福音 12章18节
12:18 1那些说没有复活的撒都该人，来到耶稣那里，问祂说，
12章18节 注1
18～27节，见太二二23～33注。


可12:28注1

马可福音 12章28节
12:28 1有一个2经学家进前来，听见他们3辩论，晓得耶稣回答得好，就问祂说，诫命中那一条是第一？
12章28节 注1
太二二35称这经学家为律法师。经学家是个含义较广的辞，包括律法师在内。律法师乃是研究摩西律法的学者，解释律法的人。


可12:28注2

马可福音 12章28节
12:28 1有一个2经学家进前来，听见他们3辩论，晓得耶稣回答得好，就问祂说，诫命中那一条是第一？
12章28节 注2
见二6注1。


可12:28注3

马可福音 12章28节
12:28 1有一个2经学家进前来，听见他们3辩论，晓得耶稣回答得好，就问祂说，诫命中那一条是第一？
12章28节 注3
死的经学知识，叫人与主辩论。可怕！


可12:30注1

马可福音 12章30节
12:30 你要1全心、全魂、全心思并全2力，爱主你的神。”
12章30节 注1
或，尽。原文在每一“全”字上有，出于你的。


可12:30注2

马可福音 12章30节
12:30 你要1全心、全魂、全心思并全2力，爱主你的神。”
12章30节 注2
指体力。从我们的心，经过我们的魂，我们的心思，到我们的身体，一切全都用来爱主我们的神。


可12:31注1

马可福音 12章31节
12:31 其次，“要爱邻舍如同自己。”再没有别的诫命比1这两条更大的了。
12章31节 注1
见太二二40注1与雅二8并注。


可12:33注1

马可福音 12章33节
12:33 并且1全心、全悟性并全力爱祂，又爱邻舍如同自己，就比一切的燔祭，和各样的祭物好得多。
12章33节 注1
或，尽。原文在每一“全”字上有，出于。


可12:35注1

马可福音 12章35节
12:35 1耶稣在殿里2施教，说，3经学家怎么说，基督是大卫的子孙？
12章35节 注1
35～37节，见太二二41～45注。


可12:35注2

马可福音 12章35节
12:35 1耶稣在殿里2施教，说，3经学家怎么说，基督是大卫的子孙？
12章35节 注2
见一21注2。


可12:35注3

马可福音 12章35节
12:35 1耶稣在殿里2施教，说，3经学家怎么说，基督是大卫的子孙？
12章35节 注3
经学家是凭字句说，与36节在圣灵里说不同。


可12:37注1

马可福音 12章37节
12:37 大卫自己既称祂为主，祂怎么又是大卫的1子孙？大批的群众都喜欢听祂。
12章37节 注1
照预表，逾越节的羊羔被宰以前，要受察验四天。（出十二3～6。）奴仆救主是真逾越节的羊羔，（林前五7，）在受死前也受察验四天。祂在逾越节前六日到了伯大尼，（约十二1，可十一1，）次日进入耶路撒冷，又回到伯大尼。（约十二12，可十一11。）第三日祂又来到耶路撒冷，（十一12～15，）开始按着犹太律法，受犹太首领察验；（十一27～十二37，十四53～65，约十八13，19～24；）也按着罗马法律，受罗马总督彼拉多察验，（约十八28～十九6，见可十五1注2，）直到逾越节那天被钉十字架。（十四12，约十八28，见可十四12注2。）这狡猾、诡诈的察验，从许多角度而来，恰好进行四天，而祂全通过了，证明祂完全够格作神所要求的羊羔，完成神的救赎，使神能越过罪人，即犹太人和外邦人。见十五1注2，太二六2注1，约十八13注1。


可12:40注1

马可福音 12章40节
12:40 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的1刑罚。
12章40节 注1
或，审判，定罪。


可12:41注1

马可福音 12章41节
12:41 耶稣对着银库坐着，1看群众怎样投2钱入库。有好些财主，投进了许多钱。
12章41节 注1
奴仆救主乃是神活在人性里，祂关心的看神百姓在奉献给神的事上，如何表达他们的忠诚。祂是在这种观察下，称赞寡妇对神的忠诚。祂的观察比人的观察透彻多了。


可12:41注2

马可福音 12章41节
12:41 耶稣对着银库坐着，1看群众怎样投2钱入库。有好些财主，投进了许多钱。
12章41节 注2
直译，铜。指铜钱。


可12:42注1

马可福音 12章42节
12:42 有一个穷寡妇来，投了两个小钱，就是一个1大钱。
12章42节 注1
等于美金四分之一分。


可13:1注1

马可福音 13章1节
13:1 1耶稣从殿里出来的时候，有2一个门徒对祂说，夫子，请看，何等的石头，何等的建筑！
13章1节 注1
1～2节，见太二四1～2注。


可13:1注2

马可福音 13章1节
13:1 1耶稣从殿里出来的时候，有2一个门徒对祂说，夫子，请看，何等的石头，何等的建筑！
13章1节 注2
奴仆救主为祂救赎工作的预备，（十一15～十四42，）在面对反对者（十一15～十二37）之后，就与跟从祂的人在一起，为着祂的死预备他们。（1～十四42。）祂的死乃是使门徒震惊、失望之意外的事。为此祂(一)告诉他们要来的事；（2～37；）(二)享受他们在筵席中表达的爱，并为至贵的真哪哒香膏所膏；（十四3～9；）(三)设立祂的晚餐，（林前十一20，）要他们记念祂；（十四12～26；）(四)警告他们会绊跌，并嘱咐他们要儆醒祷告。（十四27～42。）经过这样的预备，祂随即被捉、钉十字架。（十四43～十五28。）


可13:2注1

马可福音 13章2节
13:2 耶稣对他说，你看见这些伟大的建筑么？1将来绝没有一块石头留在石头上，不被拆毁的。
13章2节 注1
奴仆救主为着祂的死预备门徒，在本章先告诉他们要来的事，就是在召会时代，从祂复活到祂回来，世上所要发生的事。关乎要来的日子，祂没有把他们撇在黑暗里，不让他们知道：(一)关于殿的拆毁，这要发生在主后七十年；（1～2；）(二)关于产难起头的灾害，这要发生在祂升天以后，一直持续到大灾难；（3～8；）(三)关于召会时代的福音传扬及逼迫；（9～13；）(四)关于在这世代末后三年半的大灾难，和祂的来临；（14～27；）(五)关于整个召会时代的儆醒、祷告并等候奴仆救主。（28～37。）这样光照人的话，对于奴仆救主受苦的跟从者，如同“照在暗处的灯，直等到天发亮。”（彼后一19。）


可13:3注1

马可福音 13章3节
13:3 1耶稣在橄榄山上对着殿坐着，彼得、雅各、约翰和安得烈，暗暗的问祂说，
13章3节 注1
3～8节，见太二四3～8注。


可13:9注1

马可福音 13章9节
13:9 1但你们要自己谨慎。人要把你们交给议会，并且你们要在会堂里受鞭打，又要为我的缘故，站在2官长和君王面前，对他们作见证。
13章9节 注1
9～13节，见太十17～22注与二四9～13注。


可13:9注2

马可福音 13章9节
13:9 1但你们要自己谨慎。人要把你们交给议会，并且你们要在会堂里受鞭打，又要为我的缘故，站在2官长和君王面前，对他们作见证。
13章9节 注2
原文同太二6首领。


可13:11注1

马可福音 13章11节
13:11 人把你们拉去交给人的时候，不要预先忧虑要说什么1，只是在那时刻赐给你们什么话，你们就说什么，因为说话的不是你们，乃是圣灵。
13章11节 注1
有些古卷下加，也不要预先思虑。


可13:14注1

马可福音 13章14节
13:14 1你们看见那行毁坏的可憎之物2，站在不当站的3地方，（读这经的人需要会意，）那时，在犹太的，要逃到山上；
13章14节 注1
14～23节，见太二四15～26注。


可13:14注2

马可福音 13章14节
13:14 1你们看见那行毁坏的可憎之物2，站在不当站的3地方，（读这经的人需要会意，）那时，在犹太的，要逃到山上；
13章14节 注2
有些古卷下加，就是申言者但以理所说的。


可13:14注3

马可福音 13章14节
13:14 1你们看见那行毁坏的可憎之物2，站在不当站的3地方，（读这经的人需要会意，）那时，在犹太的，要逃到山上；
13章14节 注3
指圣地，即神的殿内。（太二四15。）


可13:18注1

马可福音 13章18节
13:18 你们要祷告，1叫这事不在冬天发生；
13章18节 注1
有些古卷作，叫你们逃走的时候不在冬天。


可13:22注1

马可福音 13章22节
13:22 因为假基督和假申言者将要起来，1显神迹奇事，若是可能，连选民也要迷惑了。
13章22节 注1
直译，给。


可13:23注1

马可福音 13章23节
13:23 你们却要谨慎；1凡事我都预先告诉你们了。
13章23节 注1
有些古卷上加，看哪。


可13:27注1

马可福音 13章27节
13:27 那时，祂要差遣天使，将祂的选民从四1方，从地极直到天边，都聚集了来。
13章27节 注1
直译，风。


可13:28注1

马可福音 13章28节
13:28 1但是你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了；
13章28节 注1
28～31节，见太二四32～35注。


可13:29注1

马可福音 13章29节
13:29 照样，你们几时看见这些事发生，也该知道那1夏天近了，正在门口了。
13章29节 注1
那夏天，直译，它。指28节的夏天所表征以色列国的复兴。


可13:33注1

马可福音 13章33节
13:33 你们要谨慎，要有警觉1，因为你们不知道那时期几时来到。
13章33节 注1
有些古卷下加，并祷告。


可13:35注1

马可福音 13章35节
13:35 所以你们要儆醒，因为你们不知道家主什么时候来，或1晚上，或半夜，或鸡叫，或早晨。
13章35节 注1
晚上、半夜、鸡叫、早晨，乃罗马夜间四更之称。


可14:1注1

马可福音 14章1节
14:1 1过两天是逾越节和除酵节。祭司长和经学家，设法怎样用诡计拿住耶稣，把祂杀了，
14章1节 注1
1～2节，见太二六2～5注。


可14:3注1

马可福音 14章3节
14:3 1耶稣在伯大尼患麻风的西门家里坐席的时候，有一个女人，拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在祂的头上。
14章3节 注1
3～9节，见太二六6～13注。


可14:4注1

马可福音 14章4节
14:4 但有几个人恼怒着彼此说，1何必这样枉费香膏？
14章4节 注1
直译，为何发生这样枉费香膏的事？


可14:5注1

马可福音 14章5节
14:5 这香膏可以卖三百多1银币，分给穷人。他们就向她怒气冲冲。
14章5节 注1
见约六7注1。


可14:7注1

马可福音 14章7节
14:7 因为常有穷人和你们同在，要向他们行善，随时都可以，只是你们不常有1我。
14章7节 注1
主是要我们在凡事上让祂居首位。（西一18。）


可14:8注1

马可福音 14章8节
14:8 1她作了她所能的；她是2为我的安葬，预先膏我的身体。
14章8节 注1
直译，她所作的，是尽她所有的。


可14:8注2

马可福音 14章8节
14:8 1她作了她所能的；她是2为我的安葬，预先膏我的身体。
14章8节 注2
或，为着安葬，提前（或把握机会）膏我的身体。


可14:9注1

马可福音 14章9节
14:9 我实在告诉你们，普天之下，无论在什么地方1传扬这福音，也要述说这女人所行的，作为对她的记念。
14章9节 注1
见一14注3。


可14:11注1

马可福音 14章11节
14:11 他们听见就欢喜，又应许给他1银子。他就设法怎样趁机会把耶稣2交出。
14章11节 注1
乃三十锭银子，（太二六15，）这是一个奴仆的身价。（出二一32。）


可14:11注2

马可福音 14章11节
14:11 他们听见就欢喜，又应许给他1银子。他就设法怎样趁机会把耶稣2交出。
14章11节 注2
当奴仆救主的一个跟从者，表达对祂的爱到极点时，另一个却要出卖祂。一个珍爱祂，同时另一个却要把祂交给人。


可14:12注1

马可福音 14章12节
14:12 1除酵节的第一天，就是2宰逾越羊羔的那一天，门徒对耶稣说，你要我们去那里为你预备吃逾越节的筵席？
14章12节 注1
见太二六17注1。


可14:12注2

马可福音 14章12节
14:12 1除酵节的第一天，就是2宰逾越羊羔的那一天，门徒对耶稣说，你要我们去那里为你预备吃逾越节的筵席？
14章12节 注2
犹太的历法是根据圣经，一天是从晚上开始。（创一5。）奴仆救主在末次逾越节的晚上，首先与祂门徒同吃逾越节的筵席，并为他们设立祂的晚餐，（12～25，）然后与门徒同去橄榄山下的客西马尼园。（26～42。）祂在那里被捉，并被带到大祭司那里，深夜受议会的审判。（43～72。）同日早晨，祂被交给彼拉多，受他的审判，并且被定死罪。（十五1～15。）然后在上午九时，祂被带到各各他，在那里被钉在十字架上，一直留到下午三时，（十五16～41，）以应验逾越节的预表。（出十二6～11，见可十二37注1。）


可14:14注1

马可福音 14章14节
14:14 无论他进那里去，你们就对那1家的主人说，夫子说，我的客房，就是我同门徒可以在那里吃逾越节筵席的地方在那里？
14章14节 注1
或，房主。


可14:18注1

马可福音 14章18节
14:18 他们坐席正1吃的时候，耶稣说，我实在告诉你们，你们中间有2一个与我同吃的人，要出卖我了。
14章18节 注1
这是吃逾越节的筵席，（16，）不是吃奴仆救主的晚餐，那是在22～24节。


可14:18注2

马可福音 14章18节
14:18 他们坐席正1吃的时候，耶稣说，我实在告诉你们，你们中间有2一个与我同吃的人，要出卖我了。
14章18节 注2
指加略人犹大。


可14:19注1

马可福音 14章19节
14:19 他们就忧愁起来，一个一个的问祂说，是我么1？
14章19节 注1
有些古卷下加，另一个又问，是我么？


可14:20注1

马可福音 14章20节
14:20 耶稣对他们说，是十二个门徒中，1同我蘸手在盘子里的那个人。
14章20节 注1
犹大被暴露以后，在奴仆救主的晚餐以前（太二六20～26）就离去了。（约十三21～30。）他与奴仆救主的身体和血无分，因为他不是在主里的真信徒，乃是灭亡之子。（约十七12。）奴仆救主甚至认为他是个魔鬼。（约六70～71。）路二二21～23，似乎指明犹大在主的晚餐以后才离去，因主的晚餐是在前面19～20节提起的。然而马可的记载和马太的一样，表明奴仆救主在22～24节设立祂的晚餐以前，就在18～21节指出犹大是出卖祂的人。马可的记载是按着历史的次序，路加的记载是按着道德的次序。见太八16注1二段。


可14:21注1

马可福音 14章21节
14:21 人子必要1去世，正如经上指着祂所写的，但出卖人子的有祸了，那人不生下来倒好。
14章21节 注1
这是指祂要去受死。


可14:22注1

马可福音 14章22节
14:22 1他们2吃的时候，耶稣拿起饼来，祝福了，就擘开，递给他们说，你们拿去，这是我的身体。
14章22节 注1
22～26节，见太二六26～30注。


可14:22注2

马可福音 14章22节
14:22 1他们2吃的时候，耶稣拿起饼来，祝福了，就擘开，递给他们说，你们拿去，这是我的身体。
14章22节 注2
奴仆救主和跟从祂的人，在16～18节吃过逾越节的筵席以后，在这里吃祂的晚餐。祂创设这新的筵席，要信徒记念祂，以顶替逾越节的筵席，那是旧约的筵席，要选民记念耶和华的救恩。（出十二14，十三3。）新约这新的筵席，是藉着吃饼喝杯以记念奴仆救主；饼象征祂为信徒所舍的身体，（林前十一24，）杯象征祂为信徒的罪所流的血。（太二六28。）饼指生命，（约六35，）就是神的生命，永远的生命；杯指福分，（林前十16，）就是神自己作信徒的分。（诗十六5。）身为罪人，他们的分该是神忿怒的杯，（启十四10，）但奴仆救主为他们喝了那杯，（约十八11，）使祂的救恩成了他们的分，就是满溢的（诗二三5）救恩之杯，（诗一一六13，）其内容乃是神作他们包罗万有的福分。这饼和这杯是奴仆救主晚餐的构成成分。祂这晚餐就是祂设立的桌子，筵席，（林前十21，）叫信徒享受祂作这样的筵席记念祂。因此，他们在记念祂的时候，陈列祂救赎并分赐生命的死，（林前十一26─祂的血与身体分开是宣告死，）向全宇宙见证祂丰富、奇妙的救恩。


可14:24注1

马可福音 14章24节
14:24 耶稣对他们说，这是我1立约的血，为多人流出来的。
14章24节 注1
神在出二四3～8，与蒙救赎的以色列人立约，（来九18～21，）那约成了旧的遗命，作为祂在律法时代对待赎民的依据。奴仆救主照着神的旨意，（来十7，9～10，）藉着祂的死，为神的选民完成神永远的救赎，并用祂的血立了新约，就是更美之约。（来八6～13。）这约在祂复活以后成了新的遗命，（来九16～17，）作为神在恩典时代与祂所救赎并重生的人联合为一的依据。这新约顶替了旧约，同时将神的旧时代转换为祂的新时代。奴仆救主要跟从祂的人知道这点，并在祂复活后基于这点、照着这点过生活。


可14:25注1

马可福音 14章25节
14:25 我实在告诉你们，我绝不再喝这葡萄树的1产品，直到我在神的国里，喝新的那日子。
14章25节 注1
指葡萄汁。


可14:27注1

马可福音 14章27节
14:27 耶稣对他们说，1你们都要绊跌，因为经上记着，“我要击打牧人，羊就分散了。”
14章27节 注1
有些古卷作，你们今夜都要因我绊跌。


可14:30注1

马可福音 14章30节
14:30 耶稣对他说，我实在告诉你，就在今天夜里，鸡叫两遍以前，你要三次1否认我。
14章30节 注1
原文是复合动词，表明完全的否认。31、72节者同。


可14:32注1

马可福音 14章32节
14:32 1他们来到一个地方，名叫客西马尼，耶稣对门徒说，你们坐在这里，等我祷告。
14章32节 注1
32～42节，见太二六36～46注。


可14:33注1

马可福音 14章33节
14:33 于是带着彼得、雅各和约翰同去，就1惊恐起来，极其难过，
14章33节 注1
祂面临可怕的前景，就战栗惊惧。（Cranfield，克来恩非尔。）


可14:35注1

马可福音 14章35节
14:35 祂就稍往前走，俯伏在地祷告，若是可能，便叫那1时刻经过祂而离去。
14章35节 注1
奴仆救主在这里的忧伤和祷告，与约十二27者同。那里祂说，祂是为这时刻来的；也就是说，祂知道父的旨意是要祂死在十字架上，以完成神永远的计划。


可14:36注1

马可福音 14章36节
14:36 祂说，阿爸，父啊，在你凡事都能，求你将这杯从我撤去；然而不要照我的意思，只要照1你的意思。
14章36节 注1
三一神在已过的永远，为着完成祂永远的定旨，（弗一7～9，）就在祂神圣的计划里，定规神圣三一的第二者要成为肉体，并死在十字架上，以完成永远的救赎。因此，神圣三一的第二者在创立世界以前，已过的永远里，（彼前一19～20，）就被命定为神的羔羊。（约一29。）在神眼中，祂这神的羔羊，从创立世界以来，就是从神堕落的造物存在以来，就被宰杀了。（启十三8。）自从人堕落以后，神就用羔羊、绵羊、牛犊、公牛，给神的选民作预表，（创三21，四4，八20，二二13，出十二3～8，利一2，）指着神所预定，要来作真羔羊的那一位。到了时期满足时，三一神就差遣神圣三一的第二者，神的儿子，成为肉体而来，取了人的身体，（来十5，）使祂可以在十字架上献给神，（来九14，十12，）实行三一神的旨意，（来十7，）也就是用祂在人性里的自己，作惟一的祭牲和祭物，顶替作预表的祭牲和祭物，使神的选民得以圣别。（来十9～10。）这里，祂在即将钉十字架前的祷告中，预备自己喝十字架的杯，（太二六39，42，）甘愿行父这独一的旨意，好成就三一神永远的计划。


可14:47注1

马可福音 14章47节
14:47 旁边站着的人中，有1一个拔出刀来，将大祭司的奴仆砍了一刀，削掉了他一个耳朵。
14章47节 注1
这是彼得。（约十八10，26。）


可14:49注1

马可福音 14章49节
14:49 我天天在1殿里2施教，同你们在一起，你们并没有捉拿我；但这是要应验经上的话。
14章49节 注1
弃绝神、得罪神的反对者，惧怕那些热烈欢迎奴仆救主，（十一7～11，）并喜欢听祂讲论（十二37）的百姓，不敢在白天或在圣殿那样的公共场所捉拿祂，却诡诈的在深夜捉拿祂，（1，）如同捉强盗。（48。）


可14:49注2

马可福音 14章49节
14:49 我天天在1殿里2施教，同你们在一起，你们并没有捉拿我；但这是要应验经上的话。
14章49节 注2
见一21注2。


可14:53注1

马可福音 14章53节
14:53 1他们把耶稣2带到大祭司那里，众祭司长、长老和经学家，都来在一起。
14章53节 注1
53～65节，见太二六57～68注。


可14:53注2

马可福音 14章53节
14:53 1他们把耶稣2带到大祭司那里，众祭司长、长老和经学家，都来在一起。
14章53节 注2
奴仆救主如同强盗被捉，（48，）像羊羔被牵到宰杀之地。（赛五三7。）


可14:55注1

马可福音 14章55节
14:55 祭司长和全1议会尽力寻找见证，控告耶稣，为要把祂治死，总是得不到。
14章55节 注1
见太五22注7。


可14:58注1

马可福音 14章58节
14:58 我们曾听见祂说，我要拆毁这人手所造的殿，1三日内，我要另造一座非人手所造的。
14章58节 注1
直译，经过三日。


可14:61注1

马可福音 14章61节
14:61 耶稣却默不作声，一句也不回答。大祭司又问祂说，你是那1当受颂赞者的儿子基督不是？
14章61节 注1
那弃绝神，也被神弃绝之传统宗教的糊涂大祭司，称神为那当受颂赞者，以表明他是多么崇敬神、尊荣神。


可14:62注1

马可福音 14章62节
14:62 耶稣说，1我是！你们要看见人子坐在那大能者的右边，驾着天上的云而来。
14章62节 注1
奴仆救主虽然不愿回答那些批评者对祂行为不实的指控，但对于祂的神圣身位、祂的神性，却不缄默，反而有力确定的回答他们，说明祂是人子，要坐在神的右边，以确认祂人性里的神性。


可14:63注1

马可福音 14章63节
14:63 大祭司就撕开1衣服，说，我们还需要什么证人？
14章63节 注1
直译，里衣。因系复数，在此译为衣服，较为合宜。


可14:64注1

马可福音 14章64节
14:64 你们听见这1僭妄的话了，你们看怎么样？他们都定祂该死的罪。
14章64节 注1
或，亵渎。瞎眼的反对者因奴仆救主确言祂的神性，而定罪祂是亵渎神，却不晓得他们当时所毁谤、所讥诮的，就是这位神，他们才是真正亵渎神。


可14:65注1

马可福音 14章65节
14:65 就有人向祂1吐唾沫，又蒙着祂的脸，用拳头打祂，对祂说，2你申言吧！差役就3把祂拉过去，用手掌打祂。
14章65节 注1
犹太人在此藐视并弃绝奴仆救主到了极点，如赛五三3所预言的。


可14:65注2

马可福音 14章65节
14:65 就有人向祂1吐唾沫，又蒙着祂的脸，用拳头打祂，对祂说，2你申言吧！差役就3把祂拉过去，用手掌打祂。
14章65节 注2
这是戏弄讥讽的话。


可14:65注3

马可福音 14章65节
14:65 就有人向祂1吐唾沫，又蒙着祂的脸，用拳头打祂，对祂说，2你申言吧！差役就3把祂拉过去，用手掌打祂。
14章65节 注3
直译，用掌掴把祂拉过去。


可14:66注1

马可福音 14章66节
14:66 1彼得在下面院子里，来了大祭司的一个使女，
14章66节 注1
66～72节，见太二六69～75注。


可14:70注1

马可福音 14章70节
14:70 彼得又不承认。过了不久，旁边站着的人又对彼得说，你确是属他们的，因为你也是加利利人1。
14章70节 注1
有些古卷下加，并且你的口音和他们相似。


可14:71注1

马可福音 14章71节
14:71 彼得遂1发咒起誓说，我不认得你们所说的这个人。
14章71节 注1
即咒诅自己。


可15:1注1

马可福音 15章1节
15:1 祭司长立即在早晨同长老、经学家、并全1议会的人商议，就把耶稣捆绑，解去交给2彼拉多。
15章1节 注1
见太五22注7。


可15:1注2

马可福音 15章1节
15:1 祭司长立即在早晨同长老、经学家、并全1议会的人商议，就把耶稣捆绑，解去交给2彼拉多。
15章1节 注2
见太二七2注1。在神的主宰之下，奴仆救主不仅在十四53～65，像羊在剪毛的人面前，受犹太首领的审判，（赛五三7，）也在本章1～15节，像罪犯在告祂的人（十四64）面前，受罗马总督的审判，使祂因此受死，用祂的生命作赎价服事罪人；（十45；）这赎价不仅是为着犹太首领所代表的犹太人，也是为着罗马总督所代表的外邦人。见十二37注1。


可15:5注1

马可福音 15章5节
15:5 耶稣却1仍不回答什么，以致彼拉多觉得希奇。
15章5节 注1
奴仆救主不肯表白自己。


可15:8注1

马可福音 15章8节
15:8 群众1上去，求总督照常给他们办。
15章8节 注1
有些古卷作，喊叫。


可15:10注1

马可福音 15章10节
15:10 他原知道祭司长是因嫉妒才把耶稣1解了来。
15章10节 注1
直译，交出。


可15:13注1

马可福音 15章13节
15:13 他们又喊着说，1钉祂十字架！
15章13节 注1
这是无理的喊叫。


可15:15注1

马可福音 15章15节
15:15 彼拉多想要叫群众满意，就释放巴拉巴给他们，将耶稣1鞭打了，交给人2钉十字架。
15章15节 注1
这将人政治的黑暗和不公正暴露无遗。这应验了赛五三5、8，关于奴仆救主受苦的预言。


可15:15注2

马可福音 15章15节
15:15 彼拉多想要叫群众满意，就释放巴拉巴给他们，将耶稣1鞭打了，交给人2钉十字架。
15章15节 注2
见太二七26注2。


可15:16注1

马可福音 15章16节
15:16 1兵丁把耶稣带进2总督府的院子里，叫齐了全营的兵。
15章16节 注1
16～20节，见太二七27～31注。


可15:16注2

马可福音 15章16节
15:16 1兵丁把耶稣带进2总督府的院子里，叫齐了全营的兵。
15章16节 注2
即总督官邸。


可15:17注1

马可福音 15章17节
15:17 他们给祂穿上1紫袍，又2把编成的荆棘冠冕给祂戴上，
15章17节 注1
紫象征君尊，这里紫袍是用以戏弄主。（20。）


可15:17注2

马可福音 15章17节
15:17 他们给祂穿上1紫袍，又2把编成的荆棘冠冕给祂戴上，
15章17节 注2
或，用编成的荆棘冠冕围绕祂（的头）。


可15:18注1

马可福音 15章18节
15:18 就向祂致敬说，犹太人的王！1愿你喜乐！
15章18节 注1
见太二七29注2。


可15:21注1

马可福音 15章21节
15:21 1有一个古利奈人西门，就是亚力山大和鲁孚的父亲，从乡下来，经过那里，他们就强迫他背耶稣的十字架。
15章21节 注1
21～38节，见太二七32～51注。


可15:23注1

马可福音 15章23节
15:23 1拿没药调和的酒给祂，祂却不接受。
15章23节 注1
或，试着把没药调和的酒给祂。


可15:25注1

马可福音 15章25节
15:25 他们将祂钉了十字架，乃是在1上午九时。
15章25节 注1
直译，第三时。


可15:28注1

马可福音 15章28节
15:28 1这就应验了经上的话，说，“祂被列在不法的人当中。”
15章28节 注1
多数重要的古卷无本节。


可15:29注1

马可福音 15章29节
15:29 经过的人亵渎祂，摇着头说，咳！1你这拆毁圣殿，三日内建造起来的，
15章29节 注1
这歪曲了奴仆救主在约二19的话：“你们拆毁这殿。”


可15:30注1

马可福音 15章30节
15:30 1救你自己吧！从十字架上下来吧！
15章30节 注1
祂若救了自己，就不能救我们。


可15:33注1

马可福音 15章33节
15:33 从1正午到2午后三时，遍地都黑暗了。
15章33节 注1
直译，第六时。


可15:33注2

马可福音 15章33节
15:33 从1正午到2午后三时，遍地都黑暗了。
15章33节 注2
直译，第九时。下节者同。


可15:34注1

马可福音 15章34节
15:34 午后三时，耶稣大声喊着：1以罗伊，以罗伊，拉马撒巴各大尼？翻出来就是：我的神，我的神，你为什么弃绝我？
15章34节 注1
亚兰文。


可15:40注1

马可福音 15章40节
15:40 还有些妇女，远远的观看，其中有抹大拉的马利亚，又有1小雅各和约西的母亲2马利亚，并有3撒罗米，
15章40节 注1
指身量或年龄上的小。


可15:40注2

马可福音 15章40节
15:40 还有些妇女，远远的观看，其中有抹大拉的马利亚，又有1小雅各和约西的母亲2马利亚，并有3撒罗米，
15章40节 注2
奴仆救主的母亲。（太十三55。）


可15:40注3

马可福音 15章40节
15:40 还有些妇女，远远的观看，其中有抹大拉的马利亚，又有1小雅各和约西的母亲2马利亚，并有3撒罗米，
15章40节 注3
西庇太的妻子，雅各、约翰的母亲。（太二七56。）


可15:42注1

马可福音 15章42节
15:42 1到了黄昏，因为这是预备日，就是安息日的前一日，
15章42节 注1
见约十九38注1。


可15:43注1

马可福音 15章43节
15:43 有亚利马太的1一个人约瑟前来；他是尊贵的议士，也是盼望神国的，他放胆进到彼拉多那里，求耶稣的身体。
15章43节 注1
原文有指定冠词，指明他是个有名望的人。


可15:46注1

马可福音 15章46节
15:46 约瑟买了细麻布，把耶稣取下来，用细麻布裹好，1安放在磐石中凿出来的坟墓里，又辊过一块石头来挡住墓门。
15章46节 注1
这是要应验赛五三9下。


可16:1注1

马可福音 16章1节
16:1 1过了安息日，抹大拉的马利亚，和雅各的母亲2马利亚，并3撒罗米，买了香料，要去4膏耶稣的身体。
16章1节 注1
1～8节，见太二八1～8注。


可16:1注2

马可福音 16章1节
16:1 1过了安息日，抹大拉的马利亚，和雅各的母亲2马利亚，并3撒罗米，买了香料，要去4膏耶稣的身体。
16章1节 注2
见十五40注2。


可16:1注3

马可福音 16章1节
16:1 1过了安息日，抹大拉的马利亚，和雅各的母亲2马利亚，并3撒罗米，买了香料，要去4膏耶稣的身体。
16章1节 注3
见十五40注3。


可16:1注4

马可福音 16章1节
16:1 1过了安息日，抹大拉的马利亚，和雅各的母亲2马利亚，并3撒罗米，买了香料，要去4膏耶稣的身体。
16章1节 注4
与路四18，约壹二20的膏字不同。买了香料去膏，表明宝爱、珍赏并怀念。


可16:6注1

马可福音 16章6节
16:6 他对她们说，不要惊恐，你们寻找那钉十字架的拿撒勒人耶稣，祂已经1复活了，不在这里，请看安放祂的地方。
16章6节 注1
奴仆救主的复活，证明祂藉着死所成就的满足了神，（见罗四25注1，）也证实祂救赎并分赐生命之死的功效。（徒二24，三15。）这成了我们得称义的凭据，（罗四25，）和我们脱罪的能力。（林前十五17。）


可16:7注1

马可福音 16章7节
16:7 你们要去告诉祂的门徒1和彼得说，祂在你们以先往加利利去，在那里你们要看见祂，正如祂从前所告诉你们的。
16章7节 注1
天使报给这三位发现奴仆救主复活之姊妹的口信里，惟有马可的记载插入“和彼得”这辞句。这也许是由于彼得影响了本福音的内容。无论如何，这辞句指明，彼得与奴仆救主的关系特别亲密，以致连天使也加以强调。


可16:8注1

马可福音 16章8节
16:8 她们因1感战栗惊慌，就出来，从坟墓那里逃跑；由于害怕，她们什么也不告诉人。
16章8节 注1
直译，为战栗惊慌所取得。


可16:9注1

马可福音 16章9节
16:9 1在七日的第一日清早，耶稣复活了，就先向抹大拉的马利亚显现，耶稣从她身上曾2赶出七个鬼。
16章9节 注1
许多古卷无9～20节。


可16:9注2

马可福音 16章9节
16:9 1在七日的第一日清早，耶稣复活了，就先向抹大拉的马利亚显现，耶稣从她身上曾2赶出七个鬼。
16章9节 注2
见一23注1。后文同。


可16:15注1

马可福音 16章15节
16:15 祂又对他们说，你们往普天下去，向1一切受造之物2传扬福音。
16章15节 注1
这启示奴仆救主藉着死与复活所成就神的救赎，不仅是为着神造物里最主要的人，也是为着一切受造之物。因此，万有，无论是地上的、诸天之上的，都与神和好了，并且福音该传与天下一切受造之物。（西一20，23。）基于这点，一切受造之物都期待从败坏的奴役得着释放，得享神儿女之荣耀的自由。（罗八19～22。）


可16:15注2

马可福音 16章15节
16:15 祂又对他们说，你们往普天下去，向1一切受造之物2传扬福音。
16章15节 注2
见一14注3。


可16:16注1

马可福音 16章16节
16:16 1信而受浸的必然得救，2不信的必被定罪。
16章16节 注1
信（见一15注3）乃是接受奴仆救主，（约一12，）这不仅为着罪得赦免，（徒十43，）也为着重生，（彼前一21，23，）叫信的人在与三一神生机的联结里，（太二八19，）能成为神的儿女（约一12～13）和基督的肢体。（弗五30。）受浸乃是确认这个，一面凭着埋葬，藉着奴仆救主的死，了结旧造；另一面，凭着复起，藉着奴仆救主的复活，成为神的新造。这样的浸，比约翰所传悔改的浸进步多了。（一4，徒十九3～5。）信和受浸，乃是接受神完全救恩之完整步骤的两部分。受浸而不信，只是虚空的仪式；信而不受浸，只是里面得救，没有外面的确认。这二者应当并行。此外，水浸该有灵浸随着，正如以色列人在海（水）里，并在云（灵）里受浸一样。（林前十2，十二13。）


可16:16注2

马可福音 16章16节
16:16 1信而受浸的必然得救，2不信的必被定罪。
16章16节 注2
这里不是说，不信也不受浸的；指明定罪只与不信有关，与不受浸无关。信就足以叫人得着救恩，脱离定罪，但还需要浸作外面的确认，使人里面的救恩得以完成。


可16:17注1

马可福音 16章17节
16:17 信的人必有神迹随着他们，就是在我的名里赶鬼，1说新方言，
16章17节 注1
说新方言只是随着得救信徒的五种神迹之一，并不是惟一的神迹，如有些信徒所强调的。根据行传和书信里的神圣启示看，主在这里不是说，凡得救的信徒都该有这五种神迹；乃是说，每个得救的信徒可能有其中的一些神迹，未必五种都有。


可16:19注1

马可福音 16章19节
16:19 主耶稣对他们说完了话以后，就被1接到天上，坐在神的右边。
16章19节 注1
奴仆救主升天，被神高举，乃是一个标记，说出神悦纳祂照着神新约的经纶，为着神永远的计划所作成的一切。（徒二33～36。）神将祂高举，赐给祂荣耀尊贵为冠冕，（来二9，）并那超乎万名之上的名，（腓二9，）又立祂为万有的主（徒二36）和万有的头，（弗一22，）叫祂得着天上地上所有的权柄，（太二八18，）管理诸天、地以及万国，使这一切一同效力，叫祂福音的服事能普及全天下。


可16:20注1

马可福音 16章20节
16:20 门徒出去，到处1传道，主和他们同工，用神迹随着，证实所传的道。
16章20节 注1
见一14注3。复活、升天的奴仆救主，这位神的奴仆，历代以来一直藉着祂的信徒，从耶路撒冷直到地极，（徒一8，）将神的福音普传给一切受造之物；（15；）这福音还要继续广传，直到祂来，将神的国建立在地上。（路十九12，但七13～14。）


路1:1注1

路加福音 1章1节
1:1 1提阿非罗大人哪，2因为有3好些人已经着手4作书，述说在我们中间所完全成就的5事，
1章1节 注1
原文意蒙神所爱，或，神的朋友。他可能是一位在罗马帝国担任官职的外邦信徒。


路1:1注2

路加福音 1章1节
1:1 1提阿非罗大人哪，2因为有3好些人已经着手4作书，述说在我们中间所完全成就的5事，
1章1节 注2
或，既然，如众所周知。


路1:1注3

路加福音 1章1节
1:1 1提阿非罗大人哪，2因为有3好些人已经着手4作书，述说在我们中间所完全成就的5事，
1章1节 注3
这指明记述救主地上生平的，不只四位。


路1:1注4

路加福音 1章1节
1:1 1提阿非罗大人哪，2因为有3好些人已经着手4作书，述说在我们中间所完全成就的5事，
1章1节 注4
或，整理。


路1:1注5

路加福音 1章1节
1:1 1提阿非罗大人哪，2因为有3好些人已经着手4作书，述说在我们中间所完全成就的5事，
1章1节 注5
这些事包括施浸者约翰的出生、职事、殉道，以及耶稣的出生、生活、职事、教训、受死、复活和升天，为着完成神的救赎，以藉恩拯救罪人。


路1:2注1

路加福音 1章2节
1:2 是照1那些从起初亲眼看见，又将这2道3供应我们的人，4所交付我们的；
1章2节 注1
指救主在地上尽职时，与祂同在的第一批新约信徒。


路1:2注2

路加福音 1章2节
1:2 是照1那些从起初亲眼看见，又将这2道3供应我们的人，4所交付我们的；
1章2节 注2
指供应并传扬给人之福音的话。（徒六4，八4。）


路1:2注3

路加福音 1章2节
1:2 是照1那些从起初亲眼看见，又将这2道3供应我们的人，4所交付我们的；
1章2节 注3
供应我们的人，直译，服事我们的人。意公仆、执行官。指侍候、服事官员或有权势者，以执行其命令的人。原文用于四20，太五25，可十四54，徒二六16，林前四1。


路1:2注4

路加福音 1章2节
1:2 是照1那些从起初亲眼看见，又将这2道3供应我们的人，4所交付我们的；
1章2节 注4
这指明本福音的作者，不是救主在地上生活时，与祂同在的门徒。


路1:3注1

路加福音 1章3节
1:3 这一切的事1我既从起头都详确考察了，就认为也该按着次序写给你，
1章3节 注1
早期的召会承认路加是本福音和行传的著者。从文体看，显然路加是这两卷书的著者。路加是外邦人，（西四14，参11，）可能是住小亚细亚的希利尼人，也是医生。（西四14。）他在特罗亚开始加入保罗的职事，在保罗后三次出外尽职时，与保罗同行。（徒十六10～17，二十5～二一18，二七1～二八15。）他忠信的陪伴保罗，直到保罗殉道。（门24，提后四11。）因此，他的福音应当代表保罗的观点，如马可福音代表彼得的观点一样。（见可一1注1一段。）

路加福音在关于救主的人性上，与马太、马可采取同一观点，（见可一1注1二段，）启示神在人中间，向堕落的人类施行拯救的恩典，其目的在陈明救主是真实、正常且完全的人。本福音叙述那人耶稣的完整家谱，从祂的父母回溯到人类的第一代亚当，表明祂是人的真正后裔，是人子。（见太一1注1二段与三段。）它记载这人的一生，使我们对祂人性的完全与完美，有深刻的印象。因此，本福音所强调的乃是人救主。它基于所有人通用的道德原则，陈明福音的信息，如在四16～21，七41～43，十二14～21及十三2～5；福音的比喻，如在十30～37，十四16～24，十五3～32及十八9～14；和福音的事例，如在七36～50，十三10～17，十六19～31，十九1～10及二三39～43。这些都是其他福音书所未记载的。它不像马太强调时代的一面或犹太的背景，乃是写给一般人的福音书，将好信息报给万民，（二10，）其特征完全不是犹太的，乃是外邦的。（四25～28。）它是给所有罪人的福音书，不仅给犹太人，也给外邦人。因此，它的记载不是按着史事，乃是按着道德次序。见太八16注1二段与可十四20注1。


路1:5注1

路加福音 1章5节
1:5 在犹太王希律的日子，1亚比雅班里有一位祭司，名叫撒迦利亚；他妻子是亚伦的2后代，名叫以利沙伯。
1章5节 注1
这是大卫所定，二十四班祭司事奉中的第八班。（代上二四10。）


路1:5注2

路加福音 1章5节
1:5 在犹太王希律的日子，1亚比雅班里有一位祭司，名叫撒迦利亚；他妻子是亚伦的2后代，名叫以利沙伯。
1章5节 注2
直译，女儿。


路1:6注1

路加福音 1章6节
1:6 1他们二人在神面前都是2义人，3遵行主的一切诫命、4典章，无可指摘，
1章6节 注1
他们是神的选民，在旧约律法的看管下蒙保守，并由律法所产生，给神用以引进新约的福音。


路1:6注2

路加福音 1章6节
1:6 1他们二人在神面前都是2义人，3遵行主的一切诫命、4典章，无可指摘，
1章6节 注2
这与罗三20并不牴触。这里“义”的意思是，按着旧约的诫命和典章，在神看是对的，意即无可指摘的。（二25，腓三6。）这不是说，这些义人是无罪的，没有罪性与罪行。他们虽然无可指摘，但并非没有瑕疵。他们还需要预表中那些无瑕疵的赎罪祭和赎愆祭（利四28，五15）为他们赎罪，使他们能接触神。


路1:6注3

路加福音 1章6节
1:6 1他们二人在神面前都是2义人，3遵行主的一切诫命、4典章，无可指摘，
1章6节 注3
或，按主的一切诫命、典章而活。


路1:6注4

路加福音 1章6节
1:6 1他们二人在神面前都是2义人，3遵行主的一切诫命、4典章，无可指摘，
1章6节 注4
旧约的律法，总称律法，内容分为诫命、律例和典章三项。诫命指基本的命令，乃是律法的总则，共分十条。（出二十2～17。）律例，或条例、规条，乃是诫命的申述、详解并补充，如出二十22～26所记。典章也是诫命的申述、详解并补充，惟比律例多了判决，如出二一1～二三19所记。典章，若减去其判决，就成为条例。此处典章与罗二26之典章，来九1、10之章则原文同字。


路1:7注1

路加福音 1章7节
1:7 只是1没有孩子，因为以利沙伯不生育，两个人又上了年纪。
1章7节 注1
这是神的主宰。因此他们给神机会引进祂的福音，不是凭着人天然的力量，乃是凭着祂神圣的作为。


路1:9注1

路加福音 1章9节
1:9 照祭司职任的规矩中了签，得进主殿1烧香。
1章9节 注1
在圣所内的香坛上。（11，出三十6～8，撒上二28，代上二三13，代下二九11。）


路1:10注1

路加福音 1章10节
1:10 烧香的时候，全群的百姓在外面1祷告。
1章10节 注1
神百姓的祷告给神一条路，完成祂的计划。


路1:13注1

路加福音 1章13节
1:13 天使对他说，撒迦利亚，不要害怕，因为你的祈求已蒙垂听，你的妻子以利沙伯要给你1生一个儿子，你要给他起名叫2约翰。
1章13节 注1
这指明撒迦利亚曾为他妻子祷告，给他生一个儿子。这也指明我们的祷告实现神的作为，含示我们天然的力量必须被带到尽头，使神的作为凭祂神圣的行动有所起头。亚伯拉罕与撒拉的事例，（创十七15～19，）以及哈拿的事例，（撒上一5～20，）都启示这一点。


路1:13注2

路加福音 1章13节
1:13 天使对他说，撒迦利亚，不要害怕，因为你的祈求已蒙垂听，你的妻子以利沙伯要给你1生一个儿子，你要给他起名叫2约翰。
1章13节 注2
出自希伯来文约哈难，（王下二五23，代上三24，代下二八12，）意耶和华是有恩惠的，耶和华施恩典，或耶和华是恩惠的赐与者。


路1:15注1

路加福音 1章15节
1:15 他在主面前将要为大，淡酒、浓酒都1不喝，从母腹里就被2圣灵充溢了。
1章15节 注1
这指明约翰将是拿细耳人。（民六1～4。）他淡酒、浓酒都不喝，却要为圣灵所充溢；圣灵顶替了酒。（弗五18。）


路1:15注2

路加福音 1章15节
1:15 他在主面前将要为大，淡酒、浓酒都1不喝，从母腹里就被2圣灵充溢了。
1章15节 注2
这是新约对神的灵第一个神圣名称，这名称在旧约里从未用过。（诗五一11和赛六三10～11的圣灵，应当译为圣别的灵。）乃是到了这时，为着引进神的福音，替救主的来临预备道路，并为祂预备人体，神的灵才用这神圣的名称。替救主的来临预备道路，需要祂的先锋从母腹里就被圣灵充溢，使他能将百姓从神以外一切的事物中，分别归神，叫他们为着神的定旨，圣别归神。为救主预备人体，需要圣灵将神圣的性情分赐到人性里面，使人成为圣别，以完成神救赎的计划。


路1:17注1

路加福音 1章17节
1:17 他必1凭以利亚的灵和能力，行在主的面前，叫父亲的心转向儿女，并叫悖逆的人2转向义人的3精明，为主预备合用的百姓。
1章17节 注1
直译，在以利亚的灵和能力里。这应验了玛四5。（太十一14与注1，可九11～13。）


路1:17注2

路加福音 1章17节
1:17 他必1凭以利亚的灵和能力，行在主的面前，叫父亲的心转向儿女，并叫悖逆的人2转向义人的3精明，为主预备合用的百姓。
1章17节 注2
直译，在义人的精明（范围）里回转。


路1:17注3

路加福音 1章17节
1:17 他必1凭以利亚的灵和能力，行在主的面前，叫父亲的心转向儿女，并叫悖逆的人2转向义人的3精明，为主预备合用的百姓。
1章17节 注3
或，建议。智慧是内在的眼光，精明是智慧在外面的实用，因此也可译为建议。


路1:20注1

路加福音 1章20节
1:20 到了时候，我的话必然应验；只因你1不信，看哪，你必哑口不能说话，直到这些事成就的日子。
1章20节 注1
信，使我们开口赞美并见证；（林后四13；）不信，使我们哑口无言。


路1:26注1

路加福音 1章26节
1:26 到了第六个月，天使加百列奉神差遣，往1加利利的一座城去，这城名叫拿撒勒。
1章26节 注1
加利利是无名之地，拿撒勒是人所藐视的城。（约七52，一46。）


路1:27注1

路加福音 1章27节
1:27 到一个童女那里，是已经许配1大卫家的一个人，名叫约瑟，童女的名字叫马利亚。
1章27节 注1
童女马利亚住在无名之地，人所藐视的城，但她是大卫王室的后裔。（31～32，太一16注1与注2。）


路1:28注1

路加福音 1章28节
1:28 天使进去，对她说，蒙大恩的女子，愿你喜乐！主与你同在了1。
1章28节 注1
有些古卷下加，你在妇女中是有福的。


路1:31注1

路加福音 1章31节
1:31 看哪，你将怀孕生子，要给祂起名叫1耶稣。
1章31节 注1
见太一21注1。


路1:32注1

路加福音 1章32节
1:32 祂要为大，称为1至高者的儿子，主神要把祂祖2大卫的宝座给祂，
1章32节 注1
神圣的名称，指明至高无上者（神─创十四18），因此没有冠词。耶稣要为大，因祂是至高者，至高无上之神的儿子。


路1:32注2

路加福音 1章32节
1:32 祂要为大，称为1至高者的儿子，主神要把祂祖2大卫的宝座给祂，
1章32节 注2
耶稣，由圣灵成孕并为童女所生，是至高神的儿子，同时也是大卫王这地位崇高之人的子孙。（太一1，二二45。）祂的身分是神圣的，也是属人的。


路1:33注1

路加福音 1章33节
1:33 祂要1作雅各家的王，直到永远，祂的2国也没有穷尽。
1章33节 注1
耶稣要得着雅各家，即以色列国，作祂掌权的中心，（徒一6，十五16，）藉此治理全世界作祂的国，（启十一15，）首先在千年国，（启二十4，6，）然后在新天新地，直到永远。（启二二3，5。）


路1:33注2

路加福音 1章33节
1:33 祂要1作雅各家的王，直到永远，祂的2国也没有穷尽。
1章33节 注2
前节揭示耶稣的家族，本节揭示祂的国。


路1:35注1

路加福音 1章35节
1:35 天使回答说，1圣灵要临到你2身上，至高者的能力要3覆庇你，因此所要生的4圣者，必称为神的儿子。
1章35节 注1
见15注2。


路1:35注2

路加福音 1章35节
1:35 天使回答说，1圣灵要临到你2身上，至高者的能力要3覆庇你，因此所要生的4圣者，必称为神的儿子。
1章35节 注2
直译，上面。


路1:35注3

路加福音 1章35节
1:35 天使回答说，1圣灵要临到你2身上，至高者的能力要3覆庇你，因此所要生的4圣者，必称为神的儿子。
1章35节 注3
如同云彩遮盖变化山（太十七5）和会幕。（出四十34，38。）按本节看，圣灵似乎只是临到马利亚身上的能力，使她怀了圣婴。然而太一18、20告诉我们，马利亚“被看出怀了孕，就是她从圣灵所怀的，”“那生在她里面的，乃是出于圣灵。”这指明在马利亚生下婴孩耶稣以前，出自圣灵的神圣素质已经生在她的腹中了。圣灵在童女里面这样的成孕，由神圣和属人的素质所成就，构成了神性与人性的调和，产生出一位神人，是完整的神，又是完全的人，独特的兼有神性与人性，并没有产生第三性。这就是耶稣，耶和华救主，最美妙、最超绝的身位。

施浸者约翰的成孕和救主耶稣的成孕，在素质上显然不同。施浸者的成孕是神的神迹，由老迈的属人素质所成就，仅仅凭着神圣的能力，不含神圣的素质，因此所产生的只是一个被神的灵充溢，（15，）却没有神性情的人。救主的成孕乃是神成为肉体，（约一14，）不仅是由神圣的能力所作成，更是由神圣的素质加上属人的素质所构成，因此产生了兼有神性与人性的神人。藉此，神亲自与人性联合，使祂得以在肉体显现，（提前三16，）并得以成为人救主。（二11。）


路1:35注4

路加福音 1章35节
1:35 天使回答说，1圣灵要临到你2身上，至高者的能力要3覆庇你，因此所要生的4圣者，必称为神的儿子。
1章35节 注4
这里的怀孕既是出于圣灵，所生的也就是圣者，在内在的素质上是圣的。这就是我们的救主耶稣。


路1:37注1

路加福音 1章37节
1:37 因为在神，没有一句话是1不可能的。
1章37节 注1
或，没有能力的。


路1:41注1

路加福音 1章41节
1:41 以利沙伯一听到马利亚问安，1所怀的胎就在腹里跳动，以利沙伯且被圣灵充溢，
1章41节 注1
先锋遇见救主时，就欢腾跳动，（44，）那时他们二人都还在母腹里。


路1:42注1

路加福音 1章42节
1:42 高声喊着说，1你在妇女中是有福的，你腹中的2果子也是有福的。
1章42节 注1
以利沙伯凭着圣灵（41）的祝福，启示救主的人性是“果子，”祂的神性是“主，”（43，）并证实马利亚对主话的信心。（45。）这样的祝福指明以利沙伯也是敬虔的妇女，适合给神用以完成祂的定旨。


路1:42注2

路加福音 1章42节
1:42 高声喊着说，1你在妇女中是有福的，你腹中的2果子也是有福的。
1章42节 注2
“果子，”在这里和徒二30，用以指基督是后裔；在启二二2，用以指生命树的果子。基督是耶和华的枝子，（赛四2，直译，）大卫的枝子，（耶二三5，直译，）也是马利亚的果子，大卫的果子，（徒二30，直译，）使我们可以吃祂作生命树。（启二7。）


路1:43注1

路加福音 1章43节
1:43 我1主的母亲竟然到我这里来，这事怎么会临到我？
1章43节 注1
以利沙伯被圣灵充溢，（41，）认出马利亚腹中的果子是她的主，承认马利亚所要生之婴孩的神性。（诗一一○1，太二二43～45。）


路1:45注1

路加福音 1章45节
1:45 1这2相信的女子是有福的，因为3主对她所说的事，都要完成。
1章45节 注1
或，这相信主对她所说的事，都要完成的女子是有福的。


路1:45注2

路加福音 1章45节
1:45 1这2相信的女子是有福的，因为3主对她所说的事，都要完成。
1章45节 注2
与不信的撒迦利亚相对。（20。）


路1:45注3

路加福音 1章45节
1:45 1这2相信的女子是有福的，因为3主对她所说的事，都要完成。
1章45节 注3
这是圣灵（41）的预言，以证实30～37节，主藉天使加百列对马利亚所说的事。


路1:46注1

路加福音 1章46节
1:46 马利亚说，1我魂2尊主为大，
1章46节 注1
马利亚这诗意的赞美，引用了许多旧约的话，指明她是敬虔的女子，有资格作救主成为肉体的凭藉，并且指明耶稣要长在一个对神的圣言满了认识和爱慕的家中。


路1:46注2

路加福音 1章46节
1:46 马利亚说，1我魂2尊主为大，
1章46节 注2
马利亚的赞美尊主为大，是基于她经历神藉永存的怜悯作了她的救主，（47～50，）以及她观察到别人经历了神怜悯、信实的作为。（51～55。）她的赞美，就内容和标准说，像一些旧约的诗篇。然而，她没有说到关于基督的事，不像以利沙伯藉圣灵祝福，（41～43，）以及撒迦利亚藉圣灵申言（67～71，76～79）时所说的。


路1:47注1

路加福音 1章47节
1:47 我灵曾1以神我的救主为2乐，
1章47节 注1
首先，马利亚的灵以神为乐，然后，她的魂尊主为大。她对神的赞美发自她的灵，并经由她的魂表达出来。她的灵因神她的救主充满喜乐，以致她的魂喜乐洋溢而尊主为大。她在灵里生活，她这灵指引她的魂。她在灵里以神为乐，是由于她享受神作她的救主；她在魂里尊主为大，是由于她高举主，耶和华那伟大的“我是。”


路1:47注2

路加福音 1章47节
1:47 我灵曾1以神我的救主为2乐，
1章47节 注2
乐，直译，欢腾。


路1:49注1

路加福音 1章49节
1:49 那1有权能的为我行了大事，祂的名为圣；
1章49节 注1
或，有能力的。


路1:50注1

路加福音 1章50节
1:50 祂的1怜悯归与敬畏祂的人，直到世世代代。
1章50节 注1
马利亚和撒迦利亚都强调神的怜悯，（55，58，72，78，见来四16注2与多三5注2，）他们晓得自己的卑微，（48，）并卑微的（52）承认他们不配蒙神的恩惠。


路1:55注1

路加福音 1章55节
1:55 为要记念祂向亚伯拉罕和他后裔所施的怜悯，直到永远，1正如祂对我们列祖所说的。
1章55节 注1
指神在履行祂的话上是信实的。马利亚和撒迦利亚不仅强调神的怜悯，（见50注1，）也强调神的信实。（70，72与注2。）神的怜悯顾到他们的光景，神的信实顾到祂的地位，使祂能以恩典的作为恩待他们。


路1:64注1

路加福音 1章64节
1:64 撒迦利亚的1口立时开了，舌头也舒展了，就说出话来，颂赞神。
1章64节 注1
见20注。


路1:65注1

路加福音 1章65节
1:65 住在周围的人都起了敬畏，这一切的1事就传遍了全犹太山地。
1章65节 注1
直译，话。


路1:68注1

路加福音 1章68节
1:68 主以色列的神是当受颂赞的，因祂眷顾祂的百姓，为他们施行1救赎，
1章68节 注1
撒迦利亚的申言，是说到神拯救祂的百姓所采取的救赎行动，就是按祂的圣约，藉祂丰富的怜悯，兴起了基督。在人性上，基督是大卫家中拯救的角；在神性上，基督是从高天上升的清晨日光。（68～73，76～79。）论到人救主神人二性的身位，以及祂拯救的工作，撒迦利亚的申言比以利沙伯的祝福带来更多的亮光。然而他的申言还是旧约的文体，带着旧约的色彩和风味，与马利亚的赞美和以利沙伯的祝福一样。


路1:69注1

路加福音 1章69节
1:69 在祂仆人大卫家中，为我们兴起了1拯救的角，
1章69节 注1
指救主耶稣，祂出自大卫家。（耶二三5～6。）


路1:70注1

路加福音 1章70节
1:70 1正如祂2从时间起首，藉着圣申言者的口所说的，
1章70节 注1
见55注1。


路1:70注2

路加福音 1章70节
1:70 1正如祂2从时间起首，藉着圣申言者的口所说的，
1章70节 注2
或，创世以来。


路1:72注1

路加福音 1章72节
1:72 向我们列祖施1怜悯，2记念祂的圣约，
1章72节 注1
见50注1。后文同。


路1:72注2

路加福音 1章72节
1:72 向我们列祖施1怜悯，2记念祂的圣约，
1章72节 注2
指神在履行祂的话上是信实的，祂的话一经起誓，（73，）就成了祂的约。


路1:73注1

路加福音 1章73节
1:73 就是祂对我们祖宗亚伯拉罕所起的1誓，
1章73节 注1
神的约是凭祂的应许立的。（来八6。）应许是平常、普通的话，还未经过确认。在旧约，神应许以后，就用誓言加以印证。祂指着自己的神格起誓，以确认祂的应许，使祂的应许成为祂的约。


路1:75注1

路加福音 1章75节
1:75 就可以一生一世在祂面前，坦然无惧的1用圣和义2事奉祂。
1章75节 注1
直译，在圣和义里。此处之“圣”重于在神面前的敬虔、虔诚，与罗一2者不同。“圣”主要的是对神，“义”主要的是对人。本书强调耶稣的人性，因此这里选出圣和义，作为人在神面前行为的主要特征，藉以事奉神。


路1:75注2

路加福音 1章75节
1:75 就可以一生一世在祂面前，坦然无惧的1用圣和义2事奉祂。
1章75节 注2
直译，作祭司事奉祂。


路1:76注1

路加福音 1章76节
1:76 孩子啊，你要称为至高者的申言者，因为你要行在1主的面前，2预备祂的道路，
1章76节 注1
指救主耶稣。（17，玛三1。）


路1:76注2

路加福音 1章76节
1:76 孩子啊，你要称为至高者的申言者，因为你要行在1主的面前，2预备祂的道路，
1章76节 注2
见可一3注3。


路1:77注1

路加福音 1章77节
1:77 叫祂的百姓1因2罪得赦，就认识救恩。
1章77节 注1
或，藉。


路1:77注2

路加福音 1章77节
1:77 叫祂的百姓1因2罪得赦，就认识救恩。
1章77节 注2
原文，复数。


路1:78注1

路加福音 1章78节
1:78 因我们神怜悯的心肠，叫清晨的1日光从高天临到我们，
1章78节 注1
救主耶稣是黑暗时代的旭日。祂的来临结束旧约的黑夜，开始新约的白昼。按着以利沙伯祝福中的果子，（42与注2，）祂对我们是生命；（约十四6；）按着撒迦利亚申言中的日头，祂对我们是光。（约九5，太四16。）这样的一位，乃是神救赎的完成者和中心，使祂的百姓得着救恩。


路1:80注1

路加福音 1章80节
1:80 那孩子渐渐长大，1灵里刚强，住在旷野，直到他向以色列人显明的日子。
1章80节 注1
先锋的母亲和父亲都是被圣灵所充溢的，（41，67，）他们的孩子也就容易在灵里长大并刚强，而住在旷野。他在灵里长大并刚强，意即他是与神同在，并为着神的；住在旷野，就是离开人的文化和宗教，使神有自由通畅的道路，使用他作救主的先锋。


路2:1注1

路加福音 2章1节
2:1 那些日子，该撒亚古士督出了一道诏谕，叫1普天下的人都申报户口。
2章1节 注1
直译，一切居人之地。


路2:2注1

路加福音 2章2节
2:2 这是1第一次的户口申报，是在居里扭作叙利亚总督的时候举行的。
2章2节 注1
这是神的主宰，如箴二一1所说的。因着这次户口申报，马利亚和约瑟就从拿撒勒到了伯利恒，使救主能在那里出生，好叫关于祂出生地的预言得着应验。（弥五2，约七41～42。）


路2:4注1

路加福音 2章4节
2:4 约瑟也从加利利的拿撒勒城上犹太去，到了大卫的城，名叫伯利恒，因他本是大卫1一家一族的人，
2章4节 注1
继承大卫王位一系的王室，王族。（三23～31，一32，参太一6～16。）


路2:7注1

路加福音 2章7节
2:7 就1生了头胎的儿子，用布包起来，放在2马槽里，因为客房里没有为着他们的地方。
2章7节 注1
路加陈明一位人救主。在叙述祂的成孕以后，路加在本章对这位人救主有以下绝佳的记载：(一)按着神造人的律有真正的出生，使祂成为人救主来拯救人；(二)按着神所定的律法受了肉身的割礼，（21～24，）使祂成为亚伯拉罕合法的后裔，（创十七9～14，）使神给亚伯拉罕的应许─“地上的万族都要因你得福，”（创十二3，）就是所传给亚伯拉罕的福音，（加三8，）在祂身上得以实现，叫万国得福；（加三14；）(三)按着人生命的律长大，（40，）使祂成为完全的人，彰显神，以成就神救赎的计划；(四)有正确的童年，在对神之事的关心中长大；祂这关心与祂是父神儿子的神性有关。（40～52。）这正确的童年使祂在智慧和身量，并神与人对祂的喜爱上，都能达到丰满的度量。

这里所记救主的出生和幼年，与太二所记的完全不同。马太所记救主出生和幼年的事，构成基督君王合法身分的显著证据。路加同样记救主的出生和幼年，但所记的却是另一类的事，这些事有力的证明耶稣真实的人性。这两卷书的记载，只说到救主奇妙身分不同的两方面。见太二2注1。


路2:7注2

路加福音 2章7节
2:7 就1生了头胎的儿子，用布包起来，放在2马槽里，因为客房里没有为着他们的地方。
2章7节 注2
人救主的一生，开始于最卑微的马槽，因为堕落人类忙碌的活动，把客房都占去了。


路2:8注1

路加福音 2章8节
2:8 在同一地区，有1牧人露宿在野地里，夜间守更看顾羊群。
2章8节 注1
他们牧养羊群的工作，（不仅供应人食物，也供应献给神的祭物，）和他们殷勤的守更，使他们有资格首先领受天使所宣告，救主奇妙出生的好信息。


路2:12注1

路加福音 2章12节
2:12 你们要看见一个1婴孩，包着布，卧在马槽里，那就是给你们的2记号了。
2章12节 注1
在关于人救主的预言中，这小婴孩称为全能的神。（赛九6。）


路2:12注2

路加福音 2章12节
2:12 你们要看见一个1婴孩，包着布，卧在马槽里，那就是给你们的2记号了。
2章12节 注2
婴孩在马槽里，表明微小并卑下，是人救主一生的记号。


路2:13注1

路加福音 2章13节
2:13 忽然有一大队天兵，同那天使1赞美神说，
2章13节 注1
天使因救主出生拯救人，受了激动而欢腾，（参十五7，）就赞美神。


路2:14注1

路加福音 2章14节
2:14 在至高之处1荣耀归与神，在地上1平安2临及3祂所喜悦的人。
2章14节 注1
救主的来临，在诸天之上将荣耀归与神，在地上将平安带给人。


路2:14注2

路加福音 2章14节
2:14 在至高之处1荣耀归与神，在地上1平安2临及3祂所喜悦的人。
2章14节 注2
直译，在祂所喜悦的人中间。


路2:14注3

路加福音 2章14节
2:14 在至高之处1荣耀归与神，在地上1平安2临及3祂所喜悦的人。
2章14节 注3
指神按自己的喜悦（弗一5）所拣选的人。


路2:15注1

路加福音 2章15节
2:15 众天使离开他们往天上去了；牧人彼此说，我们往伯利恒去，看看所发生的1事，就是主所指示我们的。
2章15节 注1
直译，话。


路2:23注1

路加福音 2章23节
2:23 正如主的律法上所记：“凡1头生的男子，必称圣归主。”
2章23节 注1
或，头胎的。直译，开胎的。


路2:24注1

路加福音 2章24节
2:24 又要照主1律法上所说的，献上祭物，就是2一对斑鸠或两只雏鸽。
2章24节 注1
为了使人救主成为正确的以色列人，在神和人面前作正确的人，就在21～24节，完全履行了律法所要求的。（39。）


路2:24注2

路加福音 2章24节
2:24 又要照主1律法上所说的，献上祭物，就是2一对斑鸠或两只雏鸽。
2章24节 注2
这样的祭物指明献祭者的贫穷，（利十二8，）贫穷也是人救主一生的特征。


路2:25注1

路加福音 2章25节
2:25 看哪，在耶路撒冷有一个人名叫西面，这人既1公义又虔诚，素来盼望以色列的2安慰，又有圣灵在他3身上。
2章25节 注1
公义，主要的是对人；虔诚，主要的是对神。


路2:25注2

路加福音 2章25节
2:25 看哪，在耶路撒冷有一个人名叫西面，这人既1公义又虔诚，素来盼望以色列的2安慰，又有圣灵在他3身上。
2章25节 注2
人救主是神选民的安慰。


路2:25注3

路加福音 2章25节
2:25 看哪，在耶路撒冷有一个人名叫西面，这人既1公义又虔诚，素来盼望以色列的2安慰，又有圣灵在他3身上。
2章25节 注3
直译，上面。


路2:30注1

路加福音 2章30节
2:30 因为我的眼睛已经看见你的1救恩，
2章30节 注1
人救主是神给祂子民的救恩。


路2:32注1

路加福音 2章32节
2:32 是1启示外邦人的光，又是你民以色列的荣耀。
2章32节 注1
人救主是外邦人的光，是以色列民的荣耀。


路2:34注1

路加福音 2章34节
2:34 西面给他们祝福，又对孩子的母亲马利亚说，看哪，这孩子1被立，是要叫以色列中许多人跌倒，许多人兴起，又要成为受人2反对的标记，
2章34节 注1
人救主是神所立，作以色列人的试验，叫许多人因祂跌倒，许多人因祂兴起。（罗九33。）


路2:34注2

路加福音 2章34节
2:34 西面给他们祝福，又对孩子的母亲马利亚说，看哪，这孩子1被立，是要叫以色列中许多人跌倒，许多人兴起，又要成为受人2反对的标记，
2章34节 注2
人救主也是那些与神的仇敌站在一边的人所反对、牴触、抵挡的标记、记号，叫许多人心里的意念被揭露出来。西面的话启示人救主是以色列的安慰、神的救恩、外邦人的光、以色列民的荣耀、以色列人的试验、以及受人反对的标记。


路2:35注1

路加福音 2章35节
2:35 叫许多人心里的意念被1揭露出来，2你自己的魂也要被刀刺透。
2章35节 注1
人心里所存的，很容易由他对基督的态度揭露出来。


路2:35注2

路加福音 2章35节
2:35 叫许多人心里的意念被1揭露出来，2你自己的魂也要被刀刺透。
2章35节 注2
当人救主作神所立的标记受人反对时，生祂者的里面也要被痛苦刺透。这就是在经历祂时，经历祂的受苦。


路2:37注1

路加福音 2章37节
2:37 就1寡居到八十四岁，并不离开圣殿，禁食祈求，昼夜2事奉神。
2章37节 注1
或，寡居了八十四年。


路2:37注2

路加福音 2章37节
2:37 就1寡居到八十四岁，并不离开圣殿，禁食祈求，昼夜2事奉神。
2章37节 注2
直译，作祭司事奉。


路2:38注1

路加福音 2章38节
2:38 那时，她上前来称谢神，将孩子的事对一切盼望1耶路撒冷得救赎的人讲说。
2章38节 注1
有些古卷作，在耶路撒冷的救赎。这指明人救主是神子民的救赎。


路2:39注1

路加福音 2章39节
2:39 约瑟和马利亚，照主的律法办完了一切的事，就回加利利，到自己的城1拿撒勒去了。
2章39节 注1
人救主生在大卫的城，伯利恒，在那里只停留很短的时间。但祂长在被藐视之加利利地，一个被藐视的拿撒勒城。这是神的主宰所作的，叫祂成为一个被藐视的人。被藐视也是人救主为人生活的特征。


路2:40注1

路加福音 2章40节
2:40 那孩子渐渐1长大，刚强起来，充满2智慧，又有3神的恩在祂身上。
2章40节 注1
指身量长大，（52，）灵里刚强。（参一80。）


路2:40注2

路加福音 2章40节
2:40 那孩子渐渐1长大，刚强起来，充满2智慧，又有3神的恩在祂身上。
2章40节 注2
救主神性的智慧，（西二2～3，）按着祂身量长大的程度显明出来。52节者同。


路2:40注3

路加福音 2章40节
2:40 那孩子渐渐1长大，刚强起来，充满2智慧，又有3神的恩在祂身上。
2章40节 注3
就着是人而言，甚至耶稣也需要神的恩典，使祂过人的生活。祂充满了神性的智慧，也在祂的人性里需要神的恩典。


路2:42注1

路加福音 2章42节
2:42 当祂1十二岁的时候，他们按着节期的2规矩上去。
2章42节 注1
犹太人称满十二岁的男孩为律法之子，开始受律法的约束。（Alford，阿福德。）十二这数字也表征神行政中永远的完全。因此，十二岁指明主在这里所作的，完全与神的行政有关。


路2:42注2

路加福音 2章42节
2:42 当祂1十二岁的时候，他们按着节期的2规矩上去。
2章42节 注2
神所定的，叫人在以色列中成为合法的男子。（申十六16。）


路2:48注1

路加福音 2章48节
2:48 祂父母看见，就很惊讶，祂母亲对祂说，孩子，为什么向我们这样行？看哪，你父亲和我1多么伤心的在找你。
2章48节 注1
直译，痛苦伤心的。


路2:49注1

路加福音 2章49节
2:49 耶稣对他们说，你们为什么找我？岂不知我1必须2以3我父的事为念么？
2章49节 注1
指明孩童耶稣顾到神的事。


路2:49注2

路加福音 2章49节
2:49 耶稣对他们说，你们为什么找我？岂不知我1必须2以3我父的事为念么？
2章49节 注2
或，在我父的家里么？


路2:49注3

路加福音 2章49节
2:49 耶稣对他们说，你们为什么找我？岂不知我1必须2以3我父的事为念么？
2章49节 注3
指明孩童耶稣的神性。（约五18。）在人性上，祂是父母的儿子；在神性上，祂是父神的儿子。


路2:51注1

路加福音 2章51节
2:51 祂就同他们下去，回到拿撒勒，并且1服从他们。祂母亲把这一切的事，都谨慎的存在心里。
2章51节 注1
祂的人性服从肉身的父母。


路2:52注1

路加福音 2章52节
2:52 耶稣在智慧和1身量，并在神与人面前所显明的2恩典上，都不断增长。
2章52节 注1
原文不仅指身材，如在十九3者，也指年龄。（见太六27注1。）


路2:52注2

路加福音 2章52节
2:52 耶稣在智慧和1身量，并在神与人面前所显明的2恩典上，都不断增长。
2章52节 注2
在神面前有恩典，是因祂按着神的愿望，在对神的彰显上长大；在人面前有恩典，是因祂在人性美德里所显明的神圣属性上长大。祂是一位神人，在神和人面前长大。


路3:2注1

路加福音 3章2节
3:2 亚那和该亚法作大祭司。那时，撒迦利亚的儿子约翰在1旷野里，神的话临到他。
3章2节 注1
见太三1注2与可一4注2。


路3:3注1

路加福音 3章3节
3:3 他就来到约但河四周全境，传1悔改的浸，2使3罪得赦。
3章3节 注1
见可一4注3。


路3:3注2

路加福音 3章3节
3:3 他就来到约但河四周全境，传1悔改的浸，2使3罪得赦。
3章3节 注2
见可一4注4。


路3:3注3

路加福音 3章3节
3:3 他就来到约但河四周全境，传1悔改的浸，2使3罪得赦。
3章3节 注3
原文，复数。


路3:4注1

路加福音 3章4节
3:4 正如申言者以赛亚书上所记的话：“1在旷野有人声喊着：预备主的道路，修直祂的途径。
3章4节 注1
本句以下的部分，见可一3注。


路3:5注1

路加福音 3章5节
3:5 一切1山洼都要填满，大小山冈都要削平；弯曲的要修为直路，崎岖的要改为坦途；
3章5节 注1
山洼、山冈、弯曲的、崎岖的，都是比喻的说法，描述人心向神并彼此相向的光景，以及人与人的关系，（一16～17，）这些都需要受对付，好为救主的来临预备道路。


路3:6注1

路加福音 3章6节
3:6 凡1属肉体的人，都要看见2神的救恩。”
3章6节 注1
即堕落的人。


路3:6注2

路加福音 3章6节
3:6 凡1属肉体的人，都要看见2神的救恩。”
3章6节 注2
救主就是神的救恩，祂来了，就是神的救恩来了，看见而得着祂，就是看见而得着神的救恩。


路3:7注1

路加福音 3章7节
3:7 约翰对那些出来要受他浸的群众说，1毒蛇之种，谁指示你们逃避要来的忿怒？
3章7节 注1
毒蛇之种等于魔鬼的儿女。（约壹三10。）魔鬼是古蛇，（启十二9，）所以他的儿女成为他的蛇类，和他同生命，同性情。


路3:8注1

路加福音 3章8节
3:8 你们要结出果子，与悔改相称，不要自己心里说，我们有亚伯拉罕作我们的1祖宗。我告诉你们，神能从这些石头中给亚伯拉罕2兴起1子孙来。
3章8节 注1
祖宗，原文与约八39父字同。子孙，直译，儿女。


路3:8注2

路加福音 3章8节
3:8 你们要结出果子，与悔改相称，不要自己心里说，我们有亚伯拉罕作我们的1祖宗。我告诉你们，神能从这些石头中给亚伯拉罕2兴起1子孙来。
3章8节 注2
见太三9注2。


路3:9注1

路加福音 3章9节
3:9 现在斧头已经放在树根上，凡不结好果子的树，就砍下来，丢在1火里。
3章9节 注1
见17注1。


路3:11注1

路加福音 3章11节
3:11 约翰回答他们说，有两件1里衣的，就分给那没有的，有食物的，也当这样行。
3章11节 注1
贴身的内衣，如衬衫。全书同。


路3:14注1

路加福音 3章14节
3:14 又有当兵的问他说，我们当作什么？他说，不要以强暴待人，也不要1讹诈人，自己有粮饷就当知足。
3章14节 注1
见十九8注2。


路3:15注1

路加福音 3章15节
3:15 百姓正在1期待的时候，众人都心里议论，或者约翰是基督。
3章15节 注1
期待知道约翰或者是基督，弥赛亚。（约一19～27。）


路3:16注1

路加福音 3章16节
3:16 约翰对众人说，我是将你们1浸在水里，但有一位能力比我更大的要来，我就是给祂解鞋带也不配，祂要将你们浸在圣灵与火里。
3章16节 注1
16～17节，见太三11～12与可一7～8注。


路3:17注1

路加福音 3章17节
3:17 祂手里拿着扬场的簸箕，要扬净祂的禾场，把麦子收在祂的仓里，把糠秕用不灭的1火烧尽了。
3章17节 注1
即火湖的火。（启二十15。）


路3:18注1

路加福音 3章18节
3:18 约翰又用许多别的话劝勉百姓，向他们1传福音。
3章18节 注1
见四43注1。


路3:21注1

路加福音 3章21节
3:21 众百姓都受了浸，耶稣也1受了浸；
3章21节 注1
21～22节，见太三16～17与可一9～11注。


路3:22注1

路加福音 3章22节
3:22 正祷告的时候，天就开了，1圣灵以仿佛鸽子的形体，降在祂2身上，又有声音从天上出来，说，你是我的爱子，我喜悦你。
3章22节 注1
在一35，耶稣由圣灵成孕，是素质的，与耶稣神圣的所是，神圣的人位有关。在耶稣的成孕里，圣灵神圣元素的素质是不能改变，也不会离开的。然而，这里圣灵降在耶稣身上，是经纶的，与耶稣的职事、工作有关。圣灵的能力是为着耶稣的职事，（四14，18，太十二28，）按情况的需要是会离开的。当耶稣在十字架上为罪人受死担罪时，神就是在经纶上弃绝并离开祂。（太二七46。）能力中的圣灵在这里降在祂身上以前，祂从出生起就有了素质中的圣灵；当能力中的圣灵降在祂身上时，祂已经同素质中的圣灵生存着。


路3:22注2

路加福音 3章22节
3:22 正祷告的时候，天就开了，1圣灵以仿佛鸽子的形体，降在祂2身上，又有声音从天上出来，说，你是我的爱子，我喜悦你。
3章22节 注2
直译，上面。


路3:23注1

路加福音 3章23节
3:23 耶稣开始尽职的时候，约有1三十岁。2依人看来，3祂是4约瑟的儿子，约瑟是希里的儿子，
3章23节 注1
到了事奉神的年龄。（民四3，35，39～40，43～44，47～48。）


路3:23注2

路加福音 3章23节
3:23 耶稣开始尽职的时候，约有1三十岁。2依人看来，3祂是4约瑟的儿子，约瑟是希里的儿子，
3章23节 注2
依人看来，直译，按律法。


路3:23注3

路加福音 3章23节
3:23 耶稣开始尽职的时候，约有1三十岁。2依人看来，3祂是4约瑟的儿子，约瑟是希里的儿子，
3章23节 注3
见太一1注1。约翰福音，就是神救主的福音，其记载是从神开始而来到人，（约一1，14，）着重祂的神性，证明祂神人二性的身分。路加福音，就是人救主的福音，其家谱是从人开始回溯到神，（23，38，）强调祂的人性，证实祂人神二性的身分。祂的降生成人，将神带给人，为要完成救赎而将人带给神。祂是神、人的联结。


路3:23注4

路加福音 3章23节
3:23 耶稣开始尽职的时候，约有1三十岁。2依人看来，3祂是4约瑟的儿子，约瑟是希里的儿子，
3章23节 注4
见太一16注1与注2。


路3:27注1

路加福音 3章27节
3:27 约大是约亚拿的儿子，约亚拿是利撒的儿子，利撒是1所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子，
3章27节 注1
见太一12注2。


路3:31注1

路加福音 3章31节
3:31 以利亚敬是米利亚的儿子，米利亚是买拿的儿子，买拿是玛达他的儿子，玛达他是1拿单的儿子，拿单是大卫的儿子，
3章31节 注1
见太一6注4二段与三段。


路3:38注1

路加福音 3章38节
3:38 该南是以挪士的儿子，以挪士是塞特的儿子，塞特是1亚当的儿子，亚当是2神的3儿子。
3章38节 注1
见太一1注1四段。


路3:38注2

路加福音 3章38节
3:38 该南是以挪士的儿子，以挪士是塞特的儿子，塞特是1亚当的儿子，亚当是2神的3儿子。
3章38节 注2
从耶稣（23）回溯到神，共有七十七代，乃是神创造，人堕落，神应许，人得救的历史：由于神，人被造了；（38，创一26～27，二7；）在亚当里，人堕落了；（38，创三；）藉着亚伯拉罕，人接受了神的应许；（34，创十二1～3；）在耶稣里，人得救了。（23，二10～11。）


路3:38注3

路加福音 3章38节
3:38 该南是以挪士的儿子，以挪士是塞特的儿子，塞特是1亚当的儿子，亚当是2神的3儿子。
3章38节 注3
这意思不是说，亚当是由神而生，有神的生命；正如“约瑟的儿子”不是指耶稣是约瑟生的，乃是依人看来，祂是约瑟的儿子。（23。）亚当是神所造的，（创五1～2，）神是他的来源。基于这点，人认为他是神的儿子。甚至外邦的诗人，也认为全人类都是神的族类。（徒十七28。）他们只是神所创造的，不是神所重生的；就着内里的素质说，这与在基督里的信徒是神的儿子，绝对不同。信徒已经由神而生，得了重生，并有神的生命和性情。（约一12～13，三16，彼后一4。）


路4:1注1

路加福音 4章1节
4:1 1耶稣满有2圣灵，从约但河回来，在旷野3为那灵引导，四十天受魔鬼的试诱。
4章1节 注1
1～13节，见太四1～11注。


路4:1注2

路加福音 4章1节
4:1 1耶稣满有2圣灵，从约但河回来，在旷野3为那灵引导，四十天受魔鬼的试诱。
4章1节 注2
见三22注1。


路4:1注3

路加福音 4章1节
4:1 1耶稣满有2圣灵，从约但河回来，在旷野3为那灵引导，四十天受魔鬼的试诱。
4章1节 注3
或，在那灵里被引导。


路4:4注1

路加福音 4章4节
4:4 耶稣回答说，经上记着，“人活着不是单靠1食物2。”
4章4节 注1
直译，饼。


路4:4注2

路加福音 4章4节
4:4 耶稣回答说，经上记着，“人活着不是单靠1食物2。”
4章4节 注2
有些古卷下加，乃是靠神的一切话。


路4:5注1

路加福音 4章5节
4:5 魔鬼又领祂上了高山，霎时间将1天下万国都指给祂看。
4章5节 注1
直译，居人之地的万国。


路4:6注1

路加福音 4章6节
4:6 魔鬼对祂说，这一切权柄及其荣耀，我都要给你；因为这原是1交付我的，我愿意给谁就给谁。
4章6节 注1
这必定发生在亚当以前的世代。这里魔鬼的话指明，当神膏天使长作亚当以前世代的首领时，（结二八13～14，）地上国度的权柄和荣耀必已交付了他。主在约十二31的话，证实这一点。等到天使长背叛神，成了神的仇敌撒但，他就受到神的审判；（赛十四12～15；）但神在他身上审判的完全执行，要到千年国结束时才完成。（启二十7～10。）因此，在那时以前，他仍然有权柄管理地上的万国。他要把这一切权柄及其荣耀给主耶稣，藉此试诱祂。这邪恶的提议被神的基督拒绝了，但在今世的末了，却要被敌基督，那不法的人（帖后二3～4）所接受，（启十三4，）以执行他抵挡神的邪恶诡计。只有靠着那活在我们里面的基督，才能拒绝这邪恶的试诱者。


路4:8注1

路加福音 4章8节
4:8 耶稣回答他说1，经上记着，“当拜主你的神，单要2事奉祂。”
4章8节 注1
有些古卷下加，撒但，退我后边去吧。


路4:8注2

路加福音 4章8节
4:8 耶稣回答他说1，经上记着，“当拜主你的神，单要2事奉祂。”
4章8节 注2
直译，作祭司事奉。


路4:9注1

路加福音 4章9节
4:9 魔鬼又领祂到耶路撒冷，叫祂站在殿1翼上，对祂说，你若是神的儿子，就从这里跳下去吧；
4章9节 注1
见太四5注2。


路4:12注1

路加福音 4章12节
4:12 耶稣回答他说，经上说，“不可1试探主你的神。”
4章12节 注1
见太四7注2。


路4:13注1

路加福音 4章13节
4:13 魔鬼用完了各样的试诱，就离开耶稣，1等另一时机。
4章13节 注1
指明魔鬼要另找时间，在他看为适当的时机，一再的回来试诱耶稣。（太十六22～23，约八40，路二二53，约六70～71。）


路4:14注1

路加福音 4章14节
4:14 耶稣在那1灵的能力中回到加利利，祂的名声就传遍了四周全境。
4章14节 注1
见三22注1。


路4:15注1

路加福音 4章15节
4:15 祂在他们的1会堂里2施教，受众人的3荣耀。
4章15节 注1
见可一21注1与雅二2注1。


路4:15注2

路加福音 4章15节
4:15 祂在他们的1会堂里2施教，受众人的3荣耀。
4章15节 注2
见可一21注2。后文同。


路4:15注3

路加福音 4章15节
4:15 祂在他们的1会堂里2施教，受众人的3荣耀。
4章15节 注3
即赞美，颂扬。


路4:18注1

路加福音 4章18节
4:18 “1主的灵在我2身上，因为祂膏了我，叫我3传福音给4贫穷的人，差遣我去宣扬5被掳的得释放，6瞎眼的7得复明，叫那8受压制的得自由，
4章18节 注1
见三22注1。


路4:18注2

路加福音 4章18节
4:18 “1主的灵在我2身上，因为祂膏了我，叫我3传福音给4贫穷的人，差遣我去宣扬5被掳的得释放，6瞎眼的7得复明，叫那8受压制的得自由，
4章18节 注2
直译，上面。


路4:18注3

路加福音 4章18节
4:18 “1主的灵在我2身上，因为祂膏了我，叫我3传福音给4贫穷的人，差遣我去宣扬5被掳的得释放，6瞎眼的7得复明，叫那8受压制的得自由，
4章18节 注3
见43注1。传福音是救主身为神的受膏者，弥赛亚的第一个使命。


路4:18注4

路加福音 4章18节
4:18 “1主的灵在我2身上，因为祂膏了我，叫我3传福音给4贫穷的人，差遣我去宣扬5被掳的得释放，6瞎眼的7得复明，叫那8受压制的得自由，
4章18节 注4
在属天、属灵和神圣的事上贫穷。（十二21，启三17，参太五3。）


路4:18注5

路加福音 4章18节
4:18 “1主的灵在我2身上，因为祂膏了我，叫我3传福音给4贫穷的人，差遣我去宣扬5被掳的得释放，6瞎眼的7得复明，叫那8受压制的得自由，
4章18节 注5
即战俘，在撒但的辖制下如同放逐者和囚犯。（赛四二7。）


路4:18注6

路加福音 4章18节
4:18 “1主的灵在我2身上，因为祂膏了我，叫我3传福音给4贫穷的人，差遣我去宣扬5被掳的得释放，6瞎眼的7得复明，叫那8受压制的得自由，
4章18节 注6
指肉身和属灵的瞎眼。（番一17，约九39～41，约壹二11，启三17。）


路4:18注7

路加福音 4章18节
4:18 “1主的灵在我2身上，因为祂膏了我，叫我3传福音给4贫穷的人，差遣我去宣扬5被掳的得释放，6瞎眼的7得复明，叫那8受压制的得自由，
4章18节 注7
得复明，与从撒但权下得释放有关。（徒二六18。）


路4:18注8

路加福音 4章18节
4:18 “1主的灵在我2身上，因为祂膏了我，叫我3传福音给4贫穷的人，差遣我去宣扬5被掳的得释放，6瞎眼的7得复明，叫那8受压制的得自由，
4章18节 注8
出于原文意打碎或折断的动词，（太十二20，）指在疾病或罪中受撒但的压制。（十三11～13，约八34。）


路4:19注1

路加福音 4章19节
4:19 宣扬主1悦纳人的禧年。”
4章19节 注1
指禧年（利二五8～17）所预表的新约时代，那时神要悦纳（赛四九8，林后六2）归回的罪俘，并且在罪的辖制下受压制的人，可享受神救恩的释放，而过新约的禧年。


路4:22注1

路加福音 4章22节
4:22 众人都1称赞祂，并希奇祂口中所出的2恩言，又说，这不是3约瑟的儿子么？
4章22节 注1
直译，为祂作见证。


路4:22注2

路加福音 4章22节
4:22 众人都1称赞祂，并希奇祂口中所出的2恩言，又说，这不是3约瑟的儿子么？
4章22节 注2
指21节的话，包括18～19节福音的话。


路4:22注3

路加福音 4章22节
4:22 众人都1称赞祂，并希奇祂口中所出的2恩言，又说，这不是3约瑟的儿子么？
4章22节 注3
他们认识救主，是按着祂的肉体，（林后五16，）不是按着灵。（罗一4。）


路4:26注1

路加福音 4章26节
4:26 以利亚并没有奉差遣往她们一个人那里去，只奉差遣往西顿的撒勒法，一个1寡妇那里去。
4章26节 注1
这是个喂养的事例，表明主喂养饥饿的人。（约六33，35。）下节的乃缦是个洁净的事例，表明主洁净罪人。（林前六11。）救主说到这两个事例，含示祂的福音要转向外邦人，（徒十三45～48，见太十五21注1与22注1，）这不是因为祂的道德标准不够包容犹太人，乃是因为他们对祂硬心的拒绝。


路4:30注1

路加福音 4章30节
4:30 祂却从他们中间1穿过去，走开了。
4章30节 注1
表明祂在反对者的威胁之下坚定不移。


路4:32注1

路加福音 4章32节
4:32 他们都惊讶祂的教训，因为祂的话带着1权柄。
4章32节 注1
见可一22注1。


路4:33注1

路加福音 4章33节
4:33 在会堂里有一个人，被污鬼的1灵附着，大声喊叫说，
4章33节 注1
见可一23注1。


路4:34注1

路加福音 4章34节
4:34 1唉，拿撒勒人耶稣，2我们与你何干？你来除灭我们么？我知道你是谁，乃是神的圣者。
4章34节 注1
唉，表达忿怒或沮丧的感叹词。这字也可译为，不要管我们。


路4:34注2

路加福音 4章34节
4:34 1唉，拿撒勒人耶稣，2我们与你何干？你来除灭我们么？我知道你是谁，乃是神的圣者。
4章34节 注2
直译，这与我们与你何干？（希伯来成语。）


路4:36注1

路加福音 4章36节
4:36 众人都希奇，彼此谈论说，这话是怎么回事？祂用1权柄和能力命令污灵，污灵就出来了。
4章36节 注1
见可一27注1。


路4:37注1

路加福音 4章37节
4:37 于是1耶稣的名声传遍了四周各地。
4章37节 注1
或，关于耶稣的传闻，遍及四周各地。


路4:38注1

路加福音 4章38节
4:38 耶稣起身离开会堂，进了西门的家，1西门的岳母正2患热病甚重，有人为她求耶稣。
4章38节 注1
38～41，五12～14，七1～10所叙述的事例，是按道德的次序，与太八2～16和可一29～二1的次序不同。见太八16注1二段。


路4:38注2

路加福音 4章38节
4:38 耶稣起身离开会堂，进了西门的家，1西门的岳母正2患热病甚重，有人为她求耶稣。
4章38节 注2
直译，为着热病所困迫。见可一30注1，31注1。


路4:43注1

路加福音 4章43节
4:43 但耶稣对他们说，我也必须向别城1传2神的国为福音，因我奉差遣正是为3此。
4章43节 注1
传…福音，原文意宣报佳音，宣告（带来）喜信，传扬（福音）。因此，传神的国为福音，就是将神的国当作福音，佳音来传扬。


路4:43注2

路加福音 4章43节
4:43 但耶稣对他们说，我也必须向别城1传2神的国为福音，因我奉差遣正是为3此。
4章43节 注2
神的国乃是救主（见十七21注1）作生命的种子，撒到祂的信徒，就是神的选民里面，（可四3，26，）并发展为一个范围，就是神的国，使神在祂神圣的生命里，能在其中掌权。神国的入门是重生，（约三5，）其发展是信徒在神圣生命里的长大。（彼后一3～11。）神的国在今天是召会的生活，是忠信的信徒在其中生活的，（罗十四17，）并要发展为要来的国度，作得胜圣徒在千年国里（启二十4，6）所承受的赏赐。（加五21，弗五5。）至终，神的国要完成于新耶路撒冷，作神永远的国，就是神永远生命之永远福分的永远范围，在新天新地里给神所有的赎民享受，直到永远─启二一1～4，二二1～5、14。（见可一15注1，四3注1与注2，26注1与注3。）这样的国，就是出于神生命的国，乃是救主在这里当作福音，好信息，所传扬给与神生命隔绝（弗四18）之人的。


路4:43注3

路加福音 4章43节
4:43 但耶稣对他们说，我也必须向别城1传2神的国为福音，因我奉差遣正是为3此。
4章43节 注3
见可一38注2。


路4:44注1

路加福音 4章44节
4:44 于是耶稣在1犹太的各会堂2传道。
4章44节 注1
有些古卷作，加利利。与可一39，太四23一致。加利利是犹太人地区的一部分，犹太人地区一般称为犹太。（见七17注1与二三5注1。）


路4:44注2

路加福音 4章44节
4:44 于是耶稣在1犹太的各会堂2传道。
4章44节 注2
见可一14注3。


路5:1注1

路加福音 5章1节
5:1 耶稣站在1革尼撒勒湖边，群众拥挤祂，要听神的话。
5章1节 注1
加利利海的通称。（太四18，可一16。）


路5:2注1

路加福音 5章2节
5:2 祂1看见两只船停在湖边，打鱼的人却离开船，洗2网去了。
5章2节 注1
2～10节上，是太四18～22，可一16～20的记载中所没有的。


路5:2注2

路加福音 5章2节
5:2 祂1看见两只船停在湖边，打鱼的人却离开船，洗2网去了。
5章2节 注2
原文，复数。后文同。


路5:3注1

路加福音 5章3节
5:3 有一只船是1西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训群众。
5章3节 注1
在此之前，西门曾被他兄弟安得烈带到主面前。（约一40～42。）


路5:5注1

路加福音 5章5节
5:5 西门回答说，1夫子，我们整夜劳苦，并没有打着什么，但依从你的话，我就下网。
5章5节 注1
一般执行监管的人。


路5:10注1

路加福音 5章10节
5:10 西门的1伙伴，西庇太的儿子雅各和约翰也是这样。耶稣对西门说，不要怕，从今以后你要2得人了。
5章10节 注1
这辞指紧密的联结，共同的利益。


路5:10注2

路加福音 5章10节
5:10 西门的1伙伴，西庇太的儿子雅各和约翰也是这样。耶稣对西门说，不要怕，从今以后你要2得人了。
5章10节 注2
这是主用打鱼的神迹呼召彼得。（见约二一6注1二段。）“得”在原文是由“活的”和“捕捉”二字所构成，因此是活捉，如在战争中活捉俘虏而不杀害。一般的渔夫捕鱼，是要置之于死；但主呼召彼得作得人的渔夫，（太四19，）是要叫人得生命。（徒二38，十一18。）


路5:12注1

路加福音 5章12节
5:12 有一次，耶稣在一个城里，看哪，有一个1满身患麻风的人看见耶稣，就面伏于地，求祂说，主啊，你若肯，必能叫我洁净了。
5章12节 注1
12～15节，见太八2～4与可一40～45注。


路5:14注1

路加福音 5章14节
5:14 耶稣嘱咐他说，你不可告诉人，只要去把1身体给祭司察看，又要为你得了洁净，照摩西所规定的，献上礼物，对他们作证据。
5章14节 注1
直译，自己。


路5:16注1

路加福音 5章16节
5:16 耶稣却退到旷野去1祷告。
5章16节 注1
见可一35注1。


路5:17注1

路加福音 5章17节
5:17 有一天耶稣正在施教，有法利赛人和律法教师也在座，他们是从加利利和犹太各乡村并耶路撒冷来的。1主的能力与耶稣同在，使祂能医治病人。
5章17节 注1
其他古卷作，主的能力在那里医治他们。


路5:18注1

路加福音 5章18节
5:18 看哪，人用卧榻抬着一个1瘫痪的人，想要抬进去，放在耶稣面前。
5章18节 注1
18～26节，见太九2～8与可二3～12注。


路5:20注1

路加福音 5章20节
5:20 耶稣见他们的信心，就说，人哪，你的1罪赦了。
5章20节 注1
原文，复数。后文同。


路5:24注1

路加福音 5章24节
5:24 但要叫你们知道人子在地上有赦罪的权柄─就对瘫子说，我1吩咐你起来，拿你的小卧榻回家去吧！
5章24节 注1
直译，告诉。


路5:27注1

路加福音 5章27节
5:27 这事以后，耶稣出去，看见一个1税吏，名叫利未，坐在税关上，就对他说，跟从我。
5章27节 注1
27～32节，见太九9～13与可二13～17注。


路5:29注1

路加福音 5章29节
5:29 利未在自己1家里，为耶稣大摆筵席，有许多税吏和别人，与他们一同坐席。
5章29节 注1
蒙恩人都该如此打开自己的家，给主享受。


路5:33注1

路加福音 5章33节
5:33 他们说，1约翰的门徒常常禁食祈求，法利赛人的门徒也是这样，惟独你的门徒又吃又喝。
5章33节 注1
33～39节，见太九14～17与可二18～22注。


路6:1注1

路加福音 6章1节
6:1 1有一个安息日，耶稣从麦地经过，祂的门徒掐了麦穗，用手搓着吃。
6章1节 注1
1～5节，见太十二1～8与可二23～28注。


路6:4注1

路加福音 6章4节
6:4 他怎样进了神的1殿，且拿祭司以外，别人都不可吃的陈设饼吃，又给跟从他的人吃。
6章4节 注1
直译，家。


路6:6注1

路加福音 6章6节
6:6 1在另一个安息日，耶稣进了会堂2施教。在那里有一个人，右手枯干了。
6章6节 注1
6～11节，见太十二9～14与可三1～6注。


路6:6注2

路加福音 6章6节
6:6 1在另一个安息日，耶稣进了会堂2施教。在那里有一个人，右手枯干了。
6章6节 注2
见可一21注2。


路6:9注1

路加福音 6章9节
6:9 耶稣对他们说，我问你们，在安息日行善作恶，救1命毁命，那样是可以的？
6章9节 注1
直译，魂。指魂生命。


路6:11注1

路加福音 6章11节
6:11 他们就满心1大怒，彼此讨论怎样处治耶稣。
6章11节 注1
或，愚昧。含示无知的忿怒。救主这试验人的标记，将人揭露，（二34～35，）有虚心受恩者，有傲昧大怒者。


路6:12注1

路加福音 6章12节
6:12 那些日子，耶稣出去上山1祷告，整夜2祷告神。
6章12节 注1
见可一35注1。


路6:12注2

路加福音 6章12节
6:12 那些日子，耶稣出去上山1祷告，整夜2祷告神。
6章12节 注2
直译，在神的祷告中。


路6:13注1

路加福音 6章13节
6:13 到了天亮，祂就1叫门徒来，从他们中间挑选十二个人，称他们为使徒，
6章13节 注1
13～16节，见太十1～4注。


路6:16注1

路加福音 6章16节
6:16 雅各的1兄弟犹大，和以后出卖主的加略人犹大。
6章16节 注1
或，儿子。


路6:20注1

路加福音 6章20节
6:20 耶稣举目看着门徒说，1贫穷的人2有福了，因为3神的国是你们的。
6章20节 注1
20～23节，见太五3～12注。


路6:20注2

路加福音 6章20节
6:20 耶稣举目看着门徒说，1贫穷的人2有福了，因为3神的国是你们的。
6章20节 注2
太五～七所颁布诸天之国的宪法，构成诸天之国的实际。这里20～49节所列举的，是神儿女品格的原则，管治并衡量信徒的行为；他们已经由神所生，并得着神的生命和性情。当时主说的这段话，除了24～26、39节以外，都是指信主的犹太遗民，其中的原则，在品格的标准上，远超过他们从摩西所领受的律法。


路6:20注3

路加福音 6章20节
6:20 耶稣举目看着门徒说，1贫穷的人2有福了，因为3神的国是你们的。
6章20节 注3
见四43注2。


路6:24注1

路加福音 6章24节
6:24 1但你们富足的人有祸了，因为你们2充分的受了你们的安慰。
6章24节 注1
主说这段话时，24～26节可用于不信的犹太人，他们硬着心，弃绝救主。


路6:24注2

路加福音 6章24节
6:24 1但你们富足的人有祸了，因为你们2充分的受了你们的安慰。
6章24节 注2
充分的受了，原文是用在商业上，承认已收足款项。


路6:27注1

路加福音 6章27节
6:27 只是我告诉你们这听见的人，1要爱你们的仇敌，善待恨你们的人。
6章27节 注1
27～36节，见太五38～48注。


路6:32注1

路加福音 6章32节
6:32 你们若爱那爱你们的人，有1什么可酬谢的？因为连罪人也爱那爱他们的人。
6章32节 注1
可酬谢，直译，恩惠。后文同。酬谢相当于赏赐，“什么”是指赏赐的性质。因此，什么可酬谢的，是指什么样的赏赐。


路6:35注1

路加福音 6章35节
6:35 但你们要爱你们的仇敌，也要善待他们；并且要借给人，1不指望偿还；你们的赏赐就必大了，你们且要成为至高者的儿子，因为祂恩待那忘恩的和作恶的。
6章35节 注1
或，丝毫不当作损失。


路6:37注1

路加福音 6章37节
6:37 你们1不要审判，就绝不会受审判；你们不要定罪，就绝不会被定罪；你们要赦免人，就必蒙赦免。
6章37节 注1
37～38节，见太七1～2注。


路6:38注1

路加福音 6章38节
6:38 你们要给人，就必有给你们的，用十足的量器，连摇带按，上尖下流的倒在你们1怀里；因为你们用什么量器量给人，也必用什么量器量给你们。
6章38节 注1
“摺起宽大的上衣，与腰带系在一起而形成口袋。”（Vincent，文生。）


路6:39注1

路加福音 6章39节
6:39 耶稣又对他们说一个比喻：1瞎子岂能领瞎子？两个不是都要掉在坑里么？
6章39节 注1
当时这话是指犹太人的首领。瞎子，见太十五14注1。


路6:41注1

路加福音 6章41节
6:41 为什么1看见你弟兄眼中的刺，却不想到自己眼中的梁木？
6章41节 注1
41～42节，见太七3～5注。


路6:42注1

路加福音 6章42节
6:42 你看不见自己眼中的梁木，怎能对你弟兄说，弟兄，让我去掉你眼中的刺？你这1假冒为善的人，先从你的眼中去掉梁木，然后你才看得清楚，去掉你弟兄眼中的刺。
6章42节 注1
见太六2注2。


路6:44注1

路加福音 6章44节
6:44 每一棵树都是1凭自己的果子认出来的。人不是从荆棘收取无花果，也不是从蒺藜收采葡萄。
6章44节 注1
直译，由。


路6:47注1

路加福音 6章47节
6:47 1凡到我这里来，听见我的话就实行的，我要指示你们，他像什么人。
6章47节 注1
47～49节，见太七24～27注。


路7:1注1

路加福音 7章1节
7:1 耶稣对1百姓讲完了这一切的话，就2进了迦百农。
7章1节 注1
直译，百姓之耳。


路7:1注2

路加福音 7章1节
7:1 耶稣对1百姓讲完了这一切的话，就2进了迦百农。
7章1节 注2
1～10节，见太八5～13注。


路7:11注1

路加福音 7章11节
7:11 1过了不久，耶稣往一座城去，这城名叫拿因，祂的门徒和大批的群众与祂同行。
7章11节 注1
过了不久，或，次日。


路7:13注1

路加福音 7章13节
7:13 主看见那寡妇，就对她1动了慈心，说，不要哭。
7章13节 注1
这事例的悲惨是独特的─寡妇的独生子在棺材里被人抬着。救主的慈心显于祂爱心的同情也是独特的─没有人要求祂这样作，但祂在慈怜中，自愿用祂复活的大能，叫寡妇的儿子从死里复活。这指明祂惟一的使命，就是来拯救失丧的罪人，（十九10，）并表明这位人救主在拯救罪人上的崇高道德标准。


路7:14注1

路加福音 7章14节
7:14 于是上前按着棺杠，抬的人就站住了。耶稣说，青年人，我1吩咐你，起来。
7章14节 注1
直译，告诉。


路7:17注1

路加福音 7章17节
7:17 这关于耶稣的话，就传遍了整个1犹太和四周全境。
7章17节 注1
犹太人地区的通称，包括拿因城所在的加利利。（见四44注1。）


路7:18注1

路加福音 7章18节
7:18 1约翰的门徒把这一切的事都报告约翰。
7章18节 注1
18～35节，见太十一2～19注。


路7:19注1

路加福音 7章19节
7:19 他便叫了两个门徒来，打发他们到1主那里去，说，那要来者是你么？还是我们该期待别人？
7章19节 注1
有些古卷作，耶稣。


路7:22注1

路加福音 7章22节
7:22 耶稣回答他们说，你们去，把所见所闻的报告约翰，就是瞎子看见，瘸子行走，患麻风的得洁净，聋子听见，死人复活，穷人有福音1传给他们。
7章22节 注1
见四43注1。


路7:23注1

路加福音 7章23节
7:23 凡不因我绊跌的，就1有福了。
7章23节 注1
当主好像不为我作事，我不绊跌，就有福了。


路7:30注1

路加福音 7章30节
7:30 但法利赛人和1律法师，没有受过约翰的浸，竟为自己2废弃了神的旨意。
7章30节 注1
不是执业的律师，乃是教摩西律法的学者。


路7:30注2

路加福音 7章30节
7:30 但法利赛人和1律法师，没有受过约翰的浸，竟为自己2废弃了神的旨意。
7章30节 注2
或，撇弃，废除。


路7:37注1

路加福音 7章37节
7:37 看哪，那城里有一个女人，是个罪人，知道耶稣在法利赛人家里坐席，就1拿着一玉瓶的香膏，
7章37节 注1
或，预备。


路7:38注1

路加福音 7章38节
7:38 站在耶稣背后，挨着祂的脚哭，用眼泪湿了耶稣的脚，又用自己的1头发擦干，还2热切的亲祂的脚，并且把3香膏抹上。
7章38节 注1
头发是女人的荣耀，（林前十一15，）是她身上的最高部。她用自己最高部的头发，擦干救主身上最低部的脚，以她的荣耀来爱主。


路7:38注2

路加福音 7章38节
7:38 站在耶稣背后，挨着祂的脚哭，用眼泪湿了耶稣的脚，又用自己的1头发擦干，还2热切的亲祂的脚，并且把3香膏抹上。
7章38节 注2
指在爱里。


路7:38注3

路加福音 7章38节
7:38 站在耶稣背后，挨着祂的脚哭，用眼泪湿了耶稣的脚，又用自己的1头发擦干，还2热切的亲祂的脚，并且把3香膏抹上。
7章38节 注3
指明那女人珍赏救主的可贵和甜美。对她的爱来说，连救主的脚也是可贵、甜美的。


路7:39注1

路加福音 7章39节
7:39 请耶稣的法利赛人看见了，就心里说，这人1若是申言者，必知道摸祂的是谁，是个怎样的女人，因为她乃是个罪人。
7章39节 注1
拿因城里有大批的群众亲眼看见救主复活的大能，承认祂是大申言者。（16。）然而这法利赛人竟疑惑祂是不是申言者。他不仅怀疑救主，也藐视这女人是个罪人。


路7:40注1

路加福音 7章40节
7:40 耶稣1回答他说，西门，我有话要对你说。他说，夫子，请说。
7章40节 注1
表明救主无所不知。


路7:41注1

路加福音 7章41节
7:41 耶稣说，一个债主有1两个债户，一个欠五百2银币，另一个欠五十银币。
7章41节 注1
西门认为只有那女人是罪人，他自己不是，并且怀疑救主知不知道她是个罪人。但救主的比喻指明，西门和那女人都是罪人，都是祂的债户，都需要祂的赦免。


路7:41注2

路加福音 7章41节
7:41 耶稣说，一个债主有1两个债户，一个欠五百2银币，另一个欠五十银币。
7章41节 注2
见约六7注1。


路7:42注1

路加福音 7章42节
7:42 因为他们1没有什么可偿还的，债主就把两个都恩2免了。3这样，他们那一个更爱他？
7章42节 注1
指明所有的罪人，都没有什么可偿还他们所欠救主神的债。


路7:42注2

路加福音 7章42节
7:42 因为他们1没有什么可偿还的，债主就把两个都恩2免了。3这样，他们那一个更爱他？
7章42节 注2
指明救主早已赦免了他们二人。


路7:42注3

路加福音 7章42节
7:42 因为他们1没有什么可偿还的，债主就把两个都恩2免了。3这样，他们那一个更爱他？
7章42节 注3
指明他们对救主的爱，不是救主赦免的原因，乃是救主赦免的结果。


路7:44注1

路加福音 7章44节
7:44 于是转过身来向着那女人，对西门说，你看见这女人么？我进了你的家，你没有1给我水洗脚，但她用眼泪湿了我的脚，又用自己的头发擦干。
7章44节 注1
救主在44～46节的话指明，西门该以这女人为榜样，向她学。


路7:47注1

路加福音 7章47节
7:47 所以我告诉你，她许多的1罪都赦免了，因为她2爱得多；但那赦免少的，他2爱得就少。
7章47节 注1
原文，复数。后文同。


路7:47注2

路加福音 7章47节
7:47 所以我告诉你，她许多的1罪都赦免了，因为她2爱得多；但那赦免少的，他2爱得就少。
7章47节 注2
她爱得多，证明她许多的罪都赦免了；西门爱得少，证明他得的赦免少。


路7:48注1

路加福音 7章48节
7:48 于是对那女人说，1你的罪赦了。
7章48节 注1
只有本福音记载这事例和拿因城寡妇独生子的事例，（11～17，）表明救主对死了的人和有罪的人亲切的看顾，并带着道德的原则，这原则乃是本福音独有的特征。


路7:49注1

路加福音 7章49节
7:49 同席的人心里说，1这人是谁，竟然赦罪？
7章49节 注1
同席的人不晓得这位人救主就是神，有权柄赦免人的罪。见可二7注1。


路7:50注1

路加福音 7章50节
7:50 但耶稣对那女人说，你的1信救了你，1平平安安的走吧！
7章50节 注1
平平安安的走吧，直译，往平安里走吧。得着赦免的女人，不仅对救主有爱，她对救主也有信；信是藉着爱运行的，（加五6，）结果乃是平安。信救了她，把她在爱里带到救主面前，结果使她平平安安的往前去。在对救主救恩的经历和享受里，信、爱和平安乃是三样重要的美德。信是从认识救主拯救的能力和美德产生的，爱是出于这信，并带进平安，而跟从救主。在跟从救主的生活中，信与爱能带给我们平安，使我们享受主的生命而长大。


路8:1注1

路加福音 8章1节
8:1 不久以后，耶稣周游各城各乡1传道，2传神的国为福音；同祂在一起的有十二个门徒，
8章1节 注1
如传扬者宣扬。


路8:1注2

路加福音 8章1节
8:1 不久以后，耶稣周游各城各乡1传道，2传神的国为福音；同祂在一起的有十二个门徒，
8章1节 注2
见四43注1。


路8:2注1

路加福音 8章2节
8:2 还有几个得医治，脱离恶灵和疾病的1妇女，其中有称为抹大拉人的马利亚，曾有七个鬼从她身上赶出来；
8章2节 注1
十二个蒙召的人跟从救主，（1，）以及得医治的妇女用自己的财物供给救主和跟从祂的人，（3，）这是一幅何等美丽的图画！


路8:3注1

路加福音 8章3节
8:3 又有希律的管事苦撒的妻子约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给1耶稣和门徒。
8章3节 注1
耶稣和门徒，直译，他们。有些古卷作，祂。


路8:5注1

路加福音 8章5节
8:5 1那撒种的出去撒他的种子。撒的时候，有的落在路旁，被人践踏，天空的飞鸟又来吃尽了。
8章5节 注1
5～15节，见太十三3～23与可四2～20注。


路8:10注1

路加福音 8章10节
8:10 祂说，1神国的奥秘，只给你们知道。但对其余的人就用比喻，叫他们看却看不见，听也不领悟。
8章10节 注1
见四43注2。


路8:14注1

路加福音 8章14节
8:14 那落在荆棘里的，就是人听了道，走开以后，被1今生的思虑、钱财和宴乐全然挤住了，便结不出成熟的子粒来。
8章14节 注1
今生，希腊文，bios，白阿司，意生命，指人物质的生活。


路8:16注1

路加福音 8章16节
8:16 没有人点1灯用器皿盖上，或放在床底下，乃是放在灯台上，叫进来的人看见亮光。
8章16节 注1
16～18节，见可四21～25注。


路8:19注1

路加福音 8章19节
8:19 耶稣的1母亲和兄弟来了，因为人多，不能与祂相会。
8章19节 注1
19～21节，见太十二46～50，可三31～35注。


路8:22注1

路加福音 8章22节
8:22 有一天，耶稣和门徒1上了船，祂对他们说，我们渡到湖的对岸去吧。他们就开了船。
8章22节 注1
22～25节，见太八23～27与可四36～41注。


路8:23注1

路加福音 8章23节
8:23 正航行的时候，耶稣睡着了。1湖上起了风暴，船就要满了水，甚是危险。
8章23节 注1
直译，风暴下到湖上。


路8:24注1

路加福音 8章24节
8:24 门徒进前来，叫醒了祂，说，1夫子，夫子，我们丧命啦！耶稣醒来，斥责风和水上的大浪，风浪就止住，平静了。
8章24节 注1
见五5注1。


路8:26注1

路加福音 8章26节
8:26 他们1到了格拉森人的地方，就是加利利的对面。
8章26节 注1
26～39节，见太八28～34与可五1～20注。


路8:40注1

路加福音 8章40节
8:40 耶稣1回来的时候，群众欢迎祂，因为他们都期待着祂。
8章40节 注1
见太九1注1。


路8:41注1

路加福音 8章41节
8:41 看哪，1有一个管会堂的，名叫睚鲁，来俯伏在耶稣脚前，求耶稣进他的家；
8章41节 注1
41～56节，见太九18～26与可五22～43注。


路8:42注1

路加福音 8章42节
8:42 因他有一个独生女儿，约十二岁，快要死了。耶稣去的时候，群众1拥挤祂。
8章42节 注1
或，挤压祂，使祂透不过气来。


路8:43注1

路加福音 8章43节
8:43 有一个女人，患了十二年血漏，1在医生手里花尽了一切养生的，并没有一人能治好她。
8章43节 注1
有些古卷无，在医生手里花尽了一切养生的。


路8:45注1

路加福音 8章45节
8:45 耶稣说，摸我的是谁？众人都不承认。1彼得说，夫子，群众都围着你，拥挤你。
8章45节 注1
有些古卷作，彼得和同行的人说。


路8:48注1

路加福音 8章48节
8:48 耶稣就对她说，女儿，你的信救了你，1平平安安的走吧！
8章48节 注1
直译，往平安里走吧！人得救前，不知道平安的路。（罗三17。）主的救恩把人带到平安的路上。（一79。）


路8:51注1

路加福音 8章51节
8:51 耶稣到了他的家，除了彼得、1约翰、雅各和女孩的父母，不许别人同祂进去。
8章51节 注1
有些古卷作，雅各、约翰。


路9:1注1

路加福音 9章1节
9:1 耶稣叫齐了十二个1门徒，给他们能力、2权柄，制伏一切的鬼，并医治疾病。
9章1节 注1
有些古卷作，使徒。


路9:1注2

路加福音 9章1节
9:1 耶稣叫齐了十二个1门徒，给他们能力、2权柄，制伏一切的鬼，并医治疾病。
9章1节 注2
见可一27注1与太十1注2。


路9:2注1

路加福音 9章2节
9:2 又差遣他们去宣扬1神的国，医治病弱的。
9章2节 注1
见四43注2。后文同。


路9:3注1

路加福音 9章3节
9:3 对他们说，行路的时候，不要带手杖和口袋，1不要带2食物和银子，各人也不要有两件里衣。
9章3节 注1
见太十9注1。


路9:3注2

路加福音 9章3节
9:3 对他们说，行路的时候，不要带手杖和口袋，1不要带2食物和银子，各人也不要有两件里衣。
9章3节 注2
直译，饼。


路9:9注1

路加福音 9章9节
9:9 希律说，约翰我已经1斩了，这却是谁，我竟听见祂这样的事？就想要见祂。
9章9节 注1
见可六27注1。


路9:12注1

路加福音 9章12节
9:12 1日头快要平西，十二个门徒进前来，对祂说，请解散群众，他们好往周围乡村和2农家去借宿找吃的，因为我们这里是野地。
9章12节 注1
12～17节，见太十四15～21注。


路9:12注2

路加福音 9章12节
9:12 1日头快要平西，十二个门徒进前来，对祂说，请解散群众，他们好往周围乡村和2农家去借宿找吃的，因为我们这里是野地。
9章12节 注2
或，田地。


路9:14注1

路加福音 9章14节
9:14 原来那时男人就约有五千。耶稣对门徒说，叫他们一1伙一伙的坐下，每伙大约五十个人。
9章14节 注1
犹如家中聚餐，分为一桌一桌的坐下。


路9:17注1

路加福音 9章17节
9:17 众人都吃，并且吃饱了，拾起剩下的零碎，有1十二篮子。
9章17节 注1
见可六43注1。


路9:18注1

路加福音 9章18节
9:18 有一次，耶稣独自祷告的时候，门徒也同祂在一起。耶稣1问他们说，群众说我是谁？
9章18节 注1
18～27节，见太十六13～28注。


路9:20注1

路加福音 9章20节
9:20 祂对他们说，但你们说我是谁？彼得回答说，你是神的1基督。
9章20节 注1
直译，那基督。


路9:22注1

路加福音 9章22节
9:22 又说，人子必须受许多的苦，被长老、祭司长和经学家1弃绝，并且被杀，第三日复活。
9章22节 注1
原文意试验后加以弃绝，含示有意的弃绝。


路9:24注1

路加福音 9章24节
9:24 因为凡要救自己魂生命的，必1丧失魂生命；凡为我1丧失自己魂生命的，必救了魂生命。
9章24节 注1
或，毁坏。


路9:25注1

路加福音 9章25节
9:25 人若1赚得全世界，却丧失自己，1赔上自己，有什么益处？
9章25节 注1
赚、赔是商人用语。


路9:28注1

路加福音 9章28节
9:28 1说了这话以后，约有八天，耶稣带着彼得、约翰和雅各，上山去祷告。
9章28节 注1
28～36节，见太十七1～9注。


路9:29注1

路加福音 9章29节
9:29 正祷告的时候，祂的面貌就不同了，衣服1闪耀白色。
9章29节 注1
闪耀，直译，如同闪电闪光。


路9:35注1

路加福音 9章35节
9:35 有声音从云彩里出来，1说，这是我的儿子，我2所拣选的，你们要听祂。
9章35节 注1
这是神启示的话，打住前文彼得糊涂的话。


路9:35注2

路加福音 9章35节
9:35 有声音从云彩里出来，1说，这是我的儿子，我2所拣选的，你们要听祂。
9章35节 注2
有些古卷作，所爱的。


路9:48注1

路加福音 9章48节
9:48 对他们说，凡1因我的名接待这小孩子的，就是接待我；凡接待我的，就是接待那差我来的；你们中间最小的，他便为大。
9章48节 注1
直译，靠着我的名。意即基于、根据我的名。


路9:49注1

路加福音 9章49节
9:49 约翰说，夫子，我们看见一个人在你的名里赶鬼，我们就1禁止他，因为他不与我们一同跟从你。
9章49节 注1
见可九38注1。


路9:50注1

路加福音 9章50节
9:50 耶稣说，1不要禁止他；因为2不抵挡你们的，就是帮助你们的。
9章50节 注1
见可九39注1。


路9:50注2

路加福音 9章50节
9:50 耶稣说，1不要禁止他；因为2不抵挡你们的，就是帮助你们的。
9章50节 注2
见可九40注1。


路9:51注1

路加福音 9章51节
9:51 耶稣被接上升的日子将到，祂就定意面向1耶路撒冷去，
9章51节 注1
见可十1注1。


路9:54注1

路加福音 9章54节
9:54 祂的门徒雅各、约翰看见了，就说，主啊，你要我们1吩咐火从天上降下来，烧灭他们么2？
9章54节 注1
雅各、约翰称为雷子，指明他们的急躁。（可三17与注1。）这里他们急躁的话，与他们所陪伴之救主的美德和道德相反。（见可九38注1。）


路9:54注2

路加福音 9章54节
9:54 祂的门徒雅各、约翰看见了，就说，主啊，你要我们1吩咐火从天上降下来，烧灭他们么2？
9章54节 注2
有些古卷下加，像以利亚所作的。


路9:55注1

路加福音 9章55节
9:55 耶稣却转身责备他们，1说，2你们的灵如何，你们并不知道。
9章55节 注1
多数古卷无，“说，你们的灵…并不知道。”


路9:55注2

路加福音 9章55节
9:55 耶稣却转身责备他们，1说，2你们的灵如何，你们并不知道。
9章55节 注2
只有路加有“你们的灵如何，你们并不知道”这话，表明人救主崇高的道德。


路9:56注1

路加福音 9章56节
9:56 1人子来不是要灭人的2性命，乃是要救人的2性命。他们遂往别的村庄去了。
9章56节 注1
多数古卷无，“人子来…救人的性命。”


路9:56注2

路加福音 9章56节
9:56 1人子来不是要灭人的2性命，乃是要救人的2性命。他们遂往别的村庄去了。
9章56节 注2
直译，魂。


路9:57注1

路加福音 9章57节
9:57 他们行路的时候，有1一个人对耶稣说，你无论往那里去，我都要跟从你。
9章57节 注1
他是个经学家，（太八19，）素常过舒适的生活。他看见群众被救主吸引，（太八18，）就好奇想要跟从祂，却没有计算代价。（见太八19注2。）因此救主警告他，指出群众虽然被吸引到祂这里，祂却没有安歇的地方，指明跟从祂会相当受苦。


路9:58注1

路加福音 9章58节
9:58 耶稣对他说，狐狸有洞，天空的飞鸟有窝，人子却1没有枕头的地方。
9章58节 注1
救主的为人生活乃是受苦的生活。祂出生时，客店里没有空房供祂躺卧；（二7；）祂尽职时，也没有地方供祂歇息。受苦乃是祂为人生活的记号。（二12。）


路9:59注1

路加福音 9章59节
9:59 又对1另一个人说，跟从我。那人说，主啊，准我先去埋葬我的父亲。
9章59节 注1
这人蒙召跟从救主，但他翻虑到自己对死去父亲的责任，不愿立刻跟从。因此救主鼓励他出代价，（见太八21注1，）使他在遍传神国的伟大使命上，成为跟从救主的人。


路9:60注1

路加福音 9章60节
9:60 耶稣说，让1死人埋葬他们的死人，你只管去2遍传神的国。
9章60节 注1
埋葬人的，是在属灵上死了的人；（约五25，弗二1；）被埋葬的，是在肉身上死了的人。从事这样的埋葬，乃是作死亡的工作。


路9:60注2

路加福音 9章60节
9:60 耶稣说，让1死人埋葬他们的死人，你只管去2遍传神的国。
9章60节 注2
遍传神的国乃是活的行为，叫死人活过来，进入神的国。


路9:61注1

路加福音 9章61节
9:61 又1有一人说，主啊，我要跟从你，但是准我先去辞别我家里的人。
9章61节 注1
第三个人自愿跟从救主，但要先向家人辞别；因此救主警告他，不要让任何事物拖累他进神的国。


路9:62注1

路加福音 9章62节
9:62 耶稣说，手1扶着犁向后看的，没有一个适合于神的国。
9章62节 注1
扶犁耕田，需要全神贯注于所耕的路线。不用说回头看，只要稍受打岔，就会耕歪。我们要跟从救主，就需要忘掉一切，为神的国竭力向前。


路10:1注1

路加福音 10章1节
10:1 这些事以后，主又选立另外1七十个人，差遣他们2两个两个的，在祂前面往自己所要到的各城各地去。
10章1节 注1
有些古卷作，七十二个人。（17同。）救主选立七十个门徒同担祂的职事，正如摩西照神所吩咐的，选立七十个长老同当他的重任。（民十一16～17，出二四1，9。）


路10:1注2

路加福音 10章1节
10:1 这些事以后，主又选立另外1七十个人，差遣他们2两个两个的，在祂前面往自己所要到的各城各地去。
10章1节 注2
作见证人。（申十七6，十九15，太十八16。）


路10:2注1

路加福音 10章2节
10:2 就对他们说，庄稼固多，工人却少；所以要1祈求庄稼的主，催赶工人2收割祂的庄稼。
10章2节 注1
见太九38注1。


路10:2注2

路加福音 10章2节
10:2 就对他们说，庄稼固多，工人却少；所以要1祈求庄稼的主，催赶工人2收割祂的庄稼。
10章2节 注2
见太九38注3。


路10:4注1

路加福音 10章4节
10:4 1不要带钱袋，不要带口袋，不要带鞋，在路上也不要问人的安。
10章4节 注1
见太十9注1。


路10:5注1

路加福音 10章5节
10:5 无论进那一家，先要说，1愿这一家平安。
10章5节 注1
直译，愿平安归与这一家。


路10:6注1

路加福音 10章6节
10:6 那里若有1平安之子，你们的平安就必临到2那家；不然，平安就归与你们了。
10章6节 注1
主差遣门徒去传福音，是要他们到各城各地方去，登门访问人。这可作为我们今天出去挨家叩门访问人传福音的印证。主打发门徒，像羊羔进入狼群。（3。）但在这狼群中间，有神所拣选的平安之子，就是主所关心的羊（太九36）和祂所要收割的庄稼。（2，太九37～38。）这些属主的羊和庄稼散杂在狼群中，需要主的门徒去到狼群中，把他们一家一家的找出来，施以收割。今天也是这样。这种出去到各处登门造访式的传福音，乃是主所命定的，与今日宗教式的大集会布道迥然不同。


路10:6注2

路加福音 10章6节
10:6 那里若有1平安之子，你们的平安就必临到2那家；不然，平安就归与你们了。
10章6节 注2
那家，或，他。


路10:9注1

路加福音 10章9节
10:9 要治好其中病弱的，对他们说，1神的国已经临近你们了。
10章9节 注1
见四43注2。


路10:12注1

路加福音 10章12节
10:12 我告诉你们，在那日，所多玛所受的，比那城所受的1还容易。
10章12节 注1
见太十15注1。


路10:15注1

路加福音 10章15节
10:15 还有你，迦百农啊，你已经被高举到天上，你必坠落到1阴间。
10章15节 注1
见太十一23注1。


路10:18注1

路加福音 10章18节
10:18 耶稣对他们说，我看见撒但从天上1坠落，像闪电一样。
10章18节 注1
在人受造以前，撒但背叛神，受了审判，被判要扔在阴间，到坑中极深之处。（赛十四15，结二八17。）然后神开始在不同的时机，以不同的程度执行祂对撒但的判决，就如在本章藉着七十个门徒，在十字架上藉着基督，（来二14，约十二31，）在大灾难前藉着男孩子和米迦勒，把他摔在地上，（启十二5，7～10，13，）又在千年国前，藉着天使把他扔在无底坑里，（启二十1～3，）至终，到了千年国后，要把他扔在火湖里，（启二十10，）受永火的刑罚，直到永远。


路10:19注1

路加福音 10章19节
10:19 看哪，我已经给你们1权柄，可以践踏2蛇和2蝎子，并胜过仇敌一切的1能力，绝没有什么能伤害你们。
10章19节 注1
主赐给门徒的是权柄，仇敌有的是能力。权柄征服能力。


路10:19注2

路加福音 10章19节
10:19 看哪，我已经给你们1权柄，可以践踏2蛇和2蝎子，并胜过仇敌一切的1能力，绝没有什么能伤害你们。
10章19节 注2
蛇象征撒但和他的使者；（弗二2，六11～12；）蝎子象征鬼。（17，20。）门徒藉着主的权柄，制伏了他们邪恶的能力。


路10:21注1

路加福音 10章21节
10:21 1就在那时，耶稣在圣灵里欢腾，说，父啊，天地的主，我颂扬你，因为你将这些事，向智慧通达人藏起来，向婴孩却启示出来。父啊，是的，因为在你眼中看为美的，本是如此。
10章21节 注1
21～22节，见太十一25～27注。


路10:25注1

路加福音 10章25节
10:25 看哪，有一个律法师站起来，1试探耶稣说，夫子，2我该作什么，才可以3承受永远的生命？
10章25节 注1
见太四7注2。


路10:25注2

路加福音 10章25节
10:25 看哪，有一个律法师站起来，1试探耶稣说，夫子，2我该作什么，才可以3承受永远的生命？
10章25节 注2
直译，我作了什么，才可以承受永远的生命？


路10:25注3

路加福音 10章25节
10:25 看哪，有一个律法师站起来，1试探耶稣说，夫子，2我该作什么，才可以3承受永远的生命？
10章25节 注3
见太十九29注3与17注3。


路10:27注1

路加福音 10章27节
10:27 他回答说，“你要1全心、2全魂、全力并全心思，爱主你的神；又要爱邻舍如同自己。”
10章27节 注1
或，尽。原文在全字上有，出于你的。


路10:27注2

路加福音 10章27节
10:27 他回答说，“你要1全心、2全魂、全力并全心思，爱主你的神；又要爱邻舍如同自己。”
10章27节 注2
或，尽。全魂、全力并全心思，直译，在你的全魂、在你的全力并在你的全心思里。


路10:29注1

路加福音 10章29节
10:29 那人想要1称义自己，就对耶稣说，谁是我的邻舍？
10章29节 注1
他必定是个自义的法利赛人。（十六14～15，十八9～10。）


路10:30注1

路加福音 10章30节
10:30 耶稣接着说，有1一个人从2耶路撒冷3下2耶利哥去，落在4强盗中间，他们5剥去他的衣服，把他6打个半死，就7撇下他走了。
10章30节 注1
只有路加叙述这独特的比喻，带着在救主完全救恩中崇高道德的原则。按救主的用意，这一个人乃象征自义的律法师，（29，）是从平安的根基（耶路撒冷）堕落到咒诅（耶利哥）光景中的罪人。


路10:30注2

路加福音 10章30节
10:30 耶稣接着说，有1一个人从2耶路撒冷3下2耶利哥去，落在4强盗中间，他们5剥去他的衣服，把他6打个半死，就7撇下他走了。
10章30节 注2
耶路撒冷意即平安的根基，（参来七2，）而耶利哥是咒诅的城。（书六26，王上十六34。）


路10:30注3

路加福音 10章30节
10:30 耶稣接着说，有1一个人从2耶路撒冷3下2耶利哥去，落在4强盗中间，他们5剥去他的衣服，把他6打个半死，就7撇下他走了。
10章30节 注3
指明从平安根基的城堕落到咒诅的城。


路10:30注4

路加福音 10章30节
10:30 耶稣接着说，有1一个人从2耶路撒冷3下2耶利哥去，落在4强盗中间，他们5剥去他的衣服，把他6打个半死，就7撇下他走了。
10章30节 注4
象征拘守犹太律法的律法教师，（约十1，）用律法（林前十五56）洗劫像这自义的律法师一样遵守律法的人。


路10:30注5

路加福音 10章30节
10:30 耶稣接着说，有1一个人从2耶路撒冷3下2耶利哥去，落在4强盗中间，他们5剥去他的衣服，把他6打个半死，就7撇下他走了。
10章30节 注5
表征犹太教的教师误用律法剥夺人。


路10:30注6

路加福音 10章30节
10:30 耶稣接着说，有1一个人从2耶路撒冷3下2耶利哥去，落在4强盗中间，他们5剥去他的衣服，把他6打个半死，就7撇下他走了。
10章30节 注6
直译，殴打。表征律法的杀害。（罗七9～10。）


路10:30注7

路加福音 10章30节
10:30 耶稣接着说，有1一个人从2耶路撒冷3下2耶利哥去，落在4强盗中间，他们5剥去他的衣服，把他6打个半死，就7撇下他走了。
10章30节 注7
表征犹太教的教师将遵守律法的人，撇在死的光景中。（罗七11，13。）


路10:31注1

路加福音 10章31节
10:31 适巧有一个1祭司，从这条路下来，看见他，就从对面过去了。
10章31节 注1
祭司当以神的律法教导神的百姓，藉此照顾他们，（申三三10，代下十五3，）但这祭司也从同一条路下来，无力帮助被打伤的人。


路10:32注1

路加福音 10章32节
10:32 又有一个1利未人，来到这地方，看见，也照样从对面过去了。
10章32节 注1
利未人是帮助神百姓敬拜神的人，（民一50，三6～7，八19，）但这利未人也来到同一个地方，照样无力帮助垂死的人。


路10:33注1

路加福音 10章33节
10:33 但有一个1撒玛利亚人，行路来到他那里，看见，就动了慈心，
10章33节 注1
象征人救主，祂从外表看是个卑微的常人，为自高自义的法利赛人，包括这里和祂谈话的这一个，（25，29，）所藐视并毁谤作卑贱的撒玛利亚人。（约八48，四9与注1。）这样一位人救主，在祂寻找失丧者并拯救罪人之职事的旅程中，（十九10，）来到被热中犹太教的强盗打伤，悲惨垂死的遭难者所在的地方。祂一看见他，就在祂带着神性的人性里动了慈心，给他温情的医治和拯救的照顾，完全应付了他的急需。（34～35。）


路10:34注1

路加福音 10章34节
10:34 上前把油和酒倒在他的伤处，1包裹好了，扶他骑上自己的牲口，带到客店里照料他。
10章34节 注1
在34～35节，好撒玛利亚人照顾垂死的人，每一点都描绘出人救主在祂带着神性的人性里，对律法定罪之下的罪人怜悯、亲切、全备的照顾，将祂崇高的道德标准，在拯救的恩典上表明到极点：(一)包裹他的伤处─医治他；(二)把油和酒倒在他的伤处─赐给他圣灵和神的生命；（太九17与注1，约二9与注1；）(三)扶他骑上自己的牲口（驴）─用低微的方法，低微的带着他；（亚九9；）(四)把他带到客店里─把他带到召会中；(五)照料他─藉着召会照顾他；(六)为他将所花费的付给客店─为他祝福召会；(七)客店所花费的，他回来必偿还─召会在今世为主所拯救的人所花费的，救主回来时必要偿还。


路10:35注1

路加福音 10章35节
10:35 第二天，拿出两个1银币，交给店主说，请你照料他；此外所花费的，我回来必还你。
10章35节 注1
见约六7注1。


路10:36注1

路加福音 10章36节
10:36 你想这三个人，那一个是落在强盗手中之人的1邻舍？
10章36节 注1
自义的律法师以为能爱邻舍，（29，）但因自义而盲目，不晓得自己需要一位邻舍（人救主）来爱他。


路10:37注1

路加福音 10章37节
10:37 他说，是1那怜悯他的。耶稣说，你去照样行吧。
10章37节 注1
或，那以怜悯待他的。这自义者得了帮助，晓得他需要一位有爱心的邻舍（就如表征人救主的好撒玛利亚人）爱他，而不是他爱邻舍。救主想要藉这故事向他揭示：(一)他在律法下已定了死罪，无能照顾自己，更不用说爱别人；(二)人救主乃是那爱他，并给他完全救恩的一位。


路10:38注1

路加福音 10章38节
10:38 他们走路的时候，耶稣进了一个1村庄；有一个女人名叫2马大，接待祂到家里。
10章38节 注1
即伯大尼。（约十二1与注1，可十一1，太二一17与注1。）


路10:38注2

路加福音 10章38节
10:38 他们走路的时候，耶稣进了一个1村庄；有一个女人名叫2马大，接待祂到家里。
10章38节 注2
也许出自亚兰文，意“她是背叛的。”


路10:39注1

路加福音 10章39节
10:39 她有一个妹妹，名叫1马利亚，在主脚前坐着听祂的话。
10章39节 注1
希腊文的马利亚就是希伯来文的米利暗，意“她们的背叛。”（民十二1，10～15。）马大和马利亚这两个名字的意义，含有背叛的思想。这也许是指明她们天然的生命。主的救恩能将背叛的人变化成服从的人，正如这故事所描绘的。一个像旧约的米利暗那样背叛的人，成了一个像新约的马利亚这样服从的人。


路10:40注1

路加福音 10章40节
10:40 马大伺候的事多，1各方忙乱，就进前来，说，主啊，我妹妹留下我独自一人伺候，你不在意么？请吩咐她同我作她分内该作的事。
10章40节 注1
意忙得团团转。


路10:42注1

路加福音 10章42节
10:42 但是不可少的只有一件，马利亚已经选择那1美好的分，是不能从她夺去的。
10章42节 注1
主宁愿祂所救而爱祂的人，听祂的话，（39，）好明白祂的心意，不愿他们为祂作许多事，却不明白祂的旨意。（参撒上十五22，传五1。）

马大和马利亚的故事，紧接着好撒玛利亚人的比喻，相当有意义。前面的比喻表明救主的慈心和爱，祂是人，作了罪人的邻舍；后面的故事揭示主的心意和爱好，祂是神，作了信徒的主人。救主的慈心和爱是为着叫我们因祂得救；主的心意和爱好是为着叫我们事奉祂。我们从救主得着救恩以后，就该事奉主。为着我们的得救，我们需要领略救主的慈心和爱；为着我们的事奉，我们需要认识主的心意和爱好。


路11:2注1

路加福音 11章2节
11:2 耶稣说，你们1祷告的时候，要说，2父啊，愿你的名3被尊为圣，愿你的国来临。
11章2节 注1
2～4节，见太六9～13注。


路11:2注2

路加福音 11章2节
11:2 耶稣说，你们1祷告的时候，要说，2父啊，愿你的名3被尊为圣，愿你的国来临。
11章2节 注2
有些古卷作，我们在诸天之上的父啊。


路11:2注3

路加福音 11章2节
11:2 耶稣说，你们1祷告的时候，要说，2父啊，愿你的名3被尊为圣，愿你的国来临。
11章2节 注3
直译，被圣别。


路11:3注1

路加福音 11章3节
11:3 我们日用的1食物，天天赐给我们；
11章3节 注1
直译，饼。


路11:4注1

路加福音 11章4节
11:4 赦免我们的1罪，因为我们也赦免凡亏欠我们的人；不2叫我们陷入试诱3。
11章4节 注1
原文，复数。


路11:4注2

路加福音 11章4节
11:4 赦免我们的1罪，因为我们也赦免凡亏欠我们的人；不2叫我们陷入试诱3。
11章4节 注2
直译，带我们进入试诱。


路11:4注3

路加福音 11章4节
11:4 赦免我们的1罪，因为我们也赦免凡亏欠我们的人；不2叫我们陷入试诱3。
11章4节 注3
有些古卷下加，但救我们脱离那恶者（或邪恶）。


路11:9注1

路加福音 11章9节
11:9 1我又告诉你们，求，就给你们；寻找，就寻见；叩门，就给你们开门。
11章9节 注1
9～13节，见太七7～11注。


路11:11注1

路加福音 11章11节
11:11 你们中间作父亲的，1谁有儿子求鱼，反拿蛇当鱼给他？
11章11节 注1
有些古卷作，“谁有儿子求饼，反给他石头？或求鱼，反拿蛇当鱼给他？”


路11:13注1

路加福音 11章13节
11:13 你们虽然不好，尚且知道把好东西给儿女，何况天上的父，岂不更将1圣灵给2求祂的人么？
11章13节 注1
见太七11注4。


路11:13注2

路加福音 11章13节
11:13 你们虽然不好，尚且知道把好东西给儿女，何况天上的父，岂不更将1圣灵给2求祂的人么？
11章13节 注2
主受死前，吩咐门徒要求圣灵；主复活后，吩咐他们要受圣灵。（约二十22。）圣经里的命令，其条件尚未履行的，我们必须求；其条件已经履行的，我们必须接受。


路11:14注1

路加福音 11章14节
11:14 1耶稣赶出一个哑吧鬼，鬼出去了，哑吧就说出话来，群众都希奇。
11章14节 注1
14～15节，见太九32～34与十二22～24注。


路11:15注1

路加福音 11章15节
11:15 其中却有人说，祂是靠着鬼王1别西卜赶鬼。
11章15节 注1
见太十25注1。


路11:17注1

路加福音 11章17节
11:17 1耶稣知道他们的2意念，就对他们说，凡一国自相分争，必至荒凉；一家自相分争，也必败落。
11章17节 注1
17～23节，见太十二25～30，可三23～27注。


路11:17注2

路加福音 11章17节
11:17 1耶稣知道他们的2意念，就对他们说，凡一国自相分争，必至荒凉；一家自相分争，也必败落。
11章17节 注2
含有阴谋的意味。


路11:20注1

路加福音 11章20节
11:20 我若靠着1神的指头赶鬼，这就是神的国临到你们了。
11章20节 注1
希伯来用语。指头（46）比手和膀臂都小。赶鬼并不需要神的手，（约十28～29，）也不需要神的膀臂；（赛五三1；）只要神的指头，就足有能力赶鬼。然而，这仍是靠神的灵作的。（太十二28。）


路11:21注1

路加福音 11章21节
11:21 壮者全副武装，看守自己1住宅的时候，他的家业就平安无事。
11章21节 注1
直译，庭院。


路11:22注1

路加福音 11章22节
11:22 但有一个比他1更壮的来，胜过他，就夺去他所倚靠的全副军装，又分了他的掳物。
11章22节 注1
神的儿子基督，比壮者撒但强壮多了，所以能为我们征服他，胜过他。


路11:23注1

路加福音 11章23节
11:23 1不与我相合的，就是敌我的；不同我收聚的，就是分散的。
11章23节 注1
见可九40注1。


路11:24注1

路加福音 11章24节
11:24 1污灵从人里面出来，在无水之地荡来荡去，寻找安歇之处，却寻不着，便说，我要回到我所出来我的屋里去。
11章24节 注1
24～26节，见太十二43～45注。


路11:29注1

路加福音 11章29节
11:29 1当群众集合一起的时候，耶稣开讲说，这世代是个邪恶的世代。它寻求神迹，除了约拿的神迹以外，再没有神迹给它。
11章29节 注1
29～32节，见太十二38～42注。


路11:33注1

路加福音 11章33节
11:33 没有人点1灯放在地窖里，或是2斗底下，乃是放在3灯台上，使进来的人得见亮光。
11章33节 注1
见可四21注1。


路11:33注2

路加福音 11章33节
11:33 没有人点1灯放在地窖里，或是2斗底下，乃是放在3灯台上，使进来的人得见亮光。
11章33节 注2
见太五15注1。


路11:33注3

路加福音 11章33节
11:33 没有人点1灯放在地窖里，或是2斗底下，乃是放在3灯台上，使进来的人得见亮光。
11章33节 注3
见太五15注2。


路11:34注1

路加福音 11章34节
11:34 你的眼睛就是身上的灯，你的眼睛1单一的时候，全身就2明亮；但你的眼睛3不专的时候，身体就黑暗。
11章34节 注1
见太六22注1。


路11:34注2

路加福音 11章34节
11:34 你的眼睛就是身上的灯，你的眼睛1单一的时候，全身就2明亮；但你的眼睛3不专的时候，身体就黑暗。
11章34节 注2
或，满了光。


路11:34注3

路加福音 11章34节
11:34 你的眼睛就是身上的灯，你的眼睛1单一的时候，全身就2明亮；但你的眼睛3不专的时候，身体就黑暗。
11章34节 注3
见太六23注1。


路11:35注1

路加福音 11章35节
11:35 所以你要察看，你里面的1光是否黑暗了。
11章35节 注1
在我们里面的光，是眼睛用以照明全身的；（34；）这光乃是在我们该为神保持纯洁的心里。（太五8。）见太六23注2。


路11:37注1

路加福音 11章37节
11:37 说话的时候，有一个法利赛人请耶稣同他吃1饭，耶稣就进去坐席。
11章37节 注1
主要的是第一餐，在清晨吃的。（38同。）


路11:38注1

路加福音 11章38节
11:38 这法利赛人看见耶稣饭前不先1洗手，就希奇。
11章38节 注1
直译，浸（礼仪上的洗濯）。


路11:41注1

路加福音 11章41节
11:41 只要把1里面的施舍给人，看哪，凡物于你们就都洁净了。
11章41节 注1
里面的是指杯盘的内容，（39，）表征法利赛人心里所存的。他们心里贪婪，因此里面满了勒索和邪恶。（39。）所以主吩咐他们，把心里所贪恋的施舍给人，凡物于他们就都洁净了。


路11:42注1

路加福音 11章42节
11:42 你们这些法利赛人有祸了！因为你们将薄荷、芸香并各样菜蔬，献上十分之一，那1正义和爱神的事却忽略了；这些原是必须行的，那些也是2不可忽略的。
11章42节 注1
或，公平。


路11:42注2

路加福音 11章42节
11:42 你们这些法利赛人有祸了！因为你们将薄荷、芸香并各样菜蔬，献上十分之一，那1正义和爱神的事却忽略了；这些原是必须行的，那些也是2不可忽略的。
11章42节 注2
见太二三23注2。


路11:45注1

路加福音 11章45节
11:45 律法师中有一个回答耶稣说，夫子，你这样说，也把我们1侮辱了。
11章45节 注1
或，伤害。


路11:46注1

路加福音 11章46节
11:46 耶稣说，你们律法师也有祸了！因为你们把难担的担子放在人身上，自己连一个指头也不肯1动。
11章46节 注1
医学用语，指轻轻触摸身上伤痛之处。


路11:47注1

路加福音 11章47节
11:47 你们有祸了！因为你们建造申言者的1坟墓，而他们正是你们祖宗所杀的。
11章47节 注1
或，墓碑。（48同。）


路11:49注1

路加福音 11章49节
11:49 所以神的1智慧曾说，我要差遣申言者和使徒到他们那里去，有的他们要杀害，有的他们要逼迫，
11章49节 注1
指神经纶中作神智慧的基督，（林前一30，）即太二三34的“我。”主在太二三34～36和路十一49～51是根据代下二四20～22所说撒迦利亚被杀的事而扩大前文19节的话，用于神在旧约并新约所差来的人。


路11:51注1

路加福音 11章51节
11:51 就是从亚伯的血起，直到被灭在坛和1殿中间撒迦利亚的血为止；我实在告诉你们，这都要向这2世代追讨。
11章51节 注1
直译，家。


路11:51注2

路加福音 11章51节
11:51 就是从亚伯的血起，直到被灭在坛和1殿中间撒迦利亚的血为止；我实在告诉你们，这都要向这2世代追讨。
11章51节 注2
神追讨罪，不只向个人，也向集体的世代。


路11:52注1

路加福音 11章52节
11:52 你们律法师有祸了！因为你们把知识的钥匙夺了去，自己不进去，那些正要进去的，你们也1阻挡。
11章52节 注1
或，拦阻，禁止。


路11:54注1

路加福音 11章54节
11:54 伺机等待，要从祂口中1猎取话柄。
11章54节 注1
即布下陷阱以猎取。（太二二15。）这竟然是自称虔敬的宗教家，在一个彰显神的人身上所作的。


路12:1注1

路加福音 12章1节
12:1 1这时，有数万群众聚集，甚至彼此践踏，耶稣开讲，先对门徒说，你们自己要提防法利赛人的酵，就是假冒为善。
12章1节 注1
或，在这些情况之下。


路12:3注1

路加福音 12章3节
12:3 所以你们在暗中所说的，将要在明处被听见；在1内室附耳所说的，将要在房顶上被宣扬。
12章3节 注1
直译，密室。


路12:5注1

路加福音 12章5节
12:5 我要1指示你们当怕的是谁；当怕2那杀了以后，又有权柄扔在3火坑里的；我实在告诉你们，正要怕祂。
12章5节 注1
直译，暗中指示。


路12:5注2

路加福音 12章5节
12:5 我要1指示你们当怕的是谁；当怕2那杀了以后，又有权柄扔在3火坑里的；我实在告诉你们，正要怕祂。
12章5节 注2
见太十28注1。


路12:5注3

路加福音 12章5节
12:5 我要1指示你们当怕的是谁；当怕2那杀了以后，又有权柄扔在3火坑里的；我实在告诉你们，正要怕祂。
12章5节 注3
见太五22注9。


路12:6注1

路加福音 12章6节
12:6 五只麻雀不是卖二个1铜钱么？在神面前一只也不会忘记。
12章6节 注1
巴勒斯坦的希腊罗马式货币中次小的硬币。


路12:7注1

路加福音 12章7节
12:7 就是连你们的头发，也都被1数过了。不要怕，你们比许多麻雀还贵重。
12章7节 注1
或，号过。


路12:8注1

路加福音 12章8节
12:8 我又告诉你们，凡在人面前，1在我里面承认我的，人子在神的使者面前，也必2在他里面承认他；
12章8节 注1
含与主联合之意。


路12:8注2

路加福音 12章8节
12:8 我又告诉你们，凡在人面前，1在我里面承认我的，人子在神的使者面前，也必2在他里面承认他；
12章8节 注2
含主与他联合之意。


路12:9注1

路加福音 12章9节
12:9 那在人面前不认我的，人子在神的使者面前，也必1否认他。
12章9节 注1
原文这辞，比本节译为“不认”的辞还要强烈。见太十33注1。


路12:10注1

路加福音 12章10节
12:10 凡说话抵挡人子的，还能得赦免；惟独1亵渎圣灵的，不能得赦免。
12章10节 注1
见太十二31注1与32注1。


路12:12注1

路加福音 12章12节
12:12 因为在那时刻，圣1灵自会教导你们当说的话。
12章12节 注1
见太十20注1。


路12:17注1

路加福音 12章17节
12:17 他自己心里思量说，我的1出产没有地方收藏，怎么办？
12章17节 注1
或，果子。


路12:20注1

路加福音 12章20节
12:20 神却对他说，无知的人哪，今夜1必要你的魂；你所预备的，要归谁？
12章20节 注1
“必要”的主词不明确，也许是指天使，神的使者。


路12:21注1

路加福音 12章21节
12:21 那为自己积财，1对神却不富足的，也是这样。
12章21节 注1
对神富足何其宝贵！这需要不为自己积财。


路12:22注1

路加福音 12章22节
12:22 1耶稣又对门徒说，所以我告诉你们，不要为2生命忧虑，吃什么，也不要为身体忧虑，穿什么。
12章22节 注1
22～31节，见太六25～33注。


路12:22注2

路加福音 12章22节
12:22 1耶稣又对门徒说，所以我告诉你们，不要为2生命忧虑，吃什么，也不要为身体忧虑，穿什么。
12章22节 注2
直译，魂。指魂生命。后文同。


路12:29注1

路加福音 12章29节
12:29 你们不要寻求吃什么，喝什么，也不要1挂心。
12章29节 注1
或，不安。


路12:32注1

路加福音 12章32节
12:32 你们这小群，不要惧怕，因为你们的父乐意把1国赐给你们。
12章32节 注1
见四43注2。


路12:33注1

路加福音 12章33节
12:33 要变卖你们的家业，施舍给人；为自己预备永不旧的钱袋，用不尽的1财宝在诸天之上，就是贼不能近，虫不能蛀的地方。
12章33节 注1
见太六20注1。


路12:34注1

路加福音 12章34节
12:34 因为你们的财宝在那里，你们的1心也必在那里。
12章34节 注1
我们的心联于我们的财宝。我们若为自己积蓄财宝在地上，我们的心就很难在天上，也就很难在我们所爱的主和祂的利益上。


路12:37注1

路加福音 12章37节
12:37 主人来了，看见奴仆儆醒，那些奴仆就有福了。我实在告诉你们，主人必自己束上带，叫他们坐席，1进前服事他们。
12章37节 注1
进前，或，到旁边来。


路12:39注1

路加福音 12章39节
12:39 1但你们要2知道，家主若2晓得贼在什么时刻要来，他就3不会容他的房屋被人挖透。
12章39节 注1
39～46节，见太二四43～51注。


路12:39注2

路加福音 12章39节
12:39 1但你们要2知道，家主若2晓得贼在什么时刻要来，他就3不会容他的房屋被人挖透。
12章39节 注2
知道，原文与来八11的第一“认识”同；晓得，与该处的第二“认识”同。见该处注1。


路12:39注3

路加福音 12章39节
12:39 1但你们要2知道，家主若2晓得贼在什么时刻要来，他就3不会容他的房屋被人挖透。
12章39节 注3
有些古卷下加，必儆醒。


路12:48注1

路加福音 12章48节
12:48 惟有那不知道的，作了当受鞭打的事，必少受鞭打。多给谁，就向谁多取；多1托谁，就向谁格外多要。
12章48节 注1
或，交托，交付。


路12:49注1

路加福音 12章49节
12:49 我来要把1火丢在地上，2若是已经着起来，那是我所愿意的。
12章49节 注1
指属灵生命的冲力，出于主所释放的神圣生命，（见50注2，）造成51～53节的分争。


路12:49注2

路加福音 12章49节
12:49 我来要把1火丢在地上，2若是已经着起来，那是我所愿意的。
12章49节 注2
或，我何等愿意是已经着起来的！


路12:50注1

路加福音 12章50节
12:50 我有当受的1浸，还没有成就，我是何等的2困迫！
12章50节 注1
见可十38注1。


路12:50注2

路加福音 12章50节
12:50 我有当受的1浸，还没有成就，我是何等的2困迫！
12章50节 注2
或，受拘禁。主在祂成为肉体时所穿上的肉体里受拘禁。祂需要肉身受死，需要受浸，使祂无限量的神圣所是，连同祂神圣的生命，得以从祂肉体里释放出来。祂神圣的生命藉祂肉身受死释放出来，就在复活里成了祂信徒属灵生命的冲力。


路12:51注1

路加福音 12章51节
12:51 你们以为我来，是带给地上和平么？我告诉你们，不是，乃是带给人1分争。
12章51节 注1
这是由于不信的人里面撒但的生命，抗拒信徒里面神圣的生命；这是撒但的国和神的国之间的冲突。见太十34注1。


路12:56注1

路加福音 12章56节
12:56 1假冒为善的人哪，你们知道2分辨天地的3气色，4怎么不知道5分辨这时期？
12章56节 注1
见太六2注2。


路12:56注2

路加福音 12章56节
12:56 1假冒为善的人哪，你们知道2分辨天地的3气色，4怎么不知道5分辨这时期？
12章56节 注2
或，藉试验证明。


路12:56注3

路加福音 12章56节
12:56 1假冒为善的人哪，你们知道2分辨天地的3气色，4怎么不知道5分辨这时期？
12章56节 注3
直译，面貌。


路12:56注4

路加福音 12章56节
12:56 1假冒为善的人哪，你们知道2分辨天地的3气色，4怎么不知道5分辨这时期？
12章56节 注4
有些古卷作，但你们不知道如何分辨这时期。


路12:56注5

路加福音 12章56节
12:56 1假冒为善的人哪，你们知道2分辨天地的3气色，4怎么不知道5分辨这时期？
12章56节 注5
即分辨这时期的兆头。（太十六3。）这些兆头乃是：(一)施浸者约翰已来宣告弥赛亚的来临，如经上所预言的；（三2～6，15～17；）(二)弥赛亚就在这里，将祂自己供应出来，使人能接受祂而得救。


路12:57注1

路加福音 12章57节
12:57 你们又为什么不1自己判断，什么是公义的事？
12章57节 注1
即使没有主的教导，犹太人自己也有够多的兆头，判断当走的路和当作的事，就是接受主并跟从祂。


路12:58注1

路加福音 12章58节
12:58 1因为你同告你的对头去见官，还在路上，就要2尽力和他了结，免得他把你拖到审判官面前，审判官交给差役，差役就把你下在监里了。
12章58节 注1
“因为”指明58～59节是57节的延续。人救主吩咐犹太人，他们在律法（对头─约五45）之下，要去见神（官），并受基督（审判官─约五22，徒十七31）的审判；当他们还在路上（去）时，应当尽力和对头了结，得着释放，使他们不至受基督审判，而被天使（差役─参太十三41）扔在火湖（监─启二十11～15）里，若是那样，他们绝不能从那里出来，直到永远。（59。）这两节的话是对群众说的，（54，）要叫他们悔改、得救。但在太五25～26，这话是用于门徒，要叫他们有国度的生活。（见该处注。）


路12:58注2

路加福音 12章58节
12:58 1因为你同告你的对头去见官，还在路上，就要2尽力和他了结，免得他把你拖到审判官面前，审判官交给差役，差役就把你下在监里了。
12章58节 注2
或，费力。


路12:59注1

路加福音 12章59节
12:59 我告诉你，非到你还清最后一分1钱，你绝不能从那里出来。
12章59节 注1
巴勒斯坦的希腊罗马式货币最小的硬币。


路13:1注1

路加福音 13章1节
13:1 1就在那时，有几个在场的人，将彼拉多把加利利人的血搀杂在他们祭物中的事，报告耶稣。
13章1节 注1
“就在那时”指明1～9节接续十二章末了的经文，进一步说到悔改的事。主用1～5节的两个事件提醒犹太人，现在就是他们悔改的时候；不然，他们都要像这两个事件中的受害者一样灭亡。


路13:6注1

路加福音 13章6节
13:6 1于是祂说了2这个比喻：一个人有一棵无花果树，栽在他的葡萄园里。他来，在树上找果子，却找不着。
13章6节 注1
“于是”指明6～9节乃是前面论悔改之经文的延续。


路13:6注2

路加福音 13章6节
13:6 1于是祂说了2这个比喻：一个人有一棵无花果树，栽在他的葡萄园里。他来，在树上找果子，却找不着。
13章6节 注2
这个比喻指明神是园主，在子里来到犹太人那里；犹太人是一棵栽在葡萄园，（参太二一33与注1，）就是神所应许之地的无花果树，（见太二一19注1，）神来从他们找果子。祂找了三年，（7，）竟找不着什么，就想要把他们砍了，但作管园的神子为他们祷告，叫父神容忍他们，直等祂为他们受死，（在无花果树周围掘开土，）给他们养分，（堆上肥，）盼望他们到时会悔改结果子；不然，他们就要被砍下来。十一29～32和42～52节这两段话，揭示犹太人是邪恶的世代，证实这解释。


路13:7注1

路加福音 13章7节
13:7 就对管园的说，看哪，这三年我来，在这无花果树上找果子，竟找不着，把它砍了吧，何必还1白占地土？
13章7节 注1
意即消耗土壤，夺取阳光，占据空间。（Bengel，本格尔。）


路13:11注1

路加福音 13章11节
13:11 看哪，有一个女人，被病弱的1灵附着，已经十八年了，腰2弯得一点都直不起来。
13章11节 注1
见可一23注1。


路13:11注2

路加福音 13章11节
13:11 看哪，有一个女人，被病弱的1灵附着，已经十八年了，腰2弯得一点都直不起来。
13章11节 注2
弯得，直译，弯在一起。表征鬼把人压制到极点，以致人被弯曲，只向着撒但的世界，不能直立望天。


路13:14注1

路加福音 13章14节
13:14 管会堂的因为耶稣在安息日治病，就1气忿忿的对群众说，有六日应当作工，在那六日之内，可以来求医，在安息日却不可。
13章14节 注1
撒但不仅用邪灵附着那女人，也用热心宗教的管会堂者，反对主释放那女人。宗教往往被霸占者利用，将神的选民扣在他的压制之下。


路13:15注1

路加福音 13章15节
13:15 主却回答他说，1假冒为善的人哪，难道你们各人在安息日不解开槽上的牛驴，牵去饮么？
13章15节 注1
见太六2注2。


路13:16注1

路加福音 13章16节
13:16 何况这女人本是亚伯拉罕的1后裔，看哪，她被2撒但捆绑了十八年，不当在3安息日解开她的捆锁么？
13章16节 注1
直译，女儿。神选民中的一个。


路13:16注2

路加福音 13章16节
13:16 何况这女人本是亚伯拉罕的1后裔，看哪，她被2撒但捆绑了十八年，不当在3安息日解开她的捆锁么？
13章16节 注2
鬼附着人，就是撒但捆绑人。因此，赶鬼就是击败撒但。（太十二29与注4。）


路13:16注3

路加福音 13章16节
13:16 何况这女人本是亚伯拉罕的1后裔，看哪，她被2撒但捆绑了十八年，不当在3安息日解开她的捆锁么？
13章16节 注3
安息日是神所规定，叫人得安息的，（创二3，）不是叫人留在辖制之下。


路13:18注1

路加福音 13章18节
13:18 1耶稣说，神的国好像什么？我可把它比作什么？
13章18节 注1
18～21节，见太十三31～33注。


路13:24注1

路加福音 13章24节
13:24 耶稣对众人说，你们要竭力进1窄门，因为我告诉你们，将来有许多人想要进去，却是2不能。
13章24节 注1
见太七14注2。


路13:24注2

路加福音 13章24节
13:24 耶稣对众人说，你们要竭力进1窄门，因为我告诉你们，将来有许多人想要进去，却是2不能。
13章24节 注2
或，不够有力。


路13:28注1

路加福音 13章28节
13:28 你们要看见亚伯拉罕、以撒、雅各、和众申言者都在1神的国里，你们却被扔在外面，在那里必2要3哀哭切齿了。
13章28节 注1
见四43注2。犹太人问得救的事，（23，）主却答以在千年国时有分于神的国。（见太八11注2。）这是在新天新地享受新耶路撒冷（启二一1～3上，5～7，二二1～5）以前，神完全救恩中最享受的部分。


路13:28注2

路加福音 13章28节
13:28 你们要看见亚伯拉罕、以撒、雅各、和众申言者都在1神的国里，你们却被扔在外面，在那里必2要3哀哭切齿了。
13章28节 注2
直译，有。


路13:28注3

路加福音 13章28节
13:28 你们要看见亚伯拉罕、以撒、雅各、和众申言者都在1神的国里，你们却被扔在外面，在那里必2要3哀哭切齿了。
13章28节 注3
见太八12注4。


路13:30注1

路加福音 13章30节
13:30 看哪，有1在后的将要在前，有2在前的将要在后。
13章30节 注1
指得救的外邦人，他们要在一些犹太人得救以前接受救主，并要在千年国时有分于神的国。（29。）


路13:30注2

路加福音 13章30节
13:30 看哪，有1在后的将要在前，有2在前的将要在后。
13章30节 注2
指那些比外邦信徒晚信主的犹太人。（罗十一25～26。）在太十九30，二十16，可十31，本节的话是应用在另一个意义上。（见太二十16注1。）


路13:31注1

路加福音 13章31节
13:31 正当那时，有几个法利赛人进前来对耶稣说，离开这里去吧，因为希律想要1杀你。
13章31节 注1
这是反对者的恐吓。


路13:32注1

路加福音 13章32节
13:32 耶稣对他们说，你们去告诉那个狐狸说，看哪，1今天明天我赶鬼治病，第三天2我就得成全了。
13章32节 注1
这指明主有一既定的时间表以完成祂的职事，行完祂的路程，并藉着祂的死而复活达到祂的目标；没有人能阻止祂成就这事，希律更不能。


路13:32注2

路加福音 13章32节
13:32 耶稣对他们说，你们去告诉那个狐狸说，看哪，1今天明天我赶鬼治病，第三天2我就得成全了。
13章32节 注2
或，我就行完我的路程，我就达到我的目标。


路13:33注1

路加福音 13章33节
13:33 虽然这样，今天明天后天，我1必须前行，因为申言者在耶路撒冷之外丧命是不合宜的。
13章33节 注1
主没有因恐吓（31）受到拦阻，不上耶路撒冷去完成祂救赎的死，反倒放胆前行，（可十33，）以达到祂整个职事的目标。


路13:34注1

路加福音 13章34节
13:34 耶路撒冷啊，耶路撒冷啊，你常1杀害申言者，又用石头打死那奉差遣到你这里来的。我多次愿意聚集你的儿女，好像母鸡把自己的小鸡聚集在翅膀底下，只是你们不愿意。
13章34节 注1
34～35节，见太二三37～39注。


路13:35注1

路加福音 13章35节
13:35 看哪，你们的1家留给你们。我告诉你们，你们不得再见我，直等到你们说，在主名里来的，是当受颂赞的！
13章35节 注1
这家（原文，单数）原是神的家，就是神的殿；因犹太人弃绝主，就是弃绝神在子里的来临，主就弃绝这殿，把它当作犹太人自己的家，留给他们去受要来的毁灭，变成荒场。


路14:1注1

路加福音 14章1节
14:1 当安息日，耶稣到一个法利赛人的首领家里去吃1饭，他们在2窥探祂。
14章1节 注1
直译，饼。后文同。


路14:1注2

路加福音 14章1节
14:1 当安息日，耶稣到一个法利赛人的首领家里去吃1饭，他们在2窥探祂。
14章1节 注2
怀着恶意要控告祂。（可三2。）


路14:2注1

路加福音 14章2节
14:2 看哪，在祂面前有一个患1水臌的人。
14章2节 注1
一种因体液形成在体腔和组织里，造成身体肿胀的疾病。这表征生命内里不正常的功用，造成在神面前属灵的死亡。


路14:5注1

路加福音 14章5节
14:5 然后对他们说，你们中间谁有1驴或牛，在安息日掉在井里，不立即拉它上来？
14章5节 注1
驴，有些古卷作，儿子。


路14:13注1

路加福音 14章13节
14:13 你摆设筵席，倒要请那1贫穷的、残废的、瘸腿的、瞎眼的，你就有福了，
14章13节 注1
这些乃是神邀请来得祂救恩的人。（21。）


路14:14注1

路加福音 14章14节
14:14 因为他们没有可报答你的；在1义人复活的时候，你要得着报答。
14章14节 注1
指生命的复活，（约五29，启二十4～6，）那是在主回来，（林前四5，）神要赏赐圣徒之时。（启十一18。）


路14:16注1

路加福音 14章16节
14:16 耶稣对他说，有一人摆设1大筵席，请了许多人。
14章16节 注1
这大筵席与太二二2～14的婚筵不同。那婚筵是为着国度的赏赐，这大筵席是为着神完全的救恩。神就是那人，预备了完全的救恩作大筵席，并打发头一批使徒作祂的奴仆，去邀请犹太人。（16～17。）但他们因被财富，如地、牛或妻子霸占，竟拒绝祂的邀请。（18～20。）于是神打发使徒们去邀请街上的人─贫穷的、残废的、瞎眼的、瘸腿的。他们因着贫穷和困苦，就接受神的邀请。（21～22上。）但神的救恩还有空位给更多的人；所以祂打发奴仆进一步到外邦世界去，就是到路上和篱笆那里，勉强外邦人进来，坐满祂救恩的空位。（22下～23，徒十三46～48，罗十一25。）


路14:26注1

路加福音 14章26节
14:26 1人到我这里来，若不恨自己的父亲、母亲、妻子、儿女、弟兄、姊妹，甚至自己的魂生命，就不能作我的门徒。
14章26节 注1
在26～33节，主向与祂同行的群众，（25，）揭示跟从祂的代价。接受救恩就是得救；（十三23；）跟从主就是享受祂作神救恩的福分。这需要我们舍弃一切，甚至我们的生命，并背起我们自己的十字架。（26～27，33。）


路14:27注1

路加福音 14章27节
14:27 凡不背着自己1十字架跟从我的，也不能作我的门徒。
14章27节 注1
十字架的目的不是叫人受苦，乃是将人了结。在基督里的信徒，已经与祂同钉十字架（被了结─加二20，罗六6）。他们藉信与祂有生机的联结以后，就当留在十字架上，将他们的旧人一直留在十字架的了结里。（参罗六3，西二20～21。）这就是背起他们自己的十字架。基督是先背十字架，后钉十字架。（约十九17～18。）但在基督里的信徒是先钉十字架，后背十字架，使他们留在旧人的了结里，因而经历并享受基督作他们的生命和生命的供应。


路14:28注1

路加福音 14章28节
14:28 你们中间谁想要盖一座楼，不先坐下计算花费，1能盖成不能？
14章28节 注1
这话与31节的话指明，在我们跟从主的一生里，需要我们把一切所有和所能的摆上；不然，我们就会失败，变成失味的盐，从荣耀的范围，被扔到羞耻的范围里。（34～35。）


路14:34注1

路加福音 14章34节
14:34 1盐本是好的，但若是连盐也失了味，可用什么叫它再咸？
14章34节 注1
34～35节，见太五13注与可九50注1。


路15:3注1

路加福音 15章3节
15:3 耶稣就对他们讲了这个1比喻说，
15章3节 注1
自义的法利赛人和经学家，定罪救主同罪人吃饭，救主回答他们时说了三个比喻，揭示并描述神圣的三一，如何藉着子、凭着灵作工，将罪人带回归父。子在祂的人性里作牧人，寻找罪人犹如寻找迷羊，并将其带回家中。（4～7。）那灵寻找罪人，如同妇人细细寻找失落的一个银币，直到找着。（8～10。）父接纳悔改归回的罪人，如同人接纳他的浪子。（11～32。）整个神圣的三一都宝贝罪人，共同将罪人带回归神。三个比喻都强调神圣三一的爱，过于悔改罪人堕落的光景，以及他的悔改。子像好牧人亲切的看顾，灵像爱宝贝者细细的寻找，父像慈父温暖的接纳；在此，神圣的爱完全得了彰显。


路15:4注1

路加福音 15章4节
15:4 你们中间谁有一百只羊，失去其中的一只，不把这九十九只撇在1旷野，去找那失去的，直到找着么？
15章4节 注1
旷野表征世界，指明子已来到世上，与人同在。（约一14。）


路15:5注1

路加福音 15章5节
15:5 找着了，就欢欢喜喜的1扛在自己肩上，回到家里，
15章5节 注1
这表明救主拯救的力量，以及祂拯救的爱。


路15:8注1

路加福音 15章8节
15:8 或是一个妇人有十个1银币，若失落一个，岂不点上2灯，3打扫屋子，细细的4找，直到找着么？
15章8节 注1
一个银币等于一天的工资。9节者同。


路15:8注2

路加福音 15章8节
15:8 或是一个妇人有十个1银币，若失落一个，岂不点上2灯，3打扫屋子，细细的4找，直到找着么？
15章8节 注2
象征神的话，（诗一一九105，130，）为那灵所用，光照并暴露罪人的地位和光景，使他悔改。


路15:8注3

路加福音 15章8节
15:8 或是一个妇人有十个1银币，若失落一个，岂不点上2灯，3打扫屋子，细细的4找，直到找着么？
15章8节 注3
搜寻并洁净罪人的里面。


路15:8注4

路加福音 15章8节
15:8 或是一个妇人有十个1银币，若失落一个，岂不点上2灯，3打扫屋子，细细的4找，直到找着么？
15章8节 注4
在4节，子的寻找是在罪人外面，在十字架上藉祂救赎的死完成的；在这里，那灵的寻找是在罪人里面，藉祂在悔改罪人里面的工作执行的。


路15:12注1

路加福音 15章12节
15:12 小的对父亲说，父亲，请把归我的那一1分家产给我。他父亲就把2产业分给他们。
15章12节 注1
指他生而承受的产业。


路15:12注2

路加福音 15章12节
15:12 小的对父亲说，父亲，请把归我的那一1分家产给我。他父亲就把2产业分给他们。
15章12节 注2
指父亲所必须赖以维生的，就是父亲的生计，资产。（30。）产业，原文意生命，即生存的现状，如八14（今生）；含示谋生的凭藉，如本处和可十二44（养生）。


路15:13注1

路加福音 15章13节
15:13 过了不多几日，小儿子就收拾一切，起身往1远方去了，在那里生活2放荡，挥霍家产。
15章13节 注1
表征撒但的世界。


路15:13注2

路加福音 15章13节
15:13 过了不多几日，小儿子就收拾一切，起身往1远方去了，在那里生活2放荡，挥霍家产。
15章13节 注2
直译，奢侈。指明淫佚放荡的生活。


路15:15注1

路加福音 15章15节
15:15 于是去投靠那地方的一个居民，那人打发他到自己的田里去1放猪。
15章15节 注1
猪是不洁净的。（利十一7。）放猪是一种污秽的工作，表征撒但世界中不洁净的事业。


路15:16注1

路加福音 15章16节
15:16 他恨不得拿猪所吃的1豆荚充饥，也没有人给他。
15章16节 注1
这里的豆是稻子豆，一种常绿树，其荚可用作牲畜的饲料和贫民的粮食。一则有趣味的拉比记载说，“以色列人沦落到吃豆荚的地步，他们才悔改。”传说施浸者约翰在旷野，曾以这种豆荚为食物；因此又称圣约翰饼。


路15:17注1

路加福音 15章17节
15:17 他醒悟过来，就说，1我父亲有多少的雇工，2口粮有余，我倒在这里饿死么？
15章17节 注1
这是由于那灵在他里面的光照与搜寻。（8。）


路15:17注2

路加福音 15章17节
15:17 他醒悟过来，就说，1我父亲有多少的雇工，2口粮有余，我倒在这里饿死么？
15章17节 注2
口粮，直译，饼。


路15:18注1

路加福音 15章18节
15:18 我要1起来，到我父亲那里去，向他说，父亲，2我犯罪得罪了天，并得罪了你。
15章18节 注1
这是8节那灵寻找的结果。


路15:18注2

路加福音 15章18节
15:18 我要1起来，到我父亲那里去，向他说，父亲，2我犯罪得罪了天，并得罪了你。
15章18节 注2
直译，我向着天，并在你面前犯了罪。后文同。主这比喻含示罪人犯罪是向着天，并在天上的父神面前，所以是得罪天，并得罪在天上的父神。


路15:19注1

路加福音 15章19节
15:19 我1不配再称为你的儿子，把我当作一个2雇工吧。
15章19节 注1
浪子不晓得父亲的爱。


路15:19注2

路加福音 15章19节
15:19 我1不配再称为你的儿子，把我当作一个2雇工吧。
15章19节 注2
堕落的罪人一旦悔改了，总想为神作工或事奉神，以得祂的恩宠，不晓得这种思想乃是违反神的爱和恩，并且对神的心和意愿是个侮辱。


路15:20注1

路加福音 15章20节
15:20 于是起来往他父亲那里去。相离还远，他父亲1看见，就动了慈心，2跑去3抱着他的颈项，热切的与他亲嘴。
15章20节 注1
这不是偶然发生的；父亲乃是走出家门，盼望浪子回来。


路15:20注2

路加福音 15章20节
15:20 于是起来往他父亲那里去。相离还远，他父亲1看见，就动了慈心，2跑去3抱着他的颈项，热切的与他亲嘴。
15章20节 注2
父神跑去迎接回来的罪人。这显出祂是何等迫切！


路15:20注3

路加福音 15章20节
15:20 于是起来往他父亲那里去。相离还远，他父亲1看见，就动了慈心，2跑去3抱着他的颈项，热切的与他亲嘴。
15章20节 注3
温暖慈爱的接纳。浪子回到父那里，是由于那灵的寻找；（8；）父接纳回来的浪子，是基于子在祂救赎里的寻找。（4。）


路15:22注1

路加福音 15章22节
15:22 父亲1却吩咐奴仆说，2快把3那4上好的5袍子拿出来给他穿，把6戒指戴在他手上，把7鞋穿在他脚上，
15章22节 注1
“却”字满了爱和恩！这与浪子自己的念头相反，打断了他的胡言乱语。


路15:22注2

路加福音 15章22节
15:22 父亲1却吩咐奴仆说，2快把3那4上好的5袍子拿出来给他穿，把6戒指戴在他手上，把7鞋穿在他脚上，
15章22节 注2
这与父亲的跑（20）相配。


路15:22注3

路加福音 15章22节
15:22 父亲1却吩咐奴仆说，2快把3那4上好的5袍子拿出来给他穿，把6戒指戴在他手上，把7鞋穿在他脚上，
15章22节 注3
“那”指明一件特别的袍子，是在这特别的时候，为这特别的目的预备的。


路15:22注4

路加福音 15章22节
15:22 父亲1却吩咐奴仆说，2快把3那4上好的5袍子拿出来给他穿，把6戒指戴在他手上，把7鞋穿在他脚上，
15章22节 注4
上好的，直译，第一的。


路15:22注5

路加福音 15章22节
15:22 父亲1却吩咐奴仆说，2快把3那4上好的5袍子拿出来给他穿，把6戒指戴在他手上，把7鞋穿在他脚上，
15章22节 注5
表征子基督是那满足神的义，遮盖悔改的罪人。（耶二三6，林前一30，参赛六一10，亚三4。）这上好的袍子，就是第一的袍子，顶替了回家浪子污秽的衣服。（赛六四6。）


路15:22注6

路加福音 15章22节
15:22 父亲1却吩咐奴仆说，2快把3那4上好的5袍子拿出来给他穿，把6戒指戴在他手上，把7鞋穿在他脚上，
15章22节 注6
表征盖印的灵，是神在蒙悦纳之信徒身上所给的印记。（弗一13，参创二四47，四一42。）


路15:22注7

路加福音 15章22节
15:22 父亲1却吩咐奴仆说，2快把3那4上好的5袍子拿出来给他穿，把6戒指戴在他手上，把7鞋穿在他脚上，
15章22节 注7
表征神救恩的能力，将信徒从污秽之地分别出来。戒指和鞋都是自由人的标记。身上的袍子、手上的戒指、和脚上鞋的装饰，使可怜的浪子与他丰富的父亲相配，而有资格进入父家，与父亲一同坐席。神的救恩是用基督和那灵装饰我们，叫我们享受祂家中的丰富。


路15:23注1

路加福音 15章23节
15:23 把那1肥牛犊牵来2宰了，让我们吃喝快乐。
15章23节 注1
表征丰富的基督（弗三8）在十字架上为作信徒的享受而被杀了。神的救恩有两面：上好的袍子所表征外面客观的一面，以及肥牛犊所表征里面主观的一面。基督作我们的义，是我们外面的救恩；基督作我们的生命给我们享受，是我们里面的救恩。上好的袍子使浪子有资格符合他父亲的要求，使父亲心满意足；肥牛犊使他得着饱足，不再饥饿。因此，父和子能一同快乐。


路15:23注2

路加福音 15章23节
15:23 把那1肥牛犊牵来2宰了，让我们吃喝快乐。
15章23节 注2
或，牺牲。（27，30同。）


路15:24注1

路加福音 15章24节
15:24 因为我这个儿子是1死而复活，1失而又得的。他们就快乐起来。
15章24节 注1
所有失丧的罪人，在神眼中都是死的；（弗二1，5；）他们得救时，就都被点活了。（约五24～25，西二13。）


路15:25注1

路加福音 15章25节
15:25 那时，1大儿子正在田里。他回来，离家不远，听见作乐跳舞的声音，
15章25节 注1
象征法利赛人和经学家，（2，）代表不信的犹太人，靠着他们的行为（在田里所表征的），追求律法的义。（罗九31～32。）


路15:27注1

路加福音 15章27节
15:27 仆人说，你兄弟来了，你父亲因为得他1无灾无病的回来，把肥牛犊宰了。
15章27节 注1
直译，健全的，或，健康的。


路15:29注1

路加福音 15章29节
15:29 他对父亲说，看哪，我1像奴仆服事你这么多年，从来没有2违背过你的命令，你并没有给我一只山羊羔，叫我和朋友一同快乐。
15章29节 注1
表征在律法之下受奴役。（加五1。）


路15:29注2

路加福音 15章29节
15:29 他对父亲说，看哪，我1像奴仆服事你这么多年，从来没有2违背过你的命令，你并没有给我一只山羊羔，叫我和朋友一同快乐。
15章29节 注2
或，轻忽。


路15:30注1

路加福音 15章30节
15:30 但你这个儿子，和娼妓吞尽了你的1产业，他一来了，你倒为他宰了肥牛犊。
15章30节 注1
见12注2。


路15:32注1

路加福音 15章32节
15:32 只是你这个兄弟是1死而复活，失而又得的，所以我们理当欢喜快乐。
15章32节 注1
见24注1。


路16:1注1

路加福音 16章1节
16:1 耶稣1又对门徒说，有一个财主，他有一个2管家，有人向他控告这人挥霍主人的财物。
16章1节 注1
又，指明继续。前章主说了三个比喻，是关于罪人的得救。本章祂继续说了一个比喻，是关于信徒的事奉。罪人成了信徒以后，需要作精明的管家事奉主。


路16:1注2

路加福音 16章1节
16:1 耶稣1又对门徒说，有一个财主，他有一个2管家，有人向他控告这人挥霍主人的财物。
16章1节 注2
说明三一神的爱和恩所拯救的信徒，如何成为主的管家，主将祂的产业托付给他们。（十二42，林前四1～2，彼前四10。）


路16:3注1

路加福音 16章3节
16:3 那管家心里说，主人要撤去我的管家职分，我该作什么才好？1锄地吧，无力；2讨饭吧，怕羞。
16章3节 注1
指作农夫在田里锄地。


路16:3注2

路加福音 16章3节
16:3 那管家心里说，主人要撤去我的管家职分，我该作什么才好？1锄地吧，无力；2讨饭吧，怕羞。
16章3节 注2
指作乞丐乞求帮助。


路16:4注1

路加福音 16章4节
16:4 我知道该怎么作，好叫人在我被撤去管家职分之后，可以1接我到他们家里去。
16章4节 注1
表征被接到永远的帐幕里。（9。）


路16:6注1

路加福音 16章6节
16:6 他说，一百1篓油。管家说，拿你的账，快坐下写五十。
16章6节 注1
希伯来量液体的单位，约等于三十九公升。


路16:7注1

路加福音 16章7节
16:7 又问另一个说，你欠多少？他说，一百1石麦子。管家说，拿你的账写八十。
16章7节 注1
量干物的单位，约等于四百公升。


路16:8注1

路加福音 16章8节
16:8 主人就夸奖这不义的管家作事1精明；因为2今世之子对待自己的世代，比3光明之子更加精明。
16章8节 注1
不是夸奖管家不义的行为，乃是夸奖他的精明。


路16:8注2

路加福音 16章8节
16:8 主人就夸奖这不义的管家作事1精明；因为2今世之子对待自己的世代，比3光明之子更加精明。
16章8节 注2
指未得救的人，属世的人。


路16:8注3

路加福音 16章8节
16:8 主人就夸奖这不义的管家作事1精明；因为2今世之子对待自己的世代，比3光明之子更加精明。
16章8节 注3
指得救的人，信徒。（约十二36，帖前五5，弗五8。）


路16:9注1

路加福音 16章9节
16:9 我又告诉你们，要藉着那1不义的钱财，为自己2结交朋友，到了钱财3无用的时候，他们可以接你们到4永远的帐幕里去。
16章9节 注1
钱财属于撒但的世界，在地位和存在上是不义的。管家靠着不义的行为运用他的精明。主藉此教导我们信祂的人，在使用不义的钱财上，运用我们的精明。


路16:9注2

路加福音 16章9节
16:9 我又告诉你们，要藉着那1不义的钱财，为自己2结交朋友，到了钱财3无用的时候，他们可以接你们到4永远的帐幕里去。
16章9节 注2
指照着神的引导，用钱财行事帮助人。


路16:9注3

路加福音 16章9节
16:9 我又告诉你们，要藉着那1不义的钱财，为自己2结交朋友，到了钱财3无用的时候，他们可以接你们到4永远的帐幕里去。
16章9节 注3
撒但的世界过去之后，钱财在神的国里就毫无用处了。


路16:9注4

路加福音 16章9节
16:9 我又告诉你们，要藉着那1不义的钱财，为自己2结交朋友，到了钱财3无用的时候，他们可以接你们到4永远的帐幕里去。
16章9节 注4
即永远的住处。那些因信徒的精明同得利益的人，要把精明的信徒接到永远的住处。这要成就在要来的国度时代。（参十四13～14，太十42。）


路16:10注1

路加福音 16章10节
16:10 在1最小的事上忠信的，在1许多事上也必忠信；在最小的事上不义的，在许多事上也必不义。
16章10节 注1
最小的事是指玛门，就是今世的产业；许多事是指来世丰富的产业。（参太二五21，23。）


路16:11注1

路加福音 16章11节
16:11 你们若是在不义的钱财上不忠信，谁还把那1真实的信托你们？
16章11节 注1
指要来国度时代真实的产业。（参太二四47。）


路16:12注1

路加福音 16章12节
16:12 你们若是在1别人的东西上不忠信，谁还把2你们自己的东西给你们？
16章12节 注1
在神新约的经纶里，祂无意要新约信徒顾到物质的产业。虽然这世界物质的东西是神造的，也是属祂的，（代上二九14，16，）却因人的堕落败坏了，（罗八20～21，）并且被那恶者撒但所霸占；（约壹五19；）因此它们属于堕落的人，且是不义的。（9。）神的确用今世物质的东西供应信徒每日的需用，（太六31～33，）并将一分财物托付这些神的管家，给他们操练、学习，为要在今世试验他们；然而，这些财物没有一样该被他们视为己有，直到来世万物复兴的时候。（徒三21。）那时，信徒才要承受世界，（罗四13，）并为自己得着长存的家业。（来十34。）今世他们应当在神所交给他们暂时的财物上操练忠信，使他们可以对他们来世永远的家业学习忠信。


路16:12注2

路加福音 16章12节
16:12 你们若是在1别人的东西上不忠信，谁还把2你们自己的东西给你们？
16章12节 注2
有些古卷作，我们自己的。


路16:13注1

路加福音 16章13节
16:13 没有一个家仆能1事奉两个主；因为他不是恨这个2爱那个，就是2忠于这个轻视那个。你们不能1事奉神，又事奉3玛门。
16章13节 注1
直译，作奴仆服事。


路16:13注2

路加福音 16章13节
16:13 没有一个家仆能1事奉两个主；因为他不是恨这个2爱那个，就是2忠于这个轻视那个。你们不能1事奉神，又事奉3玛门。
16章13节 注2
忠于，或，依附。原文有依附这一方而反对那一方的意思。这指明事奉主需要我们爱祂，将我们的心给祂，紧紧联于祂，将全人给祂。这样，我们就从玛门的霸占和篡窃下得释放，可以完全彻底的事奉主。主在这里强调，我们要事奉主，就必须胜过诱惑人、欺骗人的不义玛门。


路16:13注3

路加福音 16章13节
16:13 没有一个家仆能1事奉两个主；因为他不是恨这个2爱那个，就是2忠于这个轻视那个。你们不能1事奉神，又事奉3玛门。
16章13节 注3
见太六24注3。


路16:14注1

路加福音 16章14节
16:14 法利赛人是贪爱钱财的，他们听见这一切话，就1嗤笑耶稣。
16章14节 注1
嗤笑，直译，翘起鼻子。


路16:15注1

路加福音 16章15节
16:15 耶稣对他们说，你们是在人面前自称为义的，但神知道你们的心；因为在人中间高贵的，在神面前却是1可憎的。
16章15节 注1
法利赛人自称为义，乃是骄傲的高抬自己，因此在神面前是可憎的。


路16:16注1

路加福音 16章16节
16:16 1律法和申言者2到约翰为止；从此3神的国当作4福音传开了，人人5强力夺取要进去。
16章16节 注1
律法和申言者是指旧约。


路16:16注2

路加福音 16章16节
16:16 1律法和申言者2到约翰为止；从此3神的国当作4福音传开了，人人5强力夺取要进去。
16章16节 注2
指明从律法时代到福音时代的转换。见太十一13注1。


路16:16注3

路加福音 16章16节
16:16 1律法和申言者2到约翰为止；从此3神的国当作4福音传开了，人人5强力夺取要进去。
16章16节 注3
见四43注2。


路16:16注4

路加福音 16章16节
16:16 1律法和申言者2到约翰为止；从此3神的国当作4福音传开了，人人5强力夺取要进去。
16章16节 注4
救主在这里将神的国当作福音传给贪财的法利赛人。（14。）钱财及其所引起的情欲，拦阻他们进神的国，因此救主在18～31节的传讲，特意且强烈的抨击这两件事。


路16:16注5

路加福音 16章16节
16:16 1律法和申言者2到约翰为止；从此3神的国当作4福音传开了，人人5强力夺取要进去。
16章16节 注5
法利赛人要强力夺取进神的国，就需降卑自己，（参15，）离开钱财（参14）而不离婚，（参18，）也就是胜过钱财，及其所引起的情欲。


路16:17注1

路加福音 16章17节
16:17 天地过去，比律法的一1画2落空还容易。
16章17节 注1
指希伯来文字母中，微小角状的突出部分，用以区别不同的字母。


路16:17注2

路加福音 16章17节
16:17 天地过去，比律法的一1画2落空还容易。
16章17节 注2
或，失落。


路16:18注1

路加福音 16章18节
16:18 凡1休妻另娶的，就是犯奸淫；娶被丈夫所休之妇人的，也是犯奸淫。
16章18节 注1
休，直译，释放。


路16:19注1

路加福音 16章19节
16:19 1有一个财主，素常穿着紫色袍和细麻布衣服，天天奢华宴乐。
16章19节 注1
这不是比喻，因其中提到亚伯拉罕、拉撒路、阴间等名称。这是个故事，救主用以给贪财自义的法利赛人作为例证的解答，（14～15，）揭示他们因贪财而弃绝救主的福音，结果将与财主同样悲惨，藉此警告他们。


路16:22注1

路加福音 16章22节
16:22 后来那讨饭的死了，被天使带去放1在亚伯拉罕的怀里；财主也死了，并且埋葬了。
16章22节 注1
这是犹太拉比的说法，等于和亚伯拉罕同在乐园里。见林后十二4注1。


路16:23注1

路加福音 16章23节
16:23 他在1阴间受痛苦，举目远远的望见亚伯拉罕，又望见拉撒路在他怀里，
16章23节 注1
见太十一23注1。


路16:26注1

路加福音 16章26节
16:26 不但这样，在我们与你们之间还有1深渊隔定，以致人想要从这边过到你们那边是不能的，从那边越过来到我们这边也是不能的。
16章26节 注1
深渊将阴间分为两部分：快乐的部分，即亚伯拉罕、拉撒路、和一切得救圣徒所在之处；（22；）痛苦的部分，即财主和一切灭亡的罪人所在之处。（23上，28。）两部分彼此隔绝，没有桥梁通着。但两部分的人能彼此看见，甚至彼此交谈。（23～25。）


路16:29注1

路加福音 16章29节
16:29 亚伯拉罕说，他们有1摩西和申言者可以听从。
16章29节 注1
指摩西的律法和申言者的书，（参16，）即神的话。（太四4。）人是否听从神的话，要断定他是得救，还是灭亡。讨饭者得救不是因他贫穷，乃是因他听从神的话。（约五24，弗一13。）财主灭亡不是因他富有，乃是因他弃绝神的话。（徒十三46。）


路16:31注1

路加福音 16章31节
16:31 亚伯拉罕说，他们若1不听摩西和申言者，就是有一位从死人中复活的，他们也不会信服。
16章31节 注1
人若不听从神的话所说的，就是有人神奇的从死人中复活，他们也不会信服。救主在这里的话含示，法利赛人所代表的犹太人，若不听从旧约里神藉着摩西和申言者所说的话，即使祂从死人中复活，他们也不会信服。这悲剧在祂复活以后果真发生了。（太二八11～15，徒十三30～40，44～45。）


路17:1注1

路加福音 17章1节
17:1 耶稣又对门徒说，要使绊跌人的事不1发生是不可能的，但那绊跌人的有祸了。
17章1节 注1
直译，来。


路17:5注1

路加福音 17章5节
17:5 使徒对主说，求主1增加我们的信心。
17章5节 注1
或，加给我们信心。


路17:12注1

路加福音 17章12节
17:12 进入一个村子，有十个1患麻风的人迎面而来，远远的站着，
17章12节 注1
见可一40注1。


路17:14注1

路加福音 17章14节
17:14 耶稣看见，就对他们说，你们去，把1身体给祭司察看。他们2去的时候，就洁净了。
17章14节 注1
直译，自己。


路17:14注2

路加福音 17章14节
17:14 耶稣看见，就对他们说，你们去，把1身体给祭司察看。他们2去的时候，就洁净了。
17章14节 注2
这是信而顺从，因此就得了洁净。


路17:20注1

路加福音 17章20节
17:20 法利赛人问神的国几时来到，耶稣回答说，1神的国来到，2不是观察得到的；
17章20节 注1
见四43注2。


路17:20注2

路加福音 17章20节
17:20 法利赛人问神的国几时来到，耶稣回答说，1神的国来到，2不是观察得到的；
17章20节 注2
指明神的国不是物质的，乃是属灵的；神的国就是救主─在祂第一次的来临里，（21～22，）在祂第二次的来临里，（23～30，）在祂得胜信徒的被提里，（31～36，）以及在祂毁灭敌基督，（37，）以恢复全地，使祂得在其上的掌权里。（启十一15。）


路17:21注1

路加福音 17章21节
17:21 人也不得说，看哪，在这里，或说，在那里；因为看哪，1神的国就在2你们中间。
17章21节 注1
以下22～24节证明神的国就是救主自己。当法利赛人问祂时，祂就在他们中间。救主在那里，那里就有神的国。神的国与祂同在，祂将神的国带给祂的门徒。（22。）祂是神国的种子，撒在神所拣选的人里面，发展为神掌权的范围。（见四43注2。）祂复活以后，就在祂的信徒里面。（约十四20，罗八10。）因此，今天神的国就在召会里。（罗十四17。）


路17:21注2

路加福音 17章21节
17:21 人也不得说，看哪，在这里，或说，在那里；因为看哪，1神的国就在2你们中间。
17章21节 注2
指询问的法利赛人。（20。）救主，即神的国，不是在他们里面，只是在他们中间。


路17:22注1

路加福音 17章22节
17:22 祂又对门徒说，日子将到，你们巴不得看见人子的一个日子，却1不得看见。
17章22节 注1
这指明救主不在了。当祂不在时，世人既弃绝祂，就成了邪恶的世代，放纵情欲而活着，（23～30，）并且成了跟从祂者的对头，因他们为主所作的见证逼迫他们。（十八1～8。）因此，跟从祂者必须在今世藉着丧失魂生命，（31～33，）胜过世界放荡生活的麻醉影响，并藉着恒忍和凭着信心恒切的祷告，（十八7～8，）应付世人的逼迫，使他们得以被提成为得胜者，在救主回来时进入神国的享受。（34～37。）


路17:24注1

路加福音 17章24节
17:24 因为1闪电怎样从2天这边一闪，直照到2天那边，人子在祂的日子也要这样。
17章24节 注1
见太二四27注1。


路17:24注2

路加福音 17章24节
17:24 因为1闪电怎样从2天这边一闪，直照到2天那边，人子在祂的日子也要这样。
17章24节 注2
直译，天下。


路17:26注1

路加福音 17章26节
17:26 1挪亚的2日子怎样，人子的日子也要怎样；
17章26节 注1
26～27节，见太二四37～39注。


路17:26注2

路加福音 17章26节
17:26 1挪亚的2日子怎样，人子的日子也要怎样；
17章26节 注2
洪水以前的挪亚世代，和所多玛遭毁灭以前的罗得世代，被邪恶的生活所麻醉，其光景描绘出主的巴路西亚（同在，来临），和大灾难（太二四3，21）以前，世人生活的危险光景。我们要有分于得胜者的被提，享受主的巴路西亚，并逃避大灾难，就需要胜过今天世人生活的麻醉影响。


路17:31注1

路加福音 17章31节
17:31 当那日，人在房顶上，器具在屋子里，1不要下来拿；在田地里的，也照样不要2回去。
17章31节 注1
留恋属地、物质的东西，会使我们失去34～36节所启示得胜者的被提。


路17:31注2

路加福音 17章31节
17:31 当那日，人在房顶上，器具在屋子里，1不要下来拿；在田地里的，也照样不要2回去。
17章31节 注2
直译，回到背后的东西去。


路17:32注1

路加福音 17章32节
17:32 你们要回想1罗得的妻子。
17章32节 注1
罗得的妻子变成一根盐柱，是因她留恋所多玛，回头观望；这指明她够爱并宝贝神即将审判并彻底毁灭的邪恶世界。她虽被救出所多玛，却没有到达罗得所到的安全地方。（创十九15～30。）她没有灭亡，也没有完全得救。她就像失了味的盐，（十四34～35，34注2，）被撇在蒙羞之地。这对够爱世界的信徒，是个严肃的警告。


路17:33注1

路加福音 17章33节
17:33 凡想要1保全魂生命的，必丧失魂生命；凡丧失魂生命的，必使魂生命得以存活。
17章33节 注1
见太十39注1。保全我们的魂生命，与31节留恋属地、物质的东西有关。我们留恋属地的东西，是因我们顾到今世魂的享受。这会使我们丧失魂，就是我们的魂会在要来的国度时代，失去享受。


路17:34注1

路加福音 17章34节
17:34 1我告诉你们，当那一夜，两个人在一个床上，要2取去一个，3撇下一个。
17章34节 注1
34～36节，见太二四40～41注。这些经文启示得胜信徒的被提。这事要隐密且突然的发生：在夜间，是对于一些睡着的信徒；在白昼，是对于一些在家里推磨的姊妹，并一些在田里作工的弟兄。他们是蒙拣选的，因为他们胜过了今世的麻醉影响。在十四25～35，救主嘱咐我们要尽所能的出代价，使我们能跟从祂。在十六1～13，祂嘱咐我们要胜过玛门，使我们能作忠信的管家，精明的事奉祂。到本章22～37节这里，祂嘱咐我们要胜过今世放纵自己之生活的麻醉影响，使我们可以被提进入祂巴路西亚（同在，来临）的享受里。这些嘱咐都与信徒在实际生活上的得胜有关。


路17:34注2

路加福音 17章34节
17:34 1我告诉你们，当那一夜，两个人在一个床上，要2取去一个，3撇下一个。
17章34节 注2
这是得胜者的被提。（见二一36注2。）他们不够爱今生属世的东西，（26～32，）不保全自己的魂生命。


路17:34注3

路加福音 17章34节
17:34 1我告诉你们，当那一夜，两个人在一个床上，要2取去一个，3撇下一个。
17章34节 注3
直译，撇下另一个。下节者同。


路17:36注1

路加福音 17章36节
17:36 1两个人在田里，要取去一个，撇下一个。
17章36节 注1
有古卷无本节。


路17:37注1

路加福音 17章37节
17:37 门徒说，主啊，在那里有这事？耶稣说，1尸首在那里，鹰也必聚集在那里。
17章37节 注1
直译，身体。见太二四28注1。


路18:3注1

路加福音 18章3节
18:3 那城里有个1寡妇，常到他那里，说，我有一个2对头，求你3给我伸冤。
18章3节 注1
就某种意义说，在基督里的信徒在今世是寡妇，因他们的丈夫基督（林后十一2）不在他们这里了。


路18:3注2

路加福音 18章3节
18:3 那城里有个1寡妇，常到他那里，说，我有一个2对头，求你3给我伸冤。
18章3节 注2
在基督里的信徒也有一个对头，就是魔鬼撒但，对这对头我们需要神的伸冤。我们应当为此恒切祷告，（参启六9～10，）不可灰心。


路18:3注3

路加福音 18章3节
18:3 那城里有个1寡妇，常到他那里，说，我有一个2对头，求你3给我伸冤。
18章3节 注3
或，给我取得公道。


路18:8注1

路加福音 18章8节
18:8 我告诉你们，祂要快快的给他们伸冤了。然而，人子1来的时候，在地上找得到2信心么？
18章8节 注1
神报复我们的仇敌，乃是在救主回来的时候。（帖后二6～9。）


路18:8注2

路加福音 18章8节
18:8 我告诉你们，祂要快快的给他们伸冤了。然而，人子1来的时候，在地上找得到2信心么？
18章8节 注2
这是使我们恒切祷告的恒切信心，就像这寡妇的信心。因此，这是主观的信心，不是客观的信仰。


路18:9注1

路加福音 18章9节
18:9 1耶稣也向那些仗着自己是义人，藐视别人的，说了这个比喻：
18章9节 注1
9～30节所说，可视为进神国的条件和要求：(一)在神面前降卑，知道自己是个罪人，晓得需要神的平息；（9～14；）(二)要像小孩子，没有任何先入为主的观念；（15～17；）(三)胜过钱财和其他一切物质事物的霸占，以跟从救主。（18～30。）


路18:11注1

路加福音 18章11节
18:11 法利赛人站着，自言自语的祷告说，神啊，我感谢你，我1不像别人，勒索、不义、奸淫，也不像这个税吏。
18章11节 注1
这听起来不像祷告，倒像控告别人。


路18:12注1

路加福音 18章12节
18:12 我一1周2禁食两次，凡我所得的，都献上十分之一。
18章12节 注1
原文与太二八1之安息日，及约二十1之七日同字。这七日之周，乃犹太人照创二所定之安息周。


路18:12注2

路加福音 18章12节
18:12 我一1周2禁食两次，凡我所得的，都献上十分之一。
18章12节 注2
这听起来不像祷告，倒像对神傲慢的自夸，在神面前乃是极其可憎的罪恶。


路18:13注1

路加福音 18章13节
18:13 那税吏却远远的站着，连举目望天也不敢，只捶着胸说，神啊，1宽恕我这个罪人！
18章13节 注1
或，可怜我这个罪人！直译，愿你对我这个罪人得以平息！税吏晓得自己犯罪，何等得罪神，因此向神求平息，藉着遮罪的祭物得神宽恕，使神能怜悯并恩待他。（参罗三25注2，来二17注5，约壹二2注2。）


路18:16注1

路加福音 18章16节
18:16 耶稣却叫他们来，说，让小孩子到我这里来，不要1禁止他们，因为2神的国正是这等人的。
18章16节 注1
或，拦阻，妨碍。


路18:16注2

路加福音 18章16节
18:16 耶稣却叫他们来，说，让小孩子到我这里来，不要1禁止他们，因为2神的国正是这等人的。
18章16节 注2
见四43注2。


路18:17注1

路加福音 18章17节
18:17 我实在告诉你们，凡不像1小孩子一样接受神国的，绝不能进去。
18章17节 注1
小孩子没有被老旧的观念充满并占有，很容易接受新思想。因此人必须像小孩子一样，以不受霸占的心，将神的国当作新事物来接受。


路18:18注1

路加福音 18章18节
18:18 1有一个官问耶稣说，良善的夫子，2我该作什么，才可以承受永远的生命？
18章18节 注1
18～30节，见太十九16～29注。


路18:18注2

路加福音 18章18节
18:18 1有一个官问耶稣说，良善的夫子，2我该作什么，才可以承受永远的生命？
18章18节 注2
见十25注2。


路18:20注1

路加福音 18章20节
18:20 诫命你是晓得的：“不可奸淫，不可杀人，不可偷盗，不可作假见证，当1孝敬父母。”
18章20节 注1
直译，尊敬。


路18:25注1

路加福音 18章25节
18:25 骆驼穿过1针的眼，比财主进神的国还容易。
18章25节 注1
与马太和马可里所用的针字不同。这里的是外科医生的用辞。


路18:26注1

路加福音 18章26节
18:26 听见的人说，1这样谁能得救？
18章26节 注1
直译，并且。


路18:29注1

路加福音 18章29节
18:29 耶稣说，我实在告诉你们，人1为神的国，撇下房屋、或是妻子、弟兄、父母、儿女，
18章29节 注1
太十九29是说，为我的名。这指明救主等于神的国。（见十七21注1。）


路18:30注1

路加福音 18章30节
18:30 没有不在1今世得许多倍，且要在来世得永远生命的。
18章30节 注1
直译，这时期。


路18:32注1

路加福音 18章32节
18:32 祂将要被1交给外邦人，受戏弄，受凌辱，受吐唾，
18章32节 注1
见太二十18注1与可十33注1。


路18:35注1

路加福音 18章35节
18:35 耶稣1将近耶利哥的时候，有一个瞎子坐在路旁讨饭。
18章35节 注1
指明救主在进耶利哥以前，治好了瞎子。但太二十29和可十46说，祂在出耶利哥时，治好了瞎子。路加的叙述有属灵的意义。瞎子得看见后，接着就是十九1～9撒该的得救。这指明要接受救恩，需要先恢复视力，看见救主。这两件在耶利哥接连发生的事例，在属灵上该视为一件完整的事例。在黑暗中的罪人需要得着视力，才能晓得他需要救恩。（徒二六18。）

35～十九10所说的，说明人要怎样才能履行9～30节所启示，进入神国的条件，就是首先从救主得着看见，（35～43，）然后接受救主作大能的救恩。（十九1～10。）这样，瞎子就能像悔改的税吏和未受霸占的小孩子一样，接受救主，撒该也能舍弃他一切的财富，跟从救主。从主得看见并接受主自己，是进入一切属灵事物的途径。


路18:38注1

路加福音 18章38节
18:38 他就喊着说，1大卫的子孙耶稣，可怜我吧！
18章38节 注1
见太二十30注1。


路18:41注1

路加福音 18章41节
18:41 1你要我为你作什么？他说，主啊，我要能看见。
18章41节 注1
见可十51注1。


路19:1注1

路加福音 19章1节
19:1 耶稣进了1耶利哥，正经过的时候，
19章1节 注1
见十30注2。


路19:2注1

路加福音 19章2节
19:2 看哪，有一个人名叫撒该，是个1税吏长，又很富足。
19章2节 注1
见太五46注2。


路19:4注1

路加福音 19章4节
19:4 于是先跑到前头，爬上一棵1桑树，要看耶稣，因为耶稣就要从那里经过。
19章4节 注1
或，无花果桑树。叶子像桑树，果子像无花果。


路19:8注1

路加福音 19章8节
19:8 撒该站着，对主说，主啊，看哪，我把1家业的一半给穷人，我若2讹诈了谁，就还他3四倍。
19章8节 注1
罪人一旦接受了救主，这大能救恩的结果，就是对付财物，并清理已往罪恶的生活。


路19:8注2

路加福音 19章8节
19:8 撒该站着，对主说，主啊，看哪，我把1家业的一半给穷人，我若2讹诈了谁，就还他3四倍。
19章8节 注2
讹诈乃是勒索的温和说法，同三14者。税吏常高估人的财产或收入，或者提高无法缴纳者的税额，然后索取高利。


路19:8注3

路加福音 19章8节
19:8 撒该站着，对主说，主啊，看哪，我把1家业的一半给穷人，我若2讹诈了谁，就还他3四倍。
19章8节 注3
这是按照律法赔偿的条件。（出二二1，撒下十二6。）


路19:9注1

路加福音 19章9节
19:9 耶稣说，今天救恩到了这家，因为他1也是亚伯拉罕的子孙。
19章9节 注1
无论这税吏多邪恶，他还是亚伯拉罕的子孙，是蒙拣选、承受神所应许之产业的后嗣。（加三7，29。）


路19:10注1

路加福音 19章10节
19:10 人子来，是要1寻找拯救失丧的人。
19章10节 注1
这指明救主来到耶利哥不是偶然的，乃是特意要寻找这一个失丧的罪人，就如祂在撒玛利亚寻找那有罪的妇人一样。（约四4。）


路19:11注1

路加福音 19章11节
19:11 众人正听这些话的时候，耶稣因为将近耶路撒冷，又因他们以为神的国快要1显现出来，就2再说了一个比喻，
19章11节 注1
或，显示出来，得以显现。


路19:11注2

路加福音 19章11节
19:11 众人正听这些话的时候，耶稣因为将近耶路撒冷，又因他们以为神的国快要1显现出来，就2再说了一个比喻，
19章11节 注2
这进一步的比喻，在属灵上是前述得救事例的延续，描述得救的人该如何事奉主，使他们能承受要来的国度。


路19:12注1

路加福音 19章12节
19:12 说，有一个1贵胄2往远方去，要得国3回来，
19章12节 注1
表征救主有最尊高的身分，就是一个神人，兼有神性的尊贵和人性的高尚。


路19:12注2

路加福音 19章12节
19:12 说，有一个1贵胄2往远方去，要得国3回来，
19章12节 注2
表征救主死而复活后到天上去。（二四51，彼前三22。）


路19:12注3

路加福音 19章12节
19:12 说，有一个1贵胄2往远方去，要得国3回来，
19章12节 注3
表征救主带着国度回来。（但七13～14，启十一15，提后四1。）


路19:13注1

路加福音 19章13节
19:13 便叫了他的1十个奴仆来，交给他们十2锭银子，对他们说，3你们去作生意，直等我回来。
19章13节 注1
在太二五14～30的比喻中，奴仆照各人的才干得了不同数目的银子；这里的比喻强调，每个奴仆基于共同的救恩，得了同等的分。然而，两个比喻的要点是一样的：奴仆的忠信，要决定他们在要来的国度里所得的分，作他们的赏赐。


路19:13注2

路加福音 19章13节
19:13 便叫了他的1十个奴仆来，交给他们十2锭银子，对他们说，3你们去作生意，直等我回来。
19章13节 注2
一锭银子等于一百银币，或百日的工资。


路19:13注3

路加福音 19章13节
19:13 便叫了他的1十个奴仆来，交给他们十2锭银子，对他们说，3你们去作生意，直等我回来。
19章13节 注3
直译，在我来着的时候，你们去作生意。


路19:14注1

路加福音 19章14节
19:14 他1本国的人却恨他，打发使者随后去说，2我们不愿意这个人作我们的王。
19章14节 注1
表征不信的犹太人。


路19:14注2

路加福音 19章14节
19:14 他1本国的人却恨他，打发使者随后去说，2我们不愿意这个人作我们的王。
19章14节 注2
这在徒二～九应验了。


路19:17注1

路加福音 19章17节
19:17 主人说，好，良善的奴仆，你在最小的事上既是忠信的，可以1有权柄管十座城。
19章17节 注1
表征得胜者掌权治理列国。（启二26，二十4，6。）


路19:19注1

路加福音 19章19节
19:19 主人说，你也可以管1五座城。
19章19节 注1
指明得胜的圣徒得赏赐，在要来的国度里掌权，范围会有不同。


路19:20注1

路加福音 19章20节
19:20 1又一个来说，主啊，看哪，你的一锭银子，我把它2包在手巾里存着。
19章20节 注1
20～26节，见太二五24～29注。


路19:20注2

路加福音 19章20节
19:20 1又一个来说，主啊，看哪，你的一锭银子，我把它2包在手巾里存着。
19章20节 注2
表征不忠信的信徒，如何闲懒的保存他们的救恩，而不用于生产。把主的救恩包存起来，就是不运用主的救恩。这是对主的闲懒，将来必被定罪，受到亏损。


路19:21注1

路加福音 19章21节
19:21 我原是怕你，因为你是1严厉的人；没有存放的要提取，没有播种的要收割。
19章21节 注1
要求严格，但不如太二五24的“忍心”强烈。（见该处注3。）


路19:22注1

路加福音 19章22节
19:22 主人对他说，你这恶仆，我要凭你的口，1定你的罪；你既知道我是严厉的人，没有存放的要提取，没有播种的要收割，
19章22节 注1
或，审判你。


路19:23注1

路加福音 19章23节
19:23 为什么不把我的银子1交给银行，到我来的时候，可以连本带利收回？
19章23节 注1
直译，放在（兑换银钱之人的）桌子上。


路19:27注1

路加福音 19章27节
19:27 至于我那些仇敌，就是不要我作他们王的，把他们拉到这里，在我面前1杀了吧。
19章27节 注1
表征凡不信、弃绝救主的犹太人都必灭亡。


路19:28注1

路加福音 19章28节
19:28 耶稣说完了这些话，就在前面走，1上耶路撒冷去。
19章28节 注1
救主在前节完成了祂的职事，现在时候到了，祂必须上耶路撒冷去，为着成就神永远的救赎，将自己交与神所命定的死。（见可十1注1与33注1。）祂虽知道犹太教的首领正在寻觅机会杀害祂，祂仍勇往直前。


路19:29注1

路加福音 19章29节
19:29 1将近伯法其和伯大尼，在一座山，名叫橄榄山那里，就打发两个门徒，说，
19章29节 注1
29～38节，见太二一1～9注。


路19:36注1

路加福音 19章36节
19:36 走的时候，众人把自己的衣服1铺在路上。
19章36节 注1
铺，原文意，在下面铺开。


路19:42注1

路加福音 19章42节
19:42 巴不得你在这日子，知道关系你1平安的事。无奈这事现今在你眼前是隐藏的。
19章42节 注1
这要在救主回来以后，以色列国复兴的时候。（徒一6。）


路19:44注1

路加福音 19章44节
19:44 并要把你1铲平，摔毁你里面的儿女，不容你里面有一块石头留在石头上，因你不知道2眷顾你的时候。
19章44节 注1
这事藉着罗马太子提多同他的军队，应验于主后七十年。


路19:44注2

路加福音 19章44节
19:44 并要把你1铲平，摔毁你里面的儿女，不容你里面有一块石头留在石头上，因你不知道2眷顾你的时候。
19章44节 注2
指救主在神悦纳人的禧年第一次来临，在恩典中眷顾他们。（二10～14，四18～22。）误失主恩典的眷顾，而失去悔改得救的机会，会使人受到审判，永远懊悔。


路19:46注1

路加福音 19章46节
19:46 对他们说，经上记着，“我的1殿必作祷告的1殿。”你们倒使它成为贼窝了。
19章46节 注1
直译，家。


路20:1注1

路加福音 20章1节
20:1 有一天，1耶稣在殿里教训百姓，传福音的时候，祭司长和经学家同长老上前来，
20章1节 注1
见可十一15注1。


路20:8注1

路加福音 20章8节
20:8 耶稣便对他们说，1我也不告诉你们，我仗着什么权柄作这些事。
20章8节 注1
见太二一27注2。


路20:9注1

路加福音 20章9节
20:9 1耶稣就对百姓说这个比喻：有人栽了一个葡萄园，租给园户，就到外国去了很久。
20章9节 注1
9～19节，见太二一33～46，可十二1～12注。


路20:13注1

路加福音 20章13节
20:13 葡萄园的主人说，我怎么办？我要打发我的儿子，就是我所爱的去，1或者他们会尊敬他。
20章13节 注1
表达合理的盼望。


路20:20注1

路加福音 20章20节
20:20 1于是他们窥探耶稣，打发奸细装作公正人，要抓祂的话柄，好将祂交在总督的管治和权柄之下。
20章20节 注1
20～26节，见太二二15～22注。


路20:21注1

路加福音 20章21节
20:21 奸细就问祂说，夫子，我们知道你所说所教的都正确，也不取人的1外貌，乃是诚诚实实教导神的道路。
20章21节 注1
直译，脸面。


路20:27注1

路加福音 20章27节
20:27 1撒都该人向来否认复活，他们中间有几个进前来，问耶稣说，
20章27节 注1
27～38节，见太二二23～32注。


路20:30注1

路加福音 20章30节
20:30 第二个1、第三个也娶过她；
20章30节 注1
有些古卷下加，娶过她，没有孩子就死了。


路20:35注1

路加福音 20章35节
20:35 惟有算为配得那1时代，并配得从死人中复活的，也不娶也不嫁；
20章35节 注1
要来的国度时代，（十三28～29，二二18，）和生命的复活，（约五29，路十四14，启二十4，6，）都是永远生命里的永远福分和享受，给那些算为配得的信徒。（十八29～30，太十九28～29。）


路20:40注1

路加福音 20章40节
20:40 以后他们1不敢再问祂什么。
20章40节 注1
吹唇求疵的反对者所题阴险的问题，暴露出他们的邪恶、狡诈和卑鄙，与人救主的完全、智慧和尊严正好相反。这藉着祂那带着神圣光辉的属人完全，将祂表白了，并且使那些怀有可憎意图的人，和撒但所策动的阴谋者，闭口无言。（见太二二46注1。）他们要找出人救主的差错，竟被这位完全无疵的人救主所征服。


路20:41注1

路加福音 20章41节
20:41 1耶稣对他们说，人怎么说基督是大卫的子孙？
20章41节 注1
41～44节，见太二二41～45注。


路20:44注1

路加福音 20章44节
20:44 大卫既称祂为主，祂怎么又是大卫的1子孙？
20章44节 注1
见可十二37注1。


路20:46注1

路加福音 20章46节
20:46 你们要1提防经学家，他们好穿长袍游行，喜爱人在市场上问他们安，又喜爱会堂里的高位，筵席上的首座；
20章46节 注1
救主笼住了所有反对者的口以后，就警告门徒要提防经学家的假冒为善与邪恶，指明经学家已被他们所竭力吹唇求疵的那位定罪了。


路20:47注1

路加福音 20章47节
20:47 他们侵吞寡妇的家产，1假意作很长的祷告。这些人要受更重的2刑罚。
20章47节 注1
自古以来，祷告会是假意的，为人利用。


路20:47注2

路加福音 20章47节
20:47 他们侵吞寡妇的家产，1假意作很长的祷告。这些人要受更重的2刑罚。
20章47节 注2
或，审判，定罪。


路21:1注1

路加福音 21章1节
21:1 耶稣抬头观看，1见财主把他们的2礼物投在库里。
21章1节 注1
见可十二41注1。


路21:1注2

路加福音 21章1节
21:1 耶稣抬头观看，1见财主把他们的2礼物投在库里。
21章1节 注2
奉献给神之物。后文同。


路21:2注1

路加福音 21章2节
21:2 又见一个1赤贫的寡妇，投了两个小钱，
21章2节 注1
比贫穷还要强烈的辞，指明身无分文的光景。


路21:5注1

路加福音 21章5节
21:5 1有人谈论圣殿是用2美石和3供物装饰的，
21章5节 注1
5～19节，见太二四1～13，可十三1～13注。


路21:5注2

路加福音 21章5节
21:5 1有人谈论圣殿是用2美石和3供物装饰的，
21章5节 注2
为着神的事物，有美观而无实际，会为神所弃。


路21:5注3

路加福音 21章5节
21:5 1有人谈论圣殿是用2美石和3供物装饰的，
21章5节 注3
或，还愿的礼物。


路21:16注1

路加福音 21章16节
21:16 你们也要被父母、弟兄、亲族、朋友1出卖，你们也有被他们害死的。
21章16节 注1
直译，交出。全书同。


路21:19注1

路加福音 21章19节
21:19 你们要凭忍耐，1得着你们的魂。
21章19节 注1
或，得有，保全。


路21:20注1

路加福音 21章20节
21:20 1你们看见耶路撒冷被军队围困，就可知道她的荒凉近了。
21章20节 注1
20～28节，见太二四15～31注。


路21:23注1

路加福音 21章23节
21:23 当那些日子，怀孕的和乳养孩子的有祸了。因为将有大1艰难降在这地，也有震怒临到这百姓。
21章23节 注1
或，穷窘。


路21:24注1

路加福音 21章24节
21:24 他们要倒在刀刃之下，又被掳到各国去，耶路撒冷要被外邦人践踏，直到1外邦人的时期满了。
21章24节 注1
或，列国。


路21:26注1

路加福音 21章26节
21:26 人由于惧怕，并等待那将要临到1天下的事，都2吓昏了，因为天势都要震动。
21章26节 注1
天下，直译，居人之地。这是指在这世代末了三年半时，大灾难要临到之地。（太二四21，启三10注3。）


路21:26注2

路加福音 21章26节
21:26 人由于惧怕，并等待那将要临到1天下的事，都2吓昏了，因为天势都要震动。
21章26节 注2
直译，停止呼吸。


路21:29注1

路加福音 21章29节
21:29 1耶稣又对他们说了一个比喻：你们看无花果树和各样的树，
21章29节 注1
29～33节，见太二四32～35注。


路21:34注1

路加福音 21章34节
21:34 你们要小心，恐怕因1酗酒、沉醉并今生的思虑，2累住你们的心，那日子就如同网罗3忽然临到你们，
21章34节 注1
指醉酒昏呕。


路21:34注2

路加福音 21章34节
21:34 你们要小心，恐怕因1酗酒、沉醉并今生的思虑，2累住你们的心，那日子就如同网罗3忽然临到你们，
21章34节 注2
直译，压抑。


路21:34注3

路加福音 21章34节
21:34 你们要小心，恐怕因1酗酒、沉醉并今生的思虑，2累住你们的心，那日子就如同网罗3忽然临到你们，
21章34节 注3
或，意想不到的。


路21:35注1

路加福音 21章35节
21:35 因为那日子要这样临到全地面上一切1居住的人。
21章35节 注1
直译，坐着。


路21:36注1

路加福音 21章36节
21:36 但你们要时时儆醒，常常祈求，使你们得胜，1能2逃避3这一切要发生的事，得以4站立在人子面前。
21章36节 注1
即有力量和能力。这种逃避大灾难的力量和能力，来自儆醒和祈求。


路21:36注2

路加福音 21章36节
21:36 但你们要时时儆醒，常常祈求，使你们得胜，1能2逃避3这一切要发生的事，得以4站立在人子面前。
21章36节 注2
指在大灾难（太二四21）以前被取去，被提。（十七34～36与34注2。）大灾难是个厉害的试炼，要临到普天下的人。（启三10。）这样的被提就是蒙保守“免去那将要临到普天下，试炼一切住在地上之人试炼的时候。”（启三10。）


路21:36注3

路加福音 21章36节
21:36 但你们要时时儆醒，常常祈求，使你们得胜，1能2逃避3这一切要发生的事，得以4站立在人子面前。
21章36节 注3
一切大灾难的事。


路21:36注4

路加福音 21章36节
21:36 但你们要时时儆醒，常常祈求，使你们得胜，1能2逃避3这一切要发生的事，得以4站立在人子面前。
21章36节 注4
与启十四1的“站”相符，这指明在大灾难前，被提的得胜者要在天上的锡安山，站在救主面前。（参启十二5～6，14。）


路22:1注1

路加福音 22章1节
22:1 1除酵节，又名逾越节近了。
22章1节 注1
1～2节，见太二六2～5注。


路22:5注1

路加福音 22章5节
22:5 他们欢喜，就约定给他1银子。
22章5节 注1
见可十四11注1。


路22:7注1

路加福音 22章7节
22:7 1除酵节，须2宰逾越羊羔的那一天到了。
22章7节 注1
见太二六17注1。


路22:7注2

路加福音 22章7节
22:7 1除酵节，须2宰逾越羊羔的那一天到了。
22章7节 注2
见可十四12注2。


路22:15注1

路加福音 22章15节
22:15 祂对他们说，1我切愿在受害以先，同你们2吃这逾越节的筵席。
22章15节 注1
直译，我以渴望来渴望。


路22:15注2

路加福音 22章15节
22:15 祂对他们说，1我切愿在受害以先，同你们2吃这逾越节的筵席。
22章15节 注2
15～18节里的吃喝，是在19～20节设立主晚餐以前，最后一次守逾越节。


路22:16注1

路加福音 22章16节
22:16 我告诉你们，我绝不再吃这筵席，直到1它成就在神的国里。
22章16节 注1
“它”与18节所题的，乃指15节最后一次的逾越节。这节要完全应验于要来之神的国，那时救主要与得胜的圣徒一同坐席。（30，十三28～29。）


路22:18注1

路加福音 22章18节
22:18 我告诉你们，从今以后，我绝不喝这葡萄树的1产品，直等神的国来到。
22章18节 注1
指葡萄汁。


路22:19注1

路加福音 22章19节
22:19 1又拿起饼来，祝谢了，就擘开，递给他们，说，这是我的身体，为你们舍的，你们要如此行，为的是记念我。
22章19节 注1
19～20节，见太二六26～28与可十四22～24注。


路22:21注1

路加福音 22章21节
22:21 看哪，1那出卖我之人的手，与我一同在桌子上。
22章21节 注1
见可十四20注1。


路22:24注1

路加福音 22章24节
22:24 1还有，门徒中间1也起了2争论，他们中间那一个可算为大。
22章24节 注1
前文门徒有了究问，这里接着也起了争论。


路22:24注2

路加福音 22章24节
22:24 1还有，门徒中间1也起了2争论，他们中间那一个可算为大。
22章24节 注2
这辞表明喜爱争闹、热中争论。


路22:26注1

路加福音 22章26节
22:26 但你们不是这样；反倒你们中间为大的，要像年幼的；为首领的，要像1服事人的。
22章26节 注1
见太二十26注1。


路22:29注1

路加福音 22章29节
22:29 我将国1赐给你们，正如我父1赐给我一样，
22章29节 注1
或，派给，立约给。


路22:30注1

路加福音 22章30节
22:30 叫你们在我国里，坐在我的1席上吃喝，并且坐在宝座上，审判以色列十二个支派2。
22章30节 注1
这就是太二二1～4比喻里的筵席，和启十九9给得胜圣徒的婚筵。（见16注1。）


路22:30注2

路加福音 22章30节
22:30 叫你们在我国里，坐在我的1席上吃喝，并且坐在宝座上，审判以色列十二个支派2。
22章30节 注2
有些古卷下加，主又说。


路22:36注1

路加福音 22章36节
22:36 祂说，但如今有钱袋的可以带着，有口袋的也可以带着，没有刀的，要卖衣服1买刀。
22章36节 注1
当时的人习惯带刀，正如旅行带钱袋和口袋一样。救主的话，意思不是要门徒武装自己，抵抗要来的捉拿，（参49～51，太二六51～54，）乃是指明人对祂态度的转变。


路22:37注1

路加福音 22章37节
22:37 我告诉你们，经上写着，“祂被列在不法的人当中，”这话必须应验在我身上，因为那关系我的事，就要1成就了。
22章37节 注1
直译，结束。


路22:38注1

路加福音 22章38节
22:38 他们说，主啊，看哪，这里有两把刀。耶稣对他们说，1够了。
22章38节 注1
不是指明两把刀够了，乃是指明他们的谈话够了。（参王上十九4。）


路22:40注1

路加福音 22章40节
22:40 到了1那地方，就对他们说，你们要祷告，免得入了试诱。
22章40节 注1
即客西马尼。（太二六36。）


路22:42注1

路加福音 22章42节
22:42 父啊，你若愿意，就把1这杯从我撤去，然而不要成就我的意思，只要成就2你的意思。
22章42节 注1
指救主在十字架上的死。


路22:42注2

路加福音 22章42节
22:42 父啊，你若愿意，就把1这杯从我撤去，然而不要成就我的意思，只要成就2你的意思。
22章42节 注2
见可十四36注1。


路22:43注1

路加福音 22章43节
22:43 1有一位天使从天上向祂显现，加给祂力量。
22章43节 注1
有些古卷无43～44节。


路22:45注1

路加福音 22章45节
22:45 祷告完了，就起来，到门徒那里，见他们因为1忧愁都睡着了，
22章45节 注1
忧愁缺祷告，就会沉睡。所以主说，起来祷告。


路22:51注1

路加福音 22章51节
22:51 耶稣说，1由他们到这个地步吧。就摸那人的耳朵，把他治好了。
22章51节 注1
这意思也许是，这时候任凭他们捉我吧。主认清了局势，就照神的许可甘心接受。


路22:53注1

路加福音 22章53节
22:53 我天天同你们在1殿里，你们并没有下手捉我。但这是你们的时候，黑暗掌权了。
22章53节 注1
见可十四49注1。


路22:59注1

路加福音 22章59节
22:59 约过了一小时，1另有一个人极力的说，他也确是同那人一起的，因为他也是加利利人。
22章59节 注1
见太二六73注1。


路22:64注1

路加福音 22章64节
22:64 又蒙着祂的眼，问祂说，1申言吧，打你的是谁？
22章64节 注1
见太二六68注1。


路22:66注1

路加福音 22章66节
22:66 天一亮，民间的1众长老，连祭司长带经学家都聚集，把耶稣带到他们的2议会里，说，
22章66节 注1
直译，长老团。


路22:66注2

路加福音 22章66节
22:66 天一亮，民间的1众长老，连祭司长带经学家都聚集，把耶稣带到他们的2议会里，说，
22章66节 注2
见太五22注7。


路22:69注1

路加福音 22章69节
22:69 从今以后，1人子要坐在神大能者的右边。
22章69节 注1
见太二六64注1。


路22:70注1

路加福音 22章70节
22:70 他们都说，这样，你是1神的儿子么？耶稣对他们说，你们说的对，我是。
22章70节 注1
魔鬼曾用这同样的事试诱救主。（四3，9。）二者的攻击都是以主的神性为标的。


路23:1注1

路加福音 23章1节
23:1 他们全体都起来，把耶稣带到1彼拉多面前。
23章1节 注1
见太二七2注1与可十五1注2。


路23:2注1

路加福音 23章2节
23:2 就控告祂说，我们查出这人1煽惑我们的人民，禁止纳税给该撒，且说自己是基督，是王。
23章2节 注1
或，扭转，误引。（参14。）


路23:3注1

路加福音 23章3节
23:3 彼拉多问耶稣说，你是犹太人的王么？耶稣回答说，1你说的是。
23章3节 注1
这回答该被领会为有力的肯定。（Alford，阿福德。）


路23:5注1

路加福音 23章5节
23:5 但他们越发极力的说，祂煽动百姓，在犹太遍地施教，从1加利利起，直到1这里。
23章5节 注1
这指明“犹太遍地”包含加利利和耶路撒冷所在的地区。（见四44注1。）


路23:9注1

路加福音 23章9节
23:9 于是问祂1许多的话，耶稣却2一言不答。
23章9节 注1
或，不少的，够多的。


路23:9注2

路加福音 23章9节
23:9 于是问祂1许多的话，耶稣却2一言不答。
23章9节 注2
这应验了赛五三7。


路23:14注1

路加福音 23章14节
23:14 就对他们说，你们把这人带到我这里，说祂是1煽惑百姓的，看哪，我也曾将你们告祂的事，在你们面前审问过，并没有查出祂有什么该定罪的；
23章14节 注1
含示使百姓偏离对国家和宗教的忠贞。


路23:17注1

路加福音 23章17节
23:17 1每逢节期，总督必须释放一个囚犯给他们。
23章17节 注1
有些古卷无本节。


路23:23注1

路加福音 23章23节
23:23 但他们大声催逼，求他把耶稣1钉十字架，他们的声音就得了胜。
23章23节 注1
见太二七26注2。


路23:24注1

路加福音 23章24节
23:24 彼拉多这才1宣判，他们所要求的可以执行，
23章24节 注1
见可十五15注1。犹太宗教首领的控告，暴露他们在宗教上的虚伪和欺骗；罗马统治者的审判，暴露他们在政治上的黑暗和腐败。同时，他们二者再次表白了人救主最高标准的属人完全，带着祂超越一切的神圣光辉。这是最有力的标记，说出祂完全够资格作那些祂定意要为他们受死之罪人的代替。


路23:26注1

路加福音 23章26节
23:26 他们把耶稣带走的时候，有一个1古利奈人西门，从乡下来，他们就抓住他，把十字架搁在他身上，叫他在耶稣后面背着。
23章26节 注1
见太二七32注1。


路23:28注1

路加福音 23章28节
23:28 耶稣转身对她们说，耶路撒冷的1女儿，不要为我哭，当为自己和自己的儿女哭。
23章28节 注1
指居民。


路23:31注1

路加福音 23章31节
23:31 这些事既行在1满有汁水的树上，那枯干的树将会怎样？
23章31节 注1
满有汁水的树象征人救主，祂是活的，满了生命；枯干的树象征耶路撒冷死沉的百姓，他们没有生命的汁浆。


路23:33注1

路加福音 23章33节
23:33 他们到了一个地方，名叫1髑髅地，就在那里将耶稣钉了十字架，也钉了那两个犯人，一个在右边，一个在左边。
23章33节 注1
见太二七33注1。


路23:36注1

路加福音 23章36节
23:36 兵丁也戏弄祂，上前拿1醋送给祂喝，说，
23章36节 注1
见太二七48注1。


路23:38注1

路加福音 23章38节
23:38 在耶稣以上有一个牌子1写着：这是犹太人的王。
23章38节 注1
有些古卷下加，用希腊、罗马、希伯来的文字。


路23:40注1

路加福音 23章40节
23:40 但另一个应声责备他说，你既是一样受1刑的，还不怕神么？
23章40节 注1
或，审判，定罪。


路23:41注1

路加福音 23章41节
23:41 我们受刑是应该的，因我们所受的，与我们所作的相称，但这个人没有作过一件1不当的事。
23章41节 注1
不当，或，离开地位。


路23:42注1

路加福音 23章42节
23:42 1就说，耶稣啊，你来进入你国的时候，求你记念我。
23章42节 注1
有些古卷作，对耶稣说，主啊，你在你国里来的时候，求你记念我。


路23:43注1

路加福音 23章43节
23:43 耶稣对他说，1我实在告诉你，今日你要同我在2乐园里了。
23章43节 注1
从40节起这段救恩的记载是本福音独有的，表明人救主代死的功效和祂救恩最高标准的道德。


路23:43注2

路加福音 23章43节
23:43 耶稣对他说，1我实在告诉你，今日你要同我在2乐园里了。
23章43节 注2
见林后十二4注1。


路23:44注1

路加福音 23章44节
23:44 那时约到1正午，遍地都黑暗了，直到1午后三时，
23章44节 注1
见太二七45注1。


路23:45注1

路加福音 23章45节
23:45 日头1不发光，殿里的2幔子也从当中裂开。
23章45节 注1
有些古卷作，变为暗。


路23:45注2

路加福音 23章45节
23:45 日头1不发光，殿里的2幔子也从当中裂开。
23章45节 注2
见太二七51注1。


路23:46注1

路加福音 23章46节
23:46 耶稣大声喊着说，父啊，1我将我的灵交在你手里。说了这话，气就断了。
23章46节 注1
见太二七50注1。


路23:50注1

路加福音 23章50节
23:50 看哪，有一个人名叫1约瑟，是个议士，为人善良公义；
23章50节 注1
见约十九38注1。


路23:53注1

路加福音 23章53节
23:53 就取下来用细麻布裹好，1安放在石头凿成的坟墓里，那里从来没有葬过人。
23章53节 注1
这是为应验赛五三9下的话。


路23:54注1

路加福音 23章54节
23:54 那日是1预备日，安息日也快到了。
23章54节 注1
见太二七62注1。


路23:56注1

路加福音 23章56节
23:56 就回去，预备了香料和香膏。她们在安息日，便遵着诫命1安息了。
23章56节 注1
对一切神所拣选的人，甚至对全宇宙，这是真安息。因为救主已经为万有完全成就了救赎，他们可以安息了。


路24:1注1

路加福音 24章1节
24:1 1七日的头一日，黎明的时候，2那些妇女带着所预备的香料，3来到坟墓前，
24章1节 注1
见太二八1注1与约二十1注1。


路24:1注2

路加福音 24章1节
24:1 1七日的头一日，黎明的时候，2那些妇女带着所预备的香料，3来到坟墓前，
24章1节 注2
指10节和二三55所题的妇女。


路24:1注3

路加福音 24章1节
24:1 1七日的头一日，黎明的时候，2那些妇女带着所预备的香料，3来到坟墓前，
24章1节 注3
见约二十1注2。


路24:4注1

路加福音 24章4节
24:4 正为这事猜疑的时候，看哪，有两个人站在她们旁边，穿着1闪烁的衣服。
24章4节 注1
或，放光。


路24:6注1

路加福音 24章6节
24:6 祂不在这里，已经1复活了。当记得祂还在加利利的时候，怎样对你们讲过，说，
24章6节 注1
见可十六6注1。


路24:10注1

路加福音 24章10节
24:10 乃是抹大拉的马利亚和约亚拿，并雅各的母亲1马利亚，以及其余同她们在一起的，把这些事告诉了使徒。
24章10节 注1
人救主的母亲。


路24:11注1

路加福音 24章11节
24:11 她们这些话，1使徒以为是2胡言，就不相信。
24章11节 注1
直译，在他们眼中显为胡言，他们就不相信。


路24:11注2

路加福音 24章11节
24:11 她们这些话，1使徒以为是2胡言，就不相信。
24章11节 注2
医学用语，意指精神错乱、语无伦次。


路24:15注1

路加福音 24章15节
24:15 正谈话讨论的时候，耶稣亲自就近他们，1和他们同行。
24章15节 注1
如今人救主在复活里和两个门徒同行。这与祂受死以前和门徒同行不一样。（十九28。）


路24:19注1

路加福音 24章19节
24:19 耶稣说，什么事？他们1对祂说，就是关于拿撒勒人耶稣的事。祂是个2人，是个申言者，在神和众百姓面前，行事说话都有大能。
24章19节 注1
他们因着眼瞎，以为自己比复活的救主知道的还多。


路24:19注2

路加福音 24章19节
24:19 耶稣说，什么事？他们1对祂说，就是关于拿撒勒人耶稣的事。祂是个2人，是个申言者，在神和众百姓面前，行事说话都有大能。
24章19节 注2
这两个门徒认识在肉体里的救主，（林后五16，）不认识在复活里的救主。他们晓得救主行事说话的大能，但不晓得祂复活的大能。（腓三10。）


路24:25注1

路加福音 24章25节
24:25 耶稣对他们说，1无知的人哪，申言者所说的一切话，你们的心信靠得太迟钝了。
24章25节 注1
原文指领悟迟钝。


路24:26注1

路加福音 24章26节
24:26 基督受这些害，又1进入祂的荣耀，岂不是应当的么？
24章26节 注1
指祂的复活，（46，）这把祂带进荣耀。（林前十五43上，徒三13上，15上。）


路24:27注1

路加福音 24章27节
24:27 于是从摩西和众申言者起，1凡经上指着自己的话，都给他们讲解明白了。
24章27节 注1
包含摩西的律法、申言者的书和诗篇，（44，）就是全部旧约。


路24:31注1

路加福音 24章31节
24:31 他们的眼睛1开了，这才认出祂来；2耶稣就从他们面前不见了。
24章31节 注1
救主和他们同行，（15，）又同他们住下，（29，）但直等他们把饼献给祂擘开，他们的眼睛才得开启，认出祂来。门徒需要救主和他们同行、同住，但祂需要门徒把饼献给祂，让祂擘开，好使他们的眼睛得开启，看见祂。


路24:31注2

路加福音 24章31节
24:31 他们的眼睛1开了，这才认出祂来；2耶稣就从他们面前不见了。
24章31节 注2
救主仍与他们同在，并未离开，只是隐没了。


路24:33注1

路加福音 24章33节
24:33 就在那时，他们起身，回1耶路撒冷去，正遇见十一个使徒，和同他们一起的人，聚集在一处，说，
24章33节 注1
耶路撒冷是复活的救主要门徒在五旬节以前停留的地方。（49，徒一4。）


路24:36注1

路加福音 24章36节
24:36 正说这话的时候，耶稣亲自站在他们中间，对他们说，1愿你们平安。
24章36节 注1
直译，愿平安归与你们。


路24:37注1

路加福音 24章37节
24:37 他们却惊惶害怕，以为看见了1灵。
24章37节 注1
指幽灵或鬼怪。


路24:39注1

路加福音 24章39节
24:39 看我的手，我的脚，这就是我自己；摸我看看，灵没有1肉没有骨，你们看我是有的。
24章39节 注1
这是人救主复活的身体，是属灵的，（林前十五44，）也是荣耀的身体。（腓三21与注4。）


路24:41注1

路加福音 24章41节
24:41 他们正喜得1不敢信，并且希奇的时候，耶稣说，你们这里有什么吃的没有？
24章41节 注1
直译，不信。


路24:44注1

路加福音 24章44节
24:44 耶稣对他们说，这就是我从前还与你们同在的时候，对你们所说的话：1摩西的律法、申言者的书、和诗篇上所记关于我的一切事，都必须应验。
24章44节 注1
摩西的律法、申言者的书和诗篇，是全部旧约，就是“经上…话”（27）的三部分。救主这里的话揭示，全部旧约都启示祂，祂是旧约的中心和内容。


路24:45注1

路加福音 24章45节
24:45 于是耶稣1开他们的2心窍，使他们能明白圣经；
24章45节 注1
这指明要明白圣经，需要藉着主灵的光照，（弗一18，）开我们的心窍。


路24:45注2

路加福音 24章45节
24:45 于是耶稣1开他们的2心窍，使他们能明白圣经；
24章45节 注2
直译，心思。


路24:47注1

路加福音 24章47节
24:47 并且人要靠着祂的名，传悔改以得1赦2罪之道，从耶路撒冷起，直到万邦。
24章47节 注1
惟有人救主为罪人的罪代死，得了成就，并藉祂的复活，得了证实以后，（46，参罗四25，）赦罪之道才得以宣扬。约翰福音是神救主的福音，强调生命，为着结果子。（约十五5。）路加福音是人救主的福音，强调赦罪，为着宣扬。要在生命中结果子，需要在素质上，藉那灵的吹气得着生命的灵。（约二十22。）要宣扬赦罪之道，需要在经纶上，藉那灵里的浸得着能力的灵。（徒一5，8。）结果子是生命的事，宣扬赦罪的道是能力的事。


路24:47注2

路加福音 24章47节
24:47 并且人要靠着祂的名，传悔改以得1赦2罪之道，从耶路撒冷起，直到万邦。
24章47节 注2
原文，复数。


路24:49注1

路加福音 24章49节
24:49 看哪，我要将我父所1应许的，2降在你们3身上；你们要4留在城里，直到你们5穿上从高处来的能力。
24章49节 注1
即珥二28～29的应许，应验在五旬节那天，（徒一4～5，8，二1～4，16～18，）使高处来的能力，在经纶上为着信徒的职事，浇灌下来。这与生命的灵不同。生命的灵是复活的救主，在复活那天吹到门徒里面，（约二十22与注1一段，）为着祂的内住，使祂在素质上作他们的生命。


路24:49注2

路加福音 24章49节
24:49 看哪，我要将我父所1应许的，2降在你们3身上；你们要4留在城里，直到你们5穿上从高处来的能力。
24章49节 注2
直译，差遣。


路24:49注3

路加福音 24章49节
24:49 看哪，我要将我父所1应许的，2降在你们3身上；你们要4留在城里，直到你们5穿上从高处来的能力。
24章49节 注3
直译，上面。


路24:49注4

路加福音 24章49节
24:49 看哪，我要将我父所1应许的，2降在你们3身上；你们要4留在城里，直到你们5穿上从高处来的能力。
24章49节 注4
直译，坐。


路24:49注5

路加福音 24章49节
24:49 看哪，我要将我父所1应许的，2降在你们3身上；你们要4留在城里，直到你们5穿上从高处来的能力。
24章49节 注5
就生命的灵说，我们需要吸入祂，像吸入空气一样；（约二十22；）就能力的灵说，我们需要穿上祂，像穿上制服一样，这是以利亚的外衣所预表的。（王下二9，13～15。）前者像生命的水，需要我们喝；（约七37～39；）后者像受浸的水，需要我们浸。（徒一5。）这是一位灵的两方面，都是为着我们的经历。（林前十二13。）生命之灵的内住是素质的，为着我们的生命与生活；能力之灵的浇灌是经纶的，为着我们的职事与工作。


路24:50注1

路加福音 24章50节
24:50 耶稣领他们出去，直到1伯大尼附近，就举手给他们祝福。
24章50节 注1
在橄榄山。（徒一12。）


路24:51注1

路加福音 24章51节
24:51 正祝福的时候，祂就离开他们，被1带到天上去了。
24章51节 注1
路加在本书中，主要的是将人救主五大重要且绝佳的方面，向我们展示、陈明出来，就是祂的出生、职事、受死、复活与升天。

(一)祂的出生是在素质方面，出于并同着神的灵，使祂成为神人，作了人救主。（一35。）

(二)祂的职事是在经纶方面，凭着并藉着神的灵，完成神在祂禧年里的经纶。（四18～19。）

(三)祂的死乃是凭祂是神人，为人完成神的救赎，（二三42～43，）并将自己释放到人里面，作生命的火在地上着起来。（十二49～50。）

(四)祂的复活是：(１)神对祂和祂工作的称义；(２)祂在一切成就上的成功；(３)祂对神宇宙仇敌的得胜。

(五)祂的升天是神高举祂，立祂为神的基督，和万有的主，（徒二36，）祂且成了包罗万有的灵，从诸天上浇灌在由信徒所构成的身体上，（徒二4，17～18，）好让祂在地上完成祂天上的职事，这是路加进一步写行传时所记的。


路24:53注1

路加福音 24章53节
24:53 常在殿里颂赞神1。
24章53节 注1
有些古卷下加，阿们。


约1:1注1

约翰福音 1章1节
1:1 1太初有2话，话3与神同在，4话就是5神。
1章1节 注1
太初，意已过的永远。本章是本福音的引言，从已过的永远，那只有神性而无人性的神说起，（1，）经过祂的创造万物，（3，）成了肉体，（14，）作羔羊除去世人的罪，（29，）并且是那灵，使信者变化为祂建造的活石，（32，42，）一直说到将来的永远，那兼有神人二性的人子，在永世里作为天地相通和神人联结的中心。接着，二章给我们看见，三一神作生命的原则乃是将死亡变为生命，（二1～11，）以及生命的目的乃是建造神的家─殿。（二13～22。）从三至十一章举出九件事例，例证神这样作生命，应付各种人不同的需要。结果在十二章开头，就有了召会小型的模型。（十二1～11。）从十二12至十七章末了，说明这召会乃是由那成为肉体的神人，死而复活的繁殖、扩增所产生的。十八至二十章给我们看见，这繁殖和扩增的完成，使祂有了众弟兄，（二十17，）且能进入他们里面，（二十22，）作他们的生命和一切，使他们构成祂的身体，作祂的扩增和彰显。末后，在二一章说到祂要这样与他们无形的同在，直到祂再来。（二一22。）


约1:1注2

约翰福音 1章1节
1:1 1太初有2话，话3与神同在，4话就是5神。
1章1节 注2
话是神的解释、说明和彰显；因此，话乃是解释、说明并彰显出来的神。


约1:1注3

约翰福音 1章1节
1:1 1太初有2话，话3与神同在，4话就是5神。
1章1节 注3
话与神不是分开的；并非话是话，神是神，彼此分开；这二者原是一。因此，下句接着说，话就是神。


约1:1注4

约翰福音 1章1节
1:1 1太初有2话，话3与神同在，4话就是5神。
1章1节 注4
含示神的身位不简单，乃是三一的。


约1:1注5

约翰福音 1章1节
1:1 1太初有2话，话3与神同在，4话就是5神。
1章1节 注5
不仅是子神，乃是完整的三一神。


约1:2注1

约翰福音 1章2节
1:2 1这话2太初与神同在。
1章2节 注1
这话，或，这一位。


约1:2注2

约翰福音 1章2节
1:2 1这话2太初与神同在。
1章2节 注2
从太初，就是已过的永远，话就与神同在。有些人认为，基督不是从已过的永远，就与神同在，就是神，乃是到了一个时候，才成为神，才与神同在。这想法是错的。基督的神性是永远而绝对的。从已过的永远到将来的永远，祂一直与神同在，祂就是神。为此，在本福音书中，没有基督的家谱，（来七3，）像在太一和路三一样。


约1:4注1

约翰福音 1章4节
1:4 1生命在祂里面，这生命就是人的2光。
1章4节 注1
3节是指创一的创造，所以4节所说的生命，该是指创二生命树所指明的生命。这由约翰在启二二提到生命树得到证实。既然生命在祂里面，所以祂就是生命；（十一25，十四6；）并且祂来，是要叫人得生命。（十10下。）本福音这段引言包括本章全部，开始于生命，（4，）结束于建造（42，51）─神的家。（见42注1，51注2与注3。）因此，这是生命与建造的引言。


约1:4注2

约翰福音 1章4节
1:4 1生命在祂里面，这生命就是人的2光。
1章4节 注2
为着旧造，是天然的光；（创一3～5，14～18；）为着新造，是这里所说生命的光。


约1:6注1

约翰福音 1章6节
1:6 有一个人，是从神那里1差来的，名叫约翰。
1章6节 注1
这动词有“使者受差遣，负特别使命”之意。


约1:7注1

约翰福音 1章7节
1:7 1这人来，为要作见证，就是为光作见证，叫众人藉着他可以信。
1章7节 注1
这人，或，这一位。


约1:12注1

约翰福音 1章12节
1:12 凡1接受祂的，就是1信入祂名的人，祂就赐他们权柄，成为2神的儿女。
1章12节 注1
信入就是接受。


约1:12注2

约翰福音 1章12节
1:12 凡1接受祂的，就是1信入祂名的人，祂就赐他们权柄，成为2神的儿女。
1章12节 注2
人成为神的儿女，就是人有了神的生命和性情。


约1:13注1

约翰福音 1章13节
1:13 这等人不是1从2血生的，不是1从2肉体的意思生的，也不是1从2人的意思生的，乃是1从神生的。
1章13节 注1
直译，出于。


约1:13注2

约翰福音 1章13节
1:13 这等人不是1从2血生的，不是1从2肉体的意思生的，也不是1从2人的意思生的，乃是1从神生的。
1章13节 注2
“血”（原文，复数），表征肉身的生命；“肉体的意思，”指成为肉体后堕落之人的意思；“人的意思，”指神所创造之人的意思。


约1:14注1

约翰福音 1章14节
1:14 1话成了2肉体，3支搭帐幕在我们中间，丰丰满满的有4恩典，有4实际。5我们也见过祂的荣耀，正是6从父而来独生子的荣耀。
1章14节 注1
那是神的话成了肉体，就是神有了人的生命和性情。


约1:14注2

约翰福音 1章14节
1:14 1话成了2肉体，3支搭帐幕在我们中间，丰丰满满的有4恩典，有4实际。5我们也见过祂的荣耀，正是6从父而来独生子的荣耀。
1章14节 注2
罗八3指出，这肉体是罪的肉体，但只有肉体的样式，没有肉体的罪。成为这肉体的，乃是话，这话就是神，就是完整的三一神。（1。）这话成为肉体，乃是三一神成为肉体的人，就是有罪的人，使神进入有罪的人，与有罪的人联结为一；但只有这有罪之人的样式，没有这有罪之人的罪。如此，祂成了一位无罪的神而人者─神人，是完整的神，又是完全的人，兼有神、人二性。祂这二性虽调和为一位神人，二性各自的特质却仍分别存在，并没有混合成为第三性，乃是神性在人性里生存，并藉着人性而显出，丰丰满满的有恩典，有实际。这恩典乃是神来给人享受，这实际乃是神来给人得着。这样，那看不见的神就得以显出，给人得着并享受作他们的生命，以完成祂新约的经纶。

神成为肉体这一事实，与当时智慧派（Gnostics）的学说相反。他们说，肉体是属邪恶之物质的，清洁的神怎能和邪恶的肉体联合？多西特派（Docetists）根据智慧派的学说，否认基督是在肉体里来的。（约壹四2。）约翰写这福音就是为着驳倒多西特派这异端，有力的证明神而人者的基督，确是神成了肉体，不过只有其形，而无其罪，为要藉着这肉体一面废除魔鬼，（来二14，）并除掉人的罪，（来九26，）一面使神与人联结，藉着人性得着彰显，以成全祂荣耀的定旨，就是祂在永远里，为着将来的永世所计划的。

约翰福音深处的构想，是神成肉体的基督，来作神具体的化身，犹如帐幕（14）和圣殿，（二21，）给人接触并进入，而得享神里面的丰富。这帐幕或圣殿，有外院子、圣所及至圣所。所以约翰首先指出，基督乃是帐幕外院子里，预表十字架的祭坛上除罪的羔羊，（29，）又像预表十字架的杆子上所举，使人得生的铜蛇。（三14。）这指出基督如何在祂的救赎里，给信祂的人得着，使他们脱罪而得生，以进入祂作帐幕所预表之神的具体化身里，得享神里面的一切丰富。十三章的洗脚，可看为帐幕外院子里的洗濯盆，洗去亲近神者所受地上的污秽，以维持他们与神的交通，和他们彼此的交通。到十四章，基督就把接受祂的人带进圣所，经历祂作陈设饼所表征生命的粮，（六35，）和祂作金灯台所表征生命的光。（八12，九5。）最后，在十七章，基督最高最奥的祷告，就是金香坛上焚烧之香所表征的，更把享受祂作生命、作光的人，带进至圣所，与祂一同进入对神最深的享受里，得享神所赐给祂的荣耀。（十七22～24。）


约1:14注3

约翰福音 1章14节
1:14 1话成了2肉体，3支搭帐幕在我们中间，丰丰满满的有4恩典，有4实际。5我们也见过祂的荣耀，正是6从父而来独生子的荣耀。
1章14节 注3
话藉着成为肉体，不仅把神带进人性，也成为神的帐幕，作神在地上人间的居所。


约1:14注4

约翰福音 1章14节
1:14 1话成了2肉体，3支搭帐幕在我们中间，丰丰满满的有4恩典，有4实际。5我们也见过祂的荣耀，正是6从父而来独生子的荣耀。
1章14节 注4
恩典是神在子里作我们的享受，实际是神在子里给我们实化。实际，原文与五33，八32，十七17、19等处的真理同字。


约1:14注5

约翰福音 1章14节
1:14 1话成了2肉体，3支搭帐幕在我们中间，丰丰满满的有4恩典，有4实际。5我们也见过祂的荣耀，正是6从父而来独生子的荣耀。
1章14节 注5
这是指基督在山上变化形像。（太十七1～2，5，路九32，彼后一16～18。）


约1:14注6

约翰福音 1章14节
1:14 1话成了2肉体，3支搭帐幕在我们中间，丰丰满满的有4恩典，有4实际。5我们也见过祂的荣耀，正是6从父而来独生子的荣耀。
1章14节 注6
“从，”希腊文，para，帕拉，意“在旁边，”含“同”意，所以直译应为“从…同…。”子不只从父而来，并且同父而来，祂一面从父而来，一面仍与父同在。（八16下，29，十六32下。）


约1:16注1

约翰福音 1章16节
1:16 1从祂的丰满里我们都领受了，而且恩上加恩；
1章16节 注1
从，直译，出于。


约1:17注1

约翰福音 1章17节
1:17 因为1律法是藉着摩西赐的，1恩典和1实际都是藉着耶稣基督2来的。
1章17节 注1
律法是照着神的所是要求人，恩典却是以神的所是供应人，以应付神的要求。律法最多不过是神所是的见证，（出二五21，）实际却是神所是的实化。没有人能藉着律法有分于神，恩典却叫人得以享受神。实际是神给人实化，恩典是神给人享受。


约1:17注2

约翰福音 1章17节
1:17 因为1律法是藉着摩西赐的，1恩典和1实际都是藉着耶稣基督2来的。
1章17节 注2
直译，成的。


约1:18注1

约翰福音 1章18节
1:18 从来没有人看见神，只有1在父怀里的2独生子，将祂3表明出来。
1章18节 注1
直译，进入父怀里。


约1:18注2

约翰福音 1章18节
1:18 从来没有人看见神，只有1在父怀里的2独生子，将祂3表明出来。
1章18节 注2
父的独生子藉着话、生命、光、恩典和实际，将神表明出来。话是神的彰显，生命是神的分赐，光是神的照耀，恩典是神给人享受，实际是神给人实化、领略。藉着这五件事，神在子里完全表明出来了。


约1:18注3

约翰福音 1章18节
1:18 从来没有人看见神，只有1在父怀里的2独生子，将祂3表明出来。
1章18节 注3
或，解释。


约1:28注1

约翰福音 1章28节
1:28 这些事是在约但河外的1伯大尼，约翰施浸的地方发生的。
1章28节 注1
这里的伯大尼，是约但河东的一个地方，与十一1的伯大尼不同，那是约但河西的一个村庄。


约1:29注1

约翰福音 1章29节
1:29 次日，约翰看见耶稣向他走来，就说，看哪，神的1羔羊，除去2世人之罪的！
1章29节 注1
热心宗教的人，根据经书，期望一位伟大的首领，（19～25，）如弥赛亚、以利亚或那申言者。（但九26，玛四5，申十八15，18。）但耶稣却被介绍为带着微小鸽子的微小羔羊。（29～33。）羔羊是要除去世人的罪，鸽子是要将神带给人作生命。羔羊是为着救赎，要把堕落的人赎回归给神；鸽子是为着生命的分赐和施膏，以神的所是涂抹人，将神带进人里面，也将人带进神里面，并且使信徒在神里面联结一起。人要有分于神，这二者都是不可少的。


约1:29注2

约翰福音 1章29节
1:29 次日，约翰看见耶稣向他走来，就说，看哪，神的1羔羊，除去2世人之罪的！
1章29节 注2
原文与世界同字。三16者同。


约1:32注1

约翰福音 1章32节
1:32 约翰又作见证说，我曾看见那灵，仿佛1鸽子从天降下，停留在祂2身上。
1章32节 注1
见29注1。


约1:32注2

约翰福音 1章32节
1:32 约翰又作见证说，我曾看见那灵，仿佛1鸽子从天降下，停留在祂2身上。
1章32节 注2
直译，上面。下节者同。


约1:39注1

约翰福音 1章39节
1:39 耶稣说，你们来看。他们就去看祂住在那里，那一天便与祂同住，那时约是1上午十时。
1章39节 注1
直译，第十时。罗马时间。全书同。


约1:41注1

约翰福音 1章41节
1:41 他先找着自己的哥哥西门，对他说，我们遇见1弥赛亚了。（弥赛亚翻出来，就是1基督。）
1章41节 注1
弥赛亚是希伯来文，希腊译文为基督，意即受膏者，为神委派，完成神的定旨，神永远的计划。


约1:42注1

约翰福音 1章42节
1:42 于是领他到耶稣那里。耶稣看着他说，你是约翰的儿子西门，你要称为矶法。（矶法翻出来，就是1彼得。）
1章42节 注1
意即石头。在太十六18，当主对彼得说到召会的建造时，提到这辞。彼得必定从这里得着“活石被建造成为属灵的殿”的观念，（彼前二5，）这属灵的殿就是召会。石头的意义，乃指一种变化的工作，为着神的建造产生材料。（林前三12。）


约1:45注1

约翰福音 1章45节
1:45 腓力找着拿但业，对他说，摩西在律法上所写，和众申言者所记的那一位，我们遇见了，就是1约瑟的儿子拿撒勒人耶稣。
1章45节 注1
腓力告诉拿但业，耶稣是约瑟的儿子，是拿撒勒人。这是不准确的。耶稣不是从约瑟生的，乃是从马利亚生的，（太一16，）并且不是生在拿撒勒，乃是生在伯利恒。（路二4～7。）


约1:49注1

约翰福音 1章49节
1:49 拿但业说，拉比，你是神的儿子，你是1以色列的王。
1章49节 注1
即弥赛亚。


约1:51注1

约翰福音 1章51节
1:51 又对他说，我1实实在在的告诉你们，你们将要看见2天开了，神的使者上去下来在3人子身上。
1章51节 注1
原文，阿们，阿们。全书同。


约1:51注2

约翰福音 1章51节
1:51 又对他说，我1实实在在的告诉你们，你们将要看见2天开了，神的使者上去下来在3人子身上。
1章51节 注2
这是雅各之梦的应验。（创二八11～22。）基督这位人子，带着祂的人性，乃是为着神的家─伯特利，立在地上通天的梯子，使天向地开启，且把地联于天。雅各浇油（油象征圣灵，就是三一神为着临到人的终极表现）在石头上，（石头象征变化过的人，）使其成为神的家。在本章，为着神的家，有那灵（32）和石头，（42，）带着人性里的基督。那里有这个，那里就有开启的天。


约1:51注3

约翰福音 1章51节
1:51 又对他说，我1实实在在的告诉你们，你们将要看见2天开了，神的使者上去下来在3人子身上。
1章51节 注3
本章是本书的引言，介绍基督是神子，（34，49，）又是人子。拿但业认出基督是神子，也这样称呼祂；（49；）基督却对拿但业说，祂是人子。神子是神，具有神的性情；人子是人，具有人的性情。祂是神的独生子，为着表明神，（18，）并将神带给人。祂也是人子，为着建造神在地上人间的居所。神的建造需要祂的人性。在已过的永远，基督只是神，只是神子，只具有神性；但在将来的永远，基督是神也是人，是神子也是人子，要永远兼具神人二性。


约2:1注1

约翰福音 2章1节
2:1 1第三日，在2加利利的3迦拿有4娶亲的筵席，耶稣的母亲在那里。
2章1节 注1
表征复活的日子。（林前十五4。）


约2:1注2

约翰福音 2章1节
2:1 1第三日，在2加利利的3迦拿有4娶亲的筵席，耶稣的母亲在那里。
2章1节 注2
加利利是被人藐视的地方。（七52上。）


约2:1注3

约翰福音 2章1节
2:1 1第三日，在2加利利的3迦拿有4娶亲的筵席，耶稣的母亲在那里。
2章1节 注3
意芦苇。芦苇象征软弱、脆弱的人。（赛四二3上，太十二20上，十一7。）


约2:1注4

约翰福音 2章1节
2:1 1第三日，在2加利利的3迦拿有4娶亲的筵席，耶稣的母亲在那里。
2章1节 注4
婚姻表征人生命的延续，婚筵表征人生的快乐和享受。


约2:3注1

约翰福音 2章3节
2:3 1酒2用尽了，3耶稣的母亲对祂说，他们没有酒了。
2章3节 注1
酒是葡萄的生命汁，象征生命。因此，酒用尽了，表征人的生命到了尽头。


约2:3注2

约翰福音 2章3节
2:3 1酒2用尽了，3耶稣的母亲对祂说，他们没有酒了。
2章3节 注2
直译，缺乏。


约2:3注3

约翰福音 2章3节
2:3 1酒2用尽了，3耶稣的母亲对祂说，他们没有酒了。
2章3节 注3
耶稣的母亲，象征天然的人。天然的人与生命毫不相干，（4，）并且必须被生命征服。（5。）


约2:4注1

约翰福音 2章4节
2:4 耶稣对她说，1妇人，2我与你何干？我的时候还没有到。
2章4节 注1
表示尊敬、亲密的称呼。


约2:4注2

约翰福音 2章4节
2:4 耶稣对她说，1妇人，2我与你何干？我的时候还没有到。
2章4节 注2
直译，这与我与你有什么相干？（希伯来成语。）


约2:6注1

约翰福音 2章6节
2:6 照1犹太人洁净的规矩，有2六口石缸摆在那里，每口可盛3两三桶水。
2章6节 注1
犹太人用水洁净的规矩，表征宗教企图用一些死的作法使人洁净。但主却变死亡为生命。


约2:6注2

约翰福音 2章6节
2:6 照1犹太人洁净的规矩，有2六口石缸摆在那里，每口可盛3两三桶水。
2章6节 注2
六口石缸象征受造的人，因为人是在第六日被造的。（创一27，31。）


约2:6注3

约翰福音 2章6节
2:6 照1犹太人洁净的规矩，有2六口石缸摆在那里，每口可盛3两三桶水。
2章6节 注3
两三桶约等于一百公升。


约2:7注1

约翰福音 2章7节
2:7 耶稣对仆人说，把缸倒满了1水。他们就倒满了，直到缸口。
2章7节 注1
水在这里象征死亡，如在创一2、6，出十四21和太三16者。


约2:9注1

约翰福音 2章9节
2:9 管筵席的尝了那1水变的酒，并不知道是那里来的，只有舀水的仆人知道。管筵席的便叫新郎来，
2章9节 注1
变水为酒，表征变死亡为生命。


约2:11注1

约翰福音 2章11节
2:11 这是耶稣所行的1头一件2神迹，是在加利利的迦拿行的，3显出祂的荣耀来，祂的门徒就信入了祂。
2章11节 注1
圣经首次提起任何事，都是立定那件事的原则。因此，这里的头一件神迹，立定了往后一切神迹的原则，就是变死亡为生命。

在圣经中，就表号而言，生命树是生命的源头，知识树是死亡的源头，如创二9、17所启示的。本福音所记载一切事例的意义，总是符合生命树带来生命，知识树带来死亡的原则。


约2:11注2

约翰福音 2章11节
2:11 这是耶稣所行的1头一件2神迹，是在加利利的迦拿行的，3显出祂的荣耀来，祂的门徒就信入了祂。
2章11节 注2
直译，表号。在本书中，主所行的一切神迹，原文都称为表号。（23，三2，四54，六2，14，26，30，七31，九16，十41，十一47，十二18，37，二十30。）这些都是神迹，却用作表号，以表征生命的事。


约2:11注3

约翰福音 2章11节
2:11 这是耶稣所行的1头一件2神迹，是在加利利的迦拿行的，3显出祂的荣耀来，祂的门徒就信入了祂。
2章11节 注3
意即主的神性在这里显明出来。


约2:14注1

约翰福音 2章14节
2:14 祂看见1殿里有卖牛羊鸽子的，并有兑换银钱的人坐在那里，
2章14节 注1
原文指圣殿的整体。下节者同。


约2:15注1

约翰福音 2章15节
2:15 就1拿2绳子作成鞭子，把众人连羊带牛都赶出殿去，倒出兑换银钱之人的钱币，推翻他们的桌子。
2章15节 注1
这件洁净殿的事例，启示出生命的目的，乃是为着建造神的家。


约2:15注2

约翰福音 2章15节
2:15 就1拿2绳子作成鞭子，把众人连羊带牛都赶出殿去，倒出兑换银钱之人的钱币，推翻他们的桌子。
2章15节 注2
原文指灯心草作的绳子。


约2:16注1

约翰福音 2章16节
2:16 又对卖鸽子的说，把这些东西从这里拿走，不要将我父的家，当作买卖的1场所。
2章16节 注1
直译，房屋。


约2:17注1

约翰福音 2章17节
2:17 祂的门徒就想起经上记着：“1我为你的家，心里焦急，如同火烧。”
2章17节 注1
直译，为你的家所发的热心，要将我吞尽。


约2:19注1

约翰福音 2章19节
2:19 耶稣回答说，你们拆毁这1殿，我2三日内要将它建立起来。
2章19节 注1
原文指内殿。20、21节者同。


约2:19注2

约翰福音 2章19节
2:19 耶稣回答说，你们拆毁这1殿，我2三日内要将它建立起来。
2章19节 注2
三日内，象征在复活里。


约3:1注1

约翰福音 3章1节
3:1 1但有一个法利赛人，名叫尼哥底母，是犹太人的官。
3章1节 注1
“但”指明尼哥底母的事例，与前几节（二23～25）的事例不同。前面的事例都是人因看见主所行的神迹，才信入祂。主不能将自己信托给这样的人。但本章的事例是一件在重生里生命的事。这启示本书不是为着神迹奇事，只是为着生命。故此，本书中连主所行的神迹都称为表号，表征主来是为着生命，叫神得繁殖，（十二24，）不是为着神迹，叫人得福利。


约3:2注1

约翰福音 3章2节
3:2 这人夜里来到耶稣那里，对祂说，拉比，我们知道你是从神那里来作1教师的，因为你所行的这些神迹，若没有神同在，无人能行。
3章2节 注1
尼哥底母认为基督是从神那里来作教师的，这指明他可能认为他需要更好的教训以改良自己。但主在下节的答覆向他揭示，他所需要的乃是重生。重生就是在天然出生所得人的生命之外，由神的生命所重生。因此，他真实的需要不是更好的教训改良他，乃是神的生命重造他。他原是在寻求教训，教训属于知识树；但主的答覆把他转到生命的需要上，生命属于生命树。（参创二9，17。）


约3:3注1

约翰福音 3章3节
3:3 耶稣回答说，我实实在在的告诉你，人若不1重生，就不能2见3神的国。
3章3节 注1
或，从上头生。后文同。重生也是从上头（天上）生，亦即从天上的神而生。


约3:3注2

约翰福音 3章3节
3:3 耶稣回答说，我实实在在的告诉你，人若不1重生，就不能2见3神的国。
3章3节 注2
在属灵的事上，看见就是进入。（5。）


约3:3注3

约翰福音 3章3节
3:3 耶稣回答说，我实实在在的告诉你，人若不1重生，就不能2见3神的国。
3章3节 注3
神的国就是神的掌权，这是一个神圣的范围，人必须有神的生命才能进入。只有神的生命才能领悟神的事物。因此，要看见或进入神的国，需要由神的生命所重生。


约3:5注1

约翰福音 3章5节
3:5 耶稣回答说，我实实在在的告诉你，人若不是1从2水和灵生的，就不能进神的国。
3章5节 注1
直译，出于。


约3:5注2

约翰福音 3章5节
3:5 耶稣回答说，我实实在在的告诉你，人若不是1从2水和灵生的，就不能进神的国。
3章5节 注2
尼哥底母对“水和灵”这话，应该很清楚，无需任何解释。施浸者约翰在太三11，对法利赛人说过同样的话，所以法利赛人应当完全明白这话。尼哥底母是个法利赛人，他来与主谈话，主就说他所熟悉的这话。水是施浸者约翰职事的中心观念，是要了结在旧造里的人；灵是耶稣职事的中心观念，是要使人在新造里有新生的起头。这两个主要观念摆在一起，就是重生的完整意义。重生乃是了结旧造的人及其所作所为，并在新造里，以神的生命使人得着新生的起头。


约3:6注1

约翰福音 3章6节
3:6 1从肉体生的，就是肉体；1从那2灵生的，就是2灵。
3章6节 注1
直译，出于。


约3:6注2

约翰福音 3章6节
3:6 1从肉体生的，就是肉体；1从那2灵生的，就是2灵。
3章6节 注2
这里的第一个灵是神圣的灵，就是神的圣灵；第二个灵是人的灵，就是人重生的灵。重生乃是神的圣灵在人的灵里，用神的生命，就是永远、非受造的生命所完成的。因此，重生就是人在天然的生命之外，得着神永远的生命，作为新人的新源头和新元素。


约3:8注1

约翰福音 3章8节
3:8 1风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去；凡2从那灵生的，就是这样。
3章8节 注1
原文，风与灵同字。究竟意思是风还是灵，要看上下文而定。这里下文说到吹，又说到听见响声，指明这是风。重生的人像风一样，人可以认出，却无法理解；虽无法理解，仍是一个事实，一个实际。


约3:8注2

约翰福音 3章8节
3:8 1风随着意思吹，你听见风的响声，却不晓得从那里来，往那里去；凡2从那灵生的，就是这样。
3章8节 注2
直译，出于。


约3:12注1

约翰福音 3章12节
3:12 我对你们说1地上的事，你们尚且不信，若对你们说1天上的事，你们如何能信？
3章12节 注1
这里地上的事，不是指性质属地的事，乃是指发生在地上的事，包括救赎、重生等。同样的原则，本节所说天上的事，也不是指性质属天的事，乃是指发生在天上的事。因此，主在下节说，祂是从天降下仍旧在天的一位；这指明祂晓得天上所发生的事，因为祂一直都在天上。


约3:13注1

约翰福音 3章13节
3:13 除了从天降下1仍旧在天的人子，没有人升过天。
3章13节 注1
有些古卷无，仍旧在天。


约3:14注1

约翰福音 3章14节
3:14 摩西在旷野怎样举1蛇，人子也必照样被举起来，
3章14节 注1
本章论到重生。重生一面将神的生命，连同神的性情带进我们里面；另一面也了结我们肉体中撒但邪恶的性情。在创三，撒但化身为蛇，将他的性情注射到人肉体里。当以色列子民得罪神，为蛇所咬之后，神吩咐摩西举起铜蛇，替他们受神的审判，凡望那铜蛇的就活了。（民二一4～9。）那是个预表。在本节，主耶稣把那个预表应用到自己身上，表明祂成为肉体，乃是成为罪之肉体的样式，（罗八3，）就是铜蛇的形状，有蛇形而无蛇毒。基督成为罪之肉体的样式，却与肉体的罪无分无关。（林后五21，来四15。）当祂在肉体里，在十字架上被举起时，古蛇撒但因着主的死就受了对付。（十二31～33，来二14。）这就是说，堕落之人里面的蛇性受了对付。当人在基督里由神的生命所重生时，他那属撒但的性情就废止了。因此在这段话里，主向尼哥底母启示重生时，特别说到这一点。

尼哥底母可能自认是个有道德的好人。但本节主的话含示，无论尼哥底母外面多好，里面仍有撒但的蛇性。他是亚当的后裔，被古蛇毒害，里面有了蛇性。他不仅需要主作神的羔羊除去他的罪，（一29，）也需要主成为蛇的形状，在十字架上对付他的蛇性，使他得着永远的生命。照二章所立定的原则，这就是变死亡为生命。


约3:15注1

约翰福音 3章15节
3:15 叫一切信入祂的都得1永远的生命。
3章15节 注1
这就是神的生命，神非受造的生命，不仅在时间上是永久的，在性质上也是永远、神圣的。16、36节者同。


约3:16注1

约翰福音 3章16节
3:16 1神爱2世人，甚至将祂的独生子赐给他们，叫一切3信入祂的，不至灭亡，反得永远的生命。
3章16节 注1
直译，神是这样的爱世人。


约3:16注2

约翰福音 3章16节
3:16 1神爱2世人，甚至将祂的独生子赐给他们，叫一切3信入祂的，不至灭亡，反得永远的生命。
3章16节 注2
世人，原文与世界同字，指犯罪堕落而构成世界的人，不只有罪，且有古蛇魔鬼的毒素，成为他的蛇类，需要基督以蛇形替他们死，为他们受神审判，（14，）否则他们就必灭亡。（16。）世人虽这样堕落，但因他们是神照自己的形像，为盛装祂而造的器皿，（创一26，罗九21上，23，）神仍然以祂神圣的爱，就是祂自己，（约壹四8，16，）极其的爱他们，甚至将祂的独生子（就是祂的彰显）赐给他们，好叫他们得着祂永远的生命，成为祂的众子，作祂团体的彰显，以完成祂新约永远的经纶。因此，神就先藉着祂的灵重生他们，（3～6，）叫他们有祂永远的生命，（15～16，36上，）再用祂无限量的灵充满他们，（34，）使他们成为祂那在万有之上，包罗万有之基督（31～35）的新妇，作祂的扩增和丰满。（28～30。）


约3:16注3

约翰福音 3章16节
3:16 1神爱2世人，甚至将祂的独生子赐给他们，叫一切3信入祂的，不至灭亡，反得永远的生命。
3章16节 注3
信入主与信主（六30）不同。信主乃是信祂是真的，是实的；信入主乃是接受祂，与祂联合为一。前者是客观的承认一个事实；后者是主观的接受一个生命。


约3:17注1

约翰福音 3章17节
3:17 因为神差祂的儿子到世上来，不是要1定世人的罪，乃是要叫世人藉祂得救。
3章17节 注1
定…罪，或，审判。后文同。


约3:20注1

约翰福音 3章20节
3:20 凡1作恶的便恨光，并不来就光，恐怕他的行为受2责备。
3章20节 注1
直译，习惯作恶。五29者同。


约3:20注2

约翰福音 3章20节
3:20 凡1作恶的便恨光，并不来就光，恐怕他的行为受2责备。
3章20节 注2
或，暴露，揭发。


约3:21注1

约翰福音 3章21节
3:21 但行1真理的必来就光，要显明他的行为是在神里面行的。
3章21节 注1
照前文看，真理在这里是指正直（与邪恶相对─19～20），就是人照着神的所是活在神里面，所显出的实际，也是与神圣的光一致，这光就是那是真理源头的神，在基督里显明出来。见约壹一6注6。


约3:30注1

约翰福音 3章30节
3:30 祂必1扩增，我必衰减。
3章30节 注1
本节的扩增，就是前节的新妇，这新妇乃是所有重生之人活的组成。这意思是说，本章所讲的重生，不仅将神的生命带进信徒里面，并废止他们肉体中撒但的性情，更使他们为着基督的扩增，成为团体的新妇。除灭信徒里面的蛇性，并使他们成为基督的新妇，这二点在约翰所写的启示录中，有完满的发展。启示录主要的就是启示古蛇撒但如何完全被除去，（启二十2，10，）以及基督的新妇，新耶路撒冷，如何完全产生出来。（启二一2，10～27。）


约3:31注1

约翰福音 3章31节
3:31 1那从上头来的，是在万有之上；那2出于地的，是2属于地，他所说的，也是2属于地。那2从天上来的，是在万有之上。
3章31节 注1
31～36节，向我们揭示基督是无法测度，也是没有限量的。祂这如此无法测度、没有限量的一位，是从上头来，又是在万有之上，父已将万有都赐给祂，祂说神的话，并且祂赐那灵是没有限量的。这样的一位需要一个宇宙的扩增，作祂的新妇与祂相配，正如22～30节所启示的。人若信入这无法测度的一位，就有永远的生命；不信从这一位的，就在神的震怒之下。


约3:31注2

约翰福音 3章31节
3:31 1那从上头来的，是在万有之上；那2出于地的，是2属于地，他所说的，也是2属于地。那2从天上来的，是在万有之上。
3章31节 注2
出于、属于和从原文同字。地上的人事物，既出于地，就属于地。从天上来的，指出于天的，所以也就是属于天的。


约3:34注1

约翰福音 3章34节
3:34 神所差来的，就说神的1话，因为祂赐那灵是没有限量的。
3章34节 注1
见六63注3。


约4:6注1

约翰福音 4章6节
4:6 在那里有雅各1井。耶稣因行路疲累，就这样坐在1井旁，那时约是2午后六时。
4章6节 注1
直译，泉。原文与14节的泉源同字。


约4:6注2

约翰福音 4章6节
4:6 在那里有雅各1井。耶稣因行路疲累，就这样坐在1井旁，那时约是2午后六时。
4章6节 注2
直译，第六时。


约4:9注1

约翰福音 4章9节
4:9 撒玛利亚妇人对祂说，你既是犹太人，怎么向我一个撒玛利亚妇人要水喝？（原来犹太人和1撒玛利亚人没有来往。）
4章9节 注1
撒玛利亚是北国以色列的主要地区，也是首都所在地。（王上十六24，29。）约在主前七百年，亚述人占领此地，并从巴比伦和其他异教国家，把人迁到境内诸城。（王下十七6，24。）从那时起，此地的人就成了犹太人和异教徒的混血种。历史告诉我们，他们有摩西五经，并按这部分旧约敬拜神，但犹太人从不承认他们是犹太民族。


约4:13注1

约翰福音 4章13节
4:13 耶稣回答说，凡1喝这水的，还要再渴；
4章13节 注1
象征物质享受和属世娱乐的消遣。这些都不能解除人深处的干渴，人无论喝了多少物质和属世的“水，”还会再渴。这些“水”喝得越多，干渴越加增。


约4:14注1

约翰福音 4章14节
4:14 人若喝我所赐的水，就永远不渴；我所赐的水，要在他里面成为泉源，直涌入1永远的生命。
4章14节 注1
见三15注1。


约4:16注1

约翰福音 4章16节
4:16 耶稣说，你去1叫你的丈夫，然后到这里来。
4章16节 注1
这话是要用她不道德的历史摸她的良心，使她为自己的罪行悔改。


约4:18注1

约翰福音 4章18节
4:18 因为你有过1五个丈夫，现在有的，并不是你的丈夫，你所说的是真的。
4章18节 注1
这妇人试了第一个丈夫，喝了那“水，”并不满足。然后再试第二、第三、第四、第五个丈夫，没有一个能满足她，于是她又试了一个。她不断更换丈夫，足以证明她无论喝了多少“这水，”仍旧干渴。“凡喝这水的，还要再渴。”主这话是真的！


约4:20注1

约翰福音 4章20节
4:20 1我们的祖宗在这山上敬拜，你们倒说，敬拜的地方必须在耶路撒冷。
4章20节 注1
这妇人的问题，是对错的问题，与八3～5，九2～3一样，属于知识树；但主把她转到灵，（21～24，）这是属于生命树。（参创二9，17。）


约4:24注1

约翰福音 4章24节
4:24 1神是2灵；3敬拜祂的，必须在4灵和5真实里3敬拜。
4章24节 注1
这里的“神，”指整个三一神─父、子、灵。


约4:24注2

约翰福音 4章24节
4:24 1神是2灵；3敬拜祂的，必须在4灵和5真实里3敬拜。
4章24节 注2
指全体三一神的性质，并非仅指主灵。要敬拜这是灵的神，必须用与祂性质相同的灵敬拜祂。


约4:24注3

约翰福音 4章24节
4:24 1神是2灵；3敬拜祂的，必须在4灵和5真实里3敬拜。
4章24节 注3
这话是教导撒玛利亚妇人，她需要用她的灵接触是灵的神。用她的灵接触是灵的神，就是喝活水，这样才是真正敬拜神。


约4:24注4

约翰福音 4章24节
4:24 1神是2灵；3敬拜祂的，必须在4灵和5真实里3敬拜。
4章24节 注4
这灵是指我们人的灵。在预表里，敬拜神应该：在神所选立为祂居所的地方；（申十二5，11，13～14，18；）带着祭物。（利一～六。）神所选立为祂居所的地方，预表人的灵，就是神今日的居所。（弗二22。）祭物预表基督，祂是百姓用以敬拜神之一切祭物的应验与实际。因此，主教导那妇人，要在灵和真实里敬拜是灵的神，意思是说，她不该在特定的地方，乃该在她的灵里接触是灵的神；并且不该藉着祭物，乃该藉着基督；因为现今基督这实际，就是产生真实作人之美德的，已经来到，（25～26，）一切影儿、预表都过去了。


约4:24注5

约翰福音 4章24节
4:24 1神是2灵；3敬拜祂的，必须在4灵和5真实里3敬拜。
4章24节 注5
照本章上下文以及约翰福音整个启示看，这里的真实是指神圣的实际成了人的真实、真诚，（与不道德之撒玛利亚敬拜者的假冒为善相对─16～18，）为着对神真实的敬拜。神圣的实际乃是基督，祂是实际，（十四6，）是旧约为着敬拜神之一切祭物的实际；（一29，三14；）祂也是活水─赐生命之灵─的泉源，（7～15，）给信徒享受并畅饮，成为他们里面的实际，至终成了他们的真实和真诚，藉此，他们以神所要的敬拜来敬拜祂。见约壹一6注6，罗三7，十五8注1。


约4:26注1

约翰福音 4章26节
4:26 耶稣说，1这和你说话的就是祂。
4章26节 注1
耶稣用这话引导她信祂是基督，好叫她得着永远的生命，（二十31，）她就信了。（29。）


约4:28注1

约翰福音 4章28节
4:28 那妇人就1留下她的水罐子，往城里去，对众人说，
4章28节 注1
凡喝活水而得满足的人，都会丢弃从前霸占他们的事物，并为活水作见证。照二章所立定的原则，这也是变死亡为生命。


约4:29注1

约翰福音 4章29节
4:29 你们来看，有一个人将我素来所行的一切事，都给我说出来了，1这岂不就是基督么？
4章29节 注1
这指明这妇人信耶稣是基督，因着这样信，她接受了活水，就得着了满足。


约4:32注1

约翰福音 4章32节
4:32 祂对他们说，1我有食物吃，是你们不知道的。
4章32节 注1
罪人因接受救主的活水，得着了满足；救主因实行神的旨意满足罪人，也得着了满足。实行神的旨意，使罪人得着满足，这就是救主的食物。（34。）


约4:36注1

约翰福音 4章36节
4:36 收割的人得工价，收积1五谷2归入3永远的生命，叫撒种的和收割的一同欢乐。
4章36节 注1
直译，果实。


约4:36注2

约翰福音 4章36节
4:36 收割的人得工价，收积1五谷2归入3永远的生命，叫撒种的和收割的一同欢乐。
4章36节 注2
或，为着。


约4:36注3

约翰福音 4章36节
4:36 收割的人得工价，收积1五谷2归入3永远的生命，叫撒种的和收割的一同欢乐。
4章36节 注3
见三15注1。


约4:38注1

约翰福音 4章38节
4:38 我差你们去收你们所没有劳苦的，1别人劳苦，你们享受他们所劳苦的。
4章38节 注1
“别人劳苦，”应指有人曾用撒玛利亚人所拥有的摩西五经（旧约前五卷书），在他们中间撒了种子。现在主差遣祂的门徒去收割那些先前劳苦的人所撒的。你们享受他们所劳苦的，直译，你们进入他们的劳苦里。


约4:44注1

约翰福音 4章44节
4:44 因为耶稣自己作过见证说，申言者在1本地是不受尊敬的。
4章44节 注1
主之所以去加利利，是为避免得名声，像在耶路撒冷一样。（二23。）


约4:46注1

约翰福音 4章46节
4:46 | 耶稣又到了1加利利的2迦拿，就是祂从前变水为酒的地方。
4:46 | 有一个3大臣，他的儿子在迦百农患病。
4章46节 注1
加利利，被人藐视的地方，（七41，52上，）象征低下、卑贱的世界。


约4:46注2

约翰福音 4章46节
4:46 | 耶稣又到了1加利利的2迦拿，就是祂从前变水为酒的地方。
4:46 | 有一个3大臣，他的儿子在迦百农患病。
4章46节 注2
见二1注3。


约4:46注3

约翰福音 4章46节
4:46 | 耶稣又到了1加利利的2迦拿，就是祂从前变水为酒的地方。
4:46 | 有一个3大臣，他的儿子在迦百农患病。
4章46节 注3
或，王臣。后文同。


约4:50注1

约翰福音 4章50节
4:50 耶稣对他说，去吧，你的儿子活了。那人信耶稣对他所说的1话，就去了。
4章50节 注1
从主口里出来生命的话，将生命赐给垂死的人。


约4:52注1

约翰福音 4章52节
4:52 他就向他们查问，孩子是什么时候见好的。他们说，昨天1午后七时，烧就退了。
4章52节 注1
直译，第七时。


约4:54注1

约翰福音 4章54节
4:54 这1第二件神迹，是耶稣从犹太来到加利利以后行的。
4章54节 注1
在迦拿所行的第一件神迹，（二1～11，）意义是变死亡为生命，立定了生命的原则。这里第二件神迹，是继续应用变死亡为生命的原则。死亡的源头是知识树，生命的源头是生命树。（参创二9，17。）


约5:2注1

约翰福音 5章2节
5:2 在耶路撒冷靠近1羊门有一个池子，希伯来话叫作2毕士大，旁边有3五个廊子。
5章2节 注1
要人守律法的宗教，乃是羊圈。羊门象征这种宗教羊圈的门。（十1。）


约5:2注2

约翰福音 5章2节
5:2 在耶路撒冷靠近1羊门有一个池子，希伯来话叫作2毕士大，旁边有3五个廊子。
5章2节 注2
毕士大意怜悯之家，表征那些守律法的人，需要神的怜悯，因为他们无能、软弱且苦恼，如罗七7～24所描述的。


约5:2注3

约翰福音 5章2节
5:2 在耶路撒冷靠近1羊门有一个池子，希伯来话叫作2毕士大，旁边有3五个廊子。
5章2节 注3
廊子象征守律法之宗教的庇护，就像羊圈一样。五这数字表示负责任。


约5:3注1

约翰福音 5章3节
5:3 1里面躺着许多病弱的、瞎眼的、瘸腿的、枯干的，2等候水动。
5章3节 注1
这表征在守律法的庇护下，就是在宗教的羊圈里，有许多人瞎眼，不能看见；有许多人瘸腿，不能行走；还有许多人枯干，缺乏生命的供应。


约5:3注2

约翰福音 5章3节
5:3 1里面躺着许多病弱的、瞎眼的、瘸腿的、枯干的，2等候水动。
5章3节 注2
有些古卷无3下～4节。


约5:4注1

约翰福音 5章4节
5:4 因为有1天使时常下池子2搅动那水，水动之后，谁先下去，无论患什么病，都会3痊愈。
5章4节 注1
这里的天使，象征颁赐律法的经手人，这律法不能赐人生命。（加三19，21。）


约5:4注2

约翰福音 5章4节
5:4 因为有1天使时常下池子2搅动那水，水动之后，谁先下去，无论患什么病，都会3痊愈。
5章4节 注2
搅动池水使人痊愈，表征实行守律法，想要使人完全。


约5:4注3

约翰福音 5章4节
5:4 因为有1天使时常下池子2搅动那水，水动之后，谁先下去，无论患什么病，都会3痊愈。
5章4节 注3
或，康复，康健。6节者同。


约5:5注1

约翰福音 5章5节
5:5 在那里有一个1人，病了三十八年。
5章5节 注1
对这生病、软弱的人，即使在快乐的节期，（1，）也没有快乐；即使在安息日，（10，）也没有安息。


约5:6注1

约翰福音 5章6节
5:6 耶稣看见他躺着，知道他已经病了许久，1就问他说，你想要痊愈么？
5章6节 注1
这神迹的意义是：当犹太宗教守律法的实行，因人的软弱而有所不能时，（罗八3，）神的儿子来了，把死人点活过来。（25。）律法不能赐人生命，（加三21，）但神的儿子却赐生命给死人。（21。）“我们还软弱的时候，”（罗五6，）祂来将我们点活。


约5:7注1

约翰福音 5章7节
5:7 病人回答说，1先生，水动的时候，2没有人把我放在池子里；我正去的时候，总有别人比我先下去。
5章7节 注1
或，主。


约5:7注2

约翰福音 5章7节
5:7 病人回答说，1先生，水动的时候，2没有人把我放在池子里；我正去的时候，总有别人比我先下去。
5章7节 注2
要人守律法的宗教，虽有医病的方法，但对软弱无能的人毫无益处，因为他没有力量履行律法的要求。宗教的守律法，是倚靠人的努力、作为和修饰。人既是软弱的，宗教的守律法也就变为无用。圣城、圣殿、节期、安息日、天使、摩西和圣经，都是这宗教里的好东西，但丝毫不能帮助这软弱无能的人。在主的眼中，他乃是个死人，（25，）不仅需要医治，还需要点活。主点活人，并不带任何要求。这软弱的人听见主的声音，就被点活了。（25。）


约5:8注1

约翰福音 5章8节
5:8 耶稣对他说，起来，拿你的1褥子走吧。
5章8节 注1
即小床垫。9、10、11、12节者同。


约5:9注1

约翰福音 5章9节
5:9 那人立即1痊愈，就2拿起褥子走了。
5章9节 注1
根据24～25节，这是出死入生而活着。照二章所立定的原则，这乃是变死亡为生命。


约5:9注2

约翰福音 5章9节
5:9 那人立即1痊愈，就2拿起褥子走了。
5章9节 注2
从前是褥子托着这软弱无能的人，现今是这被点活的人拿着褥子。


约5:10注1

约翰福音 5章10节
5:10 那天是安息日，所以犹太人对那治好的人说，今天是安息日，1你拿褥子是不可的。
5章10节 注1
生命将人点活，干犯了宗教的仪式。宗教为生命所触犯，从此开始与生命为敌。（16，18。）

安息日是为着人的，（可二27，）应该是人的安息。宗教的守律法，并没有给这病了三十八年的人带来安息，但生命的点活作到了。然而，那些宗教的人只在意安息日的仪式，并不关心病人的安息。


约5:14注1

约翰福音 5章14节
5:14 这事以后，耶稣在殿里遇见他，对他说，看哪，你已经痊愈了，1不要再犯罪，恐怕你遭遇的更加厉害。
5章14节 注1
这指明那人从前的病，是因着他的罪。


约5:16注1

约翰福音 5章16节
5:16 所以犹太人逼迫耶稣，1想要杀祂，因为祂在安息日作了这事。
5章16节 注1
有些古卷无，想要杀祂。


约5:17注1

约翰福音 5章17节
5:17 耶稣就对他们说，我父1作工直到如今，我也作工。
5章17节 注1
神创造的工作已经完成，（创二1～3，）但父与子为着救赎和建造，仍然不断作工。


约5:18注1

约翰福音 5章18节
5:18 所以犹太人就越发1想要杀祂，因祂不但犯了安息日，并且称神为祂的父，将自己2与神当作平等。
5章18节 注1
宗教的人一面守安息日，另一面想要杀害耶稣，他们怎能有安息？他们的宗教观念使他们认为，杀害不守他们宗教仪式的人，就是事奉神。（十六2。）这是撒但用宗教毒害人，叫人凶杀，像他用罪毒害人一样。


约5:18注2

约翰福音 5章18节
5:18 所以犹太人就越发1想要杀祂，因祂不但犯了安息日，并且称神为祂的父，将自己2与神当作平等。
5章18节 注2
实际上，子与父原是一。（十30。）


约5:19注1

约翰福音 5章19节
5:19 耶稣对他们说，我实实在在的告诉你们，子从自己不能作什么，惟有看见父所作的，子才能作；1父所作的事，子也照样作。
5章19节 注1
直译，那一位。


约5:24注1

约翰福音 5章24节
5:24 我实实在在的告诉你们，那听我话，又信差我来者的，就有1永远的生命，不至于2受审判，乃是已经3出死入生了。
5章24节 注1
见三15注1。


约5:24注2

约翰福音 5章24节
5:24 我实实在在的告诉你们，那听我话，又信差我来者的，就有1永远的生命，不至于2受审判，乃是已经3出死入生了。
5章24节 注2
或，被定罪。


约5:24注3

约翰福音 5章24节
5:24 我实实在在的告诉你们，那听我话，又信差我来者的，就有1永远的生命，不至于2受审判，乃是已经3出死入生了。
5章24节 注3
死亡的源头是知识树，生命的源头是生命树。（参创二9，17。）因此，出死入生就是改换生活的源头。


约5:25注1

约翰福音 5章25节
5:25 我实实在在的告诉你们，时候将到，如今就是了，1死人要听见神儿子的声音，听见的人就要1活了。
5章25节 注1
根据弗二1、5和西二13，这里不是指肉身死了的人，乃是指灵死了的人；因此本节的“活，”意即灵里活过来，并不是28～29节所说肉身的复活。


约5:27注1

约翰福音 5章27节
5:27 并且因为祂是1人子，就赐给祂行审判的权柄。
5章27节 注1
主是神子，（25，）所以能赐人生命；（21；）祂又是人子，所以能执行审判。


约5:28注1

约翰福音 5章28节
5:28 你们不要把这事看作希奇，因为时候将到，1凡在坟墓里的，都要听见祂的声音，就出来；
5章28节 注1
指那些肉身死了，埋在坟墓里的人。因此他们从坟墓里出来，乃是指肉身复活。


约5:29注1

约翰福音 5章29节
5:29 行善的归到1生命的复活，2作恶的归到3审判的复活。
5章29节 注1
这是千年国之前，得救信徒的复活。（启二十4，6，林前十五23，52，帖前四16。）已死的信徒要在主耶稣回来时复活，享受永远的生命；因此，称为生命的复活。


约5:29注2

约翰福音 5章29节
5:29 行善的归到1生命的复活，2作恶的归到3审判的复活。
5章29节 注2
见三20注1。


约5:29注3

约翰福音 5章29节
5:29 行善的归到1生命的复活，2作恶的归到3审判的复活。
5章29节 注3
审判，或，定罪。审判的复活是千年国之后，灭亡之不信者的复活。（启二十5，12。）所有已死的不信者，都要在这一千年之后复活，并在白色大宝座前受审判；（启二十11～15；）因此，称为审判的复活。

在本章，24～26节说到灵的点活，28～29节说到全人（包括身体）的复活。


约5:33注1

约翰福音 5章33节
5:33 你们曾差人到约翰那里，他为1真理作过见证。
5章33节 注1
原文与一14、17的实际同。前节说，约翰为基督作见证；本节说，约翰为真理作见证。这证明这里的真理是指基督。（十四6。）照本福音整个的启示看，真理在这里是指那在神儿子基督里，所具体表现、启示并彰显的神圣实际。见约壹一6注6。


约5:36注1

约翰福音 5章36节
5:36 但我有比约翰更大的见证，因为父交给我要我完成的工，就是我所作的这些工，为我作见证，我是父所1差来的。
5章36节 注1
见一6注1。38节者同。


约5:37注1

约翰福音 5章37节
5:37 差我来的父，也为我1作过见证。你们从来没有听过祂的声音，也没有见过祂的形状，
5章37节 注1
指在主受浸时父为祂所作的见证。（太三17。）那时犹太人已听过祂的声音，也见过圣灵的形状，（路三22，）虽然在那时以前，他们从来没有听过祂的声音，也没有见过祂的形状。


约5:39注1

约翰福音 5章39节
5:39 你们1查考圣经，因你们以为其中有永远的生命，为我作见证的就是这经。
5章39节 注1
“查考圣经”可能与“到我这里来”（40）分开。犹太宗教徒查考圣经，却不肯到主这里来；这两件事应当并行。圣经既是为主作见证，就不该与主分开。我们可能接触圣经，却没有接触主。惟有主能赐人生命。


约5:40注1

约翰福音 5章40节
5:40 然而你们不肯1到我这里来得生命。
5章40节 注1
见39注1。


约5:43注1

约翰福音 5章43节
5:43 我1在我父的名里来，你们并不接受我；若有别人在自己的名里来，你们倒要接受他。
5章43节 注1
子在父的名里，就等于父，所以称为“父。”（赛九6。）这也证明子与父原是一。（十30。）见十四26注2。


约6:1注1

约翰福音 6章1节
6:1 这事以后，耶稣渡过1加利利海，就是提比哩亚海。
6章1节 注1
这事例与五章的事例是个对比。前事例里的人是在池旁；本事例里的人是在海边。前者的背景是圣城和医治人的圣池；后者的背景是旷野和供人谋生的俗海。在前者，人是软弱的，需要生命的点活；在后者，人是饥饿的，需要生命的喂养。在预表上，地象征神所创造、使人在其上生活的大地；海象征撒但所败坏、堕落的人在其中生活的世界。靠近这世界，人类饥饿没有满足；在这世界里，人类受困扰没有平安。这是18节所描绘的。


约6:3注1

约翰福音 6章3节
6:3 耶稣上了1山，和门徒一同坐在那里。
6章3节 注1
山高过地和海，象征超越的地位。人要享受基督的喂养，就必须与基督一同上山。


约6:4注1

约翰福音 6章4节
6:4 那时犹太人的1逾越节近了。
6章4节 注1
人在逾越节宰杀赎罪的羊羔，洒羊羔的血，吃羊羔的肉；这预表基督是我们的逾越节，（林前五7，）作神赎罪的羔羊，（一29，36，）为我们被宰杀，使我们能吃祂的肉，喝祂的血，接受祂作生命的供应，凭祂活着。


约6:7注1

约翰福音 6章7节
6:7 腓力回答说，就是二百1银币的饼，叫他们各人吃一点，也是不够的。
6章7节 注1
罗马人的主要银币，在那时认为是一天很高的工资。（见太二十2。）


约6:9注1

约翰福音 6章9节
6:9 这里有一个孩童，他有1五个2大麦饼、1两条2鱼，只是供给这么多人，还算什么？
6章9节 注1
五象征负责任─基督负责作我们生命的供应。二象征见证─见证基督作我们生命的供应。


约6:9注2

约翰福音 6章9节
6:9 这里有一个孩童，他有1五个2大麦饼、1两条2鱼，只是供给这么多人，还算什么？
6章9节 注2
饼属于植物生命，象征基督的生命生产的一面；鱼属于动物生命，象征基督的生命救赎的一面。作为生产的生命，基督长在陆地，神所创造的地上；作为救赎的生命，基督活在海中，撒但所败坏的世界里。为着生我们，祂长在神所造的地上为着繁殖；为救赎我们，祂活在撒但罪恶的世界里。但祂没有罪，也不受世界影响，正如鱼活在盐水中，却不是咸的。

在犹太地，大麦成熟最早，是庄稼中最先收成的，因此象征复活的基督。（利二三10。）所以，大麦饼表征基督在复活里作我们的食物。

大麦饼和鱼都是小东西，表征基督是微小的，好作我们生命的供应。那些求神迹的人，认为基督是神所应许的申言者，要强逼祂作王；（14～15；）但祂不愿自居为宗教伟人，宁愿成为小饼小鱼，好给人吃。


约6:13注1

约翰福音 6章13节
6:13 他们便将那五个大麦饼的零碎，就是众人吃了剩下的，收拾起来，装满了1十二篮子。
6章13节 注1
剩下的十二篮，表征基督生命供应的丰富满溢，这供应（五饼）不仅喂饱一千倍的人（五千人），还有剩余。


约6:15注1

约翰福音 6章15节
6:15 耶稣既知道众人要来1强逼祂作王，就独自又退到山上去了。
6章15节 注1
直译，抓住。即拥祂作弥赛亚。


约6:18注1

约翰福音 6章18节
6:18 因为起了大风，1海就翻腾起来。
6章18节 注1
这象征人生的困扰。


约6:19注1

约翰福音 6章19节
6:19 门徒摇橹约行了五、六公里，看见1耶稣在海上行走，渐渐近了船，他们就害怕。
6章19节 注1
这表征主能克服人生一切的困扰。祂能行走在人生困扰的波涛上，将一切的困扰踏在脚下。


约6:21注1

约翰福音 6章21节
6:21 门徒这才乐意1接祂上船，船立刻到了他们所要去的地方。
6章21节 注1
我们必须将主接到我们的“船上，”（我们的婚姻生活、家庭、事业等等，）好在人生的旅途中，与祂同享平安。


约6:27注1

约翰福音 6章27节
6:27 不要为那必坏的食物劳力，要为那存到1永远生命的食物劳力，就是人子要赐给你们的，因为祂是父神所印证的。
6章27节 注1
见三15注1。40、47、54、68节者同。


约6:28注1

约翰福音 6章28节
6:28 他们问祂说，我们当怎样1行，才算1作神的工？
6章28节 注1
堕落之人对神的观念，总是要为神作事，为神作工。这是创二善恶知识树的原则。


约6:29注1

约翰福音 6章29节
6:29 耶稣回答说，1信入神所2差来的，这就是作神的工。
6章29节 注1
主认为，人之于神，是要信入祂，就是接受祂作生命和生命的供应。这是创二带进生命之生命树的原则，与带进死亡之知识树的原则是相反的。


约6:29注2

约翰福音 6章29节
6:29 耶稣回答说，1信入神所2差来的，这就是作神的工。
6章29节 注2
见一6注1。57节者同。


约6:31注1

约翰福音 6章31节
6:31 我们的祖宗在旷野吃过吗哪，如经上所记：“祂把那从天上来的1粮赐给他们吃。”
6章31节 注1
原文与5、9节的饼同字。后文同。


约6:33注1

约翰福音 6章33节
6:33 因为神的粮，就是那1从天上降下来赐生命给世人的。
6章33节 注1
藉着成为肉体。


约6:35注1

约翰福音 6章35节
6:35 耶稣对他们说，我就是1生命的粮，到我这里来的，2必永远不饿；信入我的，必永远不渴。
6章35节 注1
生命的粮是以食物的形态作人生命的供应，就像生命树一样“好作食物，”（创二9，）作人生命的供应。


约6:35注2

约翰福音 6章35节
6:35 耶稣对他们说，我就是1生命的粮，到我这里来的，2必永远不饿；信入我的，必永远不渴。
6章35节 注2
照二章所立定的原则，这也是变死亡为生命。死亡的源头是知识树，生命的源头是生命树。


约6:42注1

约翰福音 6章42节
6:42 他们说，这不是1约瑟的儿子耶稣么？祂的父母我们岂不认得么？祂如今怎么说，我是从天上降下来的？
6章42节 注1
见一45注1。


约6:46注1

约翰福音 6章46节
6:46 这不是说，有人看见过父，惟独1从神来的，祂看见过父。
6章46节 注1
见一14注6。


约6:51注1

约翰福音 6章51节
6:51 | 我是从天上降下来的1活粮，人若吃这粮，就必永远活着。
6:51 | 我所要赐的粮，就是我的2肉，3为世人的生命所赐的。
6章51节 注1
生命的粮，（35，）指粮的性质是生命；活粮，指粮的情形是活的。


约6:51注2

约翰福音 6章51节
6:51 | 我是从天上降下来的1活粮，人若吃这粮，就必永远活着。
6:51 | 我所要赐的粮，就是我的2肉，3为世人的生命所赐的。
6章51节 注2
到了这里，粮变成了肉。粮属于植物生命，只为着喂养；肉属于动物生命，不仅为着喂养，也为着救赎。人堕落以前，主是生命树，（创二9，）只为着喂养人。人堕落到罪中之后，主就成了羔羊，（一29，）不仅为着喂养人，也为着救赎人。（出十二4，7～8。）


约6:51注3

约翰福音 6章51节
6:51 | 我是从天上降下来的1活粮，人若吃这粮，就必永远活着。
6:51 | 我所要赐的粮，就是我的2肉，3为世人的生命所赐的。
6章51节 注3
主舍了祂的身体，就是祂的肉，为我们死，好叫我们得着生命。


约6:53注1

约翰福音 6章53节
6:53 耶稣说，我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的1血，就没有生命在你们里面。
6章53节 注1
到这里，加上了血，这是救赎所必需的。（十九34，来九22，太二六28，彼前一18～19，罗三25。）


约6:54注1

约翰福音 6章54节
6:54 1吃我2肉喝我2血的人，就有永远的生命，在末日我要叫他复活。
6章54节 注1
吃，直译，细嚼。56、57节者及58节第一“吃”同。


约6:54注2

约翰福音 6章54节
6:54 1吃我2肉喝我2血的人，就有永远的生命，在末日我要叫他复活。
6章54节 注2
这里肉和血是分开题的。血和肉分开是指明死。因此，主在这里清楚指明祂的死，也就是祂的被杀。祂为我们舍了身体，流了血，使我们得着永远的生命。吃祂的肉，就是凭信接受祂为我们舍了身体所作成的一切。喝祂的血，就是凭信接受祂为我们流血所完成的一切。这样吃祂的肉喝祂的血，就是藉相信祂在十字架上为我们所作成的，好在祂的救赎里，接受祂作生命和生命的供应。我们把本节与47节相比，就能看见，吃主的肉，喝主的血，等于相信祂，因为信或信入，就是接受。（一12。）


约6:56注1

约翰福音 6章56节
6:56 吃我肉喝我血的人，就住在我里面，1我也住在他里面。
6章56节 注1
这指明主必须复活，才能住在我们里面，作我们的生命和生命的供应。


约6:57注1

约翰福音 6章57节
6:57 活的父怎样差我来，我又因父活着，照样，那1吃我的人，也要因我活着。
6章57节 注1
吃就是把食物接受到我们里面，并生机的吸收到我们体内。因此，吃主耶稣就是将祂接受到我们里面，为着生的新人以生命的方式所吸收；然后，我们就凭着所接受的主而活。藉此，祂这位复活者就活在我们里面。（十四19～20。）


约6:62注1

约翰福音 6章62节
6:62 若是你们看见人子1升到祂先前所在的地方，怎么样呢？
6章62节 注1
56节含示主的复活。本节明言主复活后的升天。升天是祂救赎工作已经完成的明证。（来一3下。）


约6:63注1

约翰福音 6章63节
6:63 1赐人生命的乃是灵，2肉是无益的；我对你们所说的3话，就是灵，就是生命。
6章63节 注1
到这里，带进了赐生命的灵。林前十五45说得很清楚，那成了肉体的主耶稣，（一14，）在复活之后，藉着复活成了赐生命的灵。因着祂是赐生命的灵，祂才能成为我们的生命和生命的供应。我们接受祂这位钉死并复活的救主时，赐生命的灵就进到我们里面，将永远的生命分赐给我们。我们接受的是主耶稣，得着的却是赐生命的灵。


约6:63注2

约翰福音 6章63节
6:63 1赐人生命的乃是灵，2肉是无益的；我对你们所说的3话，就是灵，就是生命。
6章63节 注2
按上下文看，这里的肉是指物质身体的肉。主说，“我所要赐的粮，就是我的肉。”（51。）犹太人没有正确领会主的话，以为主是要把祂物质身体的肉给他们吃。（52。）对他们而言，这话甚难。（60。）因此，主在本节加以解释，祂不是要把祂物质身体的肉给他们吃；这肉，就是人身体的肉，是无益的。至终，祂所要给人的乃是赐生命的灵，就是祂在复活里的自己。


约6:63注3

约翰福音 6章63节
6:63 1赐人生命的乃是灵，2肉是无益的；我对你们所说的3话，就是灵，就是生命。
6章63节 注3
这里的“话，”希腊文，rhema，雷玛，意思是即时、现时所说的话。这字不同于logos，娄格斯，常时的话，如本福音一1里的“话。”这里在灵之后提到话。灵是活的，也是真实的，却相当奥秘，不易捉摸，叫人难以了解；但话是具体的。主首先指明，为了赐人生命，祂要成为灵。然后祂说，祂所说的话就是灵，就是生命。这表明祂所说的话，乃是生命之灵的具体化。现今祂在复活里是赐生命的灵，而这灵又具体化于祂的话。我们运用灵接受祂的话，就得着那是生命的灵。68节者同。


约6:64注1

约翰福音 6章64节
6:64 只是你们中间有不信的人。原来耶稣从起头就知道谁是不信的，谁要1出卖祂。
6章64节 注1
直译，交出。全书同。


约7:1注1

约翰福音 7章1节
7:1 这事以后，耶稣在加利利行走，不愿在犹太往来，因为犹太人想要1杀祂。
7章1节 注1
主虽然是创造者神，却作了一个人在地上生活，且受祂所造之人的逼迫。


约7:2注1

约翰福音 7章2节
7:2 当时犹太人的1住棚节近了。
7章2节 注1
六章的事例发生在逾越节，本章的事例发生在住棚节。逾越节是犹太人每年的第一个节期，住棚节是他们每年的最后一个节期。（利二三5，34。）逾越节是一年当中的第一个节期，含示人生的开始，（参出十二2～3，6，）说到人寻求满足，结果却是饥饿。住棚节是一年当中的最后一个节期，含示人一生的完满和成功，（参出二三16，）这一切都要到尽头，结果仍是干渴。在逾越节的情景中，主说到自己是生命的粮，满足人的饥饿。在住棚节的情景中，主应许要流出活水，解除人的干渴。

庄稼完全收割后，犹太人就守住棚节，敬拜神并享受他们的收成。（申十六13～15。）因此，这节表征人在事业、学业，和人生其他事（包括宗教）上的完满、成就和成功，及其快乐与享受。

神设立这住棚节，是要以色列子民记念他们的祖宗在旷野飘流时，曾如何住在帐棚里，（利二三39～43，）期望进入美地的安息。因此，这节也是提醒：人今天仍在旷野里，需要进入新耶路撒冷的安息，就是进入永远的帐幕。（启二一2～3。）亚伯拉罕、以撒和雅各也曾住在帐棚里，盼望这永远的帐幕，（来十一9～10，）其中有“一道生命水的河，…从神和羔羊的宝座流出来，”解除人的干渴。（启二二1，17。）在这样一个节期的末日，以及这样的背景里，基督喊出了活水江河的应许，这活水的江河要满足人的期望，直到永远。（37～39。）


约7:6注1

约翰福音 7章6节
7:6 耶稣就对他们说，我的1时候还没有到，你们的时候却常是方便的。
7章6节 注1
主虽然是永远无限的神，却作了人在这里生活，甚至受时间的限制。


约7:10注1

约翰福音 7章10节
7:10 然而祂兄弟上去过节以后，祂也上去了，但1不是明去，似乎是暗去的。
7章10节 注1
主虽然是全能的神，却作了受逼迫的人，在行动上也受到限制。


约7:15注1

约翰福音 7章15节
7:15 犹太人就希奇说，这个人1没有学过，怎么会明白书？
7章15节 注1
主虽然是无所不知的神，却作了卑微的人，被人看作没有学过的。


约7:24注1

约翰福音 7章24节
7:24 不可按1外貌判断，总要2作公义的判断。
7章24节 注1
或，容貌，脸面，相貌。


约7:24注2

约翰福音 7章24节
7:24 不可按1外貌判断，总要2作公义的判断。
7章24节 注2
作，直译，判断。


约7:28注1

约翰福音 7章28节
7:28 那时耶稣在殿里施教，大声说，你们1认识我，也1晓得我是那里的；我并不是从自己来的，但那差我来的是真的，你们不1认识祂；
7章28节 注1
认识与晓得原文同字，指里面主观的领会。下节者同。


约7:29注1

约翰福音 7章29节
7:29 我却认识祂，因为我是1从祂来的，是祂2差了我来。
7章29节 注1
见一14注6。


约7:29注2

约翰福音 7章29节
7:29 我却认识祂，因为我是1从祂来的，是祂2差了我来。
7章29节 注2
见一6注1。


约7:37注1

约翰福音 7章37节
7:37 节期的1末日，就是最大之日，耶稣站着高声说，人若渴了，可以到我这里来喝。
7章37节 注1
这里的末日，表征人生一切成就所带来的享受，都会到尽头。肉身生命中每一种物质的东西，都有“末日。”


约7:38注1

约翰福音 7章38节
7:38 信入我的人，就如经上所说，从他腹中要1流出2活水的江河来。
7章38节 注1
照二章所立定的原则，这也是变死亡为生命。死亡的源头是知识树，生命的源头是生命树。本书给我们看见生命是抵死亡的。（五24～25，八24，十一25～26。）


约7:38注2

约翰福音 7章38节
7:38 信入我的人，就如经上所说，从他腹中要1流出2活水的江河来。
7章38节 注2
江河，原文是复数。活水的江河，乃指生命多方面的流出，（参罗十五30，帖前一6，帖后二13，加五22～23，）这生命源自那惟一生命水的河，（启二二1，）就是神的生命之灵。（罗八2。）


约7:39注1

约翰福音 7章39节
7:39 耶稣这话是指着信入祂的人将要受的那灵说的；那时还没有那1灵，因为耶稣尚未得着荣耀。
7章39节 注1
神的灵从起初就有了，（创一1～2，）但那灵，就是基督的灵，（罗八9，）耶稣基督的灵，（腓一19，）在主说这话时还没有，因为祂尚未得着荣耀。耶稣是在复活时得着荣耀的。（路二四26。）祂复活后，神的灵就成了那成为肉体、钉十字架、复活之耶稣基督的灵。基督在祂复活的晚上，已将这灵吹到门徒里面。（二十22。）现今这灵乃是另一位保惠师，就是基督受死之前所应许实际的灵。（十四16～17。）当这灵还是神的灵，祂只有神圣的元素；当祂藉着基督成为肉体、钉十字架并复活，成了耶稣基督的灵，祂就兼有神圣与属人的元素，连同基督成为肉体、钉十字架和复活的一切素质和实际。因此，祂现今乃是包罗万有耶稣基督的灵，作了活水给我们接受。（38～39。）


约7:41注1

约翰福音 7章41节
7:41 另有的说，这是基督。但也有的说，基督岂是从1加利利出来的么？
7章41节 注1
主生在伯利恒，（路二4～7，）却长在加利利的拿撒勒。当时，拿撒勒是个受人藐视的地方。祂是大卫的后裔，却成为拿撒勒人。（太二23。）祂生长像根出于干地，没有佳形美容，也没有美貌使我们羡慕祂。祂受藐视，被人厌弃。（赛五三2～3。）因此，我们不该按着肉体认基督，（林后五16，）乃该按着灵认祂。


约7:51注1

约翰福音 7章51节
7:51 若不先听本人的口供，不知道他所作的事，难道我们的律法就1定他的罪么？
7章51节 注1
或，审判他。


约7:53注1

约翰福音 7章53节
7:53 1于是各人都回自己的家去了。
7章53节 注1
许多古卷无53～八11。


约8:3注1

约翰福音 8章3节
8:3 经学家和法利赛人，带着一个1行淫时被拿的妇人来，叫她站在当中，
8章3节 注1
本福音选录九件事例，证明主是人的生命和生命的供应。前六件记在三至七章，形成一组表号，表征主是我们的生命和生命的供应，在积极方面使我们得着重生、满足、医治、点活、喂养并解渴。后三件记在八至十一章，形成另一组表号，表征主是我们的生命，在消极方面救我们脱离罪、瞎眼和死亡，这三样主要的消极事物。

本章的事例，向我们启示一切与罪有关的问题：(一)罪的源头，就是魔鬼；(二)罪的三个主要项目，就是奸淫与淫乱、杀人、谎言；（3，41，44；）(三)罪的辖制或奴役；(四)罪的结局或结果，就是死；(五)谁是没有罪的─主；(六)谁有资格定人的罪─主；(七)谁能赦免人的罪─主；(八)谁能释放人脱离罪─主。主是永存的神，是那伟大的“我是，”成了人子，在十字架上被举起来，担当我们的罪，所以祂能赦免我们的罪；并且主是永远的神，能进到我们里面作生命和光，把我们从罪的奴役和黑暗中拯救出来。

本章的事例也描述律法（5，17）的宗教，（由圣殿所代表─2，20，）无法释放人脱离罪和死；但主耶稣这位“我是，”成了人子，为着蛇所毒害的人在十字架上被举起，能作宗教和律法所不能作的事。本章给我们看见，基督这伟大的“我是，”不仅与罪和死相对，也与宗教和律法相对。


约8:5注1

约翰福音 8章5节
8:5 摩西在律法上吩咐我们，把这样的妇人用石头打死，1这样，你怎么说？
8章5节 注1
他们在这里的问题，和四20～25，九2～3一样，都是对错的问题，属于知识树，结果是死。（创二17。）但主在7节的答覆，把他们引向祂自己这生命树，结果是生命。（创二9。）


约8:6注1

约翰福音 8章6节
8:6 他们说这话，是要试诱耶稣，好得着把柄告祂。耶稣却1弯下腰来，用指头在地上写字。
8章6节 注1
主耶稣弯下腰来，乃是作一个表示，为使那些骄傲自义的经学家和法利赛人谦卑安静下来。祂可能在写：你们中间谁是没有罪的？


约8:11注1

约翰福音 8章11节
8:11 她说，1主啊，没有。耶稣说，2我也不定你的罪；去吧，从今以后不要再犯罪了。
8章11节 注1
或，先生。


约8:11注2

约翰福音 8章11节
8:11 她说，1主啊，没有。耶稣说，2我也不定你的罪；去吧，从今以后不要再犯罪了。
8章11节 注2
经学家和法利赛人不能定这妇人的罪，因为他们都是有罪的。只有主耶稣是没有罪的，只有祂有资格定这妇人的罪；然而，祂却不肯。


约8:12注1

约翰福音 8章12节
8:12 于是耶稣又对众人讲论说，我是世界的光，跟从我的，就绝不在黑暗里行，必要得着1生命的光。
8章12节 注1
生命的光（一4）凭着人里面生命的感觉，在人里面照耀，拯救人脱离罪。


约8:15注1

约翰福音 8章15节
8:15 你们是凭肉体1判断人，我不1判断任何人。
8章15节 注1
或，审判，定罪。


约8:16注1

约翰福音 8章16节
8:16 我就是判断，我的判断也是真的，因为我并不单独，还有差我来的父1与我同在。
8章16节 注1
这证明，子在地上时，父也与祂同在地上；父与子，子与父，是永不分开的。子在地上时，仍旧在天上与父同在。（三13。）这也证明，当神成了肉体时，（一14，）乃是子带着父，父同着子，在灵里，父、子、灵，整个的神成为肉体。（提前三16。）29节者同。


约8:19注1

约翰福音 8章19节
8:19 他们就问祂说，你的父在那里？耶稣回答说，你们不1认识我，也不认识我的父；你们若认识我，也就认识我的父。
8章19节 注1
原文与14节的晓得同字。


约8:23注1

约翰福音 8章23节
8:23 耶稣对他们说，你们是1出于下头的，我是1出于上头的；你们是1属这世界的，我不是1属这世界的。
8章23节 注1
出于和属，原文同字。


约8:24注1

约翰福音 8章24节
8:24 所以我对你们说，你们要死在你们的1罪中；你们若不信2我是，必要死在你们的1罪中。
8章24节 注1
原文，复数。


约8:24注2

约翰福音 8章24节
8:24 所以我对你们说，你们要死在你们的1罪中；你们若不信2我是，必要死在你们的1罪中。
8章24节 注2
“我是”（28，58）乃是耶和华这名的意义。（出三14。）耶和华是神的名字，（创二7，）亦即那昔是今是以后永是的，就是那自有永有的，（启一4，出三14～15，）用于神与人的关系。因此，这名指明主是那与人有关系之永存的神。人若不信祂就是这位神，必要死在罪中。


约8:25注1

约翰福音 8章25节
8:25 他们就对祂说，你是谁？耶稣对他们说，基本上，就是我对你们所1讲说的。
8章25节 注1
主所讲说的将祂之所是，特别是祂永远的神性，如前节所说的“我是，”启示出来。这是主话语中启示的基本要素。


约8:28注1

约翰福音 8章28节
8:28 所以耶稣对他们说，你们1举起人子以后，必知道我是，并且知道我不从自己作什么；我说这些话，乃是照着父所教训我的。
8章28节 注1
“举起”这辞，也用于三14和十二31～34。在三14，主这位人子要在蛇的形状里被举起来，替蛇所毒害的人担当神的审判。在十二31～34，主这位人子要被举起来，为将古蛇，撒但，世界的王，赶出去。因此在本章，主这位被举起来的人子，能将蛇所毒害的人从罪，蛇的毒素里，拯救出来。


约8:32注1

约翰福音 8章32节
8:32 你们必认识1真理，1真理必叫你们得以自由。
8章32节 注1
原文与一14、17的“实际”同。这真理，并不是道理上所谓的真理，乃是神圣事物的实际，就是主自己。（见十四6注2，一14，17。）本节说，真理必叫你们得以自由；36节说，神的儿子叫你们自由。这证明神的儿子，主自己，就是真理。主既是神的具体化身，（西二9，）祂就是神所是的实际。因此，实际就是神的神圣元素，给我们实化。当主这位伟大的“我是”进入我们里面作生命，祂就在我们里面作光照耀，将神圣的元素带进我们里面作实际。这实际，就是那分赐到我们里面的神圣元素，给我们实化，藉着神的生命作人的光，使我们得以自由，脱离罪的奴役。主作神的话成为肉体，（一14，）就是把神当作这实际带给我们，作我们享受的恩典。（一17。）


约8:39注1

约翰福音 8章39节
8:39 他们回答祂说，我们的父就是亚伯拉罕。耶稣对他们说，你们若是亚伯拉罕的1子孙，就必行亚伯拉罕所作的。
8章39节 注1
直译，儿女。


约8:42注1

约翰福音 8章42节
8:42 耶稣对他们说，倘若神是你们的父，你们就必爱我；因为我是出于神而前来的，并且已经来了。我不是从自己来的，乃是祂1差了我来。
8章42节 注1
见一6注1。


约8:44注1

约翰福音 8章44节
8:44 你们是出于1那父魔鬼，你们父的私欲，你们愿意行。他从起初就是杀人的，并且不站在真理中，因为在他里面没有真理。他说谎是出于他自己的2私有物，因他是说谎的，也是3说谎者的父。
8章44节 注1
因为魔鬼是罪人的父，所以罪人是魔鬼的儿女。（约壹三10。）魔鬼是那古蛇，（启十二9，二十2，）罪人也是蛇类，毒蛇之种。（太二三33，三7。）因此，罪人需要主在蛇的形状里，为他们在十字架上被举起来，（三14，）不只救他们脱离罪，也救他们脱离罪的源头，魔鬼。（来二14。）


约8:44注2

约翰福音 8章44节
8:44 你们是出于1那父魔鬼，你们父的私欲，你们愿意行。他从起初就是杀人的，并且不站在真理中，因为在他里面没有真理。他说谎是出于他自己的2私有物，因他是说谎的，也是3说谎者的父。
8章44节 注2
主这话揭示，在谎言之父的魔鬼里面，有一个特殊的恶物，就是叫他成为罪的源头的，乃是他自己的私有物，是其他受造之物所没有的。


约8:44注3

约翰福音 8章44节
8:44 你们是出于1那父魔鬼，你们父的私欲，你们愿意行。他从起初就是杀人的，并且不站在真理中，因为在他里面没有真理。他说谎是出于他自己的2私有物，因他是说谎的，也是3说谎者的父。
8章44节 注3
或，谎言的父。魔鬼既是说谎者的父，他就是罪的源头。神的神圣元素是生命又是光，在人里面作工，将人从罪的奴役中释放出来。但魔鬼的邪恶元素是罪，藉着死亡和黑暗在人里面作工，奴役人去犯罪。他的本性是虚谎，并且带来死亡和黑暗。有黑暗就有虚谎，虚谎与真理相对。


约8:47注1

约翰福音 8章47节
8:47 出于神的，必听神的1话；你们所以不听，因为你们不是出于神。
8章47节 注1
见六63注3。


约8:51注1

约翰福音 8章51节
8:51 我实实在在的告诉你们，人若遵守我的话，必永远不见1死。
8章51节 注1
照二章立定的原则，这也是变死亡为生命。


约8:55注1

约翰福音 8章55节
8:55 你们未曾1认识祂，我却1认识祂。我若说不认识祂，我就是说谎的，像你们一样，但我认识祂，也遵守祂的话。
8章55节 注1
在原文，本节的“认识”用了二字：第一是表明外面客观的认识，第二是指里面主观的知觉。主耶稣告诉法利赛人，他们不认识父神，连外面客观的知识都没有；但祂在里面主观的知觉里认识父。


约8:58注1

约翰福音 8章58节
8:58 耶稣对他们说，我实实在在的告诉你们，还没有亚伯拉罕，1我就是。
8章58节 注1
主这位伟大的“我是，”乃是永远长存的神，因此，祂在亚伯拉罕之前，也比亚伯拉罕大。（53。）


约9:1注1

约翰福音 9章1节
9:1 耶稣经过的时候，看见1一个生来2瞎眼的人。
9章1节 注1
这事例继续证明，律法的宗教（见14注1）对瞎眼的人毫无帮助，但主耶稣是世界的光，能以生命的方式，（十10下，28，）使瞎眼的人看见。


约9:1注2

约翰福音 9章1节
9:1 耶稣经过的时候，看见1一个生来2瞎眼的人。
9章1节 注2
瞎眼和前章的罪一样，也是死的问题。死人必定是瞎眼的。“这世代的神弄瞎了他们这不信者的心思。”所以他们需要“基督荣耀之福音的光照”照亮他们，（林后四4，）“叫他们的眼睛得开，从黑暗转入光中，从撒但权下转向神。”（徒二六18。）照二章所立定的原则，这也是变死亡为生命。


约9:2注1

约翰福音 9章2节
9:2 门徒问耶稣说，拉比，1是谁犯了罪，叫这人生来就瞎眼？是这人，还是他父母？
9章2节 注1
他们这里的问题与四20～25，八3～5一样，都是对错的问题，属于知识树，结果是死；（创二17；）但主在3节的答覆，却把他们引向祂自己这生命树，结果是生命。（创二9。）


约9:6注1

约翰福音 9章6节
9:6 祂说了这话，就吐唾沫在地上，1用唾沫和泥，抹在瞎子的眼睛上，
9章6节 注1
这里的泥和罗九21的泥一样，象征人性。这里的唾沫乃是从主“口里所出”的，（太四4，）象征祂的“话，就是灵，就是生命。”（六63。）用唾沫和泥，表征将人性与主活的话─那灵─调和。“抹”可证明这点，因为主的灵是施膏的灵。（路四18，林后一21～22，约壹二27。）主用唾沫和泥，抹在瞎子的眼睛上，使他得以看见；这表征藉着主的话，就是祂的灵，与我们的人性调和而涂抹我们，我们被撒但弄瞎的眼睛就能看见了。


约9:7注1

约翰福音 9章7节
9:7 对他说，你往西罗亚池子里去1洗。（西罗亚翻出来，就是2奉差遣。）3他去一洗，回来的时候，就看见了。
9章7节 注1
这里的洗乃是把泥洗掉，象征洗去老旧的人性，就如我们受浸时所经历的。（罗六3～4，6。）


约9:7注2

约翰福音 9章7节
9:7 对他说，你往西罗亚池子里去1洗。（西罗亚翻出来，就是2奉差遣。）3他去一洗，回来的时候，就看见了。
9章7节 注2
见一6注1。


约9:7注3

约翰福音 9章7节
9:7 对他说，你往西罗亚池子里去1洗。（西罗亚翻出来，就是2奉差遣。）3他去一洗，回来的时候，就看见了。
9章7节 注3
那瞎子去洗，表示他顺从主赐生命的话，所以他看见了。倘若他抹上泥之后，不愿去把泥洗掉，这会叫他比以前更瞎。我们顺从主膏油的涂抹，就使我们得洗净，能看见。


约9:14注1

约翰福音 9章14节
9:14 耶稣和泥开他眼睛的那日是1安息日。
9章14节 注1
主好像故意又在安息日行神迹，以暴露宗教仪式的虚空。然而，这加强了宗教的反对，因为祂已经在安息日行过另一件神迹。（五10，16。）


约9:15注1

约翰福音 9章15节
9:15 法利赛人也问他是怎么得看见的。瞎子对他们说，祂把泥1抹在我的眼睛上，我一洗，就看见了。
9章15节 注1
直译，放。


约9:32注1

约翰福音 9章32节
9:32 1自古以来，未曾听过有人把生来瞎眼者的眼睛开了。
9章32节 注1
即从永远起。


约9:33注1

约翰福音 9章33节
9:33 这人若不是1从神来的，什么也不能作。
9章33节 注1
见一14注6。


约9:34注1

约翰福音 9章34节
9:34 他们回答说，你全然生在1罪中，还要教训我们么？于是2把他赶出去了。
9章34节 注1
原文，复数。


约9:34注2

约翰福音 9章34节
9:34 他们回答说，你全然生在1罪中，还要教训我们么？于是2把他赶出去了。
9章34节 注2
把他赶出去，意即把他从犹太会堂革除，摒弃。这乃是把他从羊圈里放出来，如主在十3～4所说的。宗教对主呼召之人的逼害，无非成就主对这人的定意。


约9:35注1

约翰福音 9章35节
9:35 耶稣听说他们把他赶出去，后来遇见他，就说，你信入1神的儿子么？
9章35节 注1
有些权威古卷作，人子。


约10:1注1

约翰福音 10章1节
10:1 我实实在在的告诉你们，不从1门进2羊圈，倒从别处爬进去的，那人就是3贼，就是强盗。
10章1节 注1
见9注1。后文同。


约10:1注2

约翰福音 10章1节
10:1 我实实在在的告诉你们，不从1门进2羊圈，倒从别处爬进去的，那人就是3贼，就是强盗。
10章1节 注2
羊圈象征律法，或犹太教这律法的宗教，神的选民被看守、监管在其中，直等基督来到。


约10:1注3

约翰福音 10章1节
10:1 我实实在在的告诉你们，不从1门进2羊圈，倒从别处爬进去的，那人就是3贼，就是强盗。
10章1节 注3
贼和强盗，（8，）象征那些不藉着基督进入犹太教的人。


约10:3注1

约翰福音 10章3节
10:3 看门的就给他开门，1羊也听他的声音；他按着名叫自己的羊，领它们出来。
10章3节 注1
前章得以看见的瞎子，就是这样的一只羊，他被主从犹太教的圈中领出来。因此，本章是九章的延续。


约10:9注1

约翰福音 10章9节
10:9 我就是1门；凡从我进来的，必要得救，并且必要入，必要出，也必要找着2草场。
10章9节 注1
基督是门，不仅为着旧约时代神的选民，如摩西、大卫、以赛亚、耶利米等，在基督来到以前，进入律法的看管；也为着神所拣选的人，如彼得、约翰、雅各、保罗等，在基督来到以后，从律法的圈里出来。因此，主在这里指明祂是门，不仅为着神的选民进入，也为着神所拣选的人出来。


约10:9注2

约翰福音 10章9节
10:9 我就是1门；凡从我进来的，必要得救，并且必要入，必要出，也必要找着2草场。
10章9节 注2
这里的草场，象征基督是羊得喂养的地方。在冬天或夜晚，草场不能用时，羊必须留在圈中。等到草场能用了，羊就不再需要留在圈中。留在圈中是过渡且暂时的；在草场上享受丰富才是终极且永久的。基督来到以前，律法是看守人的地方，在律法之下是过渡的。现今基督既已来到，神所有的选民就必须从律法出来，进入祂里面，享受祂作草场，（加三23～25，四3～5，）这该是终极且永久的。犹太教的首领没有这启示，就以犹太教所依据的律法为永久的，以致失去基督，无分于祂的草场。


约10:10注1

约翰福音 10章10节
10:10 贼来了，无非是要偷窃、杀害、毁坏；我来了，是要叫1羊得2生命，并且得的更丰盛。
10章10节 注1
或，人。


约10:10注2

约翰福音 10章10节
10:10 贼来了，无非是要偷窃、杀害、毁坏；我来了，是要叫1羊得2生命，并且得的更丰盛。
10章10节 注2
希腊文，zoe，奏厄。在新约里是指永远、神圣的生命。


约10:11注1

约翰福音 10章11节
10:11 我是好牧人，好牧人为羊舍1命。
10章11节 注1
希腊文，psuche，朴宿克，意魂，即魂生命。后文同。主是人，有朴宿克的生命，人的生命；祂也是神，有奏厄的生命，神的生命。祂舍了祂的魂，祂的朴宿克生命，就是人的生命，为祂的羊成功救赎，（15，17～18，）使他们能有分于祂的奏厄生命，就是神的生命，（10下，）永远的生命，（28，）使他们藉此得以合为一群，归于祂这一位牧人之下。祂这位好牧人，就是这样，并为着这目的，以神的生命喂养祂的羊。


约10:16注1

约翰福音 10章16节
10:16 我1另外有羊，不是属于这圈的；我必须领他们来，他们也要听我的声音，并且要成为2一群，归一个牧人了。
10章16节 注1
另外的羊，指外邦信徒。（徒十一18。）


约10:16注2

约翰福音 10章16节
10:16 我1另外有羊，不是属于这圈的；我必须领他们来，他们也要听我的声音，并且要成为2一群，归一个牧人了。
10章16节 注2
“一群”表征一个召会，基督的一个身体，（弗二14～16，三6，）就是主藉着祂的死，把祂永远、神圣的生命分赐到众肢体里面所产生的。（10～18。）羊圈是字句、规条的犹太教；羊群是生命、属灵的召会。


约10:22注1

约翰福音 10章22节
10:22 在耶路撒冷有1献殿节，那时正是冬天。
10章22节 注1
主前一七○到一六八年间，叙利亚王安提阿克以比凡尼，侵犯耶路撒冷，洗劫圣殿，且于主前一六八年十二月二十五日，献污猪于祭坛，立偶像于圣殿，以污损之。三年后，犹太壮士犹大马克比，于主前一六五年洁净并修复祭坛与圣殿，而照坛殿受玷污之日，定十二月二十五日为圣节，连欢八日，以志庆洁修坛殿之壮举。这一圣节就是此处所说的献殿节。


约10:24注1

约翰福音 10章24节
10:24 犹太人围着祂，说，你叫我们的1心悬疑不定到几时？你若是基督，就明明的告诉我们。
10章24节 注1
直译，魂。


约10:25注1

约翰福音 10章25节
10:25 耶稣回答他们说，我已经告诉你们，你们不信；我1在我父的名里所行的事，为我作见证；
10章25节 注1
见五43注1。


约10:28注1

约翰福音 10章28节
10:28 我又赐给他们1永远的生命，他们必永不灭亡，谁也不能从1我手里把他们夺去。
10章28节 注1
永远的生命（见三15注1）是为着信徒的生活。父因着祂的爱，照着祂的定旨而施行拣选的手，（十七23，六38～39，）并子凭着祂的恩，为着完成父的定旨而施行拯救的手，（一14，六37，）二者都有保守的大能，以保障信徒。永远的生命永不枯竭，父和子的手永不失误。所以信徒永远稳固，永不灭亡。


约10:29注1

约翰福音 10章29节
10:29 那把他们赐给我的父，比万有都大，谁也不能从我1父手里把他们夺去。
10章29节 注1
见28注1。


约10:30注1

约翰福音 10章30节
10:30 1我与父原是一。
10章30节 注1
主在这里确言祂的神性，说祂自己就是神。（33，五18，一1，二十28，约壹五20，腓二6。）


约10:36注1

约翰福音 10章36节
10:36 那么父所分别为圣，又1差到世上来的，因祂说，我是神的儿子，你们就说，你说僭妄的话么？
10章36节 注1
见一6注1。


约10:40注1

约翰福音 10章40节
10:40 1耶稣又往约但河外去，到了约翰起初施浸的地方，就住在那里。
10章40节 注1
到这里，主就离开殿，来到施浸者约翰为祂作新约见证的地方。这表征祂弃绝犹太教，来到新的立场，在那里有许多人信入了祂。


约11:1注1

约翰福音 11章1节
11:1 有一个患病的1伯大尼人拉撒路，是马利亚和她姐姐马大那村子的人。
11章1节 注1
这时主已经离开犹太教，到了一个地方，可以从那里前往伯大尼─召会早期的小影。


约11:8注1

约翰福音 11章8节
11:8 门徒对祂1说，拉比，犹太人近来想要拿石头打你，你还往那里去么？
11章8节 注1
在三至十章的八件事例中，阻挠并抵挡生命的，主要的就是宗教。现今，生命在宗教之外，在新的立场上，要叫一个死人复活。在这里，生命不再面对宗教及其仪式，却面对许多阻挠生命的意见：门徒的意见、（8～16、）马大的意见、（21～28、）马利亚的意见、（32～33、）犹太人的意见、（36～38、）以及马大又一次的意见。（39～40。）从知识而来的意见属于知识树，但主在这里实际上乃是生命树给人享受。


约11:12注1

约翰福音 11章12节
11:12 门徒对祂说，主啊，他若睡了，就必1好了。
11章12节 注1
直译，得拯救。


约11:14注1

约翰福音 11章14节
11:14 所以耶稣就明明的告诉他们说，拉撒路1死了。
11章14节 注1
在主的救恩里，祂不仅医治病人，也赐生命给死人。所以，祂仍然留住原地两天，直等到那病人死了。（6。）主不改造人，也不规正人，却重生人，叫人从死里复活。因此，九个事例中，第一个是重生，末一个是复活；这启示基督作我们生命的各方面，如其他七个事例所揭示的，都是在重生与复活的原则里。这最后一个事例，是真正变死亡为生命。


约11:16注1

约翰福音 11章16节
11:16 那称为1低土马的多马，就对同作门徒的说，我们也去和祂同死吧。
11章16节 注1
意即双生子。


约11:24注1

约翰福音 11章24节
11:24 马大说，我知道1在末日复活的时候，他必复活。
11章24节 注1
主对马大说，“你兄弟必然复活，”（23，）意思是要叫他立刻活过来；但马大解释主这话，把现今的复活延后到末日去。这是怎样的解经！有些基要教训的知识真是破坏人，阻挠人享受主现今复活的生命！


约11:27注1

约翰福音 11章27节
11:27 马大对祂说，主啊，是的；我1信你是基督，是神的儿子，就是那要来到世界的。
11章27节 注1
主对马大说，“我是复活，我是生命。”又问她，“你信这话么？”她回答说，“主啊，是的；我信你是基督，是神的儿子。”她所答的，并非主所问的。她为老旧、先入为主的知识所遮蔽，不能了解主新的话语。人的老知识、老意见，总是人洞晓主新启示的遮蔽。


约11:28注1

约翰福音 11章28节
11:28 马大说了这话，就去暗暗的叫她妹妹马利亚，说，夫子来了，1叫你。
11章28节 注1
这可能是马大的意见，不是主的吩咐。


约11:31注1

约翰福音 11章31节
11:31 那些同马利亚在家里安慰她的犹太人，见她急忙起来出去，就跟着她，以为她要往坟墓那里去1哭。
11章31节 注1
直译，号哭。33节者同。


约11:35注1

约翰福音 11章35节
11:35 耶稣1哭了。
11章35节 注1
这字原文与31、33节者不同。这里的意思是流泪，默默的哭。在新约中，这字只出现这一次。


约11:41注1

约翰福音 11章41节
11:41 他们就1把石头挪开，耶稣举目向上说，父啊，我感谢你，因为你已经听我。
11章41节 注1
挪开石头并解开拉撒路，都是服从这复活的生命并与其合作。


约11:42注1

约翰福音 11章42节
11:42 我也知道你常听我，但我说这话，是为周围站着的群众，叫他们信是你1差了我来。
11章42节 注1
见一6注1。


约11:52注1

约翰福音 11章52节
11:52 不但替这民死，并要将神四散的儿女，都1聚集归一。
11章52节 注1
本章所说，将神的儿女都聚集归一，含示不仅主的死，连主复活的生命，都是为着建造神的儿女。主的死是将祂的生命释放出来，分赐给信入祂的人。这生命是在祂的复活里给我们经历的。我们乃是在主这复活里，凭祂的生命长在一起，同归于一，成为祂的身体。


约12:1注1

约翰福音 12章1节
12:1 逾越节前六日，耶稣来到1伯大尼，就是祂从死人中所复活的拉撒路所在的地方。
12章1节 注1
伯大尼，意困苦之家。现今主在犹太教之外，藉着祂复活的生命，在伯大尼得着一个家，可以让祂坐席，得着安息和满足。这筵宴之家，是召会生活的小影，描述出召会的光景：(一)由复活的生命所产生─拉撒路；（十一43～44；）(二)由蒙洁净的罪人所组成─患麻风的西门；（可十四3；）(三)外面是困苦的─伯大尼；(四)里面是在主的同在中与主同筵；（2；）(五)姊妹比弟兄多；（2～3；）(六)各有不同的功用：服事─马大，作见证─拉撒路，爱主─马利亚；（2～3；）(七)被虚假的人所玷污─犹大；（4；）(八)受宗教的逼迫；（10；）(九)试验并暴露人；（6，10；）(十)带进许多信徒。（11。）


约12:3注1

约翰福音 12章3节
12:3 那时，马利亚就拿着一1磅至贵的真哪哒香膏，抹耶稣的脚，又用自己的头发去擦祂的脚，2屋里就满了膏的香气。
12章3节 注1
当时的重量单位，约等于三分之一公斤。


约12:3注2

约翰福音 12章3节
12:3 那时，马利亚就拿着一1磅至贵的真哪哒香膏，抹耶稣的脚，又用自己的头发去擦祂的脚，2屋里就满了膏的香气。
12章3节 注2
这是患麻风之西门的家。（可十四3。）


约12:5注1

约翰福音 12章5节
12:5 这香膏为什么不卖三百1银币分给穷人？
12章5节 注1
见六7注1。


约12:7注1

约翰福音 12章7节
12:7 1耶稣就说，由她吧，她是为我安葬之日存留的。
12章7节 注1
主耶稣是祂周围所有人的试验。祭司长和法利赛人图谋杀害祂；（十一47，53，57；）患麻风的西门预备自己的家给祂使用；（太二六6；）马大伺候祂；拉撒路为祂作见证；马利亚爱祂；（2～3；）犹大将要出卖祂；（4；）还有许多人信入祂。（11。）主是神经纶的中心，又是神所立的标记，（路二34，）凡接触祂的人难免受试验，被暴露。


约12:13注1

约翰福音 12章13节
12:13 就拿着棕树枝，出去迎接祂，喊着说，1和散那，在主名里来的以色列王，是当受颂赞的！
12章13节 注1
和散那，希伯来文，意求你拯救。（诗一一八25。）


约12:23注1

约翰福音 12章23节
12:23 耶稣回答说，人子1得荣耀的时候到了。
12章23节 注1
人子耶稣的得荣耀就是祂的复活，也就是祂神圣的元素，神圣的生命，从祂人性的体壳释放出来，在复活里产生许多信徒，（彼前一3，）如下节所说，一粒麦子落在地里，把生命的元素释放出来，又从地里长出，结出许多果实，就是许多子粒。见十七1注1。


约12:24注1

约翰福音 12章24节
12:24 我实实在在的告诉你们，一粒麦子不1落在地里死了，仍旧是一粒；若是死了，就结出2许多子粒来。
12章24节 注1
按属世的看法，这时耶稣正处于祂的黄金时期。因着拉撒路复活，许多犹太人对主极为尊崇，热烈欢迎，（12～19，）甚至希利尼人也来求见。（20～22。）但祂宁愿像一粒麦子，落在地里死了，好为着召会结出许多子粒来。


约12:24注2

约翰福音 12章24节
12:24 我实实在在的告诉你们，一粒麦子不1落在地里死了，仍旧是一粒；若是死了，就结出2许多子粒来。
12章24节 注2
这许多子粒成了基督在复活里的扩增，这扩增就是基督经过死而复活所进入的荣耀。（路二四26。）从本章23节到十七章末了，乃是详论这荣耀的奥秘。基督原是与神同有荣耀。（十七5。）祂成为肉体，使祂神圣的荣耀都遮藏在祂的肉体里。藉着祂的死与复活，祂这荣耀就得着释放，产生许多子粒，成为祂的扩增，彰显祂的荣耀。23、28，十三31～32，十四13，十五8，十六14和十七1、4、5、10、22、24所说的，都与这荣耀有关。这荣耀在祂末后对门徒所说十四至十六章的话里，有三个具体的团体彰显，就是十四2所说父的家（召会），十五1～5所说葡萄树的枝子（基督身体的组成成分），和十六21所说一个新生的团体人（新人）。这三者都是指召会，说明召会乃是荣耀的基督经过死与复活所产生的荣耀扩增。在这荣耀的扩增里，神子基督得着荣耀，叫父神在祂的得荣里也得着荣耀，就是藉着召会，得着丰满的彰显。（弗三19～21。）这需要在三一神里的一来维持。所以，主在十七章结束的祷告，特别为此祈求。（十七20～23。）基督这荣耀的扩增，乃是约翰福音奥秘启示的高峰，其终极完成是约翰所写启示录中的新耶路撒冷。那新的圣城是基督历代扩增的集大成，基督那神圣的荣耀，要在其中彰显得完满尽致；父神在子神的得荣中，也要得着永远无比的荣耀，成为祂在永世里丰满的彰显，完成祂永远的经纶，直到永永远远。


约12:25注1

约翰福音 12章25节
12:25 爱惜自己1魂生命的，就丧失魂生命；在这世上恨恶自己1魂生命的，就要保守魂生命归入2永远的生命。
12章25节 注1
原文与十11、15、17的“命”同字。主是一粒麦子落在地里，藉着死丧失魂生命，使祂得以在复活里，将祂永远的生命释放给许多子粒。我们是这许多子粒，也必须藉着死丧失魂生命，才能在复活里享受这永远的生命。这就是26节所说，我们若服事主，就当跟从祂，在这丧失魂生命而活在祂复活里的路上与祂同行。


约12:25注2

约翰福音 12章25节
12:25 爱惜自己1魂生命的，就丧失魂生命；在这世上恨恶自己1魂生命的，就要保守魂生命归入2永远的生命。
12章25节 注2
见三15注1。


约12:27注1

约翰福音 12章27节
12:27 现今我的1魂受搅扰，我说什么才好？父啊，救我脱离这时刻，但我是为2此才来到这时刻的。
12章27节 注1
主是人，祂的魂因着将要受死的苦而受搅扰，所以祂祷告说，“父啊，救我脱离这时刻。”但必是在祂的灵里，祂晓得祂是为荣耀父才来到这时刻的。


约12:27注2

约翰福音 12章27节
12:27 现今我的1魂受搅扰，我说什么才好？父啊，救我脱离这时刻，但我是为2此才来到这时刻的。
12章27节 注2
指下节所说荣耀父的名。


约12:28注1

约翰福音 12章28节
12:28 父啊，愿你1荣耀你的名。当时就有声音从天上出来，说，我已经1荣耀了，还要再1荣耀。
12章28节 注1
荣耀父的名，乃是使父神圣的元素得着彰显。父神圣的元素，就是永远的生命，是在成了肉体的子里面。子成了肉体所穿上的体壳，必须藉着死被破裂，父神圣的元素，就是永远的生命，才能在祂的复活里得着释放并彰显。正如一粒麦子的生命元素，藉着外壳破裂得了释放，并藉着开花得了彰显。这就是父神在子身上得荣耀。见十七1注1。


约12:30注1

约翰福音 12章30节
12:30 耶稣回答说，这声音不是为我，乃是为你们1来的。
12章30节 注1
直译，发生。


约12:31注1

约翰福音 12章31节
12:31 现在这1世界受2审判，这世界的王要被赶出去。
12章31节 注1
原文意安排。（见约壹二15注2。）世界是一个邪恶的系统，是撒但系统化的安排。撒但已把地上一切的事物，特别是那些与人类有关的，以及空中的事物，都系统化成为他黑暗的国度，为要霸占人，阻挠人，不让人成全神的定旨，并打岔人对神的享受。当主的肉体被钉十字架，而把世界的王撒但赶出去，这邪恶的体系，黑暗的国度，也就受了审判。见31注2。


约12:31注2

约翰福音 12章31节
12:31 现在这1世界受2审判，这世界的王要被赶出去。
12章31节 注2
主这位人子（23）是在蛇的形状里，（三14，）就是在罪之肉体的样式里，（罗八3，）在十字架上被举起来。这世界的王撒但，就是古蛇，（启十二9，二十2，）已经将他自己注入人的肉体。主在罪之肉体的样式里，死于十字架，就废除了在人肉体里的撒但。（来二14。）因着这样审判了撒但，（十六11，）就使挂在撒但身上的世界也受了审判。因此，主被举起来，就审判了世界，也把世界的王撒但赶出去了。


约12:32注1

约翰福音 12章32节
12:32 我若从地上被1举起来，就要吸引万人来归我。
12章32节 注1
主的死一面是落在地里，如24节所启示的；另一面是被举在木头上。（彼前二24。）落在地里是要结出许多子粒，被举在木头上是要吸引万人来归祂。祂落在地里所结出的许多子粒，就是祂被举在木头上所吸引的万人。

本章所启示主的死，不是救赎的死，乃是生产、繁衍的死。藉着这样的死，主成为肉体所穿上的人性体壳就破裂了，使祂能完成三项目的：(一)结出许多子粒，吸引万人来归祂；（24，32；）(二)释放出神圣的元素，永远的生命；（23，28；）(三)审判了世界，并将世界的王撒但赶出去。（31。）我们必须经历主这死，才能有分于祂所完成的三项目的。


约12:33注1

约翰福音 12章33节
12:33 耶稣这话是指明自己将要1怎样死说的。
12章33节 注1
直译，以怎样的死而死。


约12:38注1

约翰福音 12章38节
12:38 这是要应验申言者以赛亚的话，说，“主啊，我们所传给人听的，有谁信？1主的膀臂向谁显露？”
12章38节 注1
主的膀臂就是主耶稣自己。


约12:40注1

约翰福音 12章40节
12:40 “主叫他们1瞎了眼，硬了心，免得他们眼睛看见，心里明白，回转过来，我就医治他们。”
12章40节 注1
眼瞎与心硬，二者是相联的，乃是对不信之人的惩罚。


约12:41注1

约翰福音 12章41节
12:41 以赛亚说这些话，是因为看见了1祂的荣耀，就指着祂说的。
12章41节 注1
这里“祂的荣耀”证实主耶稣就是神，就是万军之耶和华；以赛亚曾见过祂的荣耀。（赛六1，3。）这荣耀虽被以赛亚看见并赏识，却不为主软弱的信徒所宝爱。（42～43。）


约12:44注1

约翰福音 12章44节
12:44 耶稣1喊着说，信入我的，不是信入我，乃是信入那差我来的。
12章44节 注1
这是主对不信的宗教徒所发出的宣告，含示：(一)祂是向人显现的神；（44～45；）(二)祂到世上来作光，叫信入祂的不住在黑暗里；（46，36；）(三)祂带着活的话临到人，凡接受祂话的，就有永远的生命，从今直到永远；凡弃绝祂话的，在末日要受祂话的审判。（47～50。）


约12:47注1

约翰福音 12章47节
12:47 若有人听见我的1话不遵守，我不审判他；因为我来不是要审判世人，乃是要拯救世人。
12章47节 注1
见六63注3。下节第一“话”同。


约12:50注1

约翰福音 12章50节
12:50 我也知道祂的命令就是1永远的生命。所以我所讲的，乃是父怎样告诉我，我就照样讲。
12章50节 注1
见三15注1。


约13:1注1

约翰福音 13章1节
13:1 1逾越节以前，耶稣知道自己离世归父的时候到了。祂既爱世间属自己的人，就爱他们到底。
13章1节 注1
本福音前一段，一至十三章，说到主如何是神自己，是神子，来成为肉体，将神带进人里面，作人的生命，以产生召会。后一段，十四至二一章，说出主如何是人子，经过死与复活，将人带进神里面，使人和神、神和人建造在一起，成为相互的住处。本章在前一段的结尾，是分界线，也是转捩点。


约13:4注1

约翰福音 13章4节
13:4 就起身离席，1脱了外衣，拿一条2手巾3束腰。
13章4节 注1
这里的外衣，象征主彰显出来的美德和属性。因此，祂脱了外衣，表征脱去祂彰显出来的所是。


约13:4注2

约翰福音 13章4节
13:4 就起身离席，1脱了外衣，拿一条2手巾3束腰。
13章4节 注2
源自拉丁文，指麻布手巾。


约13:4注3

约翰福音 13章4节
13:4 就起身离席，1脱了外衣，拿一条2手巾3束腰。
13章4节 注3
束腰表征以谦卑约束、限制自己。（参彼前五5。）


约13:5注1

约翰福音 13章5节
13:5 随后把1水倒在盆里，就开始2洗门徒的3脚，并用自己所束的手巾擦干。
13章5节 注1
这里的水象征圣灵、（多三5、）话（弗五26，约十五3）和生命。（十九34。）


约13:5注2

约翰福音 13章5节
13:5 随后把1水倒在盆里，就开始2洗门徒的3脚，并用自己所束的手巾擦干。
13章5节 注2
一至十二章说到生命来了，并且产生了由重生之人所组成的召会。在他们的灵里，他们是在神里面，也是在诸天界里；但在他们的身体里，他们仍然活在肉体中，行走在地上。因着属地的接触，他们常被玷污，这阻挠他们与主的交通，以及彼此的交通。因此，他们需要用圣灵、话和生命来洗涤，洗去他们的污秽，以维持与主并彼此的交通。这与用血洗他们的罪（约壹一7，9）不同。这就是在十二章之后，还需要本章这洗脚的事作表号的原因。本福音是一卷表号的书。本章这里所记载的事，也该视为一个具有属灵意义的表号。我们不能只就着字面，更该就着灵意接受这洗脚的事。


约13:5注3

约翰福音 13章5节
13:5 随后把1水倒在盆里，就开始2洗门徒的3脚，并用自己所束的手巾擦干。
13章5节 注3
古时犹太人所穿的鞋，鞋帮是用条带作的，满了洞孔；由于路上尘埃多，脚很容易弄脏。他们赴席时，若在席间伸出脏臭的脚，就难免会阻挠交通。因此，要有愉快的筵席，就需要洗脚。主给门徒洗脚，向他们表明祂爱他们到底，（1，）并且吩咐他们要照样在爱里彼此洗脚。（14，34。）今天世界是污秽的，我们行在其中又很容易被污染。为了维持与主并圣徒之间愉快的交通，我们需要让主在祂的爱里，并让众圣徒彼此在爱里，用洗涤的圣灵、话和生命来洗我们的脚。这是我们活在约翰一书接着约翰福音所启示，神圣生命的交通里所不可或缺的。


约13:7注1

约翰福音 13章7节
13:7 耶稣回答说，我所作的，你如今不1晓得，后来必1明白。
13章7节 注1
在原文，晓得指里面主观的知觉，明白指外面客观的认识。见八55注1。


约13:10注1

约翰福音 13章10节
13:10 耶稣说，凡1洗过澡的人，除了脚以外，没有需要洗的，他乃是完全洁净的。你们是洁净的，然而不都是洁净的。
13章10节 注1
洗澡在这里表征重生的洗涤。（多三5，约三5。）


约13:16注1

约翰福音 13章16节
13:16 我实实在在的告诉你们，奴仆并不大过主人，1受差遣的也不大过差遣他的。
13章16节 注1
受差遣的，直译，使徒。


约13:18注1

约翰福音 13章18节
13:18 我这话不是指着你们众人说的，我知道我所拣选的是谁；但这是要应验经书：“同我1吃饭的人，举起脚跟踢我。”
13章18节 注1
吃，直译，咀嚼。


约13:19注1

约翰福音 13章19节
13:19 1现在事情还没有发生，我先告诉你们，叫你们到事情发生的时候，可以信2我是。
13章19节 注1
现在，直译，从现在起。


约13:19注2

约翰福音 13章19节
13:19 1现在事情还没有发生，我先告诉你们，叫你们到事情发生的时候，可以信2我是。
13章19节 注2
见八24注2。


约13:31注1

约翰福音 13章31节
13:31 他既出去，耶稣就说，如今人子1得了荣耀，神在人子身上也2得了荣耀。
13章31节 注1
见十二23注1。


约13:31注2

约翰福音 13章31节
13:31 他既出去，耶稣就说，如今人子1得了荣耀，神在人子身上也2得了荣耀。
13章31节 注2
见十二28注1。


约13:32注1

约翰福音 13章32节
13:32 1神若在人子身上2得了荣耀，祂也要在自己身上3荣耀人子，并且要快快的3荣耀祂。
13章32节 注1
有些古卷无，神若在人子身上得了荣耀。


约13:32注2

约翰福音 13章32节
13:32 1神若在人子身上2得了荣耀，祂也要在自己身上3荣耀人子，并且要快快的3荣耀祂。
13章32节 注2
见十二28注1。


约13:32注3

约翰福音 13章32节
13:32 1神若在人子身上2得了荣耀，祂也要在自己身上3荣耀人子，并且要快快的3荣耀祂。
13章32节 注3
见十二23注1。


约13:34注1

约翰福音 13章34节
13:34 我赐给你们一条新1诫命，乃是叫你们彼此相爱，正如我爱你们，为使你们也彼此相爱。
13章34节 注1
诫命，原文与太五19，罗七8、9、10、11、12、13等处者同。不过，太五，罗七者是指旧约律法中的旧诫命，而此处者乃指新约主所赐给我们的新诫命。十四15、21，十五10、12，约壹二3、4、7、8，三22、23、24，四21，五2、3，约贰4、5、6等处者，都是指主耶稣或神在新约中所给我们的新诫命，与旧约中的旧诫命不同。


约13:37注1

约翰福音 13章37节
13:37 彼得说，主啊，我为什么现在不能跟你去？我愿意为你舍1命。
13章37节 注1
直译，魂，魂生命。下节者同。


约14:1注1

约翰福音 14章1节
14:1 你们心里不要受搅扰，你们当信入1神，也当信入1我。
14章1节 注1
主在这里给门徒看见，祂和神一样。门徒听见祂要离去，就很受搅扰。祂说这话使他们知道，祂是无所不在的神，不受时间和空间的限制。


约14:2注1

约翰福音 14章2节
14:2 在1我父的家里，有2许多住处；若是没有，我早已告诉你们了；我3去是为你们预备地方。
14章2节 注1
照二16、21的解释，“我父的家”乃是殿，基督的身体，作神的居所。起初，基督的身体只是祂个人的身体。藉着祂的死与复活，基督的身体已经扩增成为祂团体的身体，就是召会，包括所有藉祂复活蒙了重生的信徒。（彼前一3。）在基督的复活里，召会乃是祂的身体，就是神的家，（提前三15，彼前二5，来三6，）神的居所，（弗二21～22，）神的殿。（林前三16～17。）


约14:2注2

约翰福音 14章2节
14:2 在1我父的家里，有2许多住处；若是没有，我早已告诉你们了；我3去是为你们预备地方。
14章2节 注2
许多住处是指基督身体的许多肢体，（罗十二5，）这身体就是神的殿。（林前三16～17。）23节说，主与父要同爱祂的人安排住处，充分证明这一点。


约14:2注3

约翰福音 14章2节
14:2 在1我父的家里，有2许多住处；若是没有，我早已告诉你们了；我3去是为你们预备地方。
14章2节 注3
本书主要的有两段：第一段，一至十三章，指出基督如何是永远的话，藉着成为肉体而来，将神带到人里面，作人的生命和生命的供应。第二段，十四至二一章，揭示基督如何是耶稣这人，经过死与复活而去，将人带进神里面，以建造神的居所，就是召会；（太十六18；）这与新耶路撒冷的建造有关。（来十一10，启二一2。）在全宇宙中，神只有一个建造，就是用祂的赎民建造祂活的居所。


约14:3注1

约翰福音 14章3节
14:3 1我若去为你们2预备了地方，就再3来4接你们到我那里，5我在那里，叫你们也在那里。
14章3节 注1
“我若去…就再来。”这话证明主的去（藉着死与复活）就是祂的来（到门徒这里─18，28）。祂曾在肉体里来，（一14，）也曾在门徒中间，但祂在肉体里无法进到门徒里面。祂必须进一步经过死与复活，使祂得以变化形像，从肉体变化为灵，好进入并居住在门徒里面，如17～20节所启示的。祂复活之后的确来了，将祂自己，就是圣灵，吹进门徒里面。（二十19～22。）


约14:3注2

约翰福音 14章3节
14:3 1我若去为你们2预备了地方，就再3来4接你们到我那里，5我在那里，叫你们也在那里。
14章3节 注2
主在本章的用意，是要将人带进神里面，以建造祂的居所。但在人与神之间有许多障碍，就如罪性、罪行、死、世界、肉体、己、旧人和撒但。要将人带进神里面，主必须解决这一切的问题；所以，祂必须上十字架成功救赎，为人开路，并为人作出立场，好使人进入神里面。在神里面的立场扩大之后，就成为在基督身体里的立场。凡在神里面没有立场、没有地方的，他在基督的身体，就是神的居所里，也没有地方。因此，主去成功救赎，乃是为门徒在祂的身体里预备地方。


约14:3注3

约翰福音 14章3节
14:3 1我若去为你们2预备了地方，就再3来4接你们到我那里，5我在那里，叫你们也在那里。
14章3节 注3
来，原文同18及28节之“正…来。”


约14:3注4

约翰福音 14章3节
14:3 1我若去为你们2预备了地方，就再3来4接你们到我那里，5我在那里，叫你们也在那里。
14章3节 注4
主接门徒到祂那里，乃是把他们摆在祂自己里面，如20节所说，“你们在我里面。”


约14:3注5

约翰福音 14章3节
14:3 1我若去为你们2预备了地方，就再3来4接你们到我那里，5我在那里，叫你们也在那里。
14章3节 注5
主在父里面。（10～11。）祂要门徒也在父里面，如十七21所启示的。祂藉着死与复活，就把门徒带进祂自己里面。祂既在父里面，门徒因着在祂里面，也就在父里面。因此，祂在那里，门徒也在那里。


约14:6注1

约翰福音 14章6节
14:6 耶稣说，我就是1道路、2实际、生命；若不藉着我，没有人能到父那里去。
14章6节 注1
人进入神里面的道路乃是主自己。这道路既是一个活的人位，所以主要带人去的地方，也必是一个人位，就是父神自己。主自己是活的道路，把人带进父神这活的地方。道路需要实际，实际需要生命。主自己对我们乃是生命，这生命将实际带给我们，这实际又成了道路，使我们得以进入对父神的享受里。


约14:6注2

约翰福音 14章6节
14:6 耶稣说，我就是1道路、2实际、生命；若不藉着我，没有人能到父那里去。
14章6节 注2
基督是神圣事物的实际。这实际藉祂而来，对我们作神的实化。见一14注4与约壹一6注6。


约14:7注1

约翰福音 14章7节
14:7 1你们若认识我，也就认识我的父；从今以后，你们认识祂，并且已经看见祂。
14章7节 注1
本章揭示神如何将祂自己分赐到人里面。在将自己分赐到我们里面这事上，神是三一的。祂是独一的，却又是三─父、子、灵。子是父的化身和彰显，（7～11，）灵是子的实际和实化。（17～20。）父在子里（子甚至称为父─赛九6）得着彰显，被人看见；子成那灵，（林后三17，）得以启示并实化。父在子里，彰显于信徒中间；子成那灵，实化在信徒里面。父神是隐藏的，子神是显明在人中间的，灵神是进到人里面作人的生命和生命的供应并一切的。因此，父在子里，子成为灵，这三一神将祂自己分赐到我们里面，成为我们的分，使我们在祂的神圣三一里，享受祂作我们的一切。


约14:10注1

约翰福音 14章10节
14:10 我在父里面，父在我里面，你不信么？我对你们所说的1话，不是我从自己说的，乃是住在我里面的父作祂自己的事。
14章10节 注1
见六63注3。


约14:12注1

约翰福音 14章12节
14:12 我实实在在的告诉你们，我所作的事，信入我的人也要作，并且要作比这更大的事，因为我1往父那里去。
14章12节 注1
主藉着成为肉体从父而来，将神带进人里面。现今祂藉着死与复活，到父那里去，将人带进神里面。


约14:13注1

约翰福音 14章13节
14:13 你们1在我的名里无论求什么，我必作成，叫2父在子身上得荣耀。
14章13节 注1
在主的名里，意即与主是一，凭主活着，并让主活在我们里面。主在父的名里来，且在父的名里行事，（五43，十25，）意即祂与父原是一，（十30，）因父活着，（六57，）父也在祂里面作事。（10。）在福音书里，主是父的彰显，在父的名里行事。在行传里，门徒是主的彰显，在主的名里甚至作更大的事。（12。）14节者同。


约14:13注2

约翰福音 14章13节
14:13 你们1在我的名里无论求什么，我必作成，叫2父在子身上得荣耀。
14章13节 注2
父在子身上得荣耀，就是父神圣的元素从子里面彰显出来。凡子所作的，都是彰显父神圣的元素。这就是父在子身上得荣耀。


约14:16注1

约翰福音 14章16节
14:16 我要求父，祂必赐给你们另一位1保惠师，叫祂永远与你们同在，
14章16节 注1
原文意辩护者，就是陪伴在旁，照料我们事务、案件的人。在原文，保惠师与约壹二1的辩护者同。今天我们有在诸天之上的主耶稣，也有在我们里面的那灵（保惠师），作我们的辩护者，照料我们的案件。


约14:17注1

约翰福音 14章17节
14:17 就是1实际的灵，乃世人不能接受的，因为不见祂，也不认识祂；你们却认识祂，因2祂与你们同住，且要3在你们里面。
14章17节 注1
这里所应许的灵，七39曾题过，就是生命的灵。（罗八2。）主曾在复活那天，将这灵作为生命之气吹进门徒里面，（二十22，）成就了祂的应许。这与路二四49，父关于能力之灵的应许不同。那应许是成就在主复活五十天之后的五旬节，那时，那灵像一阵大风吹到门徒身上。（徒二1～4。）本节称这生命的灵为实际的灵。这实际的灵乃是基督，（6，）所以实际的灵就是基督的灵。（罗八9。）这灵也就是基督的实际，（约壹五6，20，）将基督实化在信入祂的人里面，作他们的生命和生命的供应。


约14:17注2

约翰福音 14章17节
14:17 就是1实际的灵，乃世人不能接受的，因为不见祂，也不认识祂；你们却认识祂，因2祂与你们同住，且要3在你们里面。
14章17节 注2
本节的“祂，”是指实际的灵，到18节成了“我，”就是主自己。这是说，在肉身里的基督，经过死而复活，成了生命的灵，就是那是灵的基督。林前十五45论到复活的事，说“末后的亚当（在肉身里的基督）成了赐生命的灵，”证实这点。


约14:17注3

约翰福音 14章17节
14:17 就是1实际的灵，乃世人不能接受的，因为不见祂，也不认识祂；你们却认识祂，因2祂与你们同住，且要3在你们里面。
14章17节 注3
这里首次启示那灵内住的应许。这应许是在书信里得着成就，并得着完全的发展。见林前六19，罗八9、11。


约14:18注1

约翰福音 14章18节
14:18 1我不撇下你们为孤儿，我正往你们这里2来。
14章18节 注1
见17注2。


约14:18注2

约翰福音 14章18节
14:18 1我不撇下你们为孤儿，我正往你们这里2来。
14章18节 注2
这“来”在二十19～22主复活那天得着成就。主在复活后，没有撇下门徒为孤儿，乃是回到他们那里，永远与他们同在。


约14:19注1

约翰福音 14章19节
14:19 还有不多的时候，世人不再看见我，你们却看见我，因为我1活着，你们也要活着。
14章19节 注1
这该是指主复活后，在门徒里面活着，门徒也凭祂活着，如加二20所题的。


约14:20注1

约翰福音 14章20节
14:20 到1那日，你们就知道我在我父里面，你们在我里面，我也在你们里面。
14章20节 注1
这该是指主复活的那日。（二十19。）


约14:23注1

约翰福音 14章23节
14:23 耶稣回答说，人若爱我，就必遵守我的话，我父也必爱他，并且我们要到他那里去，同他安排1住处。
14章23节 注1
这是2节所题许多住处之一。这要成为三一神住在信徒里面，信徒住在三一神里面，相互的住处。


约14:26注1

约翰福音 14章26节
14:26 但1保惠师，就是2父在3我的名里所要差来的圣灵，祂要将一切的事教导你们，并且要叫你们想起我对你们所说的一切话。
14章26节 注1
保惠师，就是圣灵，乃是父在子的名里所要差来的。所以，圣灵是父差来的，也是子差来的。这样，圣灵不只是从父来的，也是从子来的；不只是父的实际，也是子的实际。因此，我们呼求子的名，就得着这灵。（林前十二3。）


约14:26注2

约翰福音 14章26节
14:26 但1保惠师，就是2父在3我的名里所要差来的圣灵，祂要将一切的事教导你们，并且要叫你们想起我对你们所说的一切话。
14章26节 注2
父在子的名里，等于子。（见五43注1。）所以父在子的名里差圣灵来，就是子从父那里差圣灵来。（十五26。）子与父原是一，（十30，）因此所差来的灵，不仅是从父出来的，（十五26，）也是从子出来的。而且灵来，是带着父与子同来。（见十五26注1。）这证明父、子、灵，乃是一位三一的神临到人，将祂自己在祂神圣的三一里，作到我们里面，也就是分赐到我们里面，作我们的生命和一切。


约14:26注3

约翰福音 14章26节
14:26 但1保惠师，就是2父在3我的名里所要差来的圣灵，祂要将一切的事教导你们，并且要叫你们想起我对你们所说的一切话。
14章26节 注3
五43说，子在父的名里来，这里又说，父在子的名里差圣灵来。这不仅证明子与父原为一，（十30，）也证明圣灵与父和子都是一。父在子的名里所差来的圣灵，不只是从父来的实际，也是从子来的实际。这就是三一神─父、子、灵─至终成为那灵临到人。


约14:28注1

约翰福音 14章28节
14:28 你们听见我曾对你们说，我去，并且我正往你们这里1来。你们若爱我，因我2往父那里去，就必喜乐，因为父比我大。
14章28节 注1
见18注2。


约14:28注2

约翰福音 14章28节
14:28 你们听见我曾对你们说，我去，并且我正往你们这里1来。你们若爱我，因我2往父那里去，就必喜乐，因为父比我大。
14章28节 注2
见12注1。


约15:1注1

约翰福音 15章1节
15:1 我是1真葡萄树，我父是2栽培的人。
15章1节 注1
这棵真葡萄树及其枝子，就是子和子里的众信徒，是神经纶中三一神的生机体，因神的丰富而长大，并彰显祂神圣的生命。


约15:1注2

约翰福音 15章1节
15:1 我是1真葡萄树，我父是2栽培的人。
15章1节 注2
原文意耕地者，农地工作者，农夫。（提后二6，雅五7，太二一33。）父是栽培的人，是葡萄树的源头、创始者、计划者、种植者、生命、本质、土壤、水分、空气、阳光和一切。子是葡萄树，是神经纶的中心，也是父一切丰富的具体化身。父藉着栽培子，将祂自己连同祂一切的丰富，都作到这葡萄树里面；至终，这葡萄树藉着枝子，作父团体的彰显。这就是父在宇宙中的经纶。


约15:2注1

约翰福音 15章2节
15:2 凡在我里面不结果子的枝子，祂就1剪去；凡结果子的，祂就修理干净，使枝子结果子更多。
15章2节 注1
直译，除去。


约15:4注1

约翰福音 15章4节
15:4 你们要住在我里面，我也住在你们里面。枝子若不住在葡萄树上，1自己就不能结果子，你们若不住在我里面，也是这样。
15章4节 注1
直译，从自己。


约15:6注1

约翰福音 15章6节
15:6 人若不住在我里面，就像枝子1丢在外面枯干了，人收集起来，扔在火里烧了。
15章6节 注1
枝子丢在外面，就是被剪除，不得有分于葡萄树生命的丰富。


约15:7注1

约翰福音 15章7节
15:7 你们若住在我里面，我的1话也住在你们里面，凡你们所愿意的，2祈求就给你们成就。
15章7节 注1
见六63注3。


约15:7注2

约翰福音 15章7节
15:7 你们若住在我里面，我的1话也住在你们里面，凡你们所愿意的，2祈求就给你们成就。
15章7节 注2
当我们住在主里面，并让祂的话住在我们里面，我们就实际与主是一，祂也作工在我们里面。这样，我们无论祈求什么，就不仅是我们在祷告，也是祂在我们的祷告里祷告。这样的祷告与结果子有关，（8，）必定会得着成就。见16注5。


约15:8注1

约翰福音 15章8节
15:8 你们多结果子，我父就因此1得荣耀，你们也就是我的门徒了。
15章8节 注1
父神圣的生命因着葡萄树的枝子结果子得着彰显，祂就因此得荣耀。


约15:10注1

约翰福音 15章10节
15:10 你们若1遵守我的诫命，就住在我的爱里，正如我遵守了我父的2命令，住在祂的爱里。
15章10节 注1
我们住在主里面，主就要在我们里面说祂即时的话，（7与注1，）祂这些即时的话就成了祂给我们的诫命。我们若遵守这些诫命，就表明我们是爱祂。这样，我们就要住在祂的爱里。


约15:10注2

约翰福音 15章10节
15:10 你们若1遵守我的诫命，就住在我的爱里，正如我遵守了我父的2命令，住在祂的爱里。
15章10节 注2
原文同上文之诫命。


约15:11注1

约翰福音 15章11节
15:11 这些事我已经对你们说了，是要叫我的1喜乐可以在你们里面，并叫你们的喜乐可以满足。
15章11节 注1
成为神圣葡萄树的枝子，并结果子彰显神圣的生命，乃是喜乐的事，也是喜乐的生活。


约15:13注1

约翰福音 15章13节
15:13 人为朋友舍1命，人的爱没有比这个大的。
15章13节 注1
原文意魂，魂生命。


约15:16注1

约翰福音 15章16节
15:16 不是你们拣选了我，乃是我拣选了你们，并且1立了你们，要你们2前去，并要你们结果子，且3要你们的果子4常存，使你们在我的名里，无论向父5求什么，祂就赐给你们。
15章16节 注1
我们原是野枝，因信得接枝于基督。在此祂说祂“立”了我们，甚合接枝之意。


约15:16注2

约翰福音 15章16节
15:16 不是你们拣选了我，乃是我拣选了你们，并且1立了你们，要你们2前去，并要你们结果子，且3要你们的果子4常存，使你们在我的名里，无论向父5求什么，祂就赐给你们。
15章16节 注2
原文意离去，含示去到另一地，所以是前去；与十四4和十六5的去同字。如此前去所结出的果子，不能是结果子者在品格上的美德，如加五22～23所说，那灵在信徒生活中所结的果子，而是由结果子者所产生的信徒。这与本段十二20～十七26，所讲基督扩增的主题相合。我们住在主里而有的美德，不能算为基督的扩增，我们在主里所产生的信徒，才是基督具体的扩增。十四章我父的家，本章的真葡萄树，和十六章的孩子，都与基督的扩增有关。


约15:16注3

约翰福音 15章16节
15:16 不是你们拣选了我，乃是我拣选了你们，并且1立了你们，要你们2前去，并要你们结果子，且3要你们的果子4常存，使你们在我的名里，无论向父5求什么，祂就赐给你们。
15章16节 注3
我们出去在主里产生了信徒，要接着照顾他们。最上的办法，就是在他们家里设立聚会，作他们的遮护，使他们得到养与教的照顾，成为常存的果子，活在真葡萄树的枝子，就是基督的身体中，作基督的扩增。


约15:16注4

约翰福音 15章16节
15:16 不是你们拣选了我，乃是我拣选了你们，并且1立了你们，要你们2前去，并要你们结果子，且3要你们的果子4常存，使你们在我的名里，无论向父5求什么，祂就赐给你们。
15章16节 注4
原文与本章的“住”字同。


约15:16注5

约翰福音 15章16节
15:16 不是你们拣选了我，乃是我拣选了你们，并且1立了你们，要你们2前去，并要你们结果子，且3要你们的果子4常存，使你们在我的名里，无论向父5求什么，祂就赐给你们。
15章16节 注5
在主的名里求，需要我们住在主里面，并让主和祂的话住在我们里面，使我们实际与祂是一。这样，我们祈求，就是祂在我们的祈求里求。这样的祈求与结果子有关，必定会得着父的答应。见7注2。


约15:17注1

约翰福音 15章17节
15:17 我将这些事吩咐你们，是要叫你们1彼此相爱。
15章17节 注1
这就是在主的生命，神圣的生命里，在主的爱，并祂结果子的使命里彼此相爱。生命是源头，爱是情形，结果子是目标。倘若我们都凭着主生命这源头，在主爱的情形里，并为着结果子的目标而活，我们必定会彼此相爱。不同的生命源头，不同的情形，或不同的目标，会使我们分离，不能彼此相爱。


约15:19注1

约翰福音 15章19节
15:19 你们若1属世界，世界必爱属自己的；只因你们不1属世界，乃是我从世界中把你们拣选出来，所以世界就恨你们。
15章19节 注1
直译，出于。


约15:26注1

约翰福音 15章26节
15:26 但我要1从父差保惠师来，就是1从父出来实际的灵，祂来了，就要为我作见证；
15章26节 注1
原文意从…同…。（见一14注6。）实际的灵为子从父所差，不仅从父而来，且同父而来。父是源头。这灵从源头而来，并不是离开源头，乃是带着源头同来。这灵为子所差，且与父同来，要为子作见证。所以，祂为子所作的见证，乃是三一神的事。


约16:2注1

约翰福音 16章2节
16:2 人要把你们赶出会堂；1并且时候将到，凡2杀你们的，就以为是事奉神。
16章2节 注1
直译，但是。


约16:2注2

约翰福音 16章2节
16:2 人要把你们赶出会堂；1并且时候将到，凡2杀你们的，就以为是事奉神。
16章2节 注2
本福音启示，宗教是生命的仇敌。在福音书里，犹太教抵挡并逼迫主耶稣。在行传里，犹太教继续抵挡并逼迫使徒和门徒。（徒四1～3，五17～18，40，六11～14，七57～59，二六9～12。）在后来的历史中，天主教逼迫跟从主的人。无论那一种组织的宗教，都逼迫在生命里寻求主的人。一切的宗教都认为，这样的逼迫就是事奉神。


约16:7注1

约翰福音 16章7节
16:7 然而我将真情告诉你们，我去是与你们有益的。因为我若不去，保惠师就不到你们这里来；我若1去，就差祂到你们这里来。
16章7节 注1
这“去”最终要成就在二十17里的升天。


约16:8注1

约翰福音 16章8节
16:8 祂来了，就要为1罪，为1义，为1审判，2使世人知罪自责。
16章8节 注1
罪是藉着亚当进来的，（罗五12，）义是复活的基督，（10，林前一30，）审判是为着撒但的，（11，）他是罪的创始者和源头。（八44。）我们在亚当里从罪而生。要从罪里得释放，惟一的路就是信入神的儿子基督。（9。）我们若信入祂，祂就成了我们的义，我们也在祂里面得称义。（罗三24，四25。）我们若不为着在亚当里的罪悔改，并信入神的儿子基督，我们就要留在罪中，同受撒但所受的审判，直到永远。（太二五41。）这些乃是福音的要点。那灵就是用这些点，使世人知罪自责。


约16:8注2

约翰福音 16章8节
16:8 祂来了，就要为1罪，为1义，为1审判，2使世人知罪自责。
16章8节 注2
使…知罪自责，含说服、定罪、叫人自责等意义。


约16:13注1

约翰福音 16章13节
16:13 只等实际的灵来了，祂要1引导你们进入一切的实际；因为祂不是从自己说的，乃是把祂所听见的都说出来，并要把要来的事1宣示与你们。
16章13节 注1
那灵的工作，第一是使世人知罪自责，第二是作实际的灵，引导信徒进入一切的实际。这是叫子的一切所是、所有，对信徒成为实际。凡父的所是和所有，都具体化于子，（西二9，）凡子的所是和所有，都藉着那灵向信徒宣示为实际。（14～15。）这就是叫子与父同得荣耀。因此，这乃是三一神作到信徒里面，并与信徒调和。第三，那灵要宣示要来的事，这些事主要的是启示在启示录里。（启一1，19。）那灵三方面的工作，符合约翰三部分的著作：福音书、书信和启示录。


约16:21注1

约翰福音 16章21节
16:21 妇人生产的时候会有忧愁，因为她的时候到了；既1生了2孩子，就不再记得那苦楚，因为欢喜世上生了一个人。
16章21节 注1
这里的生，就是徒十三33的生。成为肉体的基督，包括一切信祂的人，在祂的复活里生为神的儿子；（彼前一3；）祂就成为神的长子，一切信祂的人成为神的众子，作祂的弟兄，构成祂的召会，（罗八29，约二十17与注2，来二10～12，）作祂的繁殖、（十二24、）扩增（三29～30）和身体，就是祂的丰满─彰显。（弗一23。）


约16:21注2

约翰福音 16章21节
16:21 妇人生产的时候会有忧愁，因为她的时候到了；既1生了2孩子，就不再记得那苦楚，因为欢喜世上生了一个人。
16章21节 注2
在这比喻里，主指明门徒当时就像妇人在受生产之苦，而祂是那要在复活里出生的孩子。（徒十三33，来一5，罗一4。）


约16:22注1

约翰福音 16章22节
16:22 你们现在也有忧愁，但我要1再见你们，你们的心就喜乐了，并且你们的喜乐，没有人能从你们夺去。
16章22节 注1
主在复活里出生之后，在当天晚上来看门徒，门徒因着主的同在就喜乐了。（二十20。）


约16:23注1

约翰福音 16章23节
16:23 到那日，你们就不问我什么了。我实实在在的告诉你们，1你们在我的名里，无论向父求什么，祂必赐给你们。
16章23节 注1
或，你们无论向父求什么，祂必在我的名里赐给你们。


约16:24注1

约翰福音 16章24节
16:24 向来你们没有在我的名里1求什么，现在你们求，就必得着，叫你们的喜乐可以满足。
16章24节 注1
见十五16注5。26节者同。


约16:27注1

约翰福音 16章27节
16:27 父自己爱你们，因为你们已经爱我，又信我是1从神出来的。
16章27节 注1
见一14注6。


约16:28注1

约翰福音 16章28节
16:28 我是1出于父而前来的，并且进入世界；我又离开世界，往父那里去。
16章28节 注1
有些古卷作，从父出来。“从”同27节者。


约16:30注1

约翰福音 16章30节
16:30 现在我们晓得你凡事都知道，也不用人问你，所以我们信你是1从神出来的。
16章30节 注1
门徒在此所用的从字，不含“同”意，与27节主所用者不同。


约16:32注1

约翰福音 16章32节
16:32 看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人；其实我不是独自一人，因为有父1与我同在。
16章32节 注1
见八16注1。


约16:33注1

约翰福音 16章33节
16:33 我将这些事对你们说了，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以1放心，我已经胜了世界。
16章33节 注1
直译，放胆。


约17:1注1

约翰福音 17章1节
17:1 耶稣说了这些话，就举目望天说，父啊，时候到了，1愿你荣耀你的儿子，使儿子也荣耀你；
17章1节 注1
这是主在本章祷告的主题。祂是神成为肉体，祂这肉体乃是一个帐幕，给神在地上居住。（一14。）祂神圣的元素限制在祂的人性里，如同神的荣光遮藏在帐幕里。在变化山上，祂神圣的元素曾从祂的肉体里释放出来，彰显在荣耀里，为三个门徒所看见；（太十七1～4，约一14；）但是过后，这神圣的元素又遮藏在祂的肉体里。主在这个祷告之先，曾预言祂要得荣耀，父也要在祂身上得荣耀。（十二23，十三31～32。）现在祂要经过死，使祂人性的体壳得以破裂，让祂神圣的元素，神圣的生命释放出来；祂也要复活，将祂的人性提高到神圣的元素里，并使祂神圣的元素得着彰显，以致祂的全人，包括神性和人性，都得着荣耀。（见十二23注1。）这样，父也在祂身上得着荣耀。（见十二28注1。）因此，祂为此祷告。

主这关于神圣奥秘的祷告，要在三个阶段里得着成就。首先，这祷告是在祂的复活里得着成就。这是由于祂神圣的元素，神圣的生命，从祂的人性释放出来，进入许多信徒里面，（十二23～24，）以及祂的全人，包括祂的人性，都被带进荣耀里；（路二四26；）也是由于父神圣的元素，在祂的复活得荣里，得着了彰显。在祂的复活里，神答应并成就了祂的祷告。（徒三13～15。）其次，这祷告也在召会里得了成就。这是因为祂复活的生命藉祂许多肢体得了彰显，祂就在他们里面得了荣耀，父也在祂里面藉着召会得了荣耀。（弗三21，提前三15～16。）第三，这祷告要在新耶路撒冷得着终极的成就，因为那时祂要在荣耀里完全得着彰显，神也要在祂里面，藉着圣城得着荣耀，直到永远。（启二一11，23～24。）

主这样祷告，指明祂的身位，祂的神性；祂与父同有神圣的荣耀。


约17:2注1

约翰福音 17章2节
17:2 正如1你曾赐给祂权柄，管理一切属肉体的人，叫祂将2永远的生命赐给一切你所赐给祂的人。
17章2节 注1
这指明主的工作；祂有父的权柄管理全人类，使祂可以将永远的生命赐给人；不是赐给所有的人，乃是赐给父所赐给祂的人，就是父所拣选的人。


约17:2注2

约翰福音 17章2节
17:2 正如1你曾赐给祂权柄，管理一切属肉体的人，叫祂将2永远的生命赐给一切你所赐给祂的人。
17章2节 注2
见三15注1。


约17:3注1

约翰福音 17章3节
17:3 认识你独一的真神，并你所1差来的耶稣基督，这就是2永远的生命。
17章3节 注1
见一6注1。8、18、21、23、25节者同。


约17:3注2

约翰福音 17章3节
17:3 认识你独一的真神，并你所1差来的耶稣基督，这就是2永远的生命。
17章3节 注2
永远的生命就是神圣的生命；这生命具有认识神和基督（参太十一27）的特殊功能。神和基督是神圣的。要认识神圣的人位，需要神圣的生命。信徒既由神圣的生命所生，就认识神和基督。（来八11，腓三10。）


约17:4注1

约翰福音 17章4节
17:4 我在地上已经1荣耀你，你交给我要我作的工，我已经完成了。
17章4节 注1
这意思是主在地上生活时，显明并彰显了父。


约17:5注1

约翰福音 17章5节
17:5 父啊，现在求你使我与你1同得荣耀，就是未有世界以先，我与你同有的荣耀。
17章5节 注1
这辞加强1节所指关于主身位的神性。在未有世界以先，就是在已过的永远里，祂就与父同有神圣的荣耀，因此祂现在该与父同得那荣耀。主并非独自有分于神圣的荣耀，乃是与父一同有分，因为祂与父原是一。（十30。）


约17:6注1

约翰福音 17章6节
17:6 你从世上赐给我的人，我已将1你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的2话。
17章6节 注1
“你的名”就是父的名。旧约已经把神与耶和华的名充分启示给人，却没有把父的名启示出来，只有赛九6，六三16，六四8，稍微提到这名。子在父的名里来，在父的名里行事，（五43，十25，）要将父显明给父所赐给祂的人，并叫他们认识父的名；（26；）这名启示父是生命的源头，（五26，）使生命繁殖并扩增；许多儿子要从父而生，（一12～13，）以彰显父。因此，父的名与神圣的生命有密切的关系。26节者同。


约17:6注2

约翰福音 17章6节
17:6 你从世上赐给我的人，我已将1你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的2话。
17章6节 注2
父的话有两种：常时的话（6）和即时的话。（8。）主使用这两种话，把永远的生命分赐给那些接受这些话的信徒。


约17:8注1

约翰福音 17章8节
17:8 因为你所赐给我的话，我已经赐给他们，他们也领受了，又确实知道我是1从你出来的，并且信你差了我来。
17章8节 注1
见一14注6。


约17:10注1

约翰福音 17章10节
17:10 凡是我的都是你的，你的也是我的，并且我已经在他们1身上2得了荣耀。
17章10节 注1
直译，里面。在他们里面，或，在他们身上，意即因着他们。


约17:10注2

约翰福音 17章10节
17:10 凡是我的都是你的，你的也是我的，并且我已经在他们1身上2得了荣耀。
17章10节 注2
门徒彰显了主，所以主在他们身上得了荣耀。


约17:11注1

约翰福音 17章11节
17:11 我不再在世上，他们却在世上，我往你那里去。1圣父啊，求你2在你的名，就是你所赐给我的名里，保守他们，使他们成为一，像我们一样。
17章11节 注1
子的信徒仍在世上，他们需要蒙保守，使他们成为一，像神圣的三一一样，就是在神圣的三一里成为一。子求圣父成就这事。


约17:11注2

约翰福音 17章11节
17:11 我不再在世上，他们却在世上，我往你那里去。1圣父啊，求你2在你的名，就是你所赐给我的名里，保守他们，使他们成为一，像我们一样。
17章11节 注2
在父的名里蒙保守，就是凭父的生命蒙保守，因为只有从父所生，有父生命的人，才能有分于父的名。父所赐给子的人，（2，）子已将父的生命赐给他们，所以，他们在父的名里蒙保守，藉此同享这名，并且在这名里成为一。因此，这个一的第一面，也就是信徒被建造的第一面，乃是在父的名里，凭着父神圣的生命而有的一。在这个一的这面，信徒由父的生命而生，享受父的名，就是父自己，作他们这个一的要素。


约17:12注1

约翰福音 17章12节
17:12 我与他们同在的时候，我在你的名，就是你所赐给我的名里，保守了他们，也护卫了他们，其中除了那1灭亡之子，没有一个1灭亡的，好叫经书得着应验。
17章12节 注1
这两个“灭亡，”原文出于同一字根，前者是名词，后者是动词。


约17:14注1

约翰福音 17章14节
17:14 我已将你的1话赐给他们，2世界又恨他们，因为他们不3属2世界，正如我不3属2世界一样。
17章14节 注1
主赐给信徒两种话：常时的话，（14，17，）和即时的话。（8。）


约17:14注2

约翰福音 17章14节
17:14 我已将你的1话赐给他们，2世界又恨他们，因为他们不3属2世界，正如我不3属2世界一样。
17章14节 注2
世界是撒但的系统。（十二31。）信徒(一)不属世界；（14，16；）(二)从世界分别出来；（19；）(三)不离开世界；（15；）(四)为着主的使命，受差遣到世界里。（18。）15、16节者同。


约17:14注3

约翰福音 17章14节
17:14 我已将你的1话赐给他们，2世界又恨他们，因为他们不3属2世界，正如我不3属2世界一样。
17章14节 注3
直译，出于。16节者同。


约17:15注1

约翰福音 17章15节
17:15 我不求你1使他们离开世界，只求你保守他们2脱离3那恶者。
17章15节 注1
直译，把他们从世界取出来。


约17:15注2

约翰福音 17章15节
17:15 我不求你1使他们离开世界，只求你保守他们2脱离3那恶者。
17章15节 注2
直译，从那恶者出来。


约17:15注3

约翰福音 17章15节
17:15 我不求你1使他们离开世界，只求你保守他们2脱离3那恶者。
17章15节 注3
那恶者，或，邪恶。整个世界都卧在那恶者里面。（约壹五19。）因此，信徒需要蒙保守，脱离那恶者；并且他们需要常常儆醒祷告，使他们得蒙拯救，脱离那恶者。（太六13。）


约17:17注1

约翰福音 17章17节
17:17 求你1用真理2圣别他们，你的3话就是真理。
17章17节 注1
直译，在实际里。实际，就是三一神。（一14，17，十四6，约壹五6。）这三一神是包藏在祂的话里，所以祂的话也是实际。（见一14注4与约壹一6注6。）我们乃是在这话的实际里得以圣别。


约17:17注2

约翰福音 17章17节
17:17 求你1用真理2圣别他们，你的3话就是真理。
17章17节 注2
圣别，（弗五26，帖前五23，）就是从世界和世界的霸占里分别出来，归给神和神的旨意；这不仅是地位上的圣别，（太二三17，19，）也是性质上的圣别。（罗六19，22。）神活的话在信徒里面作工，把他们从一切属世的事物中分别出来。这就是在神的话里得以圣别，这话就是真理，实际。


约17:17注3

约翰福音 17章17节
17:17 求你1用真理2圣别他们，你的3话就是真理。
17章17节 注3
父的话带着父的实际。当神的话说，“神是光，”这话就带着是光的神。所以神的话是实际，真理；不像撒但的话是虚空，谎言。（八44。）


约17:18注1

约翰福音 17章18节
17:18 你怎样1差我到世上，我也照样1差他们到世上。
17章18节 注1
父差子到世上，以祂自己作子的生命和一切。照样，子差信徒到世上，也以祂自己作信徒的生命和一切。见二十21注2。


约17:19注1

约翰福音 17章19节
17:19 我为他们的缘故，1圣别自己，使他们也在真理中得以圣别。
17章19节 注1
子自己是全然圣别的；但祂在地上时，仍然在生活方式上，圣别自己，为门徒立下圣别的榜样。


约17:21注1

约翰福音 17章21节
17:21 使他们都成为1一；正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。
17章21节 注1
这是信徒中间一的第二面，就是在三一神里面，藉着圣别（藉神的话从世界里分别出来）而有的一。在这个一的这面，信徒从世界里分别出来归给神，享受三一神作他们这个一的要素。


约17:22注1

约翰福音 17章22节
17:22 你所赐给我的1荣耀，我已赐给他们，使他们成为2一，正如我们是一一样。
17章22节 注1
父赐给子的荣耀，乃是儿子的名分，具有父的生命和神圣的性情，（五26，）好在父的丰满里彰显父。（一18，十四9，西二9，来一3。）子已将这荣耀赐给信徒，使他们也得着儿子的名分，具有父的生命和神圣的性情，（2，彼后一4，）好在子里、在子的丰满里（一16）彰显父。


约17:22注2

约翰福音 17章22节
17:22 你所赐给我的1荣耀，我已赐给他们，使他们成为2一，正如我们是一一样。
17章22节 注2
这是信徒中间一的第三面，就是为着神团体的彰显，在神圣荣耀里的一。在这个一的这面，信徒已完全否认己，享受父的荣耀作他们那个被成全之一的要素，得被建造而团体的彰显神。这神圣使命的一，成就了子的祷告，使祂在信徒的建造里，完全得着彰显，得着荣耀；使父也在子的得荣里完全得着彰显，得着荣耀。因此，信徒中间终极的一乃是：(一)在神永远的生命里（在父的名里）；(二)藉着神圣别的话；并且(三)在神圣的荣耀里，彰显三一神，直到永远。为了使子完成这个一，父赐给祂的有六项：权柄、（2、）信徒、（2，6，9，24、）工作、（4、）话、（8、）父的名（11～12）和父的荣耀。（24。）为了使信徒有分于这个一，子赐给信徒的有三项：永远的生命、（2、）神圣别的话（8，14）和神圣的荣耀。（22。）23节者同。


约17:23注1

约翰福音 17章23节
17:23 我在他们里面，你在我里面，使他们被成全成为一，叫世人知道是你差了我来，并且知道你1爱他们如同爱我一样。
17章23节 注1
父爱子，已将祂的生命、性情、丰满和荣耀赐给子，使子彰显祂。父也照样爱子的信徒，将祂的生命、性情、丰满和荣耀赐给他们，使他们能在子里彰显父。这是一个荣耀的故事，也是一个爱的故事。


约17:24注1

约翰福音 17章24节
17:24 父啊，我在那里，愿你所赐给我的人，也1同我在那里，叫他们看见你所赐给我的荣耀，因为创立世界以前，你已经爱我了。
17章24节 注1
子是在父之彰显的神圣荣耀里；所以子在那里，信子的人也同子在那里，就是同子在神圣的荣耀里，以彰显父。这事的成就开始于主的复活，那时祂使信徒有分于祂复活的生命；将来要完成于新耶路撒冷，那时信徒要完全被带进神圣的荣耀里，在永世里作三一神终极、团体的彰显。


约17:25注1

约翰福音 17章25节
17:25 1公义的父啊，世人未曾认识你，我却认识你，这些人也知道你差了我来。
17章25节 注1
世人不认识父，也不要父，但子和信子的人认识父，也要父。因此，父爱子和信子的人，为要将祂的荣耀赐给子和信子的人，在这事上祂是公义、正直的。父圣别信子的人，显示祂是圣的。（11。）父爱子和信子的人，将祂的荣耀赐给子和信祂的人，显示祂是义的。


约17:26注1

约翰福音 17章26节
17:26 我已叫他们认识了你的名，并且还要叫他们认识，使你爱我的1爱在他们里面，我也在他们里面。
17章26节 注1
这里的爱是父的爱。在这爱里，父已将祂的生命和荣耀赐给子和信子的人，使子和信子的人能彰显祂。子祷告要这爱能在祂的信徒里面，使他们能时常感觉到这爱。


约18:1注1

约翰福音 18章1节
18:1 耶稣说了这些话，就同门徒1出去，过了汲沦溪，在那里有一个园子，祂和门徒进去了。
18章1节 注1
主自愿交出自己，以经过死的过程，如祂在十17～18所说的。祂是自愿且勇敢的这样作。


约18:4注1

约翰福音 18章4节
18:4 耶稣知道将要临到自己的一切事，就1出来，对他们说，你们找谁？
18章4节 注1
见1注1。


约18:5注1

约翰福音 18章5节
18:5 他们回答说，拿撒勒人耶稣。祂说，1我是。出卖祂的犹大也同他们站在一起。
18章5节 注1
“我是”乃是耶和华的名。6、8节者同。见八24注2。兵丁一听见这名，就退后倒在地上。


约18:8注1

约翰福音 18章8节
18:8 耶稣回答说，我已经告诉你们，我是；你们若找我，就让1这些人走吧。
18章8节 注1
主遭假门徒出卖，且被兵丁捉拿，但仍妥善照顾门徒，这启示出祂是从容不迫的经过死的过程。


约18:11注1

约翰福音 18章11节
18:11 耶稣就对彼得说，收刀入鞘吧！我父所给我的那1杯，我岂可不喝？
18章11节 注1
这话也表明，主甘愿经过死的过程。


约18:13注1

约翰福音 18章13节
18:13 先1带到亚那跟前，因为亚那是当年大祭司该亚法的岳父。
18章13节 注1
主是神的羔羊，（一29，）在逾越节那天被杀。（28。）逾越节的羊羔在被杀之先怎样经过察验，（出十二3～6，）主也照样为犹太大祭司和罗马总督代表的全人类所察验，证明祂是无瑕无疵的。（38下，十九4，6。）见可十二37注1。


约18:21注1

约翰福音 18章21节
18:21 你1为什么问我？可以问那听见的人，我对他们说的是什么。看哪，我所说的，他们都知道。
18章21节 注1
犹太教大祭司和罗马帝国总督审判主的时候，反为主在祂的尊严里所审判。


约18:28注1

约翰福音 18章28节
18:28 众人将耶稣从该亚法那里解往1总督府去，那时是2清早。他们自己却不进总督府去，恐怕染了污秽，不能吃逾越节的筵席。
18章28节 注1
也就是总督官邸。


约18:28注2

约翰福音 18章28节
18:28 众人将耶稣从该亚法那里解往1总督府去，那时是2清早。他们自己却不进总督府去，恐怕染了污秽，不能吃逾越节的筵席。
18章28节 注2
指四更天，早晨三至六点。


约18:32注1

约翰福音 18章32节
18:32 这是要应验耶稣所说，那指明祂将要1怎样死的话。
18章32节 注1
直译，以怎样的死而死。犹太人处决罪犯，是用石头打死。（利二四16。）但主耶稣预言，按着旧约的预表，（民二一8～9，）祂要被举起来。（三14，八28，十二32。）因着神的主宰，就在主受死前不久，罗马帝国制定法律：被判死刑的罪犯要钉十字架。主就是这样被处死的。这证明主的死不是偶然的，乃是神所预定的。（徒二23。）


约18:34注1

约翰福音 18章34节
18:34 耶稣回答说，1这话是你由于自己说的，还是别人对你论到我说的？
18章34节 注1
见21注1。


约18:36注1

约翰福音 18章36节
18:36 耶稣回答说，我的国不1属这世界；我的国若1属这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不是来自2这里的。
18章36节 注1
直译，出于。37节者同。


约18:36注2

约翰福音 18章36节
18:36 耶稣回答说，我的国不1属这世界；我的国若1属这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不是来自2这里的。
18章36节 注2
指世界。


约18:37注1

约翰福音 18章37节
18:37 彼拉多就对祂说，这样，你不是王么？耶稣回答说，你说我是王，我为此而生，也为此来到世间，为要给1真理作见证；凡属1真理的人，就听我的声音。
18章37节 注1
照本书整个的启示看，真理在这里是指神的儿子基督所具体表现、启示并彰显的神圣实际。见一14注4与约壹一6注6。


约19:3注1

约翰福音 19章3节
19:3 又来到祂跟前，说，犹太人的王！1愿你喜乐！他们就用手掌打祂。
19章3节 注1
见太二七29注2。


约19:9注1

约翰福音 19章9节
19:9 又进1总督府，对耶稣说，你是那里来的？耶稣却不回答。
19章9节 注1
也就是总督官邸。


约19:13注1

约翰福音 19章13节
19:13 彼拉多听见这些话，就带耶稣出来，到了一个地方，名叫铺华石处，希伯来话叫1厄巴大，就在那里坐在审判台上。
19章13节 注1
由希伯来文演变成的亚兰文，意高起之地，必是指前面所说用华石所铺之高处，如一高台。


约19:14注1

约翰福音 19章14节
19:14 那日是逾越节的1预备日，约在2早晨六时。彼拉多对犹太人说，看哪，你们的王！
19章14节 注1
见太二七62注1。


约19:14注2

约翰福音 19章14节
19:14 那日是逾越节的1预备日，约在2早晨六时。彼拉多对犹太人说，看哪，你们的王！
19章14节 注2
直译，第六时。


约19:16注1

约翰福音 19章16节
19:16 于是彼拉多将耶稣交给他们1钉十字架。
19章16节 注1
这不公正的联合判决，暴露了宗教的瞎眼和政治的黑暗。


约19:20注1

约翰福音 19章20节
19:20 有许多犹太人念这标示，因为耶稣被钉十字架的地方与城相近，并且这标示是用1希伯来文、1罗马文、1希利尼文写的。
19章20节 注1
希伯来文代表希伯来宗教，罗马文（拉丁文）代表罗马政治，希利尼文（希腊文）代表希利尼文化。这三样加起来，代表全人类的全世界。这表征主耶稣作神的羔羊，是被全人类所杀，也是为全人类被杀。


约19:22注1

约翰福音 19章22节
19:22 彼拉多回答说，1我所写的，我已经写上了。
19章22节 注1
彼拉多所写的，不是出于他自己，乃是出于神的主宰。


约19:23注1

约翰福音 19章23节
19:23 兵丁既将耶稣钉在十字架上，就1拿祂的外衣分为四分，每兵一分，又拿祂的2里衣，这2里衣原没有缝，是上下一片织成的。
19章23节 注1
主钉十字架时，祂穿衣、（23～24、）饮水（28～30）的权利，随同祂的生命，一并被剥夺了。


约19:23注2

约翰福音 19章23节
19:23 兵丁既将耶稣钉在十字架上，就1拿祂的外衣分为四分，每兵一分，又拿祂的2里衣，这2里衣原没有缝，是上下一片织成的。
19章23节 注2
贴身的内衣，如衬衫。


约19:24注1

约翰福音 19章24节
19:24 他们就彼此说，我们不要撕开，只要拈阄，看谁得着。这是要应验经书：“他们分了我的外衣，又为我的衣服拈阄。”兵丁果然1作了这事。
19章24节 注1
这也不是出于兵丁，乃是出于神的主宰。


约19:25注1

约翰福音 19章25节
19:25 站在耶稣十字架旁边的，有祂母亲，与祂母亲的1姊妹，并革罗罢的妻子马利亚，和抹大拉的马利亚。
19章25节 注1
撒罗米，（可十五40，）是西庇太的妻子，雅各和约翰的母亲。（太二七56。）


约19:26注1

约翰福音 19章26节
19:26 耶稣看见祂母亲和祂所爱的那门徒站在旁边，就对祂母亲说，妇人，1看哪，你的儿子。
19章26节 注1
在路二三43，主对与祂同钉的两个强盗之一说，今日你要同我在乐园里了。这句话与救恩有关，因为路加福音证明主是罪人的救主。这里在26～27节，主对祂的母亲说，看哪，你的儿子。又对祂所爱的门徒说，看哪，你的母亲。这些话指明生命的联结，因为本福音见证主是分赐到信徒里面的生命。藉这生命，祂所爱的门徒能与祂是一，成为祂母亲的儿子，祂母亲也能成为祂所爱之门徒的母亲。


约19:27注1

约翰福音 19章27节
19:27 又对那门徒说，1看哪，你的母亲。从那时候，那门徒就接她到自己家里去了。
19章27节 注1
见26注1。


约19:28注1

约翰福音 19章28节
19:28 这事以后，耶稣知道各样的事已经成就，为要成就经书，就说，我1渴了。
19章28节 注1
渴是死的滋味。（路十六24，启二一8。）主耶稣在十字架上，为我们尝了死味。（来二9。）


约19:30注1

约翰福音 19章30节
19:30 耶稣受了那1醋，就说，2成了！便低下头，将灵交付了。
19章30节 注1
在太二七34和可十五23，主钉十字架之前，人给祂苦胆和没药调和的酒是作麻醉用，祂不肯喝。但本节祂在十字架上临终时，人拿醋给祂是戏弄祂。（路二三36。）


约19:30注2

约翰福音 19章30节
19:30 耶稣受了那1醋，就说，2成了！便低下头，将灵交付了。
19章30节 注2
主钉十字架时仍在作工；祂藉着钉十字架完成了包罗万有之死的工作，藉此成功救赎，结束旧造，并释放祂复活的生命，以产生新造，完成神的定旨。在死的过程中，祂以行动向敌对者和信祂者证明，祂是生命。死的恐怖局面，丝毫没有使祂惧怕，反而形成一个对比，有力的证明祂是生命，与死相对，丝毫不受死的影响。所以主在此所指成了的工作，包括成功救赎，结束旧造，释放祂复活的生命，并展示祂是那死亡所不能影响的生命。


约19:34注1

约翰福音 19章34节
19:34 惟有一个兵用枪扎祂的肋旁，随即有1血和1水流出来。
19章34节 注1
从主被扎的肋旁，流出两样东西：血和水。血是为着救赎，为着买召会（徒二十28）而对付罪；（一29，来九22；）水是为着分赐生命，为着产生召会（弗五29～30）而对付死。（十二24，三14～15。）主的死在消极一面，除去我们的罪；在积极一面，将生命分赐到我们里面。因此，主的死有救赎和分赐生命这两面，救赎的一面是为着分赐生命的一面。其他三卷福音的记载只是为着主死救赎的一面，但约翰的记载不仅是为着救赎的一面，更是为着分赐生命的一面。在太二七45、51，可十五33，路二三44～45，有象征罪的黑暗出现，并且圣殿里将人与神隔开的幔子裂开了。这些乃是主救赎之死的表号。在路二三34，主在十字架上说，“父啊，赦免他们。”在太二七46主说，“我的神，我的神，你为什么弃绝我？”（因为那时祂担当我们的罪。）这些话也是描述主救赎的死。但在本章34、36节，约翰说到流出的水，和没有折断的骨头，这些是主分赐生命之死（见26注1）的表号。这分赐生命的死，将主神圣的生命从祂里面释放出来，为着产生召会，就是由全体有祂神圣生命分赐到里面的信徒所组成的。主这分赐生命的死，乃是亚当沉睡产生夏娃所预表的，（创二21～23，）也是一粒麦子落在地里死了，结出许多子粒，（十二24，）为着作成饼─基督的身体（林前十17）─所象征的。因此，主的死也是繁殖生命，扩增生命的死，产生并繁生的死。

主被扎的肋旁是亚当那裂开产生夏娃的肋旁所预表的，（创二21～23，）“血”是逾越节羊羔的血所预表的，（出十二7，22，启十二11，）“水”是从那被击打的磐石流出的水所预表的。（出十七6，林前十4。）血形成洗罪的泉源，（亚十三1，）水成了生命的泉源。（诗三六9，启二一6。）


约19:36注1

约翰福音 19章36节
19:36 1这些事发生，为要应验经书：“祂的2骨头，一根也不可折断。”
19章36节 注1
这些事发生得这么奇妙而有意义，完全是出于神的主宰。这也证明主的死不是偶然的，乃是神在创世以前（彼前一19～20）所计划的。


约19:36注2

约翰福音 19章36节
19:36 1这些事发生，为要应验经书：“祂的2骨头，一根也不可折断。”
19章36节 注2
在创二21～23，圣经首次提起骨头，就是从亚当身上取出一根肋骨，为着产生并建造夏娃，与亚当相配。夏娃预表召会是由主释放出来的复活生命所产生并建造的。因此，骨头是主复活生命的表号、象征，这生命是什么都不能毁坏的。主的肋旁被扎，但祂的骨头一根也没有折断；这表征主肉身的生命虽然被杀，但祂复活的生命，就是那神圣的生命，却不能为任何事物所伤害、毁坏。这就是用以产生并建造召会的生命，也就是我们信入祂所得的永远生命。（三36。）


约19:38注1

约翰福音 19章38节
19:38 1这些事以后，有亚利马太人约瑟，是耶稣的门徒，只因怕犹太人，就暗暗的作门徒，他求彼拉多，要领耶稣的身体，彼拉多准许了，他就来把耶稣的身体领去。
19章38节 注1
在主成就了救赎和分赐生命的死之后，祂受苦的处境立刻变为尊贵的处境。有个财主名叫约瑟，（太二七57，）和一个犹太人的官尼哥底母，（三1，）来照料祂的埋葬，将祂的身体用没药和沉香裹好，放在一座新坟墓里，与财主同葬。（赛五三9。）主在安息日，在高标准的人性尊贵里安息了，（路二三55～56，）等候从死人中复活的时刻来到。


约19:39注1

约翰福音 19章39节
19:39 又有先前夜间到耶稣那里的尼哥底母也来了，带着没药与沉香调和的香料，约有一百1磅。
19章39节 注1
见十二3注1。


约20:1注1

约翰福音 20章1节
20:1 1七日的第一日清早，天还黑的时候，抹大拉的马利亚2来到坟墓那里，看见石头从坟墓挪开了。
20章1节 注1
七日的第一日，或安息日的次日，象征新起头，新时代。利二三10～11、15说，要将初熟的庄稼一捆，在安息日的次日，当作摇祭献给耶和华。这捆初熟的庄稼，预表基督在复活里是初熟的果子。（林前十五20，23。）基督正是在安息日的次日复活的。祂藉着包罗万有的死，结束了旧造；旧造是用六日完成，而后有安息日的。祂在复活里，以神圣的生命产生了新造。因此，这是新周，新世代的开始。祂复活的这日，是神所定的，（诗一一八24，）诗二7预言为“今日，”主自己预言为第三日，（太十六21，约二19，22，）后来早期的基督徒称为“主日。”（启一10。）当这日，基督在复活里生为神的长子，（徒十三33，来一5，）并从死人中复活的首生者，作了召会身体的头。（西一18。）


约20:1注2

约翰福音 20章1节
20:1 1七日的第一日清早，天还黑的时候，抹大拉的马利亚2来到坟墓那里，看见石头从坟墓挪开了。
20章1节 注2
主的复活已经成就了，但门徒还需要在对主的爱里去寻找，才能发现。抹大拉的马利亚就是这样发现主的复活，得着主新鲜的显现，也得着启示，看见祂复活的结果，就是祂的父成为信入祂者的父，信入祂者成为祂的众弟兄。（17，见17注2与注3。）彼得和约翰只知道所发现的事，马利亚却得着了经历。这些弟兄们信主复活的事实就满意了，但这位姊妹进一步寻求复活的主自己，寻求对主个人的经历。主始终都在那里，但一直到16节才显现出来。


约20:5注1

约翰福音 20章5节
20:5 低头往里看，见1细麻布还放着，只是没有进去。
20章5节 注1
凡从主复活的身体上去掉，撇在坟墓里的，都是象征祂进入坟墓时所穿的旧造。祂带着旧造钉十字架，也带着旧造埋葬。但祂从旧造里复活，将旧造撇在坟墓里，成了新造的初熟果子。一切撇在坟墓里的，都是主复活的见证。若没有这些整整齐齐的留在那里，彼得、约翰就很难相信（8）主不是被人取去，乃是自己复活了。这些东西是主的两个门徒，约瑟和尼哥底母，献给主包裹祂身体的。（十九38～42。）他们在爱里作在主身上的，在主的见证上是非常有用的。6节者同。


约20:7注1

约翰福音 20章7节
20:7 又看见耶稣的1裹头巾，没有和细麻布放在一起，是另在一处卷着。
20章7节 注1
见5注1。


约20:9注1

约翰福音 20章9节
20:9 因为他们还不明白经书所说的，就是耶稣必须1从死人中复活。
20章9节 注1
主不仅是生命，也是复活，（十一25，）所以死不能拘禁祂。（徒二24。）祂进入死乃是出于祂自己的意愿，去完成祂的工作。等祂完成了祂的工作，就从死里出来，从死里复活了。


约20:11注1

约翰福音 20章11节
20:11 马利亚却站在坟墓外面1哭，哭的时候，低头往坟墓里看，
20章11节 注1
直译，号哭。13、15节者同。


约20:17注1

约翰福音 20章17节
20:17 耶稣对她说，不要摸我，因我还没有1升到父那里；你往我2弟兄那里去，告诉他们说，我要升到我的3父，也是你们的父那里，到我的神，也是你们的神那里。
20章17节 注1
主在复活那天，升到父那里去。这是隐密的升天，是十六7主要去的预言终极的应验，比祂在门徒眼前公开的升天（徒一9～11）早四十天。在复活那天清晨，祂升到天上去满足父，晚上又回到门徒那里。（19。）祂复活的新鲜必须先给父享受，正如在预表上，初熟的庄稼要先献给神。


约20:17注2

约翰福音 20章17节
20:17 耶稣对她说，不要摸我，因我还没有1升到父那里；你往我2弟兄那里去，告诉他们说，我要升到我的3父，也是你们的父那里，到我的神，也是你们的神那里。
20章17节 注2
已往主对门徒最亲密的称呼是朋友，（十五14～15，）但在祂复活之后，开始称他们为弟兄，因为藉着祂的复活，门徒就因神的生命得了重生，（彼前一3，）这生命是藉祂分赐生命的死释放出来，如十二24所指明的。祂是那一粒麦子落在地里死了，又长起结出许多子粒，好产生一个饼，就是祂的身体。（林前十17。）祂原是父的独生子，是父个人的彰显。现今藉着祂的死与复活，父的独生子成了许多弟兄中的长子。（罗八29。）祂的许多弟兄就是神的许多儿子，也就是召会，（来二10～12，）在子里作父神团体的彰显。这是神终极的心意。所以那许多弟兄是父生命的繁殖，也是子在神圣生命里的扩增。因此，在主的复活里，神永远的定旨得以完成。


约20:17注3

约翰福音 20章17节
20:17 耶稣对她说，不要摸我，因我还没有1升到父那里；你往我2弟兄那里去，告诉他们说，我要升到我的3父，也是你们的父那里，到我的神，也是你们的神那里。
20章17节 注3
主藉着祂分赐生命的死与复活，已使门徒与祂成为一。所以，祂的父也是祂门徒的父，祂的神也是祂门徒的神。在祂的复活里，门徒和祂一样有父的生命，也有神的性情。祂使门徒成为祂的弟兄，藉此将父的生命和神的性情分赐到他们里面。祂使祂的父成为他们的父，使祂的神成为他们的神，藉此将他们带到祂在父神面前的地位，就是子的地位上。因此，无论在内里的生命和性情上，还是在外面的地位上，他们都与所联结的主一样。


约20:19注1

约翰福音 20章19节
20:19 那日（就是七日的第一日）晚上，1门徒所在的地方，因怕犹太人，门都关了；耶稣2来站在当中，对他们说，3愿你们平安。
20章19节 注1
这里门徒的聚集，可视为五旬节以前，召会首次的聚会，照着来二10～12，应验诗二二22，使子向祂的弟兄们宣告父的名，并在祂的弟兄们所组成的召会中歌颂父。


约20:19注2

约翰福音 20章19节
20:19 那日（就是七日的第一日）晚上，1门徒所在的地方，因怕犹太人，门都关了；耶稣2来站在当中，对他们说，3愿你们平安。
20章19节 注2
主带着复活的身体，（路二四37～40，林前十五44，）来到门徒所在的屋子里。当时门都关了，祂有肉有骨的身体怎能进去？我们有限的头脑无法领会，但这的确是事实！我们必须照着神圣的启示接受。这成就了祂在十六16、19、22的应许。


约20:19注3

约翰福音 20章19节
20:19 那日（就是七日的第一日）晚上，1门徒所在的地方，因怕犹太人，门都关了；耶稣2来站在当中，对他们说，3愿你们平安。
20章19节 注3
直译，愿平安归与你们。后文同。


约20:20注1

约翰福音 20章20节
20:20 说了这话，就把手和肋旁指给他们看。门徒看见主，就1喜乐了。
20章20节 注1
这成就了主在十六22的应许。现今他们喜乐，因为看见了那新生的“孩子，”（十六21，）就是复活的主，在复活里生为神的儿子。（徒十三33。）主成就了这应许，回到门徒那里，带给他们五种福分：(一)祂的同在；(二)祂的平安；(三)祂的差遣，祂的使命；（21；）(四)圣灵；（22；）(五)用以代表祂的权柄。（23。）


约20:21注1

约翰福音 20章21节
20:21 耶稣又对他们说，愿你们平安，父怎样1差遣了我，我也照样2差遣你们。
20章21节 注1
见一6注1。


约20:21注2

约翰福音 20章21节
20:21 耶稣又对他们说，愿你们平安，父怎样1差遣了我，我也照样2差遣你们。
20章21节 注2
主差遣门徒，是以祂自己作他们的生命和一切。（见十七18注1。）这就是祂说了“我也照样差遣你们”之后，就将圣灵吹入他们里面的原因。藉着吹气，这位是灵的主就进入门徒里面，永远住在他们里面。（十四16～17。）因此，门徒无论受差遣到那里，祂总与他们同在。祂与他们乃是一。


约20:22注1

约翰福音 20章22节
20:22 说了这话，就向他们吹入一口气，说，你们受圣1灵。
20章22节 注1
这就是七39所期待的那灵，也是十四16～17、26，十五26，十六7～8、13所应许的那灵。因此，主将圣灵吹入门徒里面，乃是成就祂关于圣灵作保惠师的应许。这成就与徒二1～4者不同，那是主成就路二四49所说父的应许。(见十四17注1。）在行传，为着门徒的工作，圣灵像一阵暴风刮过，降在他们身上作能力。（徒一8。）在这里，为着门徒的生命，圣灵像一口气，吹入他们里面作生命。主把圣灵吹入门徒里面，藉此将自己分赐到他们里面作生命和一切。这样，祂在十四至十六章所说的一切就能成就了。

落在地里死了，又从地里长出来，怎样使一粒麦子变成另一种又新又活的形态；照样，主的死与复活也使祂从肉体变成那灵。祂在肉体里是末后的亚当，经过死与复活的过程，成了赐生命的灵。（林前十五45。）祂怎样是父的化身，那灵也照样是祂的实化，实际。祂是那灵，就得以吹入门徒里面。祂是那灵，就能给祂的信徒接受到里面，并且如同活水的江河，从他们里面涌流出来。（七38～39。）祂是那灵，就能藉着死与复活回到门徒中间，进入他们里面作保惠师，开始住在他们里面。（十四16～17。）祂是那灵，就能活在门徒里面，门徒也能因祂活着，并与祂同活。（十四19。）祂是那灵，就能住在门徒里面，门徒也能住在祂里面。（十四20，十五4～5。）祂是那灵，就能与父到爱祂的人那里，同他安排住处。（十四23。）祂是那灵，就能使祂一切的所是和所有，全被门徒实化。（十六13～16。）祂是那灵，就能与祂的众弟兄（即召会）聚集，向他们宣告父的名，并在他们中间歌颂父。（来二11～12。）祂是那灵，就能作他们的生命和一切，为着祂的使命差遣他们，正如父差遣祂一样。（21。）因此，门徒就有资格在祂身体的交通里，带着祂的权柄（23）代表祂，执行祂的使命。

主是“话，”这话就是永远的神。（一1。）为着完成神永远的定旨，祂采取了两个步骤：第一个步骤是成为肉体，成了在肉体里的人，（一14，）作神的羔羊，为人成功救赎，（一29，）将神向人表明出来，（一18，）并将父显给祂的信徒看；（十四9～11；）第二个步骤是死而复活，化身成为那灵，使祂能将自己分赐到信徒里面，作他们的生命和一切，并使祂能产生神的众子，就是祂的许多弟兄，为要建造祂的身体，就是召会，神的居所，以彰显三一神，直到永远。因此，祂原初是永远的话，以后藉着成为肉体，成了在肉体里的人，成功神的救赎，又藉着死与复活，成了那灵，要成为一切，并作成一切，以完成神的建造。

本福音见证主是：(一)神；（一1～2，五17～18，十30～33，十四9～11，二十28；）(二)生命；（一4，十10，十一25，十四6；）(三)复活。（十一25。）一至十七章证明祂在人中间是神；人与祂这位神是个对比。十八至十九章证明祂在死的环境中是生命；死或死的环境与祂这生命是个对比。本章至二一章证明祂在旧造、天然的生命中是复活；旧造、天然的生命，与祂这复活是个对比。这复活的实际乃是那灵。祂这复活，只有在那灵里才得以实化，因此，至终祂在复活里是那灵。祂在人中间是神，（一～十七，）祂在死里面是生命，（十八～十九，）祂在复活里是那灵。（二十～二一。）


约20:23注1

约翰福音 20章23节
20:23 你们赦免谁的1罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。
20章23节 注1
原文，复数。


约20:24注1

约翰福音 20章24节
20:24 那十二个门徒中，有一个称为1低土马的多马，2耶稣来的时候，他没有和他们在一起。
20章24节 注1
意即双生子。


约20:24注2

约翰福音 20章24节
20:24 那十二个门徒中，有一个称为1低土马的多马，2耶稣来的时候，他没有和他们在一起。
20章24节 注2
主复活后，从第一日晚上开始，就来与门徒聚集。因此，在主的复活里与众圣徒聚集，乃是极其重要的。抹大拉的马利亚在早晨个人遇见主，得了祝福。（16～18。）但她在晚间仍然需要与众圣徒聚集，团体的遇见主，好得着更多、更大的祝福。（19～23。）多马错过了主复活后与门徒的首次聚会，和其中一切的祝福。幸好他参加第二次的聚会，得到了补偿。（25～28。）


约20:26注1

约翰福音 20章26节
20:26 1过了八日，耶稣的2门徒又在屋里，多马也和他们在一起。门虽都是关的，耶稣却3来站在当中，说，愿你们平安。
20章26节 注1
这是第二个七日的第一日，主复活后的第二个主日。


约20:26注2

约翰福音 20章26节
20:26 1过了八日，耶稣的2门徒又在屋里，多马也和他们在一起。门虽都是关的，耶稣却3来站在当中，说，愿你们平安。
20章26节 注2
这里门徒的聚集，可视为五旬节以前，召会第二次有主同在的聚会。


约20:26注3

约翰福音 20章26节
20:26 1过了八日，耶稣的2门徒又在屋里，多马也和他们在一起。门虽都是关的，耶稣却3来站在当中，说，愿你们平安。
20章26节 注3
八天前，主在19节来过之后，约翰的记载没有明言，也没有暗示，主曾离开门徒。虽然他们不觉得主的同在，实际上祂仍与他们同在。因此，祂在本节的来，实际上是祂的显现，祂的显出。（见二一1注2。）主受死以前，祂在肉体里的同在是看得见的。主复活以后，祂是灵的同在是看不见的。祂复活后的显现或显出，是要训练门徒领悟、享受并习惯祂看不见的同在。看不见的同在是更便利、更优越、更宝贵、更丰富也更真实的。祂这可爱的同在，就是在复活里的那灵。主已将那灵吹进门徒里面，那灵要一直与他们同在。


约20:27注1

约翰福音 20章27节
20:27 就对多马说，伸过你的指头来，1摸我的手；伸出你的手来，探入我的肋旁。不要不信，总要信。
20章27节 注1
直译，看。


约20:28注1

约翰福音 20章28节
20:28 多马回答祂说，我的主，我的1神。
20章28节 注1
本福音有力并特意证明，那人耶稣就是神。（一1～2，五17～18，十30～33，十四9～11。）


约20:31注1

约翰福音 20章31节
20:31 但记这些事，要叫你们信耶稣是1基督，是神的儿子；并且叫你们信了，就可以在祂的名里得生命。
20章31节 注1
基督是照着主的职分和使命而有的称呼。神的儿子是照着祂的身位而有的称呼。祂的身位与神的生命有关，祂的使命与神的工作有关。祂是神的儿子，作了神的基督。祂凭着神的生命为神作工，使人因相信祂能得着神的生命，成为神的众子，也能凭着神的生命作工，建造团体的基督，（林前十二12，）因而成就神永远建造的定旨。


约21:1注1

约翰福音 21章1节
21:1 1这些事以后，耶稣在提比哩亚海边，又向门徒2显现如下：
21章1节 注1
到二十章末了，主已经成为那灵，成了那是灵的基督（the pneumatic Christ），回来与门徒同在，作他们的一切。所以，本福音到这里可说是结束了。（二十30～31。）但门徒如何谋生？他们该如何完成主的使命？他们在祂复活后该如何跟从祂？他们的前途如何？为应付这些问题，还需要加上本章。


约21:1注2

约翰福音 21章1节
21:1 1这些事以后，耶稣在提比哩亚海边，又向门徒2显现如下：
21章1节 注2
这证明在二十26，主来到门徒那里，实际上是一次显现，因为这里说祂又向门徒显现。祂再次训练他们，习惯祂看不见的同在。这不是祂的来，乃是祂的显现。不论他们是否觉得祂的同在，祂始终与他们在一起。因着他们的软弱，祂有时候就显明祂的同在，以加强他们对祂的信心。


约21:2注1

约翰福音 21章2节
21:2 有西门彼得，和称为1低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又另有两个门徒，都在一处。
21章2节 注1
意即双生子。


约21:3注1

约翰福音 21章3节
21:3 西门彼得对他们说，我1打鱼去。他们说，我们也和你同去。他们就出去，上了船，那一夜并2没有打着什么。
21章3节 注1
彼得必定是因着他们生活需要的试炼，而从主的呼召（太四19～20，路五3～11）退后，回到他从前的行业。


约21:3注2

约翰福音 21章3节
21:3 西门彼得对他们说，我1打鱼去。他们说，我们也和你同去。他们就出去，上了船，那一夜并2没有打着什么。
21章3节 注2
彼得和西庇太的两个儿子（约翰和雅各）是职业渔夫，提比哩亚海广阔多鱼，夜间又正是打鱼的时候，然而他们整夜并没有打着什么。这是一件神迹！必定是主吩咐所有的鱼都远离他们的网。


约21:5注1

约翰福音 21章5节
21:5 耶稣就对他们说，孩子们，你们有鱼1吃么？他们回答祂说，2没有。
21章5节 注1
原文指备妥可吃的，含鱼的意思，所以原文无鱼字。


约21:5注2

约翰福音 21章5节
21:5 耶稣就对他们说，孩子们，你们有鱼1吃么？他们回答祂说，2没有。
21章5节 注2
当门徒在正确的地位上，如路二四41～43所记，他们甚至在屋子里，也有鱼可吃，并且还有余，能拿一片给主。但这里他们是在退后的情形中，所以即使在海上，打了一整夜的鱼，却没有鱼可吃，连一片也没有。


约21:6注1

约翰福音 21章6节
21:6 耶稣对他们说，把网撒在船的右边，就必得着。他们便撒下网去，竟拉不上来，因为1鱼甚多。
21章6节 注1
早晨（4）不是打鱼的好时候，但他们遵照主的话下网，就网住许多鱼。这当然是件神迹！必定是主吩咐鱼进到他们的网里。

在路五3～11，主用打鱼的神迹呼召彼得；在这里，主又用打鱼的神迹，把彼得恢复到祂的呼召里。主的目的是前后一贯的。


约21:7注1

约翰福音 21章7节
21:7 耶稣所爱的那门徒就对彼得说，是主！那时西门彼得1赤着身子，一听见是主，就束上外衣，跳进海里。
21章7节 注1
或，只穿着内衣。


约21:8注1

约翰福音 21章8节
21:8 其余的门徒离岸不远，约有1二百肘，就在小船上把那网鱼拉过来。
21章8节 注1
约一百公尺。


约21:9注1

约翰福音 21章9节
21:9 他们上了岸，就看见那里放着炭火，上面放着1鱼和饼。
21章9节 注1
这里，主训练彼得在生活上信靠祂。彼得和他的同伴整夜打鱼，却没有打着什么。然后他们照着主的话下网，就网住许多鱼。但即使没有这些鱼，主也在没有鱼的岸上，为他们预备了鱼，还预备了饼。这又是一件神迹！主藉此训练他们知道，如果没有主的引导，即使在适合打鱼的夜晚，到有鱼的海上，也打不着什么；然而若有主的引导，甚至在没有鱼的岸上，主也能给他们鱼。他们照着主的话打了许多鱼，主却不用这些鱼来喂养他们。这对彼得是真实的功课，他该在生活上相信这位称无为有的主。（罗四17。）


约21:12注1

约翰福音 21章12节
21:12 耶稣对他们说，1来吃早饭。门徒中没有一个敢问祂，你是谁？因为知道是主。
21章12节 注1
这指明主对祂所呼召之人的需要恩惠的关切。


约21:13注1

约翰福音 21章13节
21:13 耶稣就来拿1饼给他们，也照样拿1鱼给他们。
21章13节 注1
在主的供应中，饼代表地上的丰富，鱼代表海里的丰富。


约21:15注1

约翰福音 21章15节
21:15 他们吃完了早饭，耶稣对西门彼得说，约翰的儿子1西门，你2爱我比这些更深么？彼得对祂说，主啊，是的，你知道我3爱你。耶稣对他说，你4喂养我的5小羊。
21章15节 注1
主在这里恢复彼得对祂的爱。彼得的确有心爱主，但他太信任自己的力量，天然的力量。他对主的爱是可贵的，但他天然的力量必须被否认、受对付。主许可他彻底失败，三次当面否认主，（十八17，25，27，）好使他天然的力量和自信受到对付。不仅如此，他刚刚还领头从主的呼召退后，他在爱主的天然自信上，也必因着这次失败受到对付；这使他多少有点灰心。因此，主来恢复彼得对祂的爱，嘱咐他牧养主的召会，并为日后的殉道预备他，使他不再信靠天然的力量跟从主。


约21:15注2

约翰福音 21章15节
21:15 他们吃完了早饭，耶稣对西门彼得说，约翰的儿子1西门，你2爱我比这些更深么？彼得对祂说，主啊，是的，你知道我3爱你。耶稣对他说，你4喂养我的5小羊。
21章15节 注2
原文指崇高、高尚的爱。16节第一爱同。


约21:15注3

约翰福音 21章15节
21:15 他们吃完了早饭，耶稣对西门彼得说，约翰的儿子1西门，你2爱我比这些更深么？彼得对祂说，主啊，是的，你知道我3爱你。耶稣对他说，你4喂养我的5小羊。
21章15节 注3
原文指亲爱的爱。16节第二爱及17节者同。


约21:15注4

约翰福音 21章15节
21:15 他们吃完了早饭，耶稣对西门彼得说，约翰的儿子1西门，你2爱我比这些更深么？彼得对祂说，主啊，是的，你知道我3爱你。耶稣对他说，你4喂养我的5小羊。
21章15节 注4
在十五章里，结果子是里面生命之丰富的流出。这里的喂养小羊，是用里面生命的丰富滋养人。我们要喂养别人，就需要享受主神圣生命的丰富。这需要我们爱祂。信主是接受祂，爱主是享受祂。主来作我们的生命和生命的供应，我们需要对祂有信心，向祂有爱心。本福音表明，我们要有分于主，需要这两个条件。


约21:15注5

约翰福音 21章15节
21:15 他们吃完了早饭，耶稣对西门彼得说，约翰的儿子1西门，你2爱我比这些更深么？彼得对祂说，主啊，是的，你知道我3爱你。耶稣对他说，你4喂养我的5小羊。
21章15节 注5
直译，小羔羊。


约21:16注1

约翰福音 21章16节
21:16 耶稣第二次又对他说，约翰的儿子西门，你爱我么？彼得对祂说，主啊，是的，你知道我爱你。耶稣对他说，你1牧养我的2羊。
21章16节 注1
牧养是为着羊群，（十14，16，）就是召会，（徒二十28，）所以牧养与神的建造有关。（太十六18。）彼得后来在书信中指明这点，说到吃纯净的话奶长大，乃是为着神居所的建造；（彼前二2～5；）并且嘱咐长老务要牧养神的群羊。（彼前五1～4。）


约21:16注2

约翰福音 21章16节
21:16 耶稣第二次又对他说，约翰的儿子西门，你爱我么？彼得对祂说，主啊，是的，你知道我爱你。耶稣对他说，你1牧养我的2羊。
21章16节 注2
有些古卷作，小羊。17节者同。


约21:17注1

约翰福音 21章17节
21:17 耶稣1第三次对他说，约翰的儿子西门，你爱我么？彼得因为耶稣第三次对他说，你爱我么？就忧愁，对耶稣说，主啊，你是无所不2知的，你2知道我爱你。耶稣对他说，你喂养我的羊。
21章17节 注1
主问彼得三次，也许是提醒他曾经三次否认主。


约21:17注2

约翰福音 21章17节
21:17 耶稣1第三次对他说，约翰的儿子西门，你爱我么？彼得因为耶稣第三次对他说，你爱我么？就忧愁，对耶稣说，主啊，你是无所不2知的，你2知道我爱你。耶稣对他说，你喂养我的羊。
21章17节 注2
知，指里面主观的知觉；知道，指外面客观的认识。见八55注1。


约21:18注1

约翰福音 21章18节
21:18 我实实在在的告诉你，你年轻的时候，自己束上带子，1随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。
21章18节 注1
这可能是指3节他去打鱼的事。


约21:19注1

约翰福音 21章19节
21:19 耶稣说这话，是指明彼得要1怎样死荣耀神。说了这话，就对他说，你跟从我吧。
21章19节 注1
彼得后来提到这一点。（彼后一14。）主在这里是要预备彼得不凭自己，也不照自己的意愿，至死跟从祂。


约21:22注1

约翰福音 21章22节
21:22 耶稣对他说，我若要留他直到我1来的时候，与你何干？你1跟从我吧。
21章22节 注1
当时主正与门徒同在，祂怎能说“直到我来的时候”？祂既已在那里，就不需要来。如果祂的意思是要离开他们，以后再回到他们那里，又怎能对他们说“跟从我”？他们怎能跟从祂？这一切问题的答案，全在于祂看不见的同在。照着祂看得见的同在说，祂要离开，以后再回来；但照着祂看不见的同在说，祂要一直与他们同在。祂一面要与他们同在，另一面却要离开他们。所以门徒一面能跟从祂，另一面又要等候祂回来。

主复活以后，与门徒同在四十天之久，（徒一3～4，）为要训练他们领悟并习惯祂看不见的同在，而凭此活着。在23节，主指明有些信徒要至死跟从祂，有些要存留，活着直到祂来。


约21:23注1

约翰福音 21章23节
21:23 于是这话传在弟兄中间，说那门徒不死。其实耶稣不是说他不死，乃是说，我若要留他直到我1来的时候，与你何干。
21章23节 注1
本福音末了两章所包括的事非常广泛，开始于发现主的复活，结束于主的再来。在这两件事之间，就是召会时代一切与基督徒生活有关的事：爱主而寻求主；看见在复活里的主；藉着经历主的显现接受启示，看见主复活的结果，就是使祂的父成为我们的父，使我们成为祂的众弟兄；与信徒聚集，享受主的同在；让主将圣灵吹进里面，并受差遣，有祂的使命和权柄以代表祂；学习如何在主里凭信而活，在日常生活中信靠祂；天然的力量受了对付而爱主；为着建造召会而牧养群羊；习惯主看不见的同在，在这看不见的同在中，有些人不凭着自己的意愿，乃照着主的引导，至死跟从祂荣耀神，还有些人要活着直到主来。


约21:25注1

约翰福音 21章25节
21:25 耶稣所行的，还有1许多别的事，若是一一都写出来，我想所写的书，就是世界也容不下了。
21章25节 注1
本节和二十30～31，都证实本福音记载一些选出的事例，目的是为生命和建造作见证。

太二八20注2第二段，已经指出马太福音和约翰福音，都没有提到主的升天。这都是因为主在复活以后，仍在地上与信祂的人同在，直到这世代的末了，祂在那看得见的荣耀里显现出来，（彼前一7，帖后一6，）也就是祂在看得见的同在里，再临到地上，（太十六27，）设立祂有形的国度。马太福音揭示并见证，主是无形之天国的属灵君王，在祂复活后，仍以祂无形的同在，在祂复活的灵里，今天在地上与祂天国的子民同在，所以就不提起祂离地升天的事。约翰福音启示并见证，主是三一神成为肉体，（一14，）作神的羔羊，（一29，）为人完成了赎罪的死，就在复活中化身为赐生命的灵，（林前十五45，）进到信入祂的人里面，作他们的生命，与他们无法再分离，直到永永远远，所以也就不能提起祂升天离去的事。

还有，四福音是完整的启示，三一神如何来完成基督，就是将基督作成。约翰福音的记载，对这方面是极关键的。它给我们看见：那为神所膏，受神使命，来完成神永远旨意的基督，祂的完成，乃是由三一神来成为肉体，与人联结，先藉着祂在肉体中的死，为人完成了救赎，再藉复活化身成灵，进入信徒里面，（二十22，）与他们联结，使他们也与三一神联结，（十七21，）如此祂就成为作神化身的基督，能除去人的罪，而进入人里面作人的生命，使他们成为神的儿子，作祂的肢体，构成祂的身体，作三一神完满的彰显，祂就在他们里面作他们一切的实际，与他们无形的同在，直到他们的身体得赎变化，进入祂那有形的同在中，与祂完全联结相像，成为那将要完成的新耶路撒冷，作三一神和祂的赎民互居之所，直到永永远远！


徒1:1注1

使徒行传 1章1节
1:1 1提阿非罗啊，我已经作了2前书，论到耶稣开头所行所教训的一切3事，
1章1节 注1
见路一1注1。


徒1:1注2

使徒行传 1章1节
1:1 1提阿非罗啊，我已经作了2前书，论到耶稣开头所行所教训的一切3事，
1章1节 注2
见路一3注1。


徒1:1注3

使徒行传 1章1节
1:1 1提阿非罗啊，我已经作了2前书，论到耶稣开头所行所教训的一切3事，
1章1节 注3
见路一1注5。


徒1:2注1

使徒行传 1章2节
1:2 直到祂藉着圣1灵，吩咐所拣选的使徒以后，被接上升的日子为止。
1章2节 注1
复活的基督已经成了赐生命的灵，（林前十五45，）但祂在复活里仍然藉着圣灵行事。（约二十22。）


徒1:3注1

使徒行传 1章3节
1:3 祂受害之后，用许多确据，将自己活活的1显给使徒看，2四十天之久向他们3显现，讲说4神国的事。
1章3节 注1
这是要训练门徒习惯并享受主看不见的同在。见约二十26注3。


徒1:3注2

使徒行传 1章3节
1:3 祂受害之后，用许多确据，将自己活活的1显给使徒看，2四十天之久向他们3显现，讲说4神国的事。
1章3节 注2
四十天是试炼和试验的时期。（见太四2注1。）


徒1:3注3

使徒行传 1章3节
1:3 祂受害之后，用许多确据，将自己活活的1显给使徒看，2四十天之久向他们3显现，讲说4神国的事。
1章3节 注3
复活的基督住在门徒里面，因祂在复活那天，已将祂自己，就是那灵，吹进他们里面。（约二十22。）祂的显现并不是说祂曾离开他们，不过是使祂的同在对他们成为看得见的，训练他们时时体认并享受祂看不见的同在。


徒1:3注4

使徒行传 1章3节
1:3 祂受害之后，用许多确据，将自己活活的1显给使徒看，2四十天之久向他们3显现，讲说4神国的事。
1章3节 注4
这证明神的国乃是使徒在五旬节后的使命中，所要传讲的主题。（八12，十四22，十九8，二十25，二八23，31。）这不是眼所能见物质的国，乃是神生命的国。这是基督作生命扩展到祂的信徒里，形成神在祂生命里管治的范围。见可一15注1，四26注1，路四43注2。


徒1:4注1

使徒行传 1章4节
1:4 耶稣同他们1聚集的时候，嘱咐他们说，不要离开耶路撒冷，却要等候父所2应许的，就是你们听我说过的；
1章4节 注1
或，吃。


徒1:4注2

使徒行传 1章4节
1:4 耶稣同他们1聚集的时候，嘱咐他们说，不要离开耶路撒冷，却要等候父所2应许的，就是你们听我说过的；
1章4节 注2
见路二四49注1，参约十四17注1。


徒1:5注1

使徒行传 1章5节
1:5 因为约翰是在1水里施浸，但过不多几日，你们要2在圣灵里受浸。
1章5节 注1
见太三6注3，可一8注1。


徒1:5注2

使徒行传 1章5节
1:5 因为约翰是在1水里施浸，但过不多几日，你们要2在圣灵里受浸。
1章5节 注2
这要分两段完成：(一)所有的犹太信徒，要在五旬节那天，在圣灵里受浸；（二4；）(二)所有的外邦信徒，要在哥尼流家里受这浸。（十44～47，十一15～17。）在这两段里，宇宙间所有在基督里的真信徒，都已经一次永远的在圣灵里受浸，成了基督的一个身体。（林前十二13与注3。）


徒1:6注1

使徒行传 1章6节
1:6 那些聚在一起的人问耶稣说，主啊，你复兴1以色列国，就在这时候么？
1章6节 注1
使徒和其他虔诚的犹太人所期望的以色列国，乃是物质的国，不同于3节所说神生命的国。这生命的国，乃是基督藉着祂福音的传扬所建立的。见3注4。


徒1:8注1

使徒行传 1章8节
1:8 但圣灵降临1在你们2身上，你们就必3得着能力，并要在耶路撒冷、犹太全地、撒玛利亚，直到地极，作我的4见证人。
1章8节 注1
与“在你们里面”（约十四17）不同。圣灵在主复活那天，吹进门徒里面，（约二十22，）是在素质一面作生命的灵。（罗八2。）同一位圣灵在五旬节那天，降在门徒身上，是在经纶一面作能力的灵。见路二四49注5。


徒1:8注2

使徒行传 1章8节
1:8 但圣灵降临1在你们2身上，你们就必3得着能力，并要在耶路撒冷、犹太全地、撒玛利亚，直到地极，作我的4见证人。
1章8节 注2
直译，上面。


徒1:8注3

使徒行传 1章8节
1:8 但圣灵降临1在你们2身上，你们就必3得着能力，并要在耶路撒冷、犹太全地、撒玛利亚，直到地极，作我的4见证人。
1章8节 注3
这就是在圣灵里受浸，（5，）为要应验父所应许的。（4。）


徒1:8注4

使徒行传 1章8节
1:8 但圣灵降临1在你们2身上，你们就必3得着能力，并要在耶路撒冷、犹太全地、撒玛利亚，直到地极，作我的4见证人。
1章8节 注4
直译，殉道者。这班人在生命里为复活升天的基督作活的见证，不同于仅仅传讲字句道理的传道人。福音书记载成为肉体的基督，在地上独自完成祂的职事，将祂自己作为神国的种子，仅仅撒在犹太地。行传记载升天的基督，在诸天之上完成祂的职事，要藉着这些在祂复活生命里，带着祂升天能力和权柄的殉道者，将祂自己扩展出去，作为神国的发展，从耶路撒冷开始，直到地极，作为祂新约职事的完成。在本书，所有的使徒和门徒都是祂这样的殉道者，见证人。（参8串f。）见二三11注5，二六16注1。


徒1:11注1

使徒行传 1章11节
1:11 1诸位，加利利人哪，你们为什么站着望天？这离开你们被接2升天的耶稣，你们3见祂怎样往天上去，祂还要4怎样5来。
1章11节 注1
直译，人们。如此称呼比单纯称加利利人显得更尊贵、庄重。


徒1:11注2

使徒行传 1章11节
1:11 1诸位，加利利人哪，你们为什么站着望天？这离开你们被接2升天的耶稣，你们3见祂怎样往天上去，祂还要4怎样5来。
1章11节 注2
路加的福音结束于主的升天，（路二四51，）他的行传开始于主的升天。路加的福音叙述成为肉体的耶稣在地上的职事；他的行传记载复活升天的基督，藉着祂的信徒，在地上成就祂在天上继续的职事。在福音书里，主独自完成祂在地上的职事，将祂自己作为神国的种子，仅仅撒在信徒里面；那时，召会还没有建造起来。在行传，主藉着祂的信徒，在祂的复活和升天里，完成祂在天上的职事，将祂作为神国的发展扩展出去，为要在全地建造召会，（太十六18，）构成祂的身体，就是祂的丰满，（弗一23，）以彰显祂；甚至是神的丰满，（弗三19，）以彰显神。


徒1:11注3

使徒行传 1章11节
1:11 1诸位，加利利人哪，你们为什么站着望天？这离开你们被接2升天的耶稣，你们3见祂怎样往天上去，祂还要4怎样5来。
1章11节 注3
看见基督升天的异象，加强了门徒对祂的信心，并使他们坚信基督死而复活为他们所作成的。这异象扩大了他们对神属天经纶的眼光，使他们能与基督在诸天之上的职事合作，在地上完成神新约的经纶。信徒对基督的升天都应该有这样的异象。


徒1:11注4

使徒行传 1章11节
1:11 1诸位，加利利人哪，你们为什么站着望天？这离开你们被接2升天的耶稣，你们3见祂怎样往天上去，祂还要4怎样5来。
1章11节 注4
基督升天是在橄榄山上，（12，）被云彩接去，是人看得见的。祂回来也要同样在同一座山上，（亚十四4，）驾云而来，（太二四30，）是人看得见的。


徒1:11注5

使徒行传 1章11节
1:11 1诸位，加利利人哪，你们为什么站着望天？这离开你们被接2升天的耶稣，你们3见祂怎样往天上去，祂还要4怎样5来。
1章11节 注5
主的升天指向祂的回来。在这二者之间是恩典时代，使这位是灵的基督，就是那赐生命的灵，（林前十五45，）能将祂包罗万有的救赎，应用在神所拣选的人身上，成为他们完全的救恩，并且使祂能产生并建造召会，就是祂的身体，好在地上建立神的国。


徒1:12注1

使徒行传 1章12节
1:12 有一座山名叫橄榄山，离耶路撒冷不远，有1安息日可走的路程，当下门徒从那里回2耶路撒冷去。
1章12节 注1
按着犹太传统，安息日可走的路程约等于一又五分之一公里。


徒1:12注2

使徒行传 1章12节
1:12 有一座山名叫橄榄山，离耶路撒冷不远，有1安息日可走的路程，当下门徒从那里回2耶路撒冷去。
1章12节 注2
门徒回到耶路撒冷，遵守主在路二四49和本书一4的话，为要在经纶一面领受父所应许能力的灵。他们都是加利利人，（11，）对他们而言，留在耶路撒冷，尤其在犹太首领的威胁之下，等于冒着生命的危险。


徒1:13注1

使徒行传 1章13节
1:13 他们进了城，就上了所住的一间楼房，在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、1热烈派的西门和雅各的2兄弟犹大。
1章13节 注1
乃一加利利教派，为他们的宗教，特别为摩西的律法，过度热心发奋。见太十4注1。


徒1:13注2

使徒行传 1章13节
1:13 他们进了城，就上了所住的一间楼房，在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、1热烈派的西门和雅各的2兄弟犹大。
1章13节 注2
或，儿子。


徒1:14注1

使徒行传 1章14节
1:14 这些人同着几个妇人，和耶稣的母亲1马利亚，并耶稣的兄弟，都2同心合意，3坚定持续的4祷告。
1章14节 注1
这里是新约末次提到耶稣的母亲马利亚。


徒1:14注2

使徒行传 1章14节
1:14 这些人同着几个妇人，和耶稣的母亲1马利亚，并耶稣的兄弟，都2同心合意，3坚定持续的4祷告。
1章14节 注2
或，同一心思。


徒1:14注3

使徒行传 1章14节
1:14 这些人同着几个妇人，和耶稣的母亲1马利亚，并耶稣的兄弟，都2同心合意，3坚定持续的4祷告。
1章14节 注3
在主受死以前，门徒没有兴趣为属灵的事祷告，（路二二40，45～46，）反倒争论他们中间谁为大。（路二二24。）但如今在主复活升天以后，他们属灵的光景大为改变。虽然五旬节还没有到，他们还没有受经纶一面浇灌下来能力的灵，（二，）但他们彼此不再争论，却有负担同心合意，坚定持续的祷告。这是有力的标记和证明，在主复活那天，他们已经受了素质一面内住的生命之灵。（约二十22。）这也证明他们因着看见主升天的异象，已经在神新约的经纶上得了加强。


徒1:14注4

使徒行传 1章14节
1:14 这些人同着几个妇人，和耶稣的母亲1马利亚，并耶稣的兄弟，都2同心合意，3坚定持续的4祷告。
1章14节 注4
门徒祷告，可能是为着穿上父所应许能力的灵，这是主嘱咐他们留在耶路撒冷的原因；（路二四49，徒一4；）也可能是为着主在路二四47～48和本书一8所给他们的使命，要为祂作见证直到地极。

神要将祂的灵浇灌下来，以完成祂新约的经纶，并已应许这样作，然而祂还需要祂的选民为此祷告。神是在天上的神，祂需要人在地上与祂合作，以完成祂的计划。一百二十个门徒祷告十天，应付了神这需要。


徒1:15注1

使徒行传 1章15节
1:15 在那些日子，有许多人聚集，约一百二十名，彼得在弟兄中间站起来，1说，
1章15节 注1
主受死以前，彼得时常说胡话。（太十六22～23，十七24～26，二六33～35。）但如今在主复活之后，他能恰当的按其正确意义解释旧约的预言。（16～20。）这也证明，门徒在五旬节那天受经纶一面能力的灵以前，已经在主复活那天受了素质一面生命的灵。


徒1:16注1

使徒行传 1章16节
1:16 1诸位，弟兄们，圣灵藉着大卫的口，在经上预先讲到那领人捉拿耶稣的犹大，这话是必须应验的。
1章16节 注1
直译，人们。如此称呼比单纯称弟兄们显得更尊贵、庄重。


徒1:17注1

使徒行传 1章17节
1:17 他本来列在我们数中，并且在1这职事上得了一分。
1章17节 注1
这辞在25节也提到，指为耶稣作见证的职事。（8。）使徒虽有十二位，他们的职事却是惟一的“这职事，”就是在基督身体的原则中团体的职事。所有的使徒都是完成同一职事，他们不是为宗教、道理、作法作见证，乃是为成为肉体、复活、升天的耶稣基督，这万有之主作惟一的见证。25节者同。


徒1:18注1

使徒行传 1章18节
1:18 这人用不义的1工价买了一块田，以后他倒头坠下，肚腹迸裂，肠子都流出来。
1章18节 注1
或，酬金。


徒1:19注1

使徒行传 1章19节
1:19 住在耶路撒冷的众人都知道这事，所以按着他们的本地话，称那块田为1亚革大马，就是2血田的意思。
1章19节 注1
亚兰文。


徒1:19注2

使徒行传 1章19节
1:19 住在耶路撒冷的众人都知道这事，所以按着他们的本地话，称那块田为1亚革大马，就是2血田的意思。
1章19节 注2
表征流血的死。（太二七5～8。）


徒1:21注1

使徒行传 1章21节
1:21 所以在主耶稣出入1于我们中间的时候，
1章21节 注1
或，在我们跟前。


徒1:22注1

使徒行传 1章22节
1:22 从约翰施浸起，直到主离开我们被接上升的日子，始终与我们作伴的那些人中，现在必须有一位与我们同作耶稣1复活的见证人。
1章22节 注1
主的复活是使徒见证的中心点。这见证回顾祂的成为肉体、人性、在地上的为人生活，以及神所命定的死，（二23，）并指向祂的升天、天上的职事和行政，以及祂的回来。因此，使徒为这位万有之主耶稣基督所作的见证，是包罗一切的，如全本行传所描述的。使徒乃是传讲并供应整本圣经所启示包罗万有的基督。


徒1:26注1

使徒行传 1章26节
1:26 于是众人为他们摇1签，摇出马提亚来，他就和十一位使徒同列。
1章26节 注1
使徒对于寻求主引导的作法，表明他们在主升天以后，五旬节以前，是处于过渡时期。他们在主复活那天，已经受了内住的灵，（约二十22，）并且在主升天以前，四十天受主训练，操习祂看不见的同在。（3。）然而他们还是难以丢弃传统的老办法，以摇签寻求神的带领。（利十六8，书十四2，撒上十四41，尼十34，十一1，箴十六33。）他们还不惯于内住之灵的带领和引导，（罗八14，）不像后来使徒保罗在十六6～8所熟悉的。他们在五旬节以前，还是在神新约经纶的初阶。


徒2:1注1

使徒行传 2章1节
2:1 1五旬节那天到了，门徒都聚集在一处。
2章1节 注1
意第五十。这是主复活后的第五十天，从主钉十字架那个逾越节（约十九14）后的第二天（七日的第一日─路二三54～二四1）算起，中间有七个七日。这乃是七七节（申十六10）的应验。七七节也称为收割节，（出二三16，）从献上一捆初熟庄稼的那天算起，直到第七个安息日的次日。（利二三10～11，15～16。）一捆初熟之物献到神前，预表复活的基督，在复活那天，就是安息日的次日，（约二十1，）献上给神。（约二十17。）从那一天到五旬节，正好五十天。（参一3。）收割节预表享受复活基督所带来的丰富出产。这丰富的出产乃是经过过程之三一神包罗万有的灵，就是祂赐给所拣选的人作为福音的福，（加三14，）使他们得以享受包罗万有的基督（三一神的化身）作他们的美地。这表征信徒在五旬节那天，领受了全备的灵，他们不仅进入了美地，也在那复活升坦稽罗万有的基督里，有分于祂全备的丰富，（弗三8，）作为神在新约经纶里所赐完满的分。


徒2:2注1

使徒行传 2章2节
2:2 忽然从天上有响声下来，好像一阵暴1风刮过，2充满了他们所坐的整个屋子。
2章2节 注1
在主的复活里，复活生命的灵被比作气，吹进门徒里面，（约二十22，）这是在素质一面为着他们属灵的所是并生活。在主的升天里，升天能力的灵在这里由风所象征，浇灌在门徒身上，这是在经纶一面为着门徒的职事和行动。复活生命素质的灵，使信徒能活基督；升天能力经纶的灵，使他们能完成主的使命。


徒2:2注2

使徒行传 2章2节
2:2 忽然从天上有响声下来，好像一阵暴1风刮过，2充满了他们所坐的整个屋子。
2章2节 注2
希腊文，pleroo，浦利路，指在里面充满，如同风充满屋子。


徒2:3注1

使徒行传 2章3节
2:3 又有1舌头如2火焰向他们显现出来，分开3落在他们各人身上，
2章3节 注1
说话的象征，象征神经纶的能力之灵主要的是为着说话。这灵乃是说话的灵。


徒2:3注2

使徒行传 2章3节
2:3 又有1舌头如2火焰向他们显现出来，分开3落在他们各人身上，
2章3节 注2
象征为着在神经纶行动里炼净并推动的焚烧能力。


徒2:3注3

使徒行传 2章3节
2:3 又有1舌头如2火焰向他们显现出来，分开3落在他们各人身上，
2章3节 注3
这动词是单数，指明是一个舌头落在他们各人身上。


徒2:4注1

使徒行传 2章4节
2:4 他们就1都被圣灵2充溢，并且按着那灵所赐的3发表，用别种不同的4语言说起话来。
2章4节 注1
“都”只形容“充溢，”并不形容“说起话来；”所以不能用以证明，所有被圣灵充溢的门徒都说方言。


徒2:4注2

使徒行传 2章4节
2:4 他们就1都被圣灵2充溢，并且按着那灵所赐的3发表，用别种不同的4语言说起话来。
2章4节 注2
希腊文，pletho，浦利奏，（也用于四8，31，九17，十三9，路一15，41，67，）指在外面充溢。按本书的用法，pleroo，浦利路，是指在里面充满器皿，如2节的风在里面充满屋子；浦利奏是指充溢在人的外面，如本节的那灵在外面充溢门徒。门徒在里面和素质一面被那灵充满（浦利路─十三52），是为着他们基督徒的生活；门徒在外面和经纶一面被那灵充溢（浦利奏），是为着他们基督徒的职事。在里面充满的灵，乃是素质的灵，是在门徒们里面；（约十四17，罗八11；）在外面充溢的灵，是经纶的灵，是在门徒们身上。（一8，二17。）每一位在基督里的信徒，都应当经历圣灵这两方面。甚至为人的基督，也经历过同样的事：祂在素质一面由圣灵而生，（路一35，太一18，20，）为着祂的所是并生活；又在经纶一面被圣灵所膏，（太三16，路四18，）为着祂的职事和行动。素质的灵是在祂里面，经纶的灵是在祂身上。

浇灌的灵在外面的充溢，乃是升天的元首将祂的身体浸入那灵里面。在五旬节那天，祂身体的第一部分─犹太的信徒─受了这浸；在哥尼流家里，祂身体的第二部分─外邦的信徒─也照样受了这浸。（十44～47。）藉着这两个步骤，祂将祂的整个身体一次永远的浸入那灵里面，（林前十二13，）那灵就是祂自己的应用和实化。祂将祂的身体浸入那灵里面，就是将祂的身体浸入祂自己里面。这样，那身体的元首基督，便成就了祂在一5所应许在圣灵里的浸。


徒2:4注3

使徒行传 2章4节
2:4 他们就1都被圣灵2充溢，并且按着那灵所赐的3发表，用别种不同的4语言说起话来。
2章4节 注3
这是“一个特别的辞，特意选来指明清晰、高声的发言。”（Vincent，文生。）


徒2:4注4

使徒行传 2章4节
2:4 他们就1都被圣灵2充溢，并且按着那灵所赐的3发表，用别种不同的4语言说起话来。
2章4节 注4
指6、8节的本地话。门徒是加利利人，（7，）竟说起各国不同的本地话，就是那些从世界各地来过节的人所说的。这是有力的证明，方言必定是听得懂的语言，不仅是舌头所发出的声音。


徒2:5注1

使徒行传 2章5节
2:5 那时，有1犹太人，就是从天下各国来的虔诚人，住在耶路撒冷。
2章5节 注1
这些虔诚的犹太人，从散居之地来到耶路撒冷过五旬节。


徒2:10注1

使徒行传 2章10节
2:10 弗吕家、旁非利亚、埃及的人，并靠近古利奈的吕彼亚一带地方的人，以及旅居的罗马人，或是犹太人，或是1入犹太教的人，
2章10节 注1
指改信犹太教的外邦人。（六5，十三43。）


徒2:11注1

使徒行传 2章11节
2:11 革哩底和亚拉伯人，都听见他们用我们的1语言，讲说神的大作为。
2章11节 注1
希腊文，glossa，在本章里用以指两件东西：3节的舌头，指说话的器官；以及本节和4节的语言，指6和8节的“本地话。”这项证据使人没有理由能说，说方言（tongue-speaking）只是用舌头这说话的器官所发出的声音。说方言必定是说一种“本地话”（dialect），因为门徒所说的语言（tongues─4，11），乃是不同的“本地话”（dialects─6，8）。就这一面说，语言（tongues）和本地话（dialects）是同义辞，都是指本地话，在这些经文里交互使用。


徒2:13注1

使徒行传 2章13节
2:13 还有人讥诮说，他们无非是被1新酒灌满了。
2章13节 注1
直译，甜酒。既是甜酒，必仍是新酒。


徒2:14注1

使徒行传 2章14节
2:14 彼得同1十一位使徒站起来，高声对众人说，2诸位，犹太人和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。
2章14节 注1
这指明在一26蒙拣选的马提亚，被承认为十二使徒之一。


徒2:14注2

使徒行传 2章14节
2:14 彼得同1十一位使徒站起来，高声对众人说，2诸位，犹太人和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。
2章14节 注2
直译，人们。如此称呼比单纯称犹太人显得更尊贵、庄重。


徒2:15注1

使徒行传 2章15节
2:15 这些人并不是像你们所想的喝醉了，因为时候不过是1上午九时；
2章15节 注1
直译，日间第三时。


徒2:17注1

使徒行传 2章17节
2:17 “神说，在1末后的日子，我要将我的灵2浇灌3在4一切属肉体的人5身上；你们的儿女要说6预言，你们的青年人要见异象，你们的老年人要作异梦。
2章17节 注1
从基督的第一次来开始。（彼前一20。）


徒2:17注2

使徒行传 2章17节
2:17 “神说，在1末后的日子，我要将我的灵2浇灌3在4一切属肉体的人5身上；你们的儿女要说6预言，你们的青年人要见异象，你们的老年人要作异梦。
2章17节 注2
这与基督复活后，从祂口中将圣灵吹进门徒里面不同。（约二十22。）神的灵是在基督的升天里，从诸天之上浇灌下来。前者是那灵在素质一面，为着门徒的生活，吹进他们里面作生命；后者是那灵在经纶一面，为着他们的工作，浇灌在他们身上作能力。同一位灵就素质说，是在他们里面；就经纶说，是在他们身上。

那灵在基督的升天里浇灌下来，就是复活升天的基督成为包罗万有的灵降下来，要为着神新约的经纶，在地上完成祂天上的职事，建造祂的召会，（太十六18，）作祂的身体。（弗一23。）


徒2:17注3

使徒行传 2章17节
2:17 “神说，在1末后的日子，我要将我的灵2浇灌3在4一切属肉体的人5身上；你们的儿女要说6预言，你们的青年人要见异象，你们的老年人要作异梦。
2章17节 注3
“在…身上”是就经纶说，与约十四17就素质说的“在…里面”不同。“在…里面”与为着生命内里的素质有关；“在…身上”与为着能力外在的元素有关。


徒2:17注4

使徒行传 2章17节
2:17 “神说，在1末后的日子，我要将我的灵2浇灌3在4一切属肉体的人5身上；你们的儿女要说6预言，你们的青年人要见异象，你们的老年人要作异梦。
2章17节 注4
指所有堕落的人，不分性别、年龄或身分。


徒2:17注5

使徒行传 2章17节
2:17 “神说，在1末后的日子，我要将我的灵2浇灌3在4一切属肉体的人5身上；你们的儿女要说6预言，你们的青年人要见异象，你们的老年人要作异梦。
2章17节 注5
直译，上面。后文同。


徒2:17注6

使徒行传 2章17节
2:17 “神说，在1末后的日子，我要将我的灵2浇灌3在4一切属肉体的人5身上；你们的儿女要说6预言，你们的青年人要见异象，你们的老年人要作异梦。
2章17节 注6
预言、异象、异梦，乃是外面的表现，与里面的生命无关。


徒2:19注1

使徒行传 2章19节
2:19 我要在天上1显出奇事，在地上显出神迹，有血、有火、有烟雾。
2章19节 注1
直译，赐给。19～20节所引约珥的预言，与五旬节那天所发生的事无关，乃与将来主审判之日的灾难有关。


徒2:20注1

使徒行传 2章20节
2:20 在主大而显赫的1日子来到以前，日头要变为黑暗，月亮要变为血。
2章20节 注1
见彼后三12注2。


徒2:21注1

使徒行传 2章21节
2:21 那时，凡1呼求主2名的，就必3得救。”
2章21节 注1
呼求主名不是新约的新作法，乃是开始于创四26，人类的第三代以挪士。接着有约伯、（伯十二4，二七10、）亚伯拉罕、（创十二8，十三4，二一33、）以撒、（创二六25、）摩西和以色列人、（申四7、）参孙、（士十五18，十六28、）撒母耳、（撒上十二18，诗九九6、）大卫、（撒下二二4，7，代上十六8，二一26，诗十四4，十七6，十八3，6，三一17，五五16，八六5，7，一○五1，一一六4，13，17，一一八5，一四五18、）诗人亚萨、（诗八十18、）诗人希幔、（诗八八9、）以利亚、（王上十八24、）以赛亚、（赛十二4、）耶利米（哀三55，57）和其他的人；（诗九九6；）他们在旧约时代都呼求主名。以赛亚也嘱咐寻求神的人，要呼求祂。（赛五五6。）甚至外邦人也晓得，以色列的申言者习惯呼求神的名。（拿一6，王下五11。）神从北方兴起的外邦人，也呼求祂的名。（赛四一25。）神命令并愿意祂的百姓呼求祂。（诗五十15，耶二九12，诗九一15，番三9，亚十三9。）这是饮于神救恩泉源的喜乐之路，（赛十二3～4，）也是以神为乐的享受之路。（伯二七10。）以神为乐就是享受神。因此，神的子民必须天天呼求祂。（诗八八9。）这是约珥关于新约禧年所预言的欢乐作法。（珥二32。）

在新约里，彼得在五旬节那天，首次提起呼求主名，应验了约珥的预言。这应验是关乎神在经纶一面，将包罗万有的灵浇灌在祂所拣选的人身上，使他们能有分于新约的禧年。约珥关于神新约禧年的预言及其应验有两面：在神那一面，祂在复活基督的升天里，将祂的灵浇灌下来；在我们这一面，我们呼求这位成就一切、达到一切并得着一切，升天之主的名。我们这些在基督里的信徒，要有分于并享受包罗万有的基督，和祂所成就、所达到、所得着的一切，呼求祂的名是极其需要的。（林前一2。）在神新约的经纶里，这是一种主要的作法，使我们能享受这位经过过程的三一神，叫我们完全得救。（罗十10～13。）早期的信徒在各处都呼求主名。（林前一2。）对不信的人，尤其对逼迫的人，呼求主名成了基督信徒普遍的记号。（九14，21。）司提反遭逼迫时，曾呼求主名，（七59，）这必定使逼迫他的扫罗印象深刻。（七58～60，二二20。）然后，不信的扫罗以他们的呼求为记号，逼迫那些呼求的人。（九14，21。）等到他被主得着以后，那把他带进基督身体交通里的亚拿尼亚，立刻嘱咐他要呼求着主的名受浸，向人表明他也成了这样呼求的人。他在提后二22对提摩太所说的话，指明早期所有寻求主的人都呼求主名。毫无疑问，他是一个这样实行的人，因为他嘱咐他的青年同工提摩太要照样作，使提摩太能和他一样享受主。

在原文，呼求是由“在…上”和“（按名）呼叫”所组成，因此是以听得见的声音呼叫，甚至像司提反一样大声呼喊。（七59～60。）


徒2:21注2

使徒行传 2章21节
2:21 那时，凡1呼求主2名的，就必3得救。”
2章21节 注2
名是指人位。耶稣是主的名，那灵是主的人位。我们呼求主耶稣，就接受那灵。


徒2:21注3

使徒行传 2章21节
2:21 那时，凡1呼求主2名的，就必3得救。”
2章21节 注3
这是从17节开始所引约珥预言的结语，指明神将祂的灵浇灌在一切属肉体的人身上，结果乃是叫他们藉着呼求主名得救。神将祂的灵浇灌下来，就是将主的救恩应用在祂所拣选的人身上。得救乃是接受这灵，这灵就是神新约经纶里福音的福。（加三2，5，14。）这灵乃是主自己成了我们的气息（约二十22）和活水。（约四10，14。）我们要吸入祂作我们的气息，并饮于祂作我们的活水，就需要呼求祂。哀三55～56（英译美国标准本）指明，呼求主就是呼吸；赛十二3～4指明，呼求主就是喝水。我们信主以后，需要呼求祂，使我们不仅能得救，更能享受祂的丰富。（罗十12～13。）我们运用灵呼求祂，吸祂，喝祂，就能享受祂的丰富。这才是对神真正的敬拜。主把这敬拜，（约四24，）联于饮祂所赐的活水。（约四14。）


徒2:22注1

使徒行传 2章22节
2:22 1诸位，以色列人哪，你们要听这些话：神藉着拿撒勒2人耶稣，在你们中间施行异能、奇事、神迹，将祂3证明出来，正如你们自己所知道的。
2章22节 注1
直译，人们。如此称呼比单纯称以色列人显得更尊贵、庄重。


徒2:22注2

使徒行传 2章22节
2:22 1诸位，以色列人哪，你们要听这些话：神藉着拿撒勒2人耶稣，在你们中间施行异能、奇事、神迹，将祂3证明出来，正如你们自己所知道的。
2章22节 注2
使徒所传的福音，第一篇信息是以一个人为中心。路加在他的福音里，向读者陈明这人，从祂的成孕，经过祂的出生、幼年、地上生活、受死、复活，直到升天。如今，路加在本书里继续告诉我们，使徒传扬这人就是神所任命的救主。


徒2:22注3

使徒行传 2章22节
2:22 1诸位，以色列人哪，你们要听这些话：神藉着拿撒勒2人耶稣，在你们中间施行异能、奇事、神迹，将祂3证明出来，正如你们自己所知道的。
2章22节 注3
直译，指出，展示，陈列。意即藉着表明加以证明，因而带来称许。


徒2:23注1

使徒行传 2章23节
2:23 祂既按着神的1定议2先见被交给人，你们就藉着3不法之人的手，把祂钉在4十字架上杀了。
2章23节 注1
这应当是神圣的三一在创世以前举行的会议中所定的，（彼前一20，启十三8，）指明主钉十字架不是人类历史上偶然的事，乃是特意成就三一神的神圣定议。


徒2:23注2

使徒行传 2章23节
2:23 祂既按着神的1定议2先见被交给人，你们就藉着3不法之人的手，把祂钉在4十字架上杀了。
2章23节 注2
见彼前一20注1。


徒2:23注3

使徒行传 2章23节
2:23 祂既按着神的1定议2先见被交给人，你们就藉着3不法之人的手，把祂钉在4十字架上杀了。
2章23节 注3
这包括加略人犹大、（路二二3～6、）祭司长、守殿官、长老、（路二二52～53、）大祭司、犹太议会、（路二二54，66～71、）彼拉多、希律和罗马兵丁，（路二三1～25，）主要的是犹太宗教徒和他们的差役，以及外邦政客和他们的部属。这指明耶稣是被全人类所杀的。


徒2:23注4

使徒行传 2章23节
2:23 祂既按着神的1定议2先见被交给人，你们就藉着3不法之人的手，把祂钉在4十字架上杀了。
2章23节 注4
见太二七26注2，约十八32注1。


徒2:24注1

使徒行传 2章24节
2:24 1神却将死的痛苦解除，叫祂复活了，因为祂2不能被死拘禁。
2章24节 注1
彼得在这里和32节说，神叫耶稣复活。他在十40～41说同样的事，却加上“祂从死人中复活。”论到主是人，新约告诉我们，神叫祂从死人中复活；（罗八11；）论到祂是神，新约告诉我们，祂自己从死人中复活。（帖前四14。）这证明祂属人和神圣的双重身分。


徒2:24注2

使徒行传 2章24节
2:24 1神却将死的痛苦解除，叫祂复活了，因为祂2不能被死拘禁。
2章24节 注2
主是神，也是复活，（约一1，十一25，）有不能毁坏的生命。（来七16。）祂既是这样一位永活者，死就不能拘禁祂。祂将自己交于死，死却无法扣住祂，反而被祂击败，祂就从死里复活了。


徒2:25注1

使徒行传 2章25节
2:25 大卫指着祂说，“1我看见2主常在我眼前，因3祂在我右边，我便不至摇动。
2章25节 注1
这是基督在祂复活里的宣告。


徒2:25注2

使徒行传 2章25节
2:25 大卫指着祂说，“1我看见2主常在我眼前，因3祂在我右边，我便不至摇动。
2章25节 注2
指神。


徒2:25注3

使徒行传 2章25节
2:25 大卫指着祂说，“1我看见2主常在我眼前，因3祂在我右边，我便不至摇动。
2章25节 注3
基督被神搀扶时，（如赛四一13，四二6，）神是在祂的右边；基督被神高举时，祂是坐在神的右边。（33，诗一一○1，弗一20～21。）


徒2:26注1

使徒行传 2章26节
2:26 所以我的心快乐，我的1舌欢腾，并且我的肉身要2安居在指望中；
2章26节 注1
本节引自七十士希腊文译本诗十六9。在希伯来原文里，舌字是荣耀。按创四九6和诗七5，（英译美国标准本，）荣耀乃是魂的同义辞。基督在阴间（27）时，因着信靠神，祂的心快乐，祂的魂欢腾。


徒2:26注2

使徒行传 2章26节
2:26 所以我的心快乐，我的1舌欢腾，并且我的肉身要2安居在指望中；
2章26节 注2
或，住，居住，支搭帐棚。基督在十字架上受死之后，祂的魂在阴间翻腾，祂的肉身（身体）在坟墓里，信靠着神安居在指望中。


徒2:27注1

使徒行传 2章27节
2:27 因你必不将我的魂撇在1阴间，也不叫你的2圣者见3朽坏。
2章27节 注1
见太十一23注1。


徒2:27注2

使徒行传 2章27节
2:27 因你必不将我的魂撇在1阴间，也不叫你的2圣者见3朽坏。
2章27节 注2
见路一75注1。


徒2:27注3

使徒行传 2章27节
2:27 因你必不将我的魂撇在1阴间，也不叫你的2圣者见3朽坏。
2章27节 注3
指身体在坟墓里朽坏。（31。）


徒2:28注1

使徒行传 2章28节
2:28 你已将生命的1道路指示我，你必用你的2面容使我充满快乐。”
2章28节 注1
即出死而进入复活的道路。


徒2:28注2

使徒行传 2章28节
2:28 你已将生命的1道路指示我，你必用你的2面容使我充满快乐。”
2章28节 注2
指明基督复活进到神的面前，特别是在祂的升天里。（34，来一3。）


徒2:29注1

使徒行传 2章29节
2:29 1诸位，弟兄们，先祖大卫的事，我可以明明的对你们说，他死了，也葬了，并且他的坟墓直到今日还在我们这里。
2章29节 注1
见一16注1。


徒2:30注1

使徒行传 2章30节
2:30 大卫既是申言者，又晓得神曾用誓言向他起誓，要从他的1后裔中，立一位坐在他的2宝座上，
2章30节 注1
直译，腰中的果子。见路一42注2。


徒2:30注2

使徒行传 2章30节
2:30 大卫既是申言者，又晓得神曾用誓言向他起誓，要从他的1后裔中，立一位坐在他的2宝座上，
2章30节 注2
基督成孕时，天使也曾向马利亚宣告这事。（路一32～33。）


徒2:32注1

使徒行传 2章32节
2:32 这位耶稣，1神已经叫祂复活了，我们都是2这事的见证人。
2章32节 注1
见24注1。


徒2:32注2

使徒行传 2章32节
2:32 这位耶稣，1神已经叫祂复活了，我们都是2这事的见证人。
2章32节 注2
这事，或，这位。使徒是复活基督的见证人，他们不仅以言语，更以生活行动见证祂，特别是见证祂的复活，（四33，）这乃是完成神新约经纶的重点─中心点。见一8注4。


徒2:33注1

使徒行传 2章33节
2:33 祂既被高举在神的右边，又从父领受了1所应许的圣灵，就把你们所看见所听见的，浇灌下来。
2章33节 注1
直译，圣灵的应许。不是圣灵所赐的应许，乃是父在珥二28所赐，关于圣灵的应许，就是彼得在17节所引，主在路二四49和本书一4所指的。被高举的基督接受圣灵的应许，实际上就是接受圣灵自己。基督在素质一面，为着祂在人性里的所是，由圣灵成孕；（路一35，太一18，20；）基督在经纶一面，为着祂在人间的职事，被那灵所膏。（太三16，路四18。）祂复活升天以后，仍然需要在经纶一面再次接受那灵，使祂能将自己浇灌在祂的身体上，以在地上完成祂天上的职事，成就神新约的经纶。


徒2:34注1

使徒行传 2章34节
2:34 大卫并1没有升到诸天之上，但他自己说，“2主对我主说，你坐在我的3右边，
2章34节 注1
这证明直到五旬节时，大卫还没有升到诸天之上，他的坟墓直到五旬节那天还在门徒那里。（29。）这事实消除一种不正确的教训，就是根据弗四8～10，说基督复活时，将乐园连同所有旧约的圣徒，都从阴间带到诸天之上去了。（见林后十二4注1。）


徒2:34注2

使徒行传 2章34节
2:34 大卫并1没有升到诸天之上，但他自己说，“2主对我主说，你坐在我的3右边，
2章34节 注2
第一个主是指神，第二个主是指基督；大卫称基督为我主。（太二二45与注1。）


徒2:34注3

使徒行传 2章34节
2:34 大卫并1没有升到诸天之上，但他自己说，“2主对我主说，你坐在我的3右边，
2章34节 注3
指荣耀、尊贵、权能的地位。（出十五6，王上二19，可十四62。）


徒2:35注1

使徒行传 2章35节
2:35 等我1使你的仇敌作你的脚凳。”
2章35节 注1
这指明基督升天以后，神仍然作工，要击败基督的仇敌，使祂能回来，在神宇宙的国度里掌权。（林前十五25，启十一15。）


徒2:36注1

使徒行传 2章36节
2:36 所以，以色列全家当确实的知道，1你们钉在十字架上的这位耶稣，神已经立祂为2主为基督了。
2章36节 注1
“你们，”在这里是强调的。


徒2:36注2

使徒行传 2章36节
2:36 所以，以色列全家当确实的知道，1你们钉在十字架上的这位耶稣，神已经立祂为2主为基督了。
2章36节 注2
主是神，祂一直是主。（路一43，约十一21，二十28。）但主是人，祂是在复活里将祂的人性带进神里面以后，才在升天里被立为主。祂是神所差并所膏的一位，祂生下来就是基督。（路二11，太一16，约一41，太十六16。）但连这样的一位，也是在祂的升天里面，才正式被立为神的基督。

主被立为主，作万有的主，是要得着万有；祂被立为基督，作神的受膏者，（来一9，）是要完成神的使命。


徒2:37注1

使徒行传 2章37节
2:37 众人听了，觉得扎心，就对彼得和其余的使徒说，1诸位，弟兄们，我们当怎样行？
2章37节 注1
见一16注1。


徒2:38注1

使徒行传 2章38节
2:38 彼得对他们说，你们要1悔改，各人要2靠耶稣基督的3名4受浸，叫你们的5罪得6赦，就必领受7所赐的圣8灵。
2章38节 注1
见太三2注1，可一15注2。


徒2:38注2

使徒行传 2章38节
2:38 彼得对他们说，你们要1悔改，各人要2靠耶稣基督的3名4受浸，叫你们的5罪得6赦，就必领受7所赐的圣8灵。
2章38节 注2
新约用三个不同的介系词描述受浸与主的关系：

(一)En，在…里。（十48。）在耶稣基督的名里受浸，是在耶稣基督之名的范围里受浸，其中有受浸的实际。

(二)Eis，进入。（太二八19，徒八16，十九5，罗六3，加三27。）浸入父、子、圣灵的名里，或浸入主耶稣的名里，是浸入与作三一神具体的化身，包罗万有之基督那属灵的联合里。见八16注3，太二八19注4。

(三)Epi，在…上。（38。）靠耶稣基督的名受浸，是在耶稣基督之名所代表的立场上受浸。这名代表耶稣基督之人位所是的一切，以及祂所成就的一切，这二者构成了神新约经纶的信仰。在基督里的信徒乃是在这立场上受浸的。


徒2:38注3

使徒行传 2章38节
2:38 彼得对他们说，你们要1悔改，各人要2靠耶稣基督的3名4受浸，叫你们的5罪得6赦，就必领受7所赐的圣8灵。
2章38节 注3
名指人位。


徒2:38注4

使徒行传 2章38节
2:38 彼得对他们说，你们要1悔改，各人要2靠耶稣基督的3名4受浸，叫你们的5罪得6赦，就必领受7所赐的圣8灵。
2章38节 注4
见太三6注3，二八19注3，可一5注3，十六16注1。


徒2:38注5

使徒行传 2章38节
2:38 彼得对他们说，你们要1悔改，各人要2靠耶稣基督的3名4受浸，叫你们的5罪得6赦，就必领受7所赐的圣8灵。
2章38节 注5
原文，复数。


徒2:38注6

使徒行传 2章38节
2:38 彼得对他们说，你们要1悔改，各人要2靠耶稣基督的3名4受浸，叫你们的5罪得6赦，就必领受7所赐的圣8灵。
2章38节 注6
罪得赦乃是基于基督受死所成功的救赎；（十43，弗一7，林前十五3；）这是神完全救恩里初期基本的福。基于赦罪，神完全救恩的福再进前，而完成于领受所赐的圣灵。


徒2:38注7

使徒行传 2章38节
2:38 彼得对他们说，你们要1悔改，各人要2靠耶稣基督的3名4受浸，叫你们的5罪得6赦，就必领受7所赐的圣8灵。
2章38节 注7
直译，圣灵的恩赐。不是指那灵分给人的恩赐，如罗十二6，林前十二4，彼前四10所题的，乃是指圣灵自己，就是神赐给信徒，作为独一的恩赐，由此产生罗十二，林前十二，彼前四所题的一切恩赐。那些恩赐是事奉神的才能和本能，是出于这独一的恩赐，就是圣灵。


徒2:38注8

使徒行传 2章38节
2:38 彼得对他们说，你们要1悔改，各人要2靠耶稣基督的3名4受浸，叫你们的5罪得6赦，就必领受7所赐的圣8灵。
2章38节 注8
这是神新约经纶里经过过程之三一神包罗万有的灵，是素质的，为着生命，也是经纶的，为着能力，在信徒相信基督时赐给他们，（弗一13，加三2，）作为神完全福音包罗万有的福，（加三14，）使他们能享受三一神一切的丰富。（林后十三14。）

使徒传讲并供应基督，但听见的人悔改相信祂时，却领受三一神这奇妙的灵。这含示这灵就是复活升天的基督自己。这里的领受圣灵是在素质与经纶两方面，意义是普遍的，包罗一切的，与八15～17和十九2～6的领受圣灵不同，那是专指在经纶一面，领受降在信徒身上的圣灵。


徒2:39注1

使徒行传 2章39节
2:39 因为这1应许是给2你们和你们的儿女，并3一切在远方，4凡是主我们的神所召来的人。
2章39节 注1
指圣灵。（见33注1。）


徒2:39注2

使徒行传 2章39节
2:39 因为这1应许是给2你们和你们的儿女，并3一切在远方，4凡是主我们的神所召来的人。
2章39节 注2
指犹太人。


徒2:39注3

使徒行传 2章39节
2:39 因为这1应许是给2你们和你们的儿女，并3一切在远方，4凡是主我们的神所召来的人。
2章39节 注3
指外邦人，包括在“一切属肉体的人”之内。（17。）


徒2:39注4

使徒行传 2章39节
2:39 因为这1应许是给2你们和你们的儿女，并3一切在远方，4凡是主我们的神所召来的人。
2章39节 注4
指在永远里蒙神拣选并预定，（弗一4～5，）而在新约时代蒙祂呼召的人。（罗一7，林前一2。）


徒2:40注1

使徒行传 2章40节
2:40 彼得还用许多别的话郑重的1作见证，劝勉他们说，你们2要得救，脱离这弯曲的3世代。
2章40节 注1
作见证需要人对主或属灵的事物有所看见并享受的经历，与仅仅施教不同。


徒2:40注2

使徒行传 2章40节
2:40 彼得还用许多别的话郑重的1作见证，劝勉他们说，你们2要得救，脱离这弯曲的3世代。
2章40节 注2
“要”是主动的，“得救”是被动的；因此，要得救是“主动─被动”的语态。得救是神作的，但人需要主动接受神所要作的。五旬节的时候，凡与神完全的救恩有关的事都预备好了，圣灵也已浇灌下来，作为神救恩的应用和完全的福，准备好了给人接受。在这事上，神在等候着人，人需要采取主动。人哪，要得救！


徒2:40注3

使徒行传 2章40节
2:40 彼得还用许多别的话郑重的1作见证，劝勉他们说，你们2要得救，脱离这弯曲的3世代。
2章40节 注3
彼得在他信息的结语中不是说，要得救脱离神的定罪或永远的沉沦，乃是说，要得救脱离这弯曲的世代。这是指今世悖谬的犹太人，他们弃绝神的基督，（36，）就被神视为现今邪恶的世代。（加一4。）这些弯曲的犹太人若是要得救，脱离现今邪恶的世代，就需要为他们对神的弯曲有真实的悔改，真正转向神。这指明他们不仅需要从他们的罪转向神，也需要从当时的世代，即犹太社会，包括犹太宗教，转向神。这样救恩的结果不是叫他们进入天上，乃是叫他们进入新的世代，就是召会。因此，他们得救的人要从犹太社会分别出来归于召会。这样得救，包含从神的定罪和永远的沉沦蒙拯救，归于神永远的定旨和祂的喜悦。（弗三11，一9。）


徒2:41注1

使徒行传 2章41节
2:41 于是领受他话的人，就1受了浸，那一天约添了三千人。
2章41节 注1
藉着水。（十47～48。）见太三6注3，二八19注3，彼前三20注3，21注1与注2。


徒2:42注1

使徒行传 2章42节
2:42 他们都坚定持续在使徒的1教训和交通里，持续擘饼和祷告。
2章42节 注1
在五旬节那天，使徒传讲并供应基督，所产生的头一批信徒，坚定的持续在四件事里：教训、交通、擘饼和祷告。教训是揭示神关于基督与召会的新约经纶；交通是信徒在与父神并子基督的共享相交中彼此共享相交；擘饼是记念主成就了神完全的救赎；祷告是与天上的主合作，好在地上完成神新约的经纶。前二者，教训和交通，用“和”连接成一组，是使徒的教训和交通，擘饼和祷告却不是。这指明，除了使徒的教训和交通以外，在基督里的信徒不该有别的教训和交通。在神新约的经纶里，神所启示并承认的教训只有一种，就是使徒的教训；属乎神并蒙神悦纳的交通也只有一种，就是使徒的交通，这是与父并祂儿子耶稣基督的交通，（约壹一3与注3，）也是惟一召会，基督身体的惟一交通。后二者，擘饼和祷告，也用“和”连接成另一组，是信徒之基督徒生活的实行，与神为着保守召会，基督的身体是一的经纶，没有直接的关系。所以擘饼和祷告不是使徒的；使徒是带进神新约的启示，并在基督里众信徒之间神的交通的。


徒2:43注1

使徒行传 2章43节
2:43 众人都起了敬畏，又有许多1奇事神迹，藉着使徒行出来。
2章43节 注1
成为肉体、钉十字架、复活、升天的基督乃是神中心的见证，奇事神迹并不是这见证的一部分，也不是神完全救恩的一部分，只是证实使徒所传讲、所供应以及所行的，绝对是出于神，不是出于人。（来二3～4。）


徒2:44注1

使徒行传 2章44节
2:44 信的人都在一处，凡物1公用，
2章44节 注1
四32也是如此。这不是爱的标记，乃是基督大能的救恩拯救信徒脱离贪婪和自私的标记。凡物公用在神新约经纶的初期，只实行了很短的时间，到保罗尽职时的召会生活中，这事并没有当作规条实行，长期持续下去，（见五4注1，）这由保罗在林后九和别处的话得着证明。


徒2:45注1

使徒行传 2章45节
2:45 并且1卖了田产家业，照各人所需用的分给各人。
2章45节 注1
这也证明主大能的救恩，使信徒能胜过属地的产业，这些产业霸占、篡窃了所有堕落的人类。（太十九21～24，路十二13～19，33～34，十四33，十六13～14，提前六17。）


徒2:46注1

使徒行传 2章46节
2:46 他们天天同心合意，坚定持续的在1殿里，并且2挨家挨户3擘饼，存着欢跃4单纯的心用饭，
2章46节 注1
在神新约经纶的开始，早期的信徒，甚至头一批使徒，并不清楚神已经弃绝犹太教及其作法，并包括殿在内的设备。（太二三38─“你们的家，”指神所弃绝的殿。）因此，他们仍然按着传统和习惯，去殿中举行新约的聚集。


徒2:46注2

使徒行传 2章46节
2:46 他们天天同心合意，坚定持续的在1殿里，并且2挨家挨户3擘饼，存着欢跃4单纯的心用饭，
2章46节 注2
或，在家里。与在殿里相对。在家里聚会，乃是基督徒聚集的作法，符合神新约的经纶，与犹太人在会堂里聚集的作法不同。（六9。）这成了众召会中持续且普遍的实行。（参罗十六5，林前十六19，西四15，门2。）


徒2:46注3

使徒行传 2章46节
2:46 他们天天同心合意，坚定持续的在1殿里，并且2挨家挨户3擘饼，存着欢跃4单纯的心用饭，
2章46节 注3
早期的信徒天天在家里擘饼记念主，表明他们热切爱主。


徒2:46注4

使徒行传 2章46节
2:46 他们天天同心合意，坚定持续的在1殿里，并且2挨家挨户3擘饼，存着欢跃4单纯的心用饭，
2章46节 注4
或，单一。形容心简单、单一且坦诚，在追求主上，有单一的爱和渴慕，有单一的目标。


徒2:47注1

使徒行传 2章47节
2:47 赞美神，1在众民面前有恩典。主将得救的人，天天2和他们加在一起。
2章47节 注1
他们过一种生活，在人性的美德里彰显神的属性，和人救主耶稣一样。（路二52。）


徒2:47注2

使徒行传 2章47节
2:47 赞美神，1在众民面前有恩典。主将得救的人，天天2和他们加在一起。
2章47节 注2
这指明早期的信徒在他们基督徒生活的起头，就被带进团体的召会生活中，不是彼此分开作单独的基督徒。


徒3:1注1

使徒行传 3章1节
3:1 1午后三时祷告的时候，彼得、约翰上2殿里去。
3章1节 注1
直译，第九时。


徒3:1注2

使徒行传 3章1节
3:1 1午后三时祷告的时候，彼得、约翰上2殿里去。
3章1节 注2
见二46注1。不仅早期的信徒不清楚神新约经纶对犹太教的殿如何，连早期的使徒也没有清楚看见，神已经放弃犹太教的事物。因此，甚至在五旬节那天，神将那灵浇灌在他们身上，开创了新时代，他们还是不愿与犹太教的殿分开。在初期阶段，神容忍他们在这事上的无知。但这导致召会与犹太教的搀杂，而早期耶路撒冷的召会也不定罪这事。（参二一20～26。）至终，在主后七十年，这殿被提多和罗马军队拆毁了，正如主在太二三38和二四2所预言的。那次拆毁，清理了宗教的搀杂。


徒3:6注1

使徒行传 3章6节
3:6 彼得却说，1金银我都没有，只把我所有的给你：我在2拿撒勒人耶稣基督的名里，叫你3起来行走！
3章6节 注1
彼得没有金银，但罗马的圣彼得大教堂却是用极多的金子造成的。彼得没有金银，但他有耶稣基督的名，就是耶稣基督的人位。他缺少金银，却富有基督。罗马教充满了金子，却没有充满基督的人位。她富有金子，却缺少基督。


徒3:6注2

使徒行传 3章6节
3:6 彼得却说，1金银我都没有，只把我所有的给你：我在2拿撒勒人耶稣基督的名里，叫你3起来行走！
3章6节 注2
指明祂是犹太首领所轻弃的那位。（约一45～46，徒二二8，二四5。）


徒3:6注3

使徒行传 3章6节
3:6 彼得却说，1金银我都没有，只把我所有的给你：我在2拿撒勒人耶稣基督的名里，叫你3起来行走！
3章6节 注3
有些古卷无，起来。


徒3:12注1

使徒行传 3章12节
3:12 彼得看见，就对百姓说，1诸位，以色列人哪，为什么对这事感到希奇？为什么定睛看我们，以为我们是凭着自己的能力或虔诚，使这人行走？
3章12节 注1
见二22注1。


徒3:13注1

使徒行传 3章13节
3:13 1亚伯拉罕、以撒、雅各的神，就是我们列祖的神，已经2荣耀了祂的仆人耶稣。这位耶稣，你们曾把祂交付彼拉多，彼拉多定意要释放祂，你们竟在彼拉多面前弃绝了祂。
3章13节 注1
就是三一神，耶和华伟大的我是。（出三14～15。）有些古卷作，亚伯拉罕的神，以撒的神，雅各的神。


徒3:13注2

使徒行传 3章13节
3:13 1亚伯拉罕、以撒、雅各的神，就是我们列祖的神，已经2荣耀了祂的仆人耶稣。这位耶稣，你们曾把祂交付彼拉多，彼拉多定意要释放祂，你们竟在彼拉多面前弃绝了祂。
3章13节 注2
藉着祂的复活，并在祂的升天里荣耀了祂。（路二四26，来二9，弗一20～22，腓二9～11。）


徒3:15注1

使徒行传 3章15节
3:15 你们杀了那生命的1创始者，2神却叫祂从死人中复活了，我们都是3这事的见证人。
3章15节 注1
原文意创始者、起源、起始者、元首、元帅。（见来二10注5。）这里指基督是生命的起源或起始者，因此是生命的创始者，与前节的凶手相对。


徒3:15注2

使徒行传 3章15节
3:15 你们杀了那生命的1创始者，2神却叫祂从死人中复活了，我们都是3这事的见证人。
3章15节 注2
见二24注1。


徒3:15注3

使徒行传 3章15节
3:15 你们杀了那生命的1创始者，2神却叫祂从死人中复活了，我们都是3这事的见证人。
3章15节 注3
见二32注2。


徒3:16注1

使徒行传 3章16节
3:16 1因信祂的名，祂的2名便叫你们所看见所认识的这人健壮了；藉着祂而来的信，叫这人在你们众人面前完全好了。
3章16节 注1
因信祂的名，直译，在对祂名的信上。就是在对祂名之信的立场上。


徒3:16注2

使徒行传 3章16节
3:16 1因信祂的名，祂的2名便叫你们所看见所认识的这人健壮了；藉着祂而来的信，叫这人在你们众人面前完全好了。
3章16节 注2
指人位，就是名的实际；因此这名是有能力的。


徒3:18注1

使徒行传 3章18节
3:18 但神藉着众申言者的口所1预先宣告，祂的基督将要受害的事，就这样应验了。
3章18节 注1
基督救赎的死，首先是由神在永远里命定，（二23，）然后在旧约时代藉众申言者预先宣告。这再一次证明基督的死不是历史上偶然的事，乃是神按祂喜悦的定旨所计划，并藉着众申言者所预先宣告的行动。


徒3:19注1

使徒行传 3章19节
3:19 所以你们要悔改，并要回转，使你们的1罪得以涂抹，这样，那2舒爽的时期，就得以从3主面前来到，
3章19节 注1
原文，复数。


徒3:19注2

使徒行传 3章19节
3:19 所以你们要悔改，并要回转，使你们的1罪得以涂抹，这样，那2舒爽的时期，就得以从3主面前来到，
3章19节 注2
直译，清凉，复苏。因此是舒解，舒爽。舒爽的时期是说到万物复苏，满有喜乐安息的时候，指21节所说万物复兴的时候，这要由弥赛亚在祂荣耀里的来临所带进，正如救主在太十九28所教导并预言的。（见该处注1。）彼得的话似乎略过召会时代，从五旬节直接说到千年国。这也许指明，彼得对于神新约经纶中的召会时代，还没有清楚的看见。全本新约启示，在舒爽的时期以前，召会在神经纶中占一段相当长的时间。


徒3:19注3

使徒行传 3章19节
3:19 所以你们要悔改，并要回转，使你们的1罪得以涂抹，这样，那2舒爽的时期，就得以从3主面前来到，
3章19节 注3
指神。（见下节。）


徒3:21注1

使徒行传 3章21节
3:21 天必留祂，直到万物1复兴的时候，就是神2自古以来，藉着祂圣申言者的口所说的。
3章21节 注1
指千年国里复兴的时候，如赛十一1～10，六五18～25所预言的，以及基督在太十七11和十九28所指的。这要由基督的回来所带进。


徒3:21注2

使徒行传 3章21节
3:21 天必留祂，直到万物1复兴的时候，就是神2自古以来，藉着祂圣申言者的口所说的。
3章21节 注2
或，创世以来。


徒3:22注1

使徒行传 3章22节
3:22 摩西曾说，“主神要从你们弟兄中间，给你们兴起一位1申言者像我，凡祂向你们所说的，你们都要听从。
3章22节 注1
指主耶稣。


徒3:23注1

使徒行传 3章23节
3:23 凡不听从那申言者的1人，必要从民中灭绝。”
3章23节 注1
直译，魂。


徒3:24注1

使徒行传 3章24节
3:24 从撒母耳起，以及相继兴起的众申言者，凡1说预言的，也都宣告了这些日子。
3章24节 注1
直译，说话。


徒3:25注1

使徒行传 3章25节
3:25 你们是申言者的子孙，也是神与你们祖宗所立之约的子孙，神在那约中，曾对亚伯拉罕说，地上万族，都要因你的1后裔得福。
3章25节 注1
指基督。（加三16。）


徒3:26注1

使徒行传 3章26节
3:26 神既兴起祂的仆人，就先差1祂到你们这里来，祝福你们，叫你们各人回转，离开邪恶。
3章26节 注1
神已经在五旬节那天，藉着浇灌下祂的灵，先差升天的基督回到犹太人那里。因此，神所浇灌下来的灵，就是神所复活并高举到诸天之上的基督。使徒传讲并供应这位基督时，就把那灵供应给人。


徒4:1注1

使徒行传 4章1节
4:1 使徒对百姓说话的时候，祭司们、1守殿官和2撒都该人，来到他们那里，
4章1节 注1
即殿的守卫队长。


徒4:1注2

使徒行传 4章1节
4:1 使徒对百姓说话的时候，祭司们、1守殿官和2撒都该人，来到他们那里，
4章1节 注2
见太三7注2。


徒4:2注1

使徒行传 4章2节
4:2 因他们教训百姓，1凭着耶稣宣传从死人中的复活，就很恼怒，
4章2节 注1
直译，在耶稣里。意即在耶稣的能力里，带着耶稣的性情和特性。


徒4:5注1

使徒行传 4章5节
4:5 到了第二天，百姓的官长、长老和经学家，在耶路撒冷1聚集，
4章5节 注1
这是犹太议会的聚集。（15。）犹太首领所组成的这议会，在四福音里成了主耶稣和祂职事最激烈的对头，并将祂定了死罪。（太二六59。）现今，同一个议会及其构成分子，在本书里开始逼迫使徒和他们的职事。（五21，六12，二二30。）这指明犹太教已经落在神的仇敌，魔鬼撒但的手中，被撒但用以阻挠并图谋破坏神新约经纶的行动。这行动是为着完成祂永远的定旨，就是藉基督福音的传扬，建立并建造众召会，将祂的国带到地上。


徒4:6注1

使徒行传 4章6节
4:6 又有大祭司亚那和1该亚法、2约翰、亚力山大、并所有大祭司的亲族，都在那里。
4章6节 注1
一位大祭司。（路三2。）


徒4:6注2

使徒行传 4章6节
4:6 又有大祭司亚那和1该亚法、2约翰、亚力山大、并所有大祭司的亲族，都在那里。
4章6节 注2
约翰和亚力山大也许是大祭司的亲戚。无论如何，他们必定是犹太人中的显要，因为他们与犹太议会（15）的首领一同列名。


徒4:7注1

使徒行传 4章7节
4:7 他们叫使徒站在当中，查问说，你们1用什么能力，或在谁的名里作这事？
4章7节 注1
直译，凭着何种能力，或在何样的名里。


徒4:8注1

使徒行传 4章8节
4:8 那时，彼得被圣灵1充溢，对他们说，
4章8节 注1
在外面和经纶一面被充溢。（见二4注2。）


徒4:10注1

使徒行传 4章10节
4:10 你们众人和以色列众百姓就当知道，乃是在1拿撒勒人耶稣基督，就是2你们所钉十字架，3神从死人中所复活者的名里，在这名里，这人才站在你们面前健康完好。
4章10节 注1
见三6注2。


徒4:10注2

使徒行传 4章10节
4:10 你们众人和以色列众百姓就当知道，乃是在1拿撒勒人耶稣基督，就是2你们所钉十字架，3神从死人中所复活者的名里，在这名里，这人才站在你们面前健康完好。
4章10节 注2
“你们，”在这里是强调的。


徒4:10注3

使徒行传 4章10节
4:10 你们众人和以色列众百姓就当知道，乃是在1拿撒勒人耶稣基督，就是2你们所钉十字架，3神从死人中所复活者的名里，在这名里，这人才站在你们面前健康完好。
4章10节 注3
见二24注1。


徒4:11注1

使徒行传 4章11节
4:11 祂是你们1匠人所2轻弃的石头，已成了3房角的头块石头。
4章11节 注1
这话是主在太二一42所说的，（见该处注1，）引自诗一一八22。这话揭示犹太首领弃绝祂，神却宝贵祂，为要在地上，在祂的子民中间建造祂的居所。因着这话，彼得得知主是神所宝贵的宝贵石头，就如他在彼前二4～7所解释的。彼得引用这话，指明他不仅传扬基督是拯救罪人的救主，也传扬基督是为着神建造的石头。这样一位基督，乃是罪人惟一的救恩。祂的名为犹太首领所轻弃，却为神所宝贵并高举，（腓二9～10，）在天下人间，靠着这独一的名，罪人必然得救，（12，）不仅脱离罪，（太一21，）且有分于神的建造。（彼前二5。）


徒4:11注2

使徒行传 4章11节
4:11 祂是你们1匠人所2轻弃的石头，已成了3房角的头块石头。
4章11节 注2
含藐视、视为无有之意。（参可九12。）


徒4:11注3

使徒行传 4章11节
4:11 祂是你们1匠人所2轻弃的石头，已成了3房角的头块石头。
4章11节 注3
见太二一42注2。


徒4:13注1

使徒行传 4章13节
4:13 他们见彼得、约翰的胆量，并且看出他们原是1没有学问的2平民，就都希奇，认出他们是跟过耶稣的。
4章13节 注1
直译，文盲。


徒4:13注2

使徒行传 4章13节
4:13 他们见彼得、约翰的胆量，并且看出他们原是1没有学问的2平民，就都希奇，认出他们是跟过耶稣的。
4章13节 注2
指没有专业知识的外行人。


徒4:15注1

使徒行传 4章15节
4:15 于是吩咐他们到1议会外面去，就彼此商议说，
4章15节 注1
见太五22注7。


徒4:23注1

使徒行传 4章23节
4:23 二人既被释放，就到1自己的人那里去，把祭司长和长老所说的话，都报告他们。
4章23节 注1
指召会的人。他们因着呼求耶稣的名而与犹太人不同，且从犹太人中分别出来。（九14。）一切主内的弟兄姊妹，都是我们信徒自己的人。


徒4:24注1

使徒行传 4章24节
4:24 他们听见了，就同心合意的高声向神说，1主宰啊，你是造天、地、海和其中万物的。
4章24节 注1
原文意（奴仆的）主人，有绝对主权的人，如在路二29，犹4，启六10，提前六1～2者。


徒4:25注1

使徒行传 4章25节
4:25 你曾藉着圣灵，托你仆人我们祖宗大卫的口，说，“外邦为什么1吼闹，万民为什么谋算虚妄的事？
4章25节 注1
原文意如马喷鼻作声，意指傲慢、无礼。


徒4:28注1

使徒行传 4章28节
4:28 成就你手和你定议所1预定必有的事。
4章28节 注1
参看二23的“定议”与注1。


徒4:31注1

使徒行传 4章31节
4:31 祈求完了，聚会的地方震动，他们就都被圣灵1充溢，放胆讲说神的话。
4章31节 注1
见二4注2。


徒4:32注1

使徒行传 4章32节
4:32 那许多信的人，都是一心一魂的，1没有人说他的财物有一样是自己的，都是大家2公用。
4章32节 注1
见二45注1。


徒4:32注2

使徒行传 4章32节
4:32 那许多信的人，都是一心一魂的，1没有人说他的财物有一样是自己的，都是大家2公用。
4章32节 注2
见二44注1。


徒4:33注1

使徒行传 4章33节
4:33 使徒大有能力，1见证主耶稣的复活，众人也都蒙大2恩。
4章33节 注1
见二32注2。


徒4:33注2

使徒行传 4章33节
4:33 使徒大有能力，1见证主耶稣的复活，众人也都蒙大2恩。
4章33节 注2
见约一17注1，林前十五10注1。


徒4:34注1

使徒行传 4章34节
4:34 他们中间没有一个缺乏的，因为凡有田产房屋的都1卖了，把所卖的价银拿来，放在使徒脚前，
4章34节 注1
见二45注1。


徒4:36注1

使徒行传 4章36节
4:36 有一个利未人约瑟，按籍贯是居比路人，使徒称他为1巴拿巴。（巴拿巴翻出来，就是劝慰子。）
4章36节 注1
这亚兰文名，原文意申言之子，转指说话以鼓励、劝导、安慰人者。


徒5:3注1

使徒行传 5章3节
5:3 彼得说，亚拿尼亚，为什么撒但充满了你的心，叫你欺骗1圣灵，把田产的价银私自留下一部分？
5章3节 注1
亚拿尼亚表面上是欺骗使徒，实际上是欺骗圣灵，就是神，（4，）因为在使徒为着主的工作上，圣灵与使徒乃是一。见32注3。


徒5:4注1

使徒行传 5章4节
5:4 田产还留着，所留下的1不是你自己的么？既卖了，价银1不也是2由你作主么？你为什么心里3起这意念？你不是欺骗人，乃是欺骗4神了。
5章4节 注1
这话指明，使徒不把变卖田产并分给别人，当作规条实行。


徒5:4注2

使徒行传 5章4节
5:4 田产还留着，所留下的1不是你自己的么？既卖了，价银1不也是2由你作主么？你为什么心里3起这意念？你不是欺骗人，乃是欺骗4神了。
5章4节 注2
直译，在你权内。


徒5:4注3

使徒行传 5章4节
5:4 田产还留着，所留下的1不是你自己的么？既卖了，价银1不也是2由你作主么？你为什么心里3起这意念？你不是欺骗人，乃是欺骗4神了。
5章4节 注3
或，定。


徒5:4注4

使徒行传 5章4节
5:4 田产还留着，所留下的1不是你自己的么？既卖了，价银1不也是2由你作主么？你为什么心里3起这意念？你不是欺骗人，乃是欺骗4神了。
5章4节 注4
这证明3节的圣灵就是神。


徒5:5注1

使徒行传 5章5节
5:5 亚拿尼亚听见这话，就仆倒1断了气，听见的人都甚惧怕。
5章5节 注1
直译，放弃他的魂，或，呼出魂。（10同。）


徒5:9注1

使徒行传 5章9节
5:9 彼得对她说，你们为什么1同心试探2主的灵？看哪，埋葬你丈夫之人的脚已到了门口，他们也要把你抬出去。
5章9节 注1
妻子当服从丈夫，（弗五24，）却不该同其犯罪。


徒5:9注2

使徒行传 5章9节
5:9 彼得对她说，你们为什么1同心试探2主的灵？看哪，埋葬你丈夫之人的脚已到了门口，他们也要把你抬出去。
5章9节 注2
3节的圣灵，4节的神和本节的主都是一，在信徒的经历中更是如此。


徒5:11注1

使徒行传 5章11节
5:11 全1召会以及所有听见这事的人，都甚惧怕。
5章11节 注1
希腊文，ekklesia，艾克利西亚，由ek，出来，和kaleo，蒙召的引伸辞组成；因此乃是蒙召出来的（会众），就是召会。本书首次在这里提到召会，就是地方召会。（见八1注1，太十八17注2。）


徒5:12注1

使徒行传 5章12节
5:12 主藉使徒的手，在民间行了许多1神迹奇事；他们都同心合意的在所罗门廊下，
5章12节 注1
见二43注1。


徒5:20注1

使徒行传 5章20节
5:20 你们去站在殿里，把1这生命的2话，都讲给百姓听。
5章20节 注1
指彼得所传讲、供应、活出的神圣生命，这生命胜过了犹太首领的逼迫、恐吓和监禁。这话指明彼得的生活和工作，使神的生命在他的处境中，既真实又现实，甚至天使都看见并将其指出。


徒5:20注2

使徒行传 5章20节
5:20 你们去站在殿里，把1这生命的2话，都讲给百姓听。
5章20节 注2
原文指即时的话。


徒5:21注1

使徒行传 5章21节
5:21 使徒听了这话，天将亮的时候，就进殿里去施教。大祭司和同他在一起的人来了，叫齐议会的人，1就是以色列子孙的众元老，就差人到监牢去，要把使徒提出来。
5章21节 注1
或，和。


徒5:24注1

使徒行传 5章24节
5:24 1守殿官和祭司长听见这话，非常为难，不知道这事将会如何。
5章24节 注1
见四1注1。


徒5:28注1

使徒行传 5章28节
5:28 我们曾1严严的吩咐你们，不要靠这名施教。看哪，你们倒把你们的教训充满了耶路撒冷，想要叫这人的血归到我们身上。
5章28节 注1
直译，用吩咐吩咐你们。


徒5:30注1

使徒行传 5章30节
5:30 你们挂在1木头上杀害的耶稣，我们祖宗的2神已经叫祂复活了。
5章30节 注1
直译，树。


徒5:30注2

使徒行传 5章30节
5:30 你们挂在1木头上杀害的耶稣，我们祖宗的2神已经叫祂复活了。
5章30节 注2
见二24注1。


徒5:31注1

使徒行传 5章31节
5:31 这一位，神已将祂1高举在自己的右边，作2元首，作救主，将3悔改和赦4罪5赐给以色列人。
5章31节 注1
耶稣的成为肉体，使祂成为一个人；祂在地上的为人生活，使祂有资格作人的救主；祂的钉十字架，为人成就了完全的救赎；祂的复活，称义了祂救赎的工作；祂的高举，使祂就职为管治的元首，能以作救主。祂这高举是祂得成全作人的救主（来二10，五9）终极的一步。


徒5:31注2

使徒行传 5章31节
5:31 这一位，神已将祂1高举在自己的右边，作2元首，作救主，将3悔改和赦4罪5赐给以色列人。
5章31节 注2
或，君王。原文与三15的创始者同字。见该处注1。犹太首领所弃绝杀害的那人耶稣，神已将祂高举，作至高的元首、君王、君王的元首，以管治世界，（启一5，十九16，）并作救主，拯救神所拣选的人。元首与祂的权柄有关，救主与祂的救恩有关。祂用祂的权柄主宰管治全地，使环境适合神所拣选的人接受祂的救恩。（参十七26～27，约十七2。）


徒5:31注3

使徒行传 5章31节
5:31 这一位，神已将祂1高举在自己的右边，作2元首，作救主，将3悔改和赦4罪5赐给以色列人。
5章31节 注3
悔改是为着赦罪。（可一4。）在神那面，赦罪是基于祂的救赎；（弗一7；）在人这面，赦罪是藉着人的悔改。


徒5:31注4

使徒行传 5章31节
5:31 这一位，神已将祂1高举在自己的右边，作2元首，作救主，将3悔改和赦4罪5赐给以色列人。
5章31节 注4
原文，复数。


徒5:31注5

使徒行传 5章31节
5:31 这一位，神已将祂1高举在自己的右边，作2元首，作救主，将3悔改和赦4罪5赐给以色列人。
5章31节 注5
将悔改和赦罪赐给神所拣选的人，需要基督被高举作管治的元首和救主。祂主宰的管治，引领并使神所拣选的人悔改；祂的救恩，基于祂的救赎，将赦罪赐给他们。


徒5:32注1

使徒行传 5章32节
5:32 我们就是这些1事的见证人，神赐给2顺从之人的3圣灵，也是这些事的见证人。
5章32节 注1
直译，话。指即时的话。


徒5:32注2

使徒行传 5章32节
5:32 我们就是这些1事的见证人，神赐给2顺从之人的3圣灵，也是这些事的见证人。
5章32节 注2
顺从是接受并享受神的灵之道路和条件。


徒5:32注3

使徒行传 5章32节
5:32 我们就是这些1事的见证人，神赐给2顺从之人的3圣灵，也是这些事的见证人。
5章32节 注3
圣灵与使徒是一。见3注1。


徒5:33注1

使徒行传 5章33节
5:33 议会的人听见，就1极其恼怒，想要杀他们。
5章33节 注1
直译，被锯透。是被激怒的强烈寓意说法。


徒5:34注1

使徒行传 5章34节
5:34 但有一个1法利赛人，名叫迦玛列，是众百姓所敬重的律法教师，在议会中站起来，吩咐把2使徒暂时带到外面去，
5章34节 注1
见太三7注1。


徒5:34注2

使徒行传 5章34节
5:34 但有一个1法利赛人，名叫迦玛列，是众百姓所敬重的律法教师，在议会中站起来，吩咐把2使徒暂时带到外面去，
5章34节 注2
直译，这些人。


徒5:41注1

使徒行传 5章41节
5:41 他们欢欢喜喜从议会跟前走开，因被算是配为这名1受辱。
5章41节 注1
即蒙羞。为着人所羞辱、神所宝贵之耶稣的名受辱，乃是真正的尊贵。因此，受辱的人因被算是配为这名受辱而欢喜。


徒5:42注1

使徒行传 5章42节
5:42 他们每日在1殿里，并且2挨家挨户，不住的施教，传3耶稣是基督为福音。
5章42节 注1
见二46注1。


徒5:42注2

使徒行传 5章42节
5:42 他们每日在1殿里，并且2挨家挨户，不住的施教，传3耶稣是基督为福音。
5章42节 注2
见二46注2。


徒5:42注3

使徒行传 5章42节
5:42 他们每日在1殿里，并且2挨家挨户，不住的施教，传3耶稣是基督为福音。
5章42节 注3
耶稣是基督，直译，那基督耶稣。


徒6:1注1

使徒行传 6章1节
6:1 那些日子，门徒繁增，有说1希利尼话的犹太人，埋怨2希伯来人，因为在每天的供给上，忽略了他们的寡妇。
6章1节 注1
召会生活最初实行的时候，不同的语言曾造成难处；妥善的照顾解决了这难处。


徒6:1注2

使徒行传 6章1节
6:1 那些日子，门徒繁增，有说1希利尼话的犹太人，埋怨2希伯来人，因为在每天的供给上，忽略了他们的寡妇。
6章1节 注2
指说希伯来话的犹太人。


徒6:2注1

使徒行传 6章2节
6:2 于是十二使徒召众门徒来，说，我们撇下神的话去服事饭食，原是1不相宜的。
6章2节 注1
或，不令人喜悦的。


徒6:3注1

使徒行传 6章3节
6:3 所以弟兄们，当从你们中间拣选七个有好见证，1满有那灵和2智慧的人，我们就派他们管理这事。
6章3节 注1
希腊文，pleres，浦利瑞斯，按本书在这里和5，七55，十一24，路四1的用法，乃是pleroo，浦利路的形容词。满有那灵，乃是十三52所题，在里面和素质一面被那灵充满之后的光景。这是生命的一面，不是工作的一面。


徒6:3注2

使徒行传 6章3节
6:3 所以弟兄们，当从你们中间拣选七个有好见证，1满有那灵和2智慧的人，我们就派他们管理这事。
6章3节 注2
这证明满有那灵是为着生命，如路二52者。


徒6:4注1

使徒行传 6章4节
6:4 但我们要坚定持续的1祷告，并尽话语的职事。
6章4节 注1
祷告不仅是恳求主为着祂的行动作事，也是使我们的灵得着操练并加强。因此，祷告该在话语职事之前，正如使徒所行的。没有这样的祷告，话语的职事就不能得着活力并加强。


徒6:5注1

使徒行传 6章5节
6:5 这话使众人都喜悦，他们就拣选了司提反，乃是满有信心和圣灵的人，又有腓利、伯罗哥罗、尼迦挪、提门、巴米拿，并1入犹太教的安提阿人尼哥拉，
6章5节 注1
见二10注1。


徒6:6注1

使徒行传 6章6节
6:6 叫他们站在使徒面前；使徒祷告了，就1按手在2他们身上。
6章6节 注1
见提前四14注5。


徒6:6注2

使徒行传 6章6节
6:6 叫他们站在使徒面前；使徒祷告了，就1按手在2他们身上。
6章6节 注2
他们既蒙拣选服事饭食，就可看为执事，如保罗和他的同工后来在众召会中所指派的。（罗十六1，腓一1，提前三8。）


徒6:7注1

使徒行传 6章7节
6:7 神的话1扩长起来，在耶路撒冷门徒的数目大为繁增，也有大群的祭司顺从了这2信仰。
6章7节 注1
扩长指生命的长大，这指明神的话是生命的事，如同种子撒在人的心里而长大。（可四14。）


徒6:7注2

使徒行传 6章7节
6:7 神的话1扩长起来，在耶路撒冷门徒的数目大为繁增，也有大群的祭司顺从了这2信仰。
6章7节 注2
这是客观的信仰，指信徒所相信关于基督的各方面。（见提前一1注1二段。）新约关于基督的身位和祂救赎工作的全部启示，都是神新约经纶的信仰。（罗十六26。）


徒6:8注1

使徒行传 6章8节
6:8 司提反满有恩典和能力，在民间行了大1奇事和神迹。
6章8节 注1
见二43注1。


徒6:9注1

使徒行传 6章9节
6:9 当时有一些称为1利百地拿会堂的人，并古利奈、亚力山大、基利家、和亚西亚等各处2会堂的人都起来，和司提反辩论。
6章9节 注1
意解脱奴隶身分而得自由的人。


徒6:9注2

使徒行传 6章9节
6:9 当时有一些称为1利百地拿会堂的人，并古利奈、亚力山大、基利家、和亚西亚等各处2会堂的人都起来，和司提反辩论。
6章9节 注2
指明耶路撒冷有许多会堂，是由归回的犹太人，照着他们在散居之地所说的语言分别成立的。（参二9～11。）见雅二2注1。


徒6:12注1

使徒行传 6章12节
6:12 并且他们耸动了百姓、长老和经学家，他们就忽然来捉住他，把他带到1议会去，
6章12节 注1
见四5注1。


徒6:13注1

使徒行传 6章13节
6:13 设下假见证人，说，这个人说话，不住的糟践这1圣地和律法。
6章13节 注1
指圣殿。（太二四15与注4。）


徒6:14注1

使徒行传 6章14节
6:14 我们曾听见他说，这拿撒勒人耶稣要1毁坏此地，也要改变摩西所交给我们的规例。
6章14节 注1
这指明当时在信徒中间，必定流传关于圣殿要被毁的话，如主在太二三37～39与二四2所预言的；也流传关于律法时代要结束的话，如主在太十一13所说的。反对的犹太人曲解信徒的话，正如他们在太二七40将主钉在十字架上时，曲解祂在约二19所说的话。毫无疑问，犹太人的抵挡是撒但所煽动的，以阻挠神新约的经纶。撒但的煽动所用的根据，乃是时代的转换，这牴触了犹太教的传统。神新约的经纶，是要得着一个绝对从犹太教分别出来的新时代。这触犯犹太人历代所承袭的传统，就得罪了犹太人，并且激起他们的反对。这反对在福音书主尽职时就开始了，到本书使徒尽职时变得更猛烈，当时主新约的行动正处于过渡时期。按路加在本书的记述，犹太人中间的召会，包括早期使徒在内，因着他们犹太背景的余留影响，以及他们犹太亲族的纠缠反对，并没有成功的度过这时期。在本书，这难处一再回头搅扰他们。（十一1～3，十五1～5，二一18～26。）甚至使徒保罗末次访问耶路撒冷时，也险些被带回到犹太教的作法里。（二一20～26。）见雅二10注1，一11注1。


徒6:15注1

使徒行传 6章15节
6:15 在议会里坐着的人，都定睛看他，见他的面貌好像1天使的面貌。
6章15节 注1
表征天上的容貌。司提反是地上的人，但在遭逼迫时却有天上的容貌。


徒7:2注1

使徒行传 7章2节
7:2 司提反说，1诸位，弟兄父老请听。当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，2荣耀的神向他显现，
7章2节 注1
直译，人们。如此称呼比单纯称弟兄父老显得更尊贵、庄重。


徒7:2注2

使徒行传 7章2节
7:2 司提反说，1诸位，弟兄父老请听。当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，2荣耀的神向他显现，
7章2节 注2
这也许是看得见的荣耀，（参55，）就如云和火向以色列人显现，（出十六10，二四16～17，利九23，民十四10，十六19，二十6，申五24，）并充满帐幕和殿。（出四十35，王上八11。）乃是这样荣耀的神，向亚伯拉罕显现并呼召他。这荣耀对亚伯拉罕乃是极大的吸引，将他从世界里分别（圣别）出来归给神；（出二九43；）也是极大的鼓励和力量，使他能跟从神。（创十二1，4。）同样的原则，神也用祂看不见的荣耀，呼召新约的信徒。（彼后一3。）


徒7:4注1

使徒行传 7章4节
7:4 他就从迦勒底人之地出来，住在哈兰。他父亲死了以后，神1使他从那里迁到你们现在所住之地。
7章4节 注1
表面上是亚伯拉罕前往迦南，（创十二4～5，）实际上是神使他迁到美地。


徒7:6注1

使徒行传 7章6节
7:6 神这样说：“他的后裔必在1别族之地作寄居的，2那里的人要奴役他们，苦待他们3四百年。”
7章6节 注1
即埃及。（出一1。）


徒7:6注2

使徒行传 7章6节
7:6 神这样说：“他的后裔必在1别族之地作寄居的，2那里的人要奴役他们，苦待他们3四百年。”
7章6节 注2
即埃及人。（出一11，13～14。）


徒7:6注3

使徒行传 7章6节
7:6 神这样说：“他的后裔必在1别族之地作寄居的，2那里的人要奴役他们，苦待他们3四百年。”
7章6节 注3
见加三17注2。


徒7:11注1

使徒行传 7章11节
7:11 后来埃及和迦南全地遭遇饥荒，大受患难，我们的祖宗就绝了1粮。
7章11节 注1
或，（牲畜的）饲料。


徒7:14注1

使徒行传 7章14节
7:14 约瑟就打发弟兄，请他父亲雅各和他全体亲族1七十五2人都来。
7章14节 注1
比较创四六27和出一5，那两处都是说七十人。司提反说的人数，是引自七十士希腊文译本，该译本在创四六20加上了约瑟的五个子孙。因此，他所说雅各家来到埃及的人数，是七十五人，不是七十人。


徒7:14注2

使徒行传 7章14节
7:14 约瑟就打发弟兄，请他父亲雅各和他全体亲族1七十五2人都来。
7章14节 注2
直译，魂。


徒7:15注1

使徒行传 7章15节
7:15 于是雅各下了埃及，后来他和我们的祖宗都1死了，
7章15节 注1
直译，了结了。


徒7:18注1

使徒行传 7章18节
7:18 直到有1另一个不晓得约瑟的王兴起，治理埃及。
7章18节 注1
或，（在性格上）不同的。不仅是另一个王，更是性格不同的王。


徒7:20注1

使徒行传 7章20节
7:20 那时，1摩西生下来，2俊美非凡，在他父亲家里抚养了三个月。
7章20节 注1
在20～44节，司提反特意非常积极的长篇叙述了摩西的事迹。他这样作，是要在控告他谤讟摩西（六11）的反对者面前，表白他自己。


徒7:20注2

使徒行传 7章20节
7:20 那时，1摩西生下来，2俊美非凡，在他父亲家里抚养了三个月。
7章20节 注2
直译，对神是俊美的。希伯来语法，指在神看是俊美的，因此是俊美非凡。


徒7:21注1

使徒行传 7章21节
7:21 他被1丢弃的时候，法老的女儿将他拾去，收养为自己的儿子。
7章21节 注1
或，丢在外面（任其死亡）。


徒7:22注1

使徒行传 7章22节
7:22 摩西在埃及人的一切1智慧上受了训练，说话行事都有能力。
7章22节 注1
指学习的智慧。


徒7:26注1

使徒行传 7章26节
7:26 第二天，有人在争斗，摩西出面想要使他们和睦，说，1诸位，你们是弟兄，为什么彼此欺负？
7章26节 注1
直译，人们。如此称呼显得尊贵、庄重。


徒7:30注1

使徒行传 7章30节
7:30 满了四十年，在西乃山的旷野，有一位1天使在荆棘火焰中向摩西显现。
7章30节 注1
这里和35、38节所说旧约的天使（使者），乃是主基督，就是耶和华，三一神。（出三2～16，士六12～24，亚二6～11。）这由以下经文的“主”和“神，”得到证明。


徒7:31注1

使徒行传 7章31节
7:31 摩西见了那异象，便觉希奇；他正上前察看的时候，有1主的声音说，
7章31节 注1
31～35节的“主”和“神，”就是30、35、38节的天使（使者）。


徒7:32注1

使徒行传 7章32节
7:32 “我是你祖宗的神，就是亚伯拉罕、以撒、雅各的神。”摩西战战兢兢，不敢1察看。
7章32节 注1
或，注意，所以是察看。


徒7:34注1

使徒行传 7章34节
7:34 我的百姓在埃及所受的苦害，1我实在看见了，他们的叹息，我也听见了，我下来要救他们。现在你来，我要差你往埃及去。”
7章34节 注1
直译，我看的时候，看见了。（希伯来语法。）


徒7:35注1

使徒行传 7章35节
7:35 这摩西，就是他们曾弃绝说，谁立你作首领和审判官的，神却藉着那在荆棘中1向他显现之使者的手，差派他作首领，作救赎者。
7章35节 注1
或，被他所见。


徒7:41注1

使徒行传 7章41节
7:41 当那些日子，他们造了一个1牛犊，又拿祭物献给那偶像，并因自己手中的工作而欢乐。
7章41节 注1
或，小牡牛。


徒7:42注1

使徒行传 7章42节
7:42 神就转开，1任凭他们2事奉3天象，正如众申言者4书上所写的：“以色列家啊，你们四十年间在旷野，岂是将牺牲和祭物献给我么？
7章42节 注1
即把他们交出去。


徒7:42注2

使徒行传 7章42节
7:42 神就转开，1任凭他们2事奉3天象，正如众申言者4书上所写的：“以色列家啊，你们四十年间在旷野，岂是将牺牲和祭物献给我么？
7章42节 注2
即敬拜星辰。


徒7:42注3

使徒行传 7章42节
7:42 神就转开，1任凭他们2事奉3天象，正如众申言者4书上所写的：“以色列家啊，你们四十年间在旷野，岂是将牺牲和祭物献给我么？
7章42节 注3
直译，天军。


徒7:42注4

使徒行传 7章42节
7:42 神就转开，1任凭他们2事奉3天象，正如众申言者4书上所写的：“以色列家啊，你们四十年间在旷野，岂是将牺牲和祭物献给我么？
7章42节 注4
原文单数字，指一卷书，可能指十二本小申言者书，把何西阿到玛拉基算为一卷。


徒7:43注1

使徒行传 7章43节
7:43 你们抬着摩洛的1帐幕，和2理番神的星，就是你们所造为要敬拜的像。因此，我要把你们迁徙到巴比伦以外去。”
7章43节 注1
游行时所抬可移动的神幕。（Vincent，文生。）


徒7:43注2

使徒行传 7章43节
7:43 你们抬着摩洛的1帐幕，和2理番神的星，就是你们所造为要敬拜的像。因此，我要把你们迁徙到巴比伦以外去。”
7章43节 注2
埃及土语对土星的称呼。


徒7:47注1

使徒行传 7章47节
7:47 却由所罗门为神建造1殿宇。
7章47节 注1
直译，家。后文同。


徒7:48注1

使徒行传 7章48节
7:48 其实1至高者并2不住人手所造的，就如申言者所说，
7章48节 注1
司提反称呼神为荣耀的神（2）和至高者，在控告他谤讟神（六11）的反对者面前，表白他自己。


徒7:48注2

使徒行传 7章48节
7:48 其实1至高者并2不住人手所造的，就如申言者所说，
7章48节 注2
这含示神要放弃旧约物质的殿，开创一个新时代，使祂的子民在灵里敬拜祂，（约四24，）在这灵里有神属灵的居所，就是召会。（弗二22。）


徒7:49注1

使徒行传 7章49节
7:49 “主说，天是我的座位，地是我的脚凳，你们要为我造1怎样的殿宇，那里是我安息的地方？
7章49节 注1
这指明主要在人的灵里寻找属灵的居所。司提反这话引自赛六六1～2，该处接着说，“但我所看顾的，就是贫穷和灵里痛悔的人，”（另译，）这话足以证明这点。


徒7:51注1

使徒行传 7章51节
7:51 你们这硬着颈项，心与耳未受割礼的人，时常1抗拒圣2灵，你们的祖宗怎样，你们也怎样。
7章51节 注1
这是非常强烈的话。


徒7:51注2

使徒行传 7章51节
7:51 你们这硬着颈项，心与耳未受割礼的人，时常1抗拒圣2灵，你们的祖宗怎样，你们也怎样。
7章51节 注2
司提反既满有圣灵，（55，）且与主灵是一，（林前六17，）抗拒他就是抗拒圣灵。因此，主后来向逼迫过司提反的扫罗（58，60）指明，他是逼迫主。（九4。）


徒7:53注1

使徒行传 7章53节
7:53 你们受了那成为天使1典章的律法，竟不遵守。
7章53节 注1
典章，原文是一个字，系名词，加三19之设立，乃此字之动词。神的律法，由天使设立，而成为天使的典章。


徒7:54注1

使徒行传 7章54节
7:54 众人听见这话，心里1极其恼怒，就向司提反咬牙切齿。
7章54节 注1
见五33注1。


徒7:55注1

使徒行传 7章55节
7:55 但司提反1满有圣灵，定睛望天，看见2神的荣耀，又看见耶稣3站在神的右边，
7章55节 注1
见六3注1。


徒7:55注2

使徒行传 7章55节
7:55 但司提反1满有圣灵，定睛望天，看见2神的荣耀，又看见耶稣3站在神的右边，
7章55节 注2
这对遭受逼迫的人是极大的表白和鼓励。


徒7:55注3

使徒行传 7章55节
7:55 但司提反1满有圣灵，定睛望天，看见2神的荣耀，又看见耶稣3站在神的右边，
7章55节 注3
说到在升天里的主，通常是说祂坐在神的右边。（太二六64，来一3，13。）但司提反看见祂站在那里。这指明主极其关切为祂受逼迫的人。


徒7:56注1

使徒行传 7章56节
7:56 就说，看哪，我看见1诸天开了，人子站在神的右边。
7章56节 注1
地弃绝司提反，向他关闭，诸天却向他开了，指明诸天与他同在，并为着他。


徒7:58注1

使徒行传 7章58节
7:58 把他推到城外，用石头打他。作见证的人把自己的衣服，放在一个名叫1扫罗的青年人脚前。
7章58节 注1
后来成为使徒的扫罗，（十三9，）当时曾帮助逼迫者杀害司提反。


徒7:59注1

使徒行传 7章59节
7:59 他们正用石头打的时候，司提反1呼求说，主耶稣，求你接收我的灵！
7章59节 注1
见二21注1。


徒7:60注1

使徒行传 7章60节
7:60 又跪下，大声喊着说，主啊，1不要将这罪归与他们！说了这话，就睡了。扫罗也赞同他被杀。
7章60节 注1
司提反为逼迫他的人祷告，和他所爱、所活的主一样。（路二三34。）


徒8:1注1

使徒行传 8章1节
8:1 就在那日，在耶路撒冷的1召会大遭逼迫，除了使徒以外，门徒都分散在犹太和撒玛利亚各地。
8章1节 注1
这乃是头一处在地方上建立的召会，（见五11注1，）在一个城，就是耶路撒冷城的辖区之内。这是一个在地方上的地方召会，正如主在太十八17所指明的。这不是主在太十六18所启示的宇宙召会，只是宇宙召会，基督身体（弗一22～23）的一部分。新约对这事（在地方上建立召会）的记载是前后一贯的。（十三1，十四23，罗十六1，林前一2，林后八1，加一2，启一4，11。）


徒8:4注1

使徒行传 8章4节
8:4 那些分散的人就往各处去，1传神的话为福音。
8章4节 注1
这是神的主宰，使信徒因受逼迫，从耶路撒冷分散到其他地方，完成福音的开展，以应验主在一8的话。（十一19。）


徒8:5注1

使徒行传 8章5节
8:5 1腓利2下撒玛利亚城去，向他们传扬基督。
8章5节 注1
这不是使徒中的腓力，（一13，）乃是使徒所指派七个服事饭食之人中的腓利。（六5。）但因着他传福音的职事，如本章所记，显明他是个传福音者。（二一8。）


徒8:5注2

使徒行传 8章5节
8:5 1腓利2下撒玛利亚城去，向他们传扬基督。
8章5节 注2
这是主进一步的福音行动。藉此祂将自己作为神国的种子，从纯血统的犹太人开展到混血的撒玛利亚人，以应验祂在一8的预言。


徒8:12注1

使徒行传 8章12节
8:12 及至他们信了腓利所1传神的国和耶稣基督之名的福音，连男带女就受了浸。
8章12节 注1
腓利传扬神的国为福音，与主所作的一样。（可一14～15，路四43与注1。）


徒8:13注1

使徒行传 8章13节
8:13 连西门自己也信了，既受了浸，就常与腓利在一处，看见他所行的1神迹和大异能，就甚惊奇。
8章13节 注1
见二43注1。


徒8:15注1

使徒行传 8章15节
8:15 既到了，就为他们祷告，要叫他们1受圣灵；
8章15节 注1
见二38注8二段。


徒8:16注1

使徒行传 8章16节
8:16 因为圣灵1还没有降在他们任何人2身上，他们只是浸3入4主耶稣的名里。
8章16节 注1
这不是说，撒玛利亚信徒信主时，没有在里面素质一面受到圣灵。照新约在弗一13和加三2的教训，他们信而重生时，该已在素质一面受了圣灵。（约三6，36。）但他们还没有在经纶一面受到圣灵，使他们与基督的身体联合。圣灵没有在外面和经纶一面降在他们身上，原因乃是要等使徒来，将他们带进与基督身体的联合里，因为召会的实际建立，是藉着使徒在耶路撒冷开始的。但哥尼流家里的人与这事例不同，当他们信主时，就在里面素质一面受了圣灵，使他们重生，同时也在外面经纶一面受了圣灵，使他们浸入基督的身体，（林前十二13，）并与基督的身体联合；因为那时福音是直接由彼得传的，他在召会开始实际建造的事上，扮演主要的角色。


徒8:16注2

使徒行传 8章16节
8:16 因为圣灵1还没有降在他们任何人2身上，他们只是浸3入4主耶稣的名里。
8章16节 注2
直译，上面。


徒8:16注3

使徒行传 8章16节
8:16 因为圣灵1还没有降在他们任何人2身上，他们只是浸3入4主耶稣的名里。
8章16节 注3
不是在这名里受浸，乃是浸入这名里。名是指人位。浸入主耶稣的名里，就是浸入主的人位里，与钉十字架、复活、升天的基督联合，与活的主有生机的联结。见二38注2，太二八19注4。

在太二八19，主嘱咐门徒要将信徒浸入父、子、圣灵的名里。但后来实行时，在本节和十九5，信徒是浸入主耶稣的名里；在罗六3，加三27，是浸入基督。这指明：(一)浸入主耶稣的名里，等于浸入父、子、圣灵的名里，因为主耶稣乃是三一神，就是神自己的具体化身；（西二9；）(二)浸入三一神的名里，或浸入主耶稣的名里，等于浸入基督的人位里。


徒8:16注4

使徒行传 8章16节
8:16 因为圣灵1还没有降在他们任何人2身上，他们只是浸3入4主耶稣的名里。
8章16节 注4
撒玛利亚信徒既已浸入主耶稣的名里，就是浸入主自己，他们就必在里面，素质一面受了生命的灵，使他们不仅从主而生，也与主联合，（林前六17，）纵然在外面，经纶一面还没有受到能力的灵。


徒8:17注1

使徒行传 8章17节
8:17 于是使徒1按手在他们身上，他们就2受了圣灵。
8章17节 注1
见提前四14注5。彼得和约翰受差遣到撒玛利亚，不仅是要证实腓利所传的福音，（这腓利是七个被派服事饭食的人之一，）也是要藉着按手在撒玛利亚人身上，将在撒玛利亚的召会带进与基督身体的联合里。（在撒玛利亚的召会是由撒玛利亚人组成的，而犹太人和撒玛利亚人没有来往。）圣灵承认这按手，并降在撒玛利亚人身上，表明他们与基督身体的联合。这样，撒玛利亚信徒除了在信主耶稣时，在素质一面受了圣灵之外，在经纶一面也受了圣灵。


徒8:17注2

使徒行传 8章17节
8:17 于是使徒1按手在他们身上，他们就2受了圣灵。
8章17节 注2
见二4注2，17注2。


徒8:18注1

使徒行传 8章18节
8:18 西门看见藉着使徒的按手，便有1那灵赐下，就拿2钱给他们，说，
8章18节 注1
有些古卷作，圣灵。


徒8:18注2

使徒行传 8章18节
8:18 西门看见藉着使徒的按手，便有1那灵赐下，就拿2钱给他们，说，
8章18节 注2
这指明西门行邪术使人惊奇，是为着钱。


徒8:20注1

使徒行传 8章20节
8:20 彼得对他说，你的银子和你一同1毁坏吧，因你以为神的恩赐，是可以用钱买得的。
8章20节 注1
不是永远的灭亡，乃是一种刑罚，如在来十39，（见注2，）太七13（见注3）者。西门信了福音，也受了浸；（13；）因此，他应当已经初步得救，但还没有在与钱有关的恶念和恶行上得救。所以他当为着这恶悔改，使他能得着主的赦免；否则，就要和他的银子同受刑罚。


徒8:21注1

使徒行传 8章21节
8:21 你在1这事上2无分无关，因为在神面前你的心不正。
8章21节 注1
指神的恩赐。（20。）


徒8:21注2

使徒行传 8章21节
8:21 你在1这事上2无分无关，因为在神面前你的心不正。
8章21节 注2
直译，没有一部，也没有一分。


徒8:25注1

使徒行传 8章25节
8:25 使徒既郑重1见证并讲论了主的话，就回耶路撒冷去，一路在撒玛利亚好些村庄传扬福音。
8章25节 注1
见证主的话是用个人对主的经历作证，讲论主的话是按着主的启示传扬并教导。见二40注1。


徒8:27注1

使徒行传 8章27节
8:27 腓利就起身去了。看哪，有一个1埃提阿伯人，是个有大权的太监，在埃提阿伯女王干大基手下总管银库，他上耶路撒冷去2敬拜，
8章27节 注1
埃提阿伯（衣索匹亚）即古实，（赛十八1，）乃含的儿子古实后裔之地。（创十6。）藉着腓利、彼得和约翰，福音从纯血统的犹太人开展到混血的撒玛利亚人。（5～25。）现今主的使者指引腓利去接触一个从埃提阿伯来的道地外邦人。藉此，福音也向南开展到非洲。


徒8:27注2

使徒行传 8章27节
8:27 腓利就起身去了。看哪，有一个1埃提阿伯人，是个有大权的太监，在埃提阿伯女王干大基手下总管银库，他上耶路撒冷去2敬拜，
8章27节 注2
这证明这位埃提阿伯太监寻求神。（参十七26～27。）


徒8:29注1

使徒行传 8章29节
8:29 那1灵对腓利说，你上前去，贴近那车走。
8章29节 注1
这里的那灵，与39，十19，十三2，十六6～7的一样，指明在本书，主藉着传福音开展祂国度的行动，不是凭着人的策略和规画，乃是凭着那灵的带领和指引。因此，这不是出于人的行动，乃是由于那灵的行动。这与今日堕落的作法完全不同。


徒8:32注1

使徒行传 8章32节
8:32 他所念的那段经乃是：“1祂像羊被牵去宰杀，又像羊羔在剪毛的人面前无声，祂也是这样不开口。
8章32节 注1
指救赎主基督。这段关于基督是救赎罪人之羔羊的经文，很适合用来传福音；太监打开这段经文，必是出于那灵主宰的引导。


徒8:33注1

使徒行传 8章33节
8:33 祂卑微的时候，1人不按公义审判祂；谁能述说祂的世代？因为祂的生命从地上被夺去。”
8章33节 注1
直译，祂的审判被夺去。


徒8:36注1

使徒行传 8章36节
8:36 二人正沿路走的时候，到了有水的地方，太监说，看哪，这里有1水，我受浸有什么妨碍？
8章36节 注1
这指明腓利向太监传水浸。这福音的事例特别强调水浸，却没有提到灵浸。这应当给我们有力的指示，我们必须注意灵浸，也必须注意水浸；水浸表征信徒与基督的死和复活联合为一。（罗六3～5，西二12。）灵浸产生信徒在素质一面的生命里，和经纶一面的能力里，与基督联合的实际；水浸是信徒对那灵实际的确认。这二者都需要，（参十47，）不能互相顶替。所有在基督里的信徒都该正确的有这二者，正如以色列人在云（表征那灵）里，也在海（指明水）里受了浸。（林前十2。）见可一8注1，约三5注2，约壹五6注1。


徒8:37注1

使徒行传 8章37节
8:37 1腓利对他说，你若是全心相信就可以。他回答说，我信耶稣基督是神的儿子。
8章37节 注1
许多古卷无本节。


徒9:2注1

使徒行传 9章2节
9:2 向他求文书给大马色的各会堂，若是找着这1道路上的人，无论男女，都可以捆绑带到耶路撒冷。
9章2节 注1
指在神新约经纶里主完全的救恩。这道路就是神藉着基督的救赎和那灵的涂抹，将祂自己分赐到信徒里面的路；就是信徒有分于神并享受神的路；就是信徒藉着享受神而在灵里敬拜祂，并藉着与受逼迫的耶稣是一而跟从祂的路；就是信徒被带进召会中，并被建造在基督的身体里，为耶稣作见证的路。（参彼后二2注2，15注1，21注1。）


徒9:3注1

使徒行传 9章3节
9:3 扫罗行路，将近大马色，忽然有光从天上四面1照着他，
9章3节 注1
或，闪照。


徒9:4注1

使徒行传 9章4节
9:4 他就仆倒在地，听见有声音对他说，扫罗，扫罗，你为什么逼迫1我？
9章4节 注1
这里的“我”是团体的，包括主耶稣和祂所有的信徒。扫罗没有这启示，以为他是逼迫司提反，以及别的他认为是在异端的道路上跟从耶稣的人，（二四14，）却不晓得他逼迫这些人，就是逼迫耶稣，因为他们藉着相信祂与祂联合，就与祂是一。扫罗认为他是逼迫地上的人，绝没有想到他是摸着天上的人。使他非常惊奇的是，有声音从天上对他说，祂就是他所逼迫的那一位，祂的名是耶稣。对扫罗而言，这乃是全宇宙中独特的启示！藉此他开始看见，主耶稣和祂的信徒是一个伟大的人─那奇妙的“我。”这必定使他印象深刻，影响他将来关于基督与召会是神极大奥秘的职事，（弗五32，）并为他独特的职事立下了稳固的根基。


徒9:5注1

使徒行传 9章5节
9:5 他说，1主啊，你是谁？主说，我就是你所逼迫的耶稣。
9章5节 注1
扫罗不认识主，却称祂为主。（参罗十13。）


徒9:6注1

使徒行传 9章6节
9:6 起来，进城去，你所当作的事，1必有人告诉你。
9章6节 注1
扫罗悔改以后，主不愿直接告诉他当作什么，因为他需要基督身体的一个肢体，引他进入与这身体的联合里；他是直接因主得救并归向主的，并不是间接经由任何管道。主若不从祂的身体差遣一个肢体去接触他，祂身体的肢体就难以接受他。（参26。）这与他对基督身体的认识，并以后为基督的身体尽职有关。（西一24。）


徒9:8注1

使徒行传 9章8节
9:8 扫罗从地上起来，睁开眼睛，竟1不能看见什么；有人拉着他的手，领他进了大马色。
9章8节 注1
这是主对付扫罗。在这以前，他认为自己学识非凡，知道一切关于神和人的事。现今主使他瞎了，不能看见什么，直到主开他的眼睛，特别是开他里面的眼睛，并托付他去开别人的眼睛。（二六18。）


徒9:11注1

使徒行传 9章11节
9:11 主对他说，起来，1往那叫直的街上去，在犹大的家里，寻找一个大数人名叫扫罗。看哪，他正在祷告，
9章11节 注1
主差遣亚拿尼亚，祂身体的一个肢体，去扫罗那里，将扫罗引进与基督身体的联合里。这必定使扫罗对基督身体的重要有深刻的印象，帮助他晓得，得救的信徒需要基督身体的肢体。


徒9:12注1

使徒行传 9章12节
9:12 在异象中看见一个人，名叫亚拿尼亚，进来按手在他身上，叫他1能看见。
9章12节 注1
或，复明。叫瞎眼的扫罗能看见，是叫他得着完满的拯救。这对他极为着要，特别是叫他里面的眼睛得以开启，看见关于神的奥秘和神经纶的事。


徒9:14注1

使徒行传 9章14节
9:14 并且他在这里有从祭司长得来的权柄，要捆绑一切1呼求你名的人。
9章14节 注1
这指明呼求主名在早期是跟从主之人的记号。（林前一2。）这种呼求必定是别人听得见的，因而成了一个记号。


徒9:15注1

使徒行传 9章15节
9:15 主却对亚拿尼亚说，你只管去，因为这人是我所1拣选的器皿，要在外邦人和君王并以色列子孙面前，2宣扬我的名；
9章15节 注1
因着扫罗是主所拣选的器皿，所以他从母腹里就被分别出来，并且蒙主呼召。（加一15。）主是主宰一切的，能按着祂在永远里的拣选，使最凶暴的逼迫者成为器皿，成为领头的使徒，传扬福音并走他原先所抵挡并逼迫的路，以完成祂的使命。至终，抵挡的扫罗在庆祝基督胜过所有仇敌的凯旋行列中，成了基督所征服的俘虏，尽他得胜的福音职事。（林后二14与注2与注3。）主对祂所拣选之器皿的这种成全，是超越又荣耀的。


徒9:15注2

使徒行传 9章15节
9:15 主却对亚拿尼亚说，你只管去，因为这人是我所1拣选的器皿，要在外邦人和君王并以色列子孙面前，2宣扬我的名；
9章15节 注2
直译，担负。


徒9:17注1

使徒行传 9章17节
9:17 亚拿尼亚就去了，进了那家，1按手在扫罗身上，说，扫罗弟兄，在你来的路上向你显现的耶稣，就是主，差遣我来，叫你能看见，又被圣灵2充溢。
9章17节 注1
扫罗的事例也很特别，因为他这个最显要的逼迫者，是在去逼迫信徒的路上，直接被主从天上拯救的。因此，他像撒玛利亚的信徒，（八14～17与17注1，）和以弗所的十二个门徒一样，（十九1～7，）需要基督身体的一个肢体，藉按手将他引进与基督身体的联合里。


徒9:17注2

使徒行传 9章17节
9:17 亚拿尼亚就去了，进了那家，1按手在扫罗身上，说，扫罗弟兄，在你来的路上向你显现的耶稣，就是主，差遣我来，叫你能看见，又被圣灵2充溢。
9章17节 注2
这是外面被充溢。（见二4注2。）按神新约经纶里救恩的原则，扫罗在亚拿尼亚来按手在他身上以先，就在他悔改时，必定已经在素质一面受了生命的圣灵。在亚拿尼亚来以前，他在祷告主，（11，）指明他已经信主，并且呼求祂，（参罗十13～14，）就如他所损毁并要捉拿的那些信徒一样。（21，14。）但因他不是藉着基督身体的肢体得救的，圣灵就没有在经纶一面降在他身上，（二17与注2，）直到代表基督身体的亚拿尼亚来了，使他与基督的身体联合，才降在他身上。


徒9:18注1

使徒行传 9章18节
9:18 扫罗的眼睛上，好像有鳞立刻掉下来，他就1能看见，于是起来2受了浸，
9章18节 注1
见12注1。


徒9:18注2

使徒行传 9章18节
9:18 扫罗的眼睛上，好像有鳞立刻掉下来，他就1能看见，于是起来2受了浸，
9章18节 注2
藉着水。（见八36注1，可十六16注1。）


徒9:20注1

使徒行传 9章20节
9:20 随即在各1会堂里传扬耶稣，说祂是神的儿子。
9章20节 注1
见雅二2注1。


徒9:27注1

使徒行传 9章27节
9:27 惟有巴拿巴1接受他，领他到使徒那里去，把他在路上怎么看见主，主怎么向他说话，他在大马色怎么在耶稣的名里放胆讲说，都向他们述说出来。
9章27节 注1
直译，取得。


徒9:31注1

使徒行传 9章31节
9:31 那时全犹太、加利利、撒玛利亚遍处的1召会得2平安，3被建造，在对主的4敬畏并圣灵的5安慰中行动，人数就繁增了。
9章31节 注1
因为这时召会只开展到犹太、加利利和撒玛利亚省，而且前面“全”字包括一切有召会存在的地方，所以这里用单数的召会，含宇宙召会之意；不过在这三个省分的各城里，必定有许多召会，就着地方的意义说，可称为众召会。


徒9:31注2

使徒行传 9章31节
9:31 那时全犹太、加利利、撒玛利亚遍处的1召会得2平安，3被建造，在对主的4敬畏并圣灵的5安慰中行动，人数就繁增了。
9章31节 注2
这是里面的平安，虽然外面有逼迫。召会不怕外面有逼迫，只怕里面没有平安；有平安才有建造。


徒9:31注3

使徒行传 9章31节
9:31 那时全犹太、加利利、撒玛利亚遍处的1召会得2平安，3被建造，在对主的4敬畏并圣灵的5安慰中行动，人数就繁增了。
9章31节 注3
建造是在召会建立之后进行的。


徒9:31注4

使徒行传 9章31节
9:31 那时全犹太、加利利、撒玛利亚遍处的1召会得2平安，3被建造，在对主的4敬畏并圣灵的5安慰中行动，人数就繁增了。
9章31节 注4
虽有逼迫，但不惧怕人，乃敬畏主，怕召会因逼迫被击倒或征服而得罪主，也怕在其他的事上得罪主。


徒9:31注5

使徒行传 9章31节
9:31 那时全犹太、加利利、撒玛利亚遍处的1召会得2平安，3被建造，在对主的4敬畏并圣灵的5安慰中行动，人数就繁增了。
9章31节 注5
指明召会因着逼迫遭受患难，在其中敬畏主并享受圣灵的安慰。


徒9:32注1

使徒行传 9章32节
9:32 彼得周游各处的时候，也到了居住在1吕大的圣徒那里。
9章32节 注1
位于约帕东南约十八公里的一个城镇，在旧约称为罗德。（代上八12，拉二33。）


徒9:34注1

使徒行传 9章34节
9:34 彼得对他说，以尼雅，耶稣基督医好你了。起来，1收拾你的褥子。他就立刻起来了。
9章34节 注1
直译，铺。意整理。


徒9:36注1

使徒行传 9章36节
9:36 在约帕有一个女徒，名叫大比大，翻成希利尼话就是1多加；她广行善事，多施周济。
9章36节 注1
意羚羊。


徒9:38注1

使徒行传 9章38节
9:38 吕大靠近约帕，门徒听见彼得1在那里，就打发两个人到他那里去，恳求他说，快到我们那里去，不要耽延。
9章38节 注1
直译，在里面。


徒9:39注1

使徒行传 9章39节
9:39 彼得就起身和他们同去，到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与她们同在时所作的1里衣外衣给他看。
9章39节 注1
贴身的内衣，如衬衫。


徒9:40注1

使徒行传 9章40节
9:40 彼得叫众人都出去，就跪下祷告，转身对着1尸体说，大比大，起来。她就睁开眼睛，看见了彼得，便坐起来。
9章40节 注1
直译，身体。


徒10:1注1

使徒行传 10章1节
10:1 在该撒利亚有一个人，名叫哥尼流，是那叫作1义大利2营的一个百夫长。
10章1节 注1
这里主在祂的福音工作上更进了一步。藉此，祂临到另一个道地的外邦人，是欧洲罗马帝国的义大利人。这样，福音的门向所有的外邦人都打开了。犹太使徒和门徒带着犹太的背景和习惯，要他们接触外邦人是很难的。（28。）因此，这次的行动很特别，需要神的使者参与其中，（3，）正如在八26，腓利接触从非洲来的埃提阿伯人那事例中，主的使者所作的一样。并且在两个事例中，那灵特别对腓利和彼得说话。（八29，十19。）


徒10:1注2

使徒行传 10章1节
10:1 在该撒利亚有一个人，名叫哥尼流，是那叫作1义大利2营的一个百夫长。
10章1节 注2
古罗马一军团有十营，每营六百人。


徒10:2注1

使徒行传 10章2节
10:2 他是个1虔诚人，同全家都敬畏神，多多周济百姓，常常祈求神。
10章2节 注1
罗马百夫长哥尼流，与埃提阿伯的太监一样寻求神，如保罗在十七27所题的。


徒10:3注1

使徒行传 10章3节
10:3 有一天，约在1午后三时，他在2异象中，清楚看见神的一位使者来到他那里，对他说，哥尼流。
10章3节 注1
直译，第九时。30节者同。


徒10:3注2

使徒行传 10章3节
10:3 有一天，约在1午后三时，他在2异象中，清楚看见神的一位使者来到他那里，对他说，哥尼流。
10章3节 注2
见10注3。


徒10:4注1

使徒行传 10章4节
10:4 哥尼流定睛看他，惊怕说，主啊，什么事？天使对他说，你的祷告和你的周济，已经上达神面前，蒙1记念了。
10章4节 注1
哥尼流是堕落人类中的一个，在神面前是有罪的，也是被定罪的，与所有的人一样，然而神悦纳他的祷告和周济；该隐的供物却为神所弃绝。（创四3，5。）这必定是因神基于基督永远的救赎，并鉴于哥尼流来日相信基督，就按着祂的预知赦免他。（43。）


徒10:9注1

使徒行传 10章9节
10:9 第二天，他们行路将近那城的时候，约在1正午，彼得上房顶去2祷告。
10章9节 注1
直译，第六时。


徒10:9注2

使徒行传 10章9节
10:9 第二天，他们行路将近那城的时候，约在1正午，彼得上房顶去2祷告。
10章9节 注2
哥尼流在祷告中得着异象，（30，）彼得也在祷告中得着异象，（17，19，）藉着他们的祷告，神的计划和行动得以完成。神的行动需要人祷告的合作为凭藉。


徒10:10注1

使徒行传 10章10节
10:10 他觉得很1饿，就想要2吃。人正预备饭的时候，彼得3魂游象外，
10章10节 注1
表征寻求神的事。（太五6。）神叫饥饿的得饱美物。（路一53。）


徒10:10注2

使徒行传 10章10节
10:10 他觉得很1饿，就想要2吃。人正预备饭的时候，彼得3魂游象外，
10章10节 注2
本字通常译为尝。


徒10:10注3

使徒行传 10章10节
10:10 他觉得很1饿，就想要2吃。人正预备饭的时候，彼得3魂游象外，
10章10节 注3
原文意离开本位；因此是人在感觉上从自己里面出来的一种情景，又从其中回到自己，（十二11注1，）如在梦中，却未睡着。这种魂游象外与3、17、19节的异象不同。在异象中，有可以看见的确定目标。但在这里，彼得是在魂游象外中，看见了异象。（十一5。）


徒10:11注1

使徒行传 10章11节
10:11 看见1天开了，有一2器皿降下，好像一块大布，系着四角，缒在地上，
10章11节 注1
指明主在地上的福音行动，是在祂天上宝座行政的管理之下。（参来八1，徒七56。）古今所有的使徒和传福音者，都是在地上完成天上的使命，开展神国的福音。


徒10:11注2

使徒行传 10章11节
10:11 看见1天开了，有一2器皿降下，好像一块大布，系着四角，缒在地上，
10章11节 注2
这器皿像一块大布，象征福音扩展到居人之地的四方，聚拢各类不洁净（有罪）的人。（路十三29。）


徒10:12注1

使徒行传 10章12节
10:12 里面有地上各样四足的1走兽和爬物，并天空的飞鸟。
10章12节 注1
象征各类的人。（15，28与注。）


徒10:13注1

使徒行传 10章13节
10:13 又有声音向他说，彼得，起来，宰了1吃！
10章13节 注1
在这表号中，吃是与人来往。（28。）


徒10:14注1

使徒行传 10章14节
10:14 彼得却说，主啊，绝对不可，因为一切凡俗并不洁之物，我1从来没有吃过。
10章14节 注1
这是按着利十一所教导的。按摩西的律法，割礼、守安息日和饮食上的特别规定，是三个最强的规条，使犹太人与外邦人不同且分别出来；他们认为外邦人是不洁净的。旧约时代这一切合乎圣经的规条，成为照着神新约的经纶，将福音开展到外邦人的阻碍。（十五1，西二16。）


徒10:15注1

使徒行传 10章15节
10:15 第二次又有声音向他说，1神所洁净的，你不可当作俗物。
10章15节 注1
指神藉着基督救赎的血（启一5）并圣灵的更新（多三5，徒十五9）所洁净的人。


徒10:17注1

使徒行传 10章17节
10:17 彼得自己里面正在极其困惑，不知所看见的1异象是什么意思，看哪，哥尼流所差来的人，已经询问到西门的家，站在门外，
10章17节 注1
见10注3。


徒10:20注1

使徒行传 10章20节
10:20 起来，下去，和他们同往，不要疑惑，因为是1我差他们来的。
10章20节 注1
这指明甚至在哥尼流悔改以前，他差遣三个人也是那灵藉着他而有的行动和举动。


徒10:22注1

使徒行传 10章22节
10:22 他们说，百夫长哥尼流是个义人，敬畏神，为犹太全国所1称赞，他蒙一位圣天使指示，叫他请你到他家里去，并听你的话。
10章22节 注1
直译，见证。


徒10:23注1

使徒行传 10章23节
10:23 彼得就请他们进去，留他们住下。次日起身和他们同去，还有约帕的1几位弟兄同着他去。
10章23节 注1
彼得在这次战略性的事例中，并没有单独行动，乃是根据基督身体的原则，和几位弟兄一同行动，使他们能作见证，神怎样对待外邦人，就是藉着彼得打破犹太的传统和习惯，将福音传给他们。（十一12。）


徒10:28注1

使徒行传 10章28节
10:28 就对他们说，你们知道犹太人和别族的人亲近来往，本是不合律例的，但神已经指示我，不要说任何1人是凡俗或不洁的；
10章28节 注1
这指明彼得终于明白，他在魂游象外时所见异象（11，17，19）的意义：大布里面的动物乃指人。


徒10:35注1

使徒行传 10章35节
10:35 各国中那敬畏祂，行义的人，都为祂所1悦纳。
10章35节 注1
各国中那敬畏神，行义的人，仍是堕落人类的一部分。神悦纳他们，乃是因基督的救赎。（见4注1。）在基督之外，没有一个堕落的人能本于行为而得称义。（罗三20，加二16。）


徒10:36注1

使徒行传 10章36节
10:36 祂藉着耶稣基督（祂是1万人的主）传和平为福音，将这道传给以色列子孙。
10章36节 注1
不仅有犹太人，也有外邦人。（提前二4。）


徒10:37注1

使徒行传 10章37节
10:37 你们都知道，在约翰宣传受浸以后，这1话从加利利起，传遍了整个犹太，
10章37节 注1
原文指即时的话。


徒10:40注1

使徒行传 10章40节
10:40 第三日1神叫祂复活，使祂2显现出来，
10章40节 注1
见二24注1。


徒10:40注2

使徒行传 10章40节
10:40 第三日1神叫祂复活，使祂2显现出来，
10章40节 注2
直译，成为看得见的。


徒10:41注1

使徒行传 10章41节
10:41 不是给众百姓看，乃是给神预先所选派的见证人看，就是我们这些在1祂从死人中复活以后，和祂同吃同喝的人。
10章41节 注1
见二24注1。


徒10:42注1

使徒行传 10章42节
10:42 祂吩咐我们向百姓传道，并郑重见证祂是神所立定，要1审判活人死人的那一位。
10章42节 注1
复活的基督在千年国前回来时，要在祂荣耀的宝座上审判活人。（太二五31～46。）这与祂的再来有关。（提后四1。）千年国以后，祂还要在白色大宝座上审判死人。（启二十11～15。）见十七31注1。那是对受了玷污的旧创造最后的清理。


徒10:43注1

使徒行传 10章43节
10:43 众申言者也为祂作见证说，凡信入祂的人，必藉着祂的名得蒙1赦2罪。
10章43节 注1
这证明即使哥尼流敬畏神并且行义，他的祷告和周济也已蒙神悦纳，然而，他仍需要信入救赎主基督，蒙神赦罪。（见4注1，35注1。）


徒10:43注2

使徒行传 10章43节
10:43 众申言者也为祂作见证说，凡信入祂的人，必藉着祂的名得蒙1赦2罪。
10章43节 注2
原文，复数。


徒10:44注1

使徒行传 10章44节
10:44 彼得还说这话的时候，圣灵1降在一切2听道的人3身上。
10章44节 注1
这是在外面和经纶一面。（见一8注1。）在哥尼流家的事例中，圣灵在素质一面进入信徒里面作生命，并在经纶一面降在他们身上作能力，乃是同时发生在他们信主的时候。然而，这里只记述圣灵在经纶一面降在他们身上，因为这是外面的，别人可从他们说方言并尊神为大认出来；（46；）而祂进入他们里面是无声的，也是看不见的。他们未经任何中间的管道，就直接从元首基督受了圣灵的两面，然后才由基督身体的其他肢体为他们施水浸。这很着重的指明，神国的福音开展到外邦人是出于主，并且身体的头直接将外邦信徒浸入祂的身体里，不像撒玛利亚信徒和大数扫罗的事例那样，要经由身体的肢体按手。（八17，九17。）


徒10:44注2

使徒行传 10章44节
10:44 彼得还说这话的时候，圣灵1降在一切2听道的人3身上。
10章44节 注2
包括信入主。（43，约五24，罗十14，弗一13。）


徒10:44注3

使徒行传 10章44节
10:44 彼得还说这话的时候，圣灵1降在一切2听道的人3身上。
10章44节 注3
直译，上面。后文同。


徒10:45注1

使徒行传 10章45节
10:45 那些奉割礼，和彼得同来的信徒，因1圣灵的恩赐也2浇灌在外邦人身上，就都惊奇；
10章45节 注1
圣灵的恩赐，在此指圣灵自己，不是指属于圣灵的任何东西作为恩赐赐给信徒。（见二38注7。）


徒10:45注2

使徒行传 10章45节
10:45 那些奉割礼，和彼得同来的信徒，因1圣灵的恩赐也2浇灌在外邦人身上，就都惊奇；
10章45节 注2
由神从包罗万有、复活、升天的基督浇灌下来。（见二17注2。）


徒10:46注1

使徒行传 10章46节
10:46 因为听见他们1说方言，并2尊神为大。
10章46节 注1
说方言并不是在经纶一面受了圣灵所产生的惟一结果，因为在这事例中，尊神为大，就是赞美神，也是其中的一个结果，正如在以弗所十二个信徒的事例中，说预言也是一个结果。（十九6。）因此，说方言不是在经纶一面受了圣灵的惟一证明，也不是必需的证明，因为在经纶一面受了圣灵的事例中，至少有一件，就是撒玛利亚信徒的事例，没有提到说方言。（八15～17。）在大数扫罗的事例中，（九17，）关于这事也没有提到说方言，虽然后来他在林前十四18告诉我们，他也说过方言。


徒10:46注2

使徒行传 10章46节
10:46 因为听见他们1说方言，并2尊神为大。
10章46节 注2
同路一46者。直译，显神为大。


徒10:47注1

使徒行传 10章47节
10:47 于是彼得说，这些人既受了圣灵，1与我们一样，谁能禁止他们在水里受浸？
10章47节 注1
外邦信徒在哥尼流家里，直接从升天的元首受了经纶一面的圣灵，与早期的使徒和犹太的信徒，在五旬节那天所受的一样。（二4。）在新约里只有这两个事例，算是在圣灵里受浸。（一5，十一15～16。）藉着这两个步骤，身体的头将祂所有的信徒─犹太和外邦─一次永远的浸入祂的一个身体里。（林前十二13。）因此，在圣灵里受浸是已经完成的事实，由升天的基督在五旬节那天，并在哥尼流家里完成的。其他的事例─八章撒玛利亚的信徒，九章大数的扫罗，和十九章以弗所的十二个信徒，按新约的启示，都不算是在圣灵里受浸；这些事例，不过是信徒对那一次永远完成之灵浸的经历。

关于信徒在经纶一面受了圣灵，就是圣灵降在他们身上，本书只说到五个事例。其中两个是为着成就在圣灵里的受浸，分别发生在五旬节那天和哥尼流家里。其他三个，就是撒玛利亚的信徒、大数的扫罗、以弗所的十二个信徒，算是特别的，需要基督身体的一些肢体，藉着按手使他们与身体联合为一。除了这五个事例以外，还有许多得救的事例，如三千人、（二41、）五千人、（四4、）埃提阿伯的太监、（八36，38～39上、）在安提阿许多信的人、（十一20～21，24、）在十三至十四章保罗尽职时的许多事例、腓立比的吕底亚、（十六14～15、）腓立比的禁卒、（十六33、）帖撒罗尼迦的信徒、（十七4、）庇哩亚的信徒、（十七10～12、）雅典的信徒、（十七34、）哥林多管会堂的和其他许多的信徒、（十八8、）以弗所的信徒，（十九18～19，）都没有提起信徒在经纶一面受了圣灵，就是圣灵降在信徒身上。因为在这些事例中，信徒是在正常的情形下，藉着他们的信进入基督的身体，没有特别的原因需要基督身体的肢体，藉按手将他们带进与身体的联合里。按神新约经纶的原则，他们因着信入基督，都该正常的在素质一面得着圣灵作生命，同时也在经纶一面得着圣灵作能力。


徒10:48注1

使徒行传 10章48节
10:48 就吩咐他们1在耶稣基督的2名里3受浸。他们又请彼得住了一些日子。
10章48节 注1
参八16“浸入主耶稣的名里。”


徒10:48注2

使徒行传 10章48节
10:48 就吩咐他们1在耶稣基督的2名里3受浸。他们又请彼得住了一些日子。
10章48节 注2
名指人位。（见太二八19注6。）在耶稣基督的名里受浸，就是浸入基督的人位里，（罗六3，加三27，）也就是进入这人位的范围里。（见二38注2。）


徒10:48注3

使徒行传 10章48节
10:48 就吩咐他们1在耶稣基督的2名里3受浸。他们又请彼得住了一些日子。
10章48节 注3
见八36注1。


徒11:2注1

使徒行传 11章2节
11:2 及至彼得上了耶路撒冷，那些奉1割礼的人和他争辩，说，
11章2节 注1
割礼是犹太人从他们先祖亚伯拉罕开始，所承继的一种外面规条，（创十七9～14，）使他们与外邦人不同，且分别出来。这成了一种死的传统仪式，仅仅是肉体上的记号，没有任何属灵的意义，并且成了照着神新约的经纶，开展神福音的一大阻碍。（十五1，加二3～4，六12～13，腓三2，见徒十14注1。）


徒11:12注1

使徒行传 11章12节
11:12 那灵吩咐我和他们同去，不要1疑惑。同着我去的，还有2这六位弟兄，我们都进了那人的家。
11章12节 注1
或，分别等类。


徒11:12注2

使徒行传 11章12节
11:12 那灵吩咐我和他们同去，不要1疑惑。同着我去的，还有2这六位弟兄，我们都进了那人的家。
11章12节 注2
这六位弟兄在彼得说话时同他在一起，为他所说的作见证。


徒11:14注1

使徒行传 11章14节
11:14 他有话要对你说，可以叫你和你的1全家得救。
11章14节 注1
见十六31注1。


徒11:15注1

使徒行传 11章15节
11:15 我一开讲，圣灵便降在他们1身上，正像当初降在我们1身上一样。
11章15节 注1
直译，上面。


徒11:18注1

使徒行传 11章18节
11:18 众人听见这话，就静默无声，只荣耀神说，这样看来，神也把悔改以得1生命赐给外邦人了。
11章18节 注1
希腊文，zoe，奏厄，指神的生命，（弗四18，）永远的生命，（约壹一2，）非受造、不能毁坏的生命，（来七16，）就是基督自己（约十四6，十一25，西三4）作为赐生命的灵，（林前十五45，）这灵是属于这生命的。（罗八2。）这生命乃是信徒悔改后，藉信入基督而得着的，（约三15～16，）使他们得享完全的救恩。（罗五10。）彼得传的福音所包含的神圣福分，不仅有赦罪（五31，十43）和得救，（二21，四12，）也有圣灵（二38）和生命。赦罪对付人的罪，生命对付人的死。（约五24，约壹三14，林后五4。）


徒11:19注1

使徒行传 11章19节
11:19 那些因司提反的事遭患难1四散的人，直走到腓尼基、居比路和安提阿，他们2不向别人讲道，只向犹太人讲。
11章19节 注1
见八4注1。


徒11:19注2

使徒行传 11章19节
11:19 那些因司提反的事遭患难1四散的人，直走到腓尼基、居比路和安提阿，他们2不向别人讲道，只向犹太人讲。
11章19节 注2
这指明犹太信徒何等固守传统，不肯接近外邦人。（十28。）甚至在彼得向义大利人哥尼流传福音以后，这种光景仍然持续。这的确限制了主照着神新约的经纶，开展祂福音的行动。


徒11:20注1

使徒行传 11章20节
11:20 但其中有的是1居比路和古利奈人，他们到了安提阿，2也向希利尼人讲论，传主耶稣为福音。
11章20节 注1
他们必是散居的犹太信徒。（参彼前一1。）


徒11:20注2

使徒行传 11章20节
11:20 但其中有的是1居比路和古利奈人，他们到了安提阿，2也向希利尼人讲论，传主耶稣为福音。
11章20节 注2
这是主向外邦人开展祂的福音进一步的行动，是在哥尼流家所发生的事之后，（十，）保罗从十三章开始向外邦人传道之前。


徒11:22注1

使徒行传 11章22节
11:22 关于他们的传言，到了在耶路撒冷的召会耳中，他们就1差遣2巴拿巴出去，走到安提阿为止。
11章22节 注1
原文指差遣（担任使命）为权柄的代表。巴拿巴受差遣从耶路撒冷出去，访问其他地方的信徒，不是带着从召会来的权柄，乃是带着从使徒来的权柄，因为使徒在那里。


徒11:22注2

使徒行传 11章22节
11:22 关于他们的传言，到了在耶路撒冷的召会耳中，他们就1差遣2巴拿巴出去，走到安提阿为止。
11章22节 注2
扫罗是主直接拯救的，未经任何传福音的管道，（九3～6，）而后藉着基督身体的一个肢体，亚拿尼亚，把他带进与基督身体的联合里。（九10～19。）然而，他与耶路撒冷的门徒有实际的交通，乃是藉着巴拿巴的引见。（九26～28。）现今巴拿巴受差遣从耶路撒冷出去，远至安提阿，鼓励信徒，又去大数把扫罗带到安提阿，（25～26，）这是迈进了一大步，将扫罗引进主的行动里，将神国的福音开展到外邦世界。（十三1～3，见十二25注1。）


徒11:23注1

使徒行传 11章23节
11:23 他到了，看见神的1恩典，就欢乐，劝勉众人，要立定心志，2一直与主同在；
11章23节 注1
见约一14注4，林前十五10注1。巴拿巴所看见的恩典，必定是信徒所得着并享受的三一神，彰显于他们的得救、生命的改变、圣别的生活、以及在聚会中所运用的恩赐，这些都是人所能见的。


徒11:23注2

使徒行传 11章23节
11:23 他到了，看见神的1恩典，就欢乐，劝勉众人，要立定心志，2一直与主同在；
11章23节 注2
意即坚定不移的忠于主，依附主，活在与主紧密的交通中。


徒11:24注1

使徒行传 11章24节
11:24 这巴拿巴原是个好人，1满有圣灵和信心，于是2许多人加添归主。
11章24节 注1
见六3注1。


徒11:24注2

使徒行传 11章24节
11:24 这巴拿巴原是个好人，1满有圣灵和信心，于是2许多人加添归主。
11章24节 注2
或，大批的群众。（26同。）


徒11:26注1

使徒行传 11章26节
11:26 找着了，就带他到安提阿去。他们足有一年的时间，在召会里聚集，教训了许多人。门徒称为1基督徒，是从安提阿开始。
11章26节 注1
见彼前四16注1。在安提阿的门徒给人加上这样羞辱的绰号，指明他们必定为主作了刚强的见证，使他们在不信的人眼中显得不同且特别。


徒11:27注1

使徒行传 11章27节
11:27 当那些日子，有几位1申言者从耶路撒冷下到安提阿。
11章27节 注1
见林前十二28注3。


徒11:28注1

使徒行传 11章28节
11:28 其中有一位，名叫亚迦布，站起来，藉着那灵指明1普天下将有大饥荒，这事到2革老丢年间果然发生了。
11章28节 注1
直译，整个居人之地。


徒11:28注2

使徒行传 11章28节
11:28 其中有一位，名叫亚迦布，站起来，藉着那灵指明1普天下将有大饥荒，这事到2革老丢年间果然发生了。
11章28节 注2
罗马帝国的该撒。在他当政的第四年，约在主后四十四年，犹太地和邻近地区有一次大饥荒。


徒11:29注1

使徒行传 11章29节
11:29 于是他们按照1门徒中间，无论是谁2得昌盛的情况，各自定意赠送，去3供给住在犹太的弟兄们。
11章29节 注1
这话说明，在五旬节时信的人凡物公用一事，（二44～45，四32，）到这里所题之事时，为时不过十年，就是早在保罗开始去外邦尽职（十三2～4）之前，就已经过去了。这话也指明，在早期的召会中，对于信徒在财物上的奉献，没有一律规定的作法，乃是听由信徒各人自愿自发的作。


徒11:29注2

使徒行传 11章29节
11:29 于是他们按照1门徒中间，无论是谁2得昌盛的情况，各自定意赠送，去3供给住在犹太的弟兄们。
11章29节 注2
原文意前进得好，或，进行得顺利。指在事业、职业或其他事上顺利发达─昌盛。得昌盛，是神所赐的，其结果乃是盈余、优裕。


徒11:29注3

使徒行传 11章29节
11:29 于是他们按照1门徒中间，无论是谁2得昌盛的情况，各自定意赠送，去3供给住在犹太的弟兄们。
11章29节 注3
直译，服事。原文与太四11者同源。


徒11:30注1

使徒行传 11章30节
11:30 他们就这样行了，由巴拿巴和1扫罗经手，送到众2长老那里。
11章30节 注1
如今扫罗藉着巴拿巴，被带进众召会之间的事奉。


徒11:30注2

使徒行传 11章30节
11:30 他们就这样行了，由巴拿巴和1扫罗经手，送到众2长老那里。
11章30节 注2
这指明早期召会的财务是在长老的管理之下。（见提前三3注5。）


徒12:1注1

使徒行传 12章1节
12:1 那时，1希律王下手苦害召会中的几个人，
12章1节 注1
这希律是亚基帕王一世，他的继承者是二五13的亚基帕王二世，这二人都不是十三1分封的王希律。以前，召会所遭受的只是犹太教的逼迫；从这时起，外邦政治开始和犹太宗教共同参与逼迫。（11。）


徒12:4注1

使徒行传 12章4节
12:4 希律拿了彼得，收在监里，交付四1班兵丁看守，打算要在逾越节后，把他提出来，交给百姓。
12章4节 注1
每班有四个兵丁。


徒12:9注1

使徒行传 12章9节
12:9 彼得就出来跟着他，不知道那藉着天使所1作的事是真的，还以为是见了异象。
12章9节 注1
直译，发生。


徒12:11注1

使徒行传 12章11节
12:11 彼得1清醒过来，说，我现在真知道主差遣祂的使者，救我脱离希律的手，和犹太百姓一切所期待的。
12章11节 注1
直译，回到自己来。也许彼得原感觉如在魂游象外中，从自己里面出去了，现在又回到自己来，就是清醒了。参十10注3。


徒12:15注1

使徒行传 12章15节
12:15 他们对她说，你疯了！使女却极力的说是这样。他们说，必是1他的天使。
12章15节 注1
不仅使徒彼得有天使，甚至信徒中间的小子也有他们的天使。（太十八10。）天使乃是仆役，为承受神救恩的信徒效力。（见来一14注1。）这是神永远的经纶所安排的。


徒12:17注1

使徒行传 12章17节
12:17 彼得摆手，叫他们静默下来，就向他们述说主怎样领他出监，又说，你们把这事报告1雅各和众弟兄。于是出去往别处去了。
12章17节 注1
这指明雅各在使徒和耶路撒冷的长老中间是领头的。（参十五13，二一18，加一19，二9，12。）


徒12:20注1

使徒行传 12章20节
12:20 希律恼怒推罗和西顿的人；他们就同心合意的来到他那里，托王的1内侍臣伯拉斯都说情，向王求和，因为他们那一带地方，是从王的地土得粮。
12章20节 注1
照料王卧室的人。


徒12:23注1

使徒行传 12章23节
12:23 主的使者立刻击打希律，因为他不归荣耀给神；他被虫所咬，1气就断了。
12章23节 注1
见五5注1。


徒12:24注1

使徒行传 12章24节
12:24 但1神的话却日见扩长，越发繁增。
12章24节 注1
有些古卷作，主的话。


徒12:25注1

使徒行传 12章25节
12:25 1巴拿巴和扫罗办完了供给的事，就从耶路撒冷回去，带着称呼马可的约翰同去。
12章25节 注1
1～24节是一段插进的话，记载彼得受逼迫，本节是十一30的继续，十一22～30乃是叙述保罗进入使徒的职事。（见十一22注2。）二至十一章记载彼得对犹太人的使徒职事，十三至二八章记载保罗对外邦人的使徒职事，（参加二7～8，）其间从十一19～十二25，乃是记载彼得与保罗职事之间的过渡时期。


徒13:1注1

使徒行传 13章1节
13:1 在安提阿当地的1召会中，有几位2申言者和3教师，就是4巴拿巴和称呼5尼结的西面，6古利奈人路求，与分封王7希律同养的8马念，并9扫罗。
13章1节 注1
见八1注1。


徒13:1注2

使徒行传 13章1节
13:1 在安提阿当地的1召会中，有几位2申言者和3教师，就是4巴拿巴和称呼5尼结的西面，6古利奈人路求，与分封王7希律同养的8马念，并9扫罗。
13章1节 注2
见林前十二28注3。


徒13:1注3

使徒行传 13章1节
13:1 在安提阿当地的1召会中，有几位2申言者和3教师，就是4巴拿巴和称呼5尼结的西面，6古利奈人路求，与分封王7希律同养的8马念，并9扫罗。
13章1节 注3
见林前十二28注4。


徒13:1注4

使徒行传 13章1节
13:1 在安提阿当地的1召会中，有几位2申言者和3教师，就是4巴拿巴和称呼5尼结的西面，6古利奈人路求，与分封王7希律同养的8马念，并9扫罗。
13章1节 注4
利未人，按籍贯是居比路人。（四36。）


徒13:1注5

使徒行传 13章1节
13:1 在安提阿当地的1召会中，有几位2申言者和3教师，就是4巴拿巴和称呼5尼结的西面，6古利奈人路求，与分封王7希律同养的8马念，并9扫罗。
13章1节 注5
意黑；表示是个黑人，也许祖先是出自非洲。


徒13:1注6

使徒行传 13章1节
13:1 在安提阿当地的1召会中，有几位2申言者和3教师，就是4巴拿巴和称呼5尼结的西面，6古利奈人路求，与分封王7希律同养的8马念，并9扫罗。
13章1节 注6
古利奈人，来自北非的古利奈。如果他是罗十六21保罗的亲属路求，他就可能是犹太人。


徒13:1注7

使徒行传 13章1节
13:1 在安提阿当地的1召会中，有几位2申言者和3教师，就是4巴拿巴和称呼5尼结的西面，6古利奈人路求，与分封王7希律同养的8马念，并9扫罗。
13章1节 注7
这希律曾杀害施浸者约翰。（路九7～9。）这是神主宰的作为，使杀害施浸者约翰之凶手的同养者，成了召会中一个领头尽功用的肢体。


徒13:1注8

使徒行传 13章1节
13:1 在安提阿当地的1召会中，有几位2申言者和3教师，就是4巴拿巴和称呼5尼结的西面，6古利奈人路求，与分封王7希律同养的8马念，并9扫罗。
13章1节 注8
希律在行政上与罗马人有关。因此，与希律同养的马念必定是欧化的。


徒13:1注9

使徒行传 13章1节
13:1 在安提阿当地的1召会中，有几位2申言者和3教师，就是4巴拿巴和称呼5尼结的西面，6古利奈人路求，与分封王7希律同养的8马念，并9扫罗。
13章1节 注9
犹太人，生在大数，曾在迦玛列门下按着摩西的律法受教。（二二3。）这里所记载的五位申言者和教师，是由犹太人和外邦人组成的，各有不同的背景、教育和身分。这指明召会是由各种不同种族和阶层的人组成的，与他们的背景无关；这也指明神将属灵的恩赐和功用赐给基督身体的肢体，不是根据他们天然的身分。


徒13:2注1

使徒行传 13章2节
13:2 他们1事奉主，禁食的时候，2圣灵说，要为我3分别巴拿巴和扫罗，去作我召他们所作的工。
13章2节 注1
不是与人商量，也不是靠组织。


徒13:2注2

使徒行传 13章2节
13:2 他们1事奉主，禁食的时候，2圣灵说，要为我3分别巴拿巴和扫罗，去作我召他们所作的工。
13章2节 注2
圣灵乃“是灵的基督，”身体的头。


徒13:2注3

使徒行传 13章2节
13:2 他们1事奉主，禁食的时候，2圣灵说，要为我3分别巴拿巴和扫罗，去作我召他们所作的工。
13章2节 注3
这是主将祂国度的福音开展到外邦世界，所采取的一大步骤。这是从叙利亚一个外邦的中心安提阿开始的；没有组织差会，没有募集基金，没有人的任命，也没有人的计划和方法。这是由基督身体上五个忠信寻求主的肢体发起的，他们藉着事奉和禁食，给身体的元首一个机会，使元首，就是那灵，能将他们分别出来，完成祂伟大的使命，开展祂的国度，好藉着祂福音的传扬，在外邦世界建立祂的召会。这主要的一步，与耶路撒冷召会毫无组织上的关系，也不在彼得和耶路撒冷其余十一位使徒的权柄和指挥之下。这纯粹是从一个外邦中心开始的，远离犹太教一切背景与实行的气氛和影响，甚至也远离耶路撒冷召会的实行和影响。这完全是藉着基督身体上那些忠信并寻求主的肢体，在地上与诸天之上的元首配合，凭着那灵、在那灵里并同着那灵的行动。因此，这不是人所安排的宗教运动。从安提阿开始，主在地上为着神新约经纶的行动，有了全新的起头。虽然主行动的流是在五旬节从耶路撒冷开始的，以后流到安提阿，再从安提阿继续流到外邦世界，但这流在安提阿转弯时，凭着那灵有了炼净的起头。


徒13:3注1

使徒行传 13章3节
13:3 于是1禁食祷告，2按手在他们身上，就打发他们去了。
13章3节 注1
不是讨论决定。


徒13:3注2

使徒行传 13章3节
13:3 于是1禁食祷告，2按手在他们身上，就打发他们去了。
13章3节 注2
见提前四14注5。这里的按手是指联合，表征按手的人与接受按手的人是一。藉此他们向众人宣告，当受差遣的人出去完成主伟大的使命时，他们与受差遣的人是一。


徒13:4注1

使徒行传 13章4节
13:4 | 他们既被圣1灵差遣，
13:4 | 就2下到西流基，从那里坐船往居比路去。
13章4节 注1
在3节，巴拿巴和扫罗是其他三位弟兄所打发的，但这里说他们被圣灵差遣。这证明那三位弟兄在主的行动上与那灵是一，那灵承认他们的打发，就是祂的差遣。


徒13:4注2

使徒行传 13章4节
13:4 | 他们既被圣1灵差遣，
13:4 | 就2下到西流基，从那里坐船往居比路去。
13章4节 注2
保罗第一次出外尽职的旅程，开始于此，结束于十四27。


徒13:5注1

使徒行传 13章5节
13:5 到了撒拉米，就1在犹太人的各2会堂里宣传神的话，也有约翰作他们的帮手。
13章5节 注1
巴拿巴和扫罗不是去参加犹太会堂的聚集，乃是利用他们的聚集宣传神的话，正如主在地上尽职时所行的。（太四23，路四16。）见14注1。


徒13:5注2

使徒行传 13章5节
13:5 到了撒拉米，就1在犹太人的各2会堂里宣传神的话，也有约翰作他们的帮手。
13章5节 注2
见雅二2注1。


徒13:7注1

使徒行传 13章7节
13:7 他常和1省长士求保罗同在，士求保罗是个通达人，他请了巴拿巴和扫罗来，切求要听神的话。
13章7节 注1
当时居比路是罗马帝国一议院辖省，其地方政府的首长该是省长。


徒13:8注1

使徒行传 13章8节
13:8 只是那行法术的以吕马（他的名字翻出来就是行法术的）抵挡使徒，想要叫省长转离这1信仰。
13章8节 注1
是客观的信仰，指在基督里的信徒所信福音的内容。（见提前一1注1二段。）


徒13:9注1

使徒行传 13章9节
13:9 扫罗，又名1保罗，被圣灵2充溢，定睛看他，说，
13章9节 注1
名字的改变可指明生命的改变。无论如何，保罗自从在这里被圣灵充溢以后，在使徒的职事上是一路领头。


徒13:9注2

使徒行传 13章9节
13:9 扫罗，又名1保罗，被圣灵2充溢，定睛看他，说，
13章9节 注2
指在外面为着能力的充溢。见二4注2。


徒13:10注1

使徒行传 13章10节
13:10 你这满了各样诡诈和奸恶，魔鬼的儿子，众义的仇敌，你歪曲主的1正路，还不止住么？
13章10节 注1
见彼后二15注1。


徒13:13注1

使徒行传 13章13节
13:13 保罗和他的同伴从帕弗开船，来到旁非利亚的别加；约翰就1离开他们，回耶路撒冷去。
13章13节 注1
根据十五38，约翰离开的原因必是消极的，因此使保罗和他的同伴不受鼓舞。但在保罗后期的职事里，他得着恢复，回到保罗身边。（西四10～11，提后四11。）


徒13:14注1

使徒行传 13章14节
13:14 他们离开别加往前行，来到彼西底的安提阿，1在安息日进入会堂坐下。
13章14节 注1
使徒在安息日到会堂去，目的不是守安息日，乃是抓住机会传福音。（见5注1。）


徒13:15注1

使徒行传 13章15节
13:15 读过了律法和申言者的书，管会堂的打发人到他们跟前，说，1二位，弟兄们，若有什么劝勉百姓的话，请说。
13章15节 注1
见一16注1。


徒13:16注1

使徒行传 13章16节
13:16 保罗就站起来，摆手说，1诸位，以色列人和敬畏神的2人，请听：
13章16节 注1
见七26注1。


徒13:16注2

使徒行传 13章16节
13:16 保罗就站起来，摆手说，1诸位，以色列人和敬畏神的2人，请听：
13章16节 注2
寻求神的外邦人。


徒13:18注1

使徒行传 13章18节
13:18 又在旷野1抚养他们，为时约有四十年；
13章18节 注1
另有古卷作，容忍他们。


徒13:20注1

使徒行传 13章20节
13:20 此后给他们设立士师，直到申言者撒母耳的时候，约有1四百五十年。
13章20节 注1
四百五十年是从百姓出埃及，（17，）直到申言者撒母耳的时候，（20，）也就是大卫完全掌权，治理全以色列国的时候。（撒下五3～5，参士十一26，王上六1。）


徒13:22注1

使徒行传 13章22节
13:22 既废了扫罗，就兴起大卫作他们的王，又为他作见证说，我寻得耶西的儿子大卫，他是合乎我1心的人，必实行我一切的旨意。
13章22节 注1
大卫是合乎神心的人，意即不仅合乎神的话，也合乎神的心愿。这样的人必实行神一切的旨意。


徒13:24注1

使徒行传 13章24节
13:24 1在祂来到以前，约翰预先向以色列众民宣传2悔改的浸。
13章24节 注1
直译，在祂进来的面容以前。此乃希伯来用语。


徒13:24注2

使徒行传 13章24节
13:24 1在祂来到以前，约翰预先向以色列众民宣传2悔改的浸。
13章24节 注2
见可一4注3。


徒13:25注1

使徒行传 13章25节
13:25 约翰将行尽他路程的时候，说，你们1以为我是谁？我不是基督；只是看哪，有一位要在我以后来，我就是解祂脚上的鞋带也不配。
13章25节 注1
意暗自想像，或，臆测。


徒13:26注1

使徒行传 13章26节
13:26 1诸位，弟兄们，亚伯拉罕种族的子孙，和你们中间敬畏神的2人哪，这救恩的话是传给我们的。
13章26节 注1
见一16注1。


徒13:26注2

使徒行传 13章26节
13:26 1诸位，弟兄们，亚伯拉罕种族的子孙，和你们中间敬畏神的2人哪，这救恩的话是传给我们的。
13章26节 注2
见16注2。


徒13:27注1

使徒行传 13章27节
13:27 耶路撒冷的居民和他们的官长，因为不认识这人，也不明白每安息日所读众申言者的1话，就2审判了祂，正应验了申言者的话。
13章27节 注1
直译，声音。


徒13:27注2

使徒行传 13章27节
13:27 耶路撒冷的居民和他们的官长，因为不认识这人，也不明白每安息日所读众申言者的1话，就2审判了祂，正应验了申言者的话。
13章27节 注2
即定祂死罪。（路二四20。）


徒13:29注1

使徒行传 13章29节
13:29 既成就了经上所记关于祂的一切事，就把祂从1木头上取下来，放在坟墓里。
13章29节 注1
直译，树。


徒13:30注1

使徒行传 13章30节
13:30 1神却叫祂从死人中复活。
13章30节 注1
见二24注1。


徒13:33注1

使徒行传 13章33节
13:33 神已经向我们这作儿女的完全应验，叫耶稣复活了，正如诗篇第二篇上所记：“你是我的儿子，我今日1生了你。”
13章33节 注1
复活对那人耶稣乃是出生。在复活里，祂被神生为许多弟兄中的长子。（罗八29。）祂从永远就是神的独生子。（约一18，三16。）成为肉体以后，祂藉着复活，在人性里被神生为长子。


徒13:34注1

使徒行传 13章34节
13:34 论到神叫祂从死人中复活，不再归于朽坏，就这样说：“我必将大卫1那2圣的，那可靠的，赐给你们。”
13章34节 注1
那圣的，原文是复数；同字（单数）在下节指圣者。这不是圣别的常用字，乃是相当于希伯来文的chesed，钦定英文译本在赛五五3，七十士希腊文译本和钦定英文译本在代下六42，诗八九1，都译为怜悯。诗八九1的怜悯（复数），与19节的圣者（单数）同字。这位圣者就是大卫的后裔基督，神的怜悯都集中在祂身上，并藉祂输送出去。因此，大卫那圣的，那可靠的，就是指复活的基督。这由上下文，特别是下节“你的圣者”和赛五五3以下的经文，完全得到证实。


徒13:34注2

使徒行传 13章34节
13:34 论到神叫祂从死人中复活，不再归于朽坏，就这样说：“我必将大卫1那2圣的，那可靠的，赐给你们。”
13章34节 注2
见路一75注1。下节者同。


徒13:35注1

使徒行传 13章35节
13:35 所以又在另一篇上说，“你必不1容你的圣者见朽坏。”
13章35节 注1
直译，给。


徒13:36注1

使徒行传 13章36节
13:36 大卫在神的旨意中，1服事了他那一代的人，就睡了，2归到他祖宗那里，已见朽坏；
13章36节 注1
这指明大卫掌权作王，乃是在神的旨意中，服事他那一代的人。


徒13:36注2

使徒行传 13章36节
13:36 大卫在神的旨意中，1服事了他那一代的人，就睡了，2归到他祖宗那里，已见朽坏；
13章36节 注2
直译，加到。


徒13:37注1

使徒行传 13章37节
13:37 惟独1神所复活的，祂并未见朽坏。
13章37节 注1
见二24注1。


徒13:38注1

使徒行传 13章38节
13:38 所以1诸位，弟兄们，你们当晓得，赦2罪是藉这人传给你们的。
13章38节 注1
见一16注1。


徒13:38注2

使徒行传 13章38节
13:38 所以1诸位，弟兄们，你们当晓得，赦2罪是藉这人传给你们的。
13章38节 注2
原文，复数。


徒13:39注1

使徒行传 13章39节
13:39 在一切你们1靠摩西的律法不得称义的事上，1靠这人，凡信的就都得2称义了。
13章39节 注1
靠，直译，在…里面。


徒13:39注2

使徒行传 13章39节
13:39 在一切你们1靠摩西的律法不得称义的事上，1靠这人，凡信的就都得2称义了。
13章39节 注2
罪得赦免是消极的，（38，）使我们从定罪得释放；得称义是积极的，使我们与神和好，蒙神悦纳。


徒13:43注1

使徒行传 13章43节
13:43 散会以后，犹太人和敬神1入犹太教的人，多有跟从保罗、巴拿巴的，二人对他们讲论，劝勉他们要一直留于神的2恩中。
13章43节 注1
见二10注1。


徒13:43注2

使徒行传 13章43节
13:43 散会以后，犹太人和敬神1入犹太教的人，多有跟从保罗、巴拿巴的，二人对他们讲论，劝勉他们要一直留于神的2恩中。
13章43节 注2
见十一23注1。


徒13:46注1

使徒行传 13章46节
13:46 保罗和巴拿巴放胆说，神的话先讲给你们听，原是应当的；只因你们弃绝这话，断定自己1不配得永远的生命，看哪，我们就转向外邦人去。
13章46节 注1
人弃绝神的话，就证明他断定自己不配得永远的生命。见48注1。


徒13:47注1

使徒行传 13章47节
13:47 因为主曾这样吩咐我们说，“我已经立1你作外邦人的光，叫你2施行救恩直到地极。”
13章47节 注1
这话引自赛四九6，指基督是神的仆人，被神立为外邦人的光，叫祂施行神的救恩直到地极。使徒保罗因为在实施神在基督里的救恩上与基督是一，在他尽职传福音，因着犹太人的弃绝，福音转向外邦人时，就将这预言的话应用在自己身上。主在地上尽职时，在路四24～27，曾对顽固的犹太人说过同样的话。


徒13:47注2

使徒行传 13章47节
13:47 因为主曾这样吩咐我们说，“我已经立1你作外邦人的光，叫你2施行救恩直到地极。”
13章47节 注2
直译，为着救恩。


徒13:48注1

使徒行传 13章48节
13:48 外邦人听见了，就欢乐，并且荣耀主的话，凡1指定得永远生命的人都信了。
13章48节 注1
或，命定。人弃绝福音，证明他不配得永远的生命；（46；）人信福音，证明他是蒙神指定或命定得永远的生命。神命定或指定人得救，是出于祂自己的主宰。然而，祂仍给人自由的意志。人要信或弃绝神的救恩，在于他自己的决定。


徒13:52注1

使徒行传 13章52节
13:52 门徒就被喜乐和圣灵1充满。
13章52节 注1
希腊文，pleroo，浦利路，在里面充满。见二4注2。这是圣灵在里面素质一面的充满，是为着生命，不是为着能力。喜乐是生命的事，不是能力的事，证明这一点。


徒14:1注1

使徒行传 14章1节
14:1 二人在以哥念同1进犹太人的2会堂，在那里讲论，叫一大群犹太人和希利尼人都信了。
14章1节 注1
见十三5注1。


徒14:1注2

使徒行传 14章1节
14:1 二人在以哥念同1进犹太人的2会堂，在那里讲论，叫一大群犹太人和希利尼人都信了。
14章1节 注2
见雅二2注1。


徒14:2注1

使徒行传 14章2节
14:2 但那些不信从的犹太人，耸动并毒化外邦人的1心意，使他们反对弟兄们。
14章2节 注1
直译，魂。


徒14:3注1

使徒行传 14章3节
14:3 二人住了多日，靠着主放胆讲论，主藉着他们的手，施行1神迹奇事，见证祂2恩典的话。
14章3节 注1
见二43注1。


徒14:3注2

使徒行传 14章3节
14:3 二人住了多日，靠着主放胆讲论，主藉着他们的手，施行1神迹奇事，见证祂2恩典的话。
14章3节 注2
见十一23注1。


徒14:12注1

使徒行传 14章12节
14:12 于是称巴拿巴为1丢斯，称保罗为2希耳米，因为他是带头说话的。
14章12节 注1
拉丁文，Juppiter，朱比特。（见二八11注1。）十九35者同。


徒14:12注2

使徒行传 14章12节
14:12 于是称巴拿巴为1丢斯，称保罗为2希耳米，因为他是带头说话的。
14章12节 注2
拉丁文，Mercurius，麦丘里。


徒14:15注1

使徒行传 14章15节
14:15 1诸位，为什么作这事？我们也是人，性情和你们一样，我们传福音给你们，是叫你们离弃这些2虚妄，转向那创造天、地、海和其中万物的活神。
14章15节 注1
见七26注1。


徒14:15注2

使徒行传 14章15节
14:15 1诸位，为什么作这事？我们也是人，性情和你们一样，我们传福音给你们，是叫你们离弃这些2虚妄，转向那创造天、地、海和其中万物的活神。
14章15节 注2
指偶像与拜偶像的事。


徒14:22注1

使徒行传 14章22节
14:22 坚固门徒的1魂，劝勉他们2恒守3信仰，又说，我们进入4神的国，必须经历许多患难。
14章22节 注1
人的魂是由人的心思、情感、意志所组成的。坚固门徒的魂就是：(一)坚固他们的心思，使他们认识并领会主和关于主的事；（林前二16，腓三10；）(二)坚固他们的情感，使他们爱主并有心为着主的权益；（可十二30，罗十六4；）(三)坚固他们的意志，使他们刚强与主同在，行主所喜悦的事。（十一23，西一10，帖前四1。）


徒14:22注2

使徒行传 14章22节
14:22 坚固门徒的1魂，劝勉他们2恒守3信仰，又说，我们进入4神的国，必须经历许多患难。
14章22节 注2
直译，坚持留于。意即坚定的站住，不离开所已经进入的信仰。


徒14:22注3

使徒行传 14章22节
14:22 坚固门徒的1魂，劝勉他们2恒守3信仰，又说，我们进入4神的国，必须经历许多患难。
14章22节 注3
见六7注2。


徒14:22注4

使徒行传 14章22节
14:22 坚固门徒的1魂，劝勉他们2恒守3信仰，又说，我们进入4神的国，必须经历许多患难。
14章22节 注4
见一3注4。


徒14:23注1

使徒行传 14章23节
14:23 二人1在各召会中为他们选立了2长老，又禁食祷告，就把他们交托所信入的主。
14章23节 注1
在各召会中，等于多一5的在各城里。（见该处注1。）


徒14:23注2

使徒行传 14章23节
14:23 二人1在各召会中为他们选立了2长老，又禁食祷告，就把他们交托所信入的主。
14章23节 注2
由使徒分别选立长老的各召会，都是在一年之内建立的。因此，在这些召会中所选立的长老，不可能很成熟。他们被看为长老，必是因为他们在信徒当中较为成熟。他们不是由会众投票选举的，乃是使徒照着他们在基督里生命成熟的程度选立的。他们受使徒嘱咐在召会中要顾到领头和牧养的事。（见提前三2注1，彼前五3注3。）


徒14:25注1

使徒行传 14章25节
14:25 | 在别加讲了1道；
14:25 | 就下亚大利。
14章25节 注1
有些古卷作，主的道。


徒14:26注1

使徒行传 14章26节
14:26 从那里坐船往安提阿去。当初他们被托与神的1恩典，去作他们现在所已经完成之工的，就是在这地方。
14章26节 注1
见林前十五10注1与注2。


徒14:27注1

使徒行传 14章27节
14:27 他们1到了，就2聚集了召会，述说神同着他们所行的一切事，并神怎样为外邦人开了信的门。
14章27节 注1
保罗第一次出外尽职的旅程，开始于十三4，结束于此。


徒14:27注2

使徒行传 14章27节
14:27 他们1到了，就2聚集了召会，述说神同着他们所行的一切事，并神怎样为外邦人开了信的门。
14章27节 注2
不是为着报告任务，乃是为着交通神在祂福音开展上的行动。


徒15:1注1

使徒行传 15章1节
15:1 有几个人1从犹太下来，教训弟兄们说，你们2若不按3摩西的规例受4割礼，就不能得救。
15章1节 注1
这几个人从犹太下来，怀着强烈的目的，要将外邦信徒置于犹太教的影响之下。


徒15:1注2

使徒行传 15章1节
15:1 有几个人1从犹太下来，教训弟兄们说，你们2若不按3摩西的规例受4割礼，就不能得救。
15章1节 注2
这是废除神新约经纶的信仰，是真正的异端。将这异端教导基督徒弟兄的几个人，也许就是保罗在加二4所认为的假弟兄。


徒15:1注3

使徒行传 15章1节
15:1 有几个人1从犹太下来，教训弟兄们说，你们2若不按3摩西的规例受4割礼，就不能得救。
15章1节 注3
遵守摩西的规例，就是实行律法外面的条例，这不仅废弃神的恩，叫基督白白死了，（加二21，）也将基督所释放的信徒带回到律法的奴役下。（加五1，二4。）


徒15:1注4

使徒行传 15章1节
15:1 有几个人1从犹太下来，教训弟兄们说，你们2若不按3摩西的规例受4割礼，就不能得救。
15章1节 注4
见十一2注1，十14注1。在神新约的经纶里受割礼，就是使基督对信徒无益了。


徒15:2注1

使徒行传 15章2节
15:2 保罗、巴拿巴与他们起了不小的1争执和辩论，众人就指派保罗、巴拿巴、和他们其中的几个人，为所辩论的，上2耶路撒冷去见使徒和长老。
15章2节 注1
这是保罗、巴拿巴为信仰争辩，（犹3，）对抗最大的异端之一，使福音的真理得以存留在信徒中间。（加二5。）


徒15:2注2

使徒行传 15章2节
15:2 保罗、巴拿巴与他们起了不小的1争执和辩论，众人就指派保罗、巴拿巴、和他们其中的几个人，为所辩论的，上2耶路撒冷去见使徒和长老。
15章2节 注2
保罗、巴拿巴和其他几个人到耶路撒冷的使徒和长老那里，不是因为耶路撒冷是神行动的总机构，也不是因为在耶路撒冷的召会是总会，控制其他的召会，乃是因为耶路撒冷是割礼这异端教训的源头。为了解决问题，根绝难处，他们必须到源头去。按照神新约的经纶，神在地上的行动没有总机构，也没有总会，像那控制别地天主教的罗马天主教。在神新约的经纶里，神行动的总机构是在诸天之上，（启四2～3，五1，）并且管治众召会的，乃是召会的元首基督。（西一18，启二1。）


徒15:3注1

使徒行传 15章3节
15:3 于是1召会送他们起行，他们经过腓尼基、撒玛利亚，详述外邦人转向神的事，叫众弟兄都甚喜乐。
15章3节 注1
保罗、巴拿巴和其他几个人上耶路撒冷去，不是他们个人的行动，乃是召会的行动。他们没有在召会之外单独行动，乃是在召会里，与召会一同行动。这是基督身体的行动。


徒15:5注1

使徒行传 15章5节
15:5 惟有几个信徒原是1法利赛派的人，起来说，必须给外邦人行2割礼，嘱咐他们3遵守摩西的律法。
15章5节 注1
见太三7注1。


徒15:5注2

使徒行传 15章5节
15:5 惟有几个信徒原是1法利赛派的人，起来说，必须给外邦人行2割礼，嘱咐他们3遵守摩西的律法。
15章5节 注2
见1注4。


徒15:5注3

使徒行传 15章5节
15:5 惟有几个信徒原是1法利赛派的人，起来说，必须给外邦人行2割礼，嘱咐他们3遵守摩西的律法。
15章5节 注3
见1注3。


徒15:6注1

使徒行传 15章6节
15:6 使徒和长老1聚集商议这事。
15章6节 注1
这是宇宙召会的使徒与耶路撒冷地方召会的长老，所举行一次独特的会议；在主地上新约的行动里，这两班人都是领头的。会中没有主席，主持者乃是圣灵，（28，）那是灵的基督，召会的头，（西一18，）万人的主。（十36。）“辩论已经多了，”（7，）指明会中人人都有说话的自由。他们下断案是基于：(一)彼得作的见证；（7～11；）(二)巴拿巴和保罗所说的事实；（12；）(三)雅各所下的结论。（13～21。）雅各因着他的虔诚所给信徒的影响，（见雅一4注1，）在耶路撒冷的使徒和长老中间乃是领头的。（十二17，二一18，加一19，二9。）


徒15:7注1

使徒行传 15章7节
15:7 辩论已经多了，彼得就起来，对他们说，1诸位，弟兄们，你们知道神2早已在你们中间拣选了我，叫外邦人从我口中得听福音的话，而且信了。
15章7节 注1
见一16注1。


徒15:7注2

使徒行传 15章7节
15:7 辩论已经多了，彼得就起来，对他们说，1诸位，弟兄们，你们知道神2早已在你们中间拣选了我，叫外邦人从我口中得听福音的话，而且信了。
15章7节 注2
早，直译，早先的日子，很久的日子，老早的日子。


徒15:9注1

使徒行传 15章9节
15:9 又藉着信洁净了他们的1心，并不分他们我们。
15章9节 注1
这指明神不在意外面律法的规条，这些规条不能洁净人的里面；神只在意人心里的洁净。这与主在可七1～23所着重的一致。人心的洁净不能藉着外面死的字句规条，只能藉着带有神生命的圣灵。


徒15:10注1

使徒行传 15章10节
15:10 既然如此，现在你们为什么试探神，要把我们祖宗和我们所不能负的1轭，放在门徒的颈项上？
15章10节 注1
指律法的轭，这是在奴役下的辖制。（加五1与注4。）要求人遵守奴役的律法，不仅奴役人，也试探神。甚至神都不能，也不要叫人遵守死的字句律法。


徒15:11注1

使徒行传 15章11节
15:11 我们信，我们得救乃是藉着主耶稣的1恩，和他们一样。
15章11节 注1
这恩包含主的人位，（见加二21注1，）和祂救赎的工作。（罗三24。）彼得和犹太信徒的得救是藉着这恩，不是藉着遵守摩西的律法。就着神的救恩说，遵守律法对犹太人或外邦人都毫无意义。


徒15:13注1

使徒行传 15章13节
15:13 他们住了声，雅各就说，1诸位，弟兄们，请听我说。
15章13节 注1
见一16注1。


徒15:16注1

使徒行传 15章16节
15:16 正如经上所写的，“此后我要回来，重新建造1大卫倒塌的帐幕，我要重建它的颓墟，把它再立起来，
15章16节 注1
指以色列国。重新建造大卫的帐幕，就是复兴以色列国。（一6。）


徒15:17注1

使徒行传 15章17节
15:17 叫余剩的人，就是一切1称为我名下的外邦人，都寻求主，
15章17节 注1
直译，我的名在其上被称呼的外邦人。


徒15:18注1

使徒行传 15章18节
15:18 这话是1从时间起首显明这事的主说的。”
15章18节 注1
或，创世以来。


徒15:21注1

使徒行传 15章21节
15:21 因为自古以来，1摩西的书在各城有人传讲，每逢安息日，在2会堂里诵读。
15章21节 注1
这指明由于雅各浓厚的犹太教背景，（见雅一26注1，二10注1，）他所下的结论还是在摩西律法的影响之下。甚至到保罗末次访问耶路撒冷时，这种背景的影响仍旧存在。（二一20～26。）


徒15:21注2

使徒行传 15章21节
15:21 因为自古以来，1摩西的书在各城有人传讲，每逢安息日，在2会堂里诵读。
15章21节 注2
见雅二2注1。


徒15:24注1

使徒行传 15章24节
15:24 我们听说有几个人，从我们这里出去，用言语搅扰你们，惑乱你们的1心；其实我们并没有嘱咐他们。
15章24节 注1
直译，魂。


徒15:26注1

使徒行传 15章26节
15:26 这二人是为我们主耶稣基督的名，1不顾2性命的。
15章26节 注1
直译，把魂交出的。


徒15:26注2

使徒行传 15章26节
15:26 这二人是为我们主耶稣基督的名，1不顾2性命的。
15章26节 注2
直译，魂。不仅指他们的性命，也指他们的全人，为主的名全都不顾。


徒15:29注1

使徒行传 15章29节
15:29 就是禁戒祭偶像之物和血，并勒死的牲畜和淫乱，这几件你们自己若能禁戒不犯，那就好了。1愿你们康壮。
15章29节 注1
直译，你们要刚强。


徒15:32注1

使徒行传 15章32节
15:32 犹大和西拉也是1申言者，就用许多话鼓励并坚固弟兄们。
15章32节 注1
见林前十二28注3。


徒15:34注1

使徒行传 15章34节
15:34 1惟有西拉认为该住在那里。
15章34节 注1
有些古卷无本节。


徒15:39注1

使徒行传 15章39节
15:39 于是二人起了1争执，甚至彼此分开；巴拿巴带着马可，坐船往居比路去；
15章39节 注1
巴拿巴和保罗是为主的名不顾性命的人，（26，）但就在他们为信仰争辩，对抗割礼的异端获胜后，他们之间竟为其中一人的亲属起了剧烈的争执，以致彼此分开。这个责任该由巴拿巴承当。因为这事以后，行传里的神圣记载，说到主在神新约经纶里的行动，就不再题巴拿巴了。他失败的原因，也许是他与表弟马可的天然关系。（西四10。）巴拿巴和保罗第一次出外尽职时，马可消极的离开了他们。（十三13与注1。）后来马可得恢复，回到保罗的职事里，（提后四11，门24，）巴拿巴却没有。同工中因着人事关系而起的争执是可怕的！当切记！


徒15:40注1

使徒行传 15章40节
15:40 保罗却拣选了西拉，也1出去，蒙弟兄们把他交与主的恩典。
15章40节 注1
保罗第二次出外尽职的旅程，开始于此，结束于十八22。


徒16:2注1

使徒行传 16章2节
16:2 路司得和以哥念的弟兄们都1称赞他。
16章2节 注1
直译，为他作见证。


徒16:3注1

使徒行传 16章3节
16:3 保罗有意要他一同出去，只1因那些地方的犹太人，就带他去，给他行了2割礼，因为他们都知道他父亲是希利尼人。
16章3节 注1
这指明犹太教背景的强烈影响，仍然留在犹太信徒中间，搅扰并阻挠主福音的行动。（见十14注1。）


徒16:3注2

使徒行传 16章3节
16:3 保罗有意要他一同出去，只1因那些地方的犹太人，就带他去，给他行了2割礼，因为他们都知道他父亲是希利尼人。
16章3节 注2
见十一2注1。


徒16:5注1

使徒行传 16章5节
16:5 于是众1召会在信仰上得坚固，人数天天加增。
16章5节 注1
见八1注1，九31注1。


徒16:6注1

使徒行传 16章6节
16:6 1圣灵既然禁止他们在亚西亚讲道，他们就经过弗吕家和加拉太地区。
16章6节 注1
使徒保罗和他的同工为着开展福音而有的行动，不是照着他们的定意和爱好，也不是照着人议定的行程，乃是藉着圣灵，照着神的意旨，如在腓利传福音的工作中。（八29，39。）他们想要在亚西亚讲道，圣灵却禁止他们。禁止也是圣灵引导的一部分。


徒16:7注1

使徒行传 16章7节
16:7 到了每西亚的边界，他们试着要往庇推尼去，1耶稣的灵却2不许，
16章7节 注1
耶稣的灵与前节的圣灵交互使用，启示耶稣的灵就是圣灵。在新约里，圣灵是神的灵一般的称呼；耶稣的灵是神的灵特别的说法，指成为肉体之救主的灵，这位救主就是在人性里的耶稣，经过了为人的生活和十字架的死。这指明在耶稣的灵里不仅有神的神圣元素，也有耶稣的人性元素，以及祂为人生活并受死的元素。使徒传讲的职事，乃是在人的生命里，为着人类并在人类中间，一个受苦的职事，因此需要这样一位包罗万有的灵。


徒16:7注2

使徒行传 16章7节
16:7 到了每西亚的边界，他们试着要往庇推尼去，1耶稣的灵却2不许，
16章7节 注2
圣灵禁止他们向左往亚西亚去，（6，）耶稣的灵不许他们向右往庇推尼去，指明使徒和他的同工该向前直走。因此，他们经由每西亚和特罗亚，（8，）直接往马其顿去。


徒16:9注1

使徒行传 16章9节
16:9 在夜间有1异象现与保罗：有一个马其顿人站着求他说，请你过到2马其顿来帮助我们。
16章9节 注1
不是作梦，也不是魂游象外。见十10注3。


徒16:9注2

使徒行传 16章9节
16:9 在夜间有1异象现与保罗：有一个马其顿人站着求他说，请你过到2马其顿来帮助我们。
16章9节 注2
罗马帝国的一省，在欧洲东南爱琴海边，色雷斯（Thrace）和亚该亚（Achaia）之间。


徒16:10注1

使徒行传 16章10节
16:10 保罗既看见这异象，1我们便2推断是神召我们去传福音给那里的人，就立刻想要3往马其顿去。
16章10节 注1
这里首次用“我们，”把作者路加包括在内。这指明路加从特罗亚开始加入使徒保罗尽职的旅程。


徒16:10注2

使徒行传 16章10节
16:10 保罗既看见这异象，1我们便2推断是神召我们去传福音给那里的人，就立刻想要3往马其顿去。
16章10节 注2
看见从神来的异象以后，需要加以推断，就是按着实际的情况和环境，运用被灵浸透、受灵引导的心思，（弗四23，）领会异象的意义。


徒16:10注3

使徒行传 16章10节
16:10 保罗既看见这异象，1我们便2推断是神召我们去传福音给那里的人，就立刻想要3往马其顿去。
16章10节 注3
这是主行动的主要一步，为要将祂的国开展到另一大陆，就是欧洲。这说明为什么圣灵禁止，耶稣的灵也不许；也说明为什么夜间有异象临到。要完成主这次战略性行动中的特别引导，需要使徒和他的同工尽心竭力。他们立刻这样作了。


徒16:11注1

使徒行传 16章11节
16:11 于是从1特罗亚开船，一直行到2撒摩特喇，第二天到了3尼亚波利。
16章11节 注1
小亚细亚西北角的海港，与爱琴海边的马其顿相对。


徒16:11注2

使徒行传 16章11节
16:11 于是从1特罗亚开船，一直行到2撒摩特喇，第二天到了3尼亚波利。
16章11节 注2
爱琴海上的岛屿，在特罗亚和腓立比之间。


徒16:11注3

使徒行传 16章11节
16:11 于是从1特罗亚开船，一直行到2撒摩特喇，第二天到了3尼亚波利。
16章11节 注3
腓立比的海港。


徒16:12注1

使徒行传 16章12节
16:12 从那里来到腓立比，就是马其顿区的头一个城，也是罗马的1驻防城。我们在这城里住了几天。
16章12节 注1
罗马帝国在国外的设防前哨，那里的公民与首都罗马的人有同等的公权。因此，福音开始在欧洲开展时，腓立比是个战略性的地点。


徒16:13注1

使徒行传 16章13节
16:13 当1安息日，我们走出城门，到了河边，以为那里是个2祷告的地方，我们就坐下对那聚集的妇女讲论。
16章13节 注1
指明犹太教及其影响，甚至在欧洲也流传极广。


徒16:13注2

使徒行传 16章13节
16:13 当1安息日，我们走出城门，到了河边，以为那里是个2祷告的地方，我们就坐下对那聚集的妇女讲论。
16章13节 注2
人向神的祷告，给神机会，在地上、在人中间有所行动。


徒16:14注1

使徒行传 16章14节
16:14 有一个卖紫色布疋的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜神；她一直听着，1主就开启她的心，叫她留意保罗所讲的。
16章14节 注1
主开启吕底亚的心，叫她留意福音的传讲。这里的主必定是那灵，那灵就是主自己。（林后三17。）


徒16:15注1

使徒行传 16章15节
16:15 她和她一家既1受了浸，便求我们说，你们若断定我对主是忠信的，就请2到我3家里来住；于是强留我们。
16章15节 注1
他们相信以后，立刻受浸，正如主在可十六16所命令的。


徒16:15注2

使徒行传 16章15节
16:15 她和她一家既1受了浸，便求我们说，你们若断定我对主是忠信的，就请2到我3家里来住；于是强留我们。
16章15节 注2
吕底亚信而受浸以后，就进入与使徒和他同工的交通，就是基督身体的交通，作为她得救的证据。这实在是她蒙恩的表现。


徒16:15注3

使徒行传 16章15节
16:15 她和她一家既1受了浸，便求我们说，你们若断定我对主是忠信的，就请2到我3家里来住；于是强留我们。
16章15节 注3
这是主藉着祂的福音，并为着祂的福音，在欧洲所得着的第一个家。（40。）


徒16:16注1

使徒行传 16章16节
16:16 后来，我们往那祷告的地方去，有一个使女迎面而来，她有1巫觋的2灵附着，3行占卜，叫她的主人们大得财利。
16章16节 注1
巫觋，指预言的鬼，也指算命的人。


徒16:16注2

使徒行传 16章16节
16:16 后来，我们往那祷告的地方去，有一个使女迎面而来，她有1巫觋的2灵附着，3行占卜，叫她的主人们大得财利。
16章16节 注2
见可一23注1。


徒16:16注3

使徒行传 16章16节
16:16 后来，我们往那祷告的地方去，有一个使女迎面而来，她有1巫觋的2灵附着，3行占卜，叫她的主人们大得财利。
16章16节 注3
一种法术，藉着超自然能力的帮助，设法预见、预告将来的事，或发现隐藏的事。


徒16:20注1

使徒行传 16章20节
16:20 又把他们带到1官长那里，说，这些人原是犹太人，竟骚扰我们的城，
16章20节 注1
罗马执政官。


徒16:24注1

使徒行传 16章24节
16:24 禁卒领了这样的命令，就把他们下在内监，两脚上妥了1木狗。
16章24节 注1
直译，木材。一种刑具，有孔铐住囚犯的腕、踝和颈部。在五30，十39，加三13，彼前二24，原文用同字说到十字架。


徒16:31注1

使徒行传 16章31节
16:31 他们说，当信靠主耶稣，你和你1一家都必得救。
16章31节 注1
指明信徒的家是神救恩的完整单位，如挪亚的家、（创七1、）有分于逾越节的家、（出十二3～4、）妓女喇合的家、（书二18～19、）撒该的家、（路十九9、）哥尼流的家、（十一14、）吕底亚的家、（15、）这里禁卒的家、以及十八8基利司布的家。


徒16:32注1

使徒行传 16章32节
16:32 他们就把主的话，讲给他同1他全家的人听。
16章32节 注1
直译，所有在他家里的人。


徒16:33注1

使徒行传 16章33节
16:33 当夜，就在那时，禁卒把他们带去，洗他们的伤，他和属乎他的人，1立即都受了浸。
16章33节 注1
再一次，人在信以后立刻受浸。见15注1。这必是在他们所在之处的浴池里，而且照下文之“上”字看，必是在楼下。这一切都说明并见证，早期的信徒受浸，没有任何的规条仪式，乃是因地制宜。


徒16:34注1

使徒行传 16章34节
16:34 于是禁卒领他们1上去，到他的2家里，给他们摆上饭，他和全家因为信了神，就都欢腾。
16章34节 注1
见33注1。


徒16:34注2

使徒行传 16章34节
16:34 于是禁卒领他们1上去，到他的2家里，给他们摆上饭，他和全家因为信了神，就都欢腾。
16章34节 注2
禁卒信而受浸之后，不顾上司和犯人，也进入与使徒的交通，就是基督身体的交通，作为他得救的标记。见15注2。


徒16:35注1

使徒行传 16章35节
16:35 到了天亮，官长打发1差役来，说，释放那两个人吧。
16章35节 注1
罗马小吏，持棒为官长开路，并处罚罪犯。


徒17:1注1

使徒行传 17章1节
17:1 保罗和西拉路过暗妃波里、亚波罗尼亚，来到1帖撒罗尼迦，在那里有犹太人的2会堂。
17章1节 注1
另一主要的城市，位于马其顿省的海湾上。


徒17:1注2

使徒行传 17章1节
17:1 保罗和西拉路过暗妃波里、亚波罗尼亚，来到1帖撒罗尼迦，在那里有犹太人的2会堂。
17章1节 注2
见雅二2注1。


徒17:2注1

使徒行传 17章2节
17:2 保罗照他素常的规矩1进到他们那里，一连三个安息日，本着圣经与他们辩论，
17章2节 注1
见十三14注1。10节者同。


徒17:6注1

使徒行传 17章6节
17:6 只是找不着他们，就把耶孙和几位弟兄，拉到地方官那里，喊叫着说，这些扰乱1天下的，也到这里来了，
17章6节 注1
直译，居人之地。


徒17:15注1

使徒行传 17章15节
17:15 护送保罗的人带他到了1雅典；既领了保罗给西拉和提摩太的命令，叫他们赶紧到他这里来，就回去了。
17章15节 注1
罗马帝国亚该亚省的省会，古代世界科学、文学、艺术的文化中心。因着使徒保罗访问这样的中心，神国的福音就临到文化最高的人。


徒17:16注1

使徒行传 17章16节
17:16 保罗在雅典等候他们的时候，看见1满城都是偶像，他里面的2灵就受到激愤。
17章16节 注1
甚至最高的文化也不能使人不拜偶像，因为他们与全人类一样，里面都有敬神的灵，这灵乃是神所创造，叫人寻求并敬拜祂的。（参22。）然而由于他们盲目无知，就拜错了对象。（23。）如今那创造宇宙，也创造他们的真神，差遣祂的使徒向他们宣传应当敬拜的真正对象。（23～29。）


徒17:16注2

使徒行传 17章16节
17:16 保罗在雅典等候他们的时候，看见1满城都是偶像，他里面的2灵就受到激愤。
17章16节 注2
指保罗人的灵，（亚十二1，伯三二8，箴二十27，）这灵由神的灵重生，（约三6，）有主灵内住，（提后四22，罗八10～11，）且与那灵同行动，（罗八16，）保罗就在这灵里敬拜事奉神。（约四24，罗一9。）这样的灵，因着在雅典的许多偶像受到激愤。


徒17:18注1

使徒行传 17章18节
17:18 还有一些1以彼古罗和2斯多亚的哲学家，与他争论，有的说，这3胡言乱语的想要说什么？有的说，他似乎是传说异邦鬼神的。这话是因保罗传扬耶稣与复活为福音。
17章18节 注1
以彼古罗派的哲学家，是跟随希腊哲学家以彼古罗（Epicurus，主前三四一至二七○年）的人。以彼古罗的哲学是物质主义，不承认造物主，以及祂对世界的管理照顾，反而追求感官的享乐，特别在饮食上。保罗对腓立比人（腓三18与注1）和哥林多人（林前十五32与注3）所说的话，有些就是指着他们。


徒17:18注2

使徒行传 17章18节
17:18 还有一些1以彼古罗和2斯多亚的哲学家，与他争论，有的说，这3胡言乱语的想要说什么？有的说，他似乎是传说异邦鬼神的。这话是因保罗传扬耶稣与复活为福音。
17章18节 注2
斯多亚派的哲学，是由遵诺（Zeno，主前三四○至二六五年）所创立。这一派的哲学家是泛神论者，相信凡事都受命运的支配，所发生的事都是神意的结果；因此人应当默然接受，免除一切强烈的情感、忧伤和喜乐。他们强调至善是美德，而美德乃是魂的赏赐。保罗在给腓立比人的书信中，有的话也是指着他们说的。（腓四11与注1。）


徒17:18注3

使徒行传 17章18节
17:18 还有一些1以彼古罗和2斯多亚的哲学家，与他争论，有的说，这3胡言乱语的想要说什么？有的说，他似乎是传说异邦鬼神的。这话是因保罗传扬耶稣与复活为福音。
17章18节 注3
原文意，啄食种子者。一种在街道和市场上啄食种子的鸟；因此，指收集并转述片断消息的人。（Vincent，文生。）


徒17:19注1

使徒行传 17章19节
17:19 他们就拉住保罗，把他带到1亚略巴古，说，你所讲的这新教训是什么，我们可以知道么？
17章19节 注1
即马尔斯山（在雅典），该处有古老庄严的雅典法庭，审理最严肃的宗教问题。


徒17:20注1

使徒行传 17章20节
17:20 因为你有些奇怪的事，传到我们耳中，我们愿意知道1这些事是什么意思。
17章20节 注1
直译，这些事要怎样。


徒17:22注1

使徒行传 17章22节
17:22 保罗站在亚略巴古当中，说，1诸位，雅典人哪，我看你们凡事都很2敬畏鬼神。
17章22节 注1
直译，人们。如此称呼比单纯称雅典人显得更尊贵、庄重。


徒17:22注2

使徒行传 17章22节
17:22 保罗站在亚略巴古当中，说，1诸位，雅典人哪，我看你们凡事都很2敬畏鬼神。
17章22节 注2
原文意敬畏鬼魔，超自然的灵。因此是献身于鬼魔敬拜，十分虔诚。同字的名词出现在二五19。


徒17:24注1

使徒行传 17章24节
17:24 1创造宇宙和其中万物的神，既是天地的主，就不住人手所造的殿，
17章24节 注1
使徒在24～25节的话是很强的预防剂，防备无神论的以彼古罗派，他们不承认造物主并祂对世界的管理照顾；也防备泛神论的斯多亚派，他们将自己的命运降服于多神的旨意。（参18。）


徒17:26注1

使徒行传 17章26节
17:26 祂从1一本造出万族的人，住在全地面上，并且2预先定准他们的时期，和居住的疆界，
17章26节 注1
指亚当。有古卷作，一血脉。


徒17:26注2

使徒行传 17章26节
17:26 祂从1一本造出万族的人，住在全地面上，并且2预先定准他们的时期，和居住的疆界，
17章26节 注2
移民美洲的时期和疆界，有力的证明这话和下节上半。


徒17:27注1

使徒行传 17章27节
17:27 要叫他们寻求神，或者可以揣摩而得，其实祂1离我们各人不远；
17章27节 注1
因为神是无所不在的灵。


徒17:28注1

使徒行传 17章28节
17:28 因我们生活、行动、存留都1在于祂，就如你们中间有些2作诗的说，原来我们也是3祂的4族类。
17章28节 注1
指明人的生命、生存，甚至行动，都是在于神。这不是说，不信的人有神的生命，且在神里面生活、生存并行动，与在基督里的信徒一样。只有信徒是由神而生，有祂的神圣生命和性情，并在祂的神圣人位里生活、生存并行动。


徒17:28注2

使徒行传 17章28节
17:28 因我们生活、行动、存留都1在于祂，就如你们中间有些2作诗的说，原来我们也是3祂的4族类。
17章28节 注2
也许是指亚拉突（Aratus，约在主前二七○年）和克里安提（Cleanthes，约在主前三○○年）。他们二人向丢斯（Zeus或Jupiter）所写的诗中都说过同样的话，认为丢斯是至高无上的神。


徒17:28注3

使徒行传 17章28节
17:28 因我们生活、行动、存留都1在于祂，就如你们中间有些2作诗的说，原来我们也是3祂的4族类。
17章28节 注3
在二诗人的作品中，“祂”是指他们心目中至高无上的神，丢斯。


徒17:28注4

使徒行传 17章28节
17:28 因我们生活、行动、存留都1在于祂，就如你们中间有些2作诗的说，原来我们也是3祂的4族类。
17章28节 注4
这就如亚当被认为是神的儿子。（路三38与注3。）既然神是全人类的创造者、源头，祂就是众人的父。（玛二10。）这是按天然的意义，不是按属灵的意义。就着属灵的意义说，祂是所有信徒的父，（加四6，）信徒乃是在他们的灵里由神所重生的人。（彼前一3，约三5～6。）


徒17:29注1

使徒行传 17章29节
17:29 我们既是神的族类，就不当以为那1神圣的，像人用手艺、2心思所雕刻的金、银、石头一样。
17章29节 注1
希腊文，theion，西昂，意那神圣的；不像罗一20的theiotes，西欧提斯，指神性的特征，更不像西二9的theotes，赛欧提斯，指神格，就是神的本身。这字（theion）所指，比theiotes所指者更为模糊、抽象，不如theotes确指神格─神的身位。参罗一20注1。


徒17:29注2

使徒行传 17章29节
17:29 我们既是神的族类，就不当以为那1神圣的，像人用手艺、2心思所雕刻的金、银、石头一样。
17章29节 注2
或，想像，意匠。


徒17:30注1

使徒行传 17章30节
17:30 世人蒙昧无知的时候，神并不鉴察，如今却1吩咐各处的人都要悔改，
17章30节 注1
有些古卷作，宣告。


徒17:31注1

使徒行传 17章31节
17:31 因为祂已经定了1日子，要藉着祂所设立的人，按公义审判2天下；祂已叫这人从死人中复活，供万人作3可信的凭据。
17章31节 注1
指千年国前，基督要在祂荣耀的宝座上，审判活人（就是在祂再来时地上的万国）的日子，（太二五31～46，）也许不包括千年国后，祂要在白色大宝座上审判死人的日子，（启二十11～15，）如十42，（见该处注，）提后四1，彼前四5所说的；因为在这日祂要审判“天下，”那应当是单指活人说的。基督要藉着祂的回来，带进审判全地的日子。祂为神所设立来施行这审判；神已叫祂从死人中复活，是这事有力的凭据。彼得在十42，保罗在这里和二四25，传福音给外邦人，都强调神要来的审判。


徒17:31注2

使徒行传 17章31节
17:31 因为祂已经定了1日子，要藉着祂所设立的人，按公义审判2天下；祂已叫这人从死人中复活，供万人作3可信的凭据。
17章31节 注2
直译，居人之地。


徒17:31注3

使徒行传 17章31节
17:31 因为祂已经定了1日子，要藉着祂所设立的人，按公义审判2天下；祂已叫这人从死人中复活，供万人作3可信的凭据。
17章31节 注3
可信的凭据，或，信证，确据，保证。基督的复活证实并保证祂要回来，审判地上所有的居民。这审判有这样的保证，使我们能相信，并引导我们悔改。（30。）


徒18:2注1

使徒行传 18章2节
18:2 遇见一位犹太人，名叫亚居拉，他按籍贯是本都人；因为1革老丢曾命令犹太人都离开罗马，所以新近带着妻子百基拉从义大利来，保罗就到他们那里去。
18章2节 注1
罗马帝国的该撒。他在这里所作的，为主所用，以完成祂建造召会的职事，正如该撒亚古士督所作的，为神所用，以应验关于基督出生地的预言。（路二1～7。）


徒18:4注1

使徒行传 18章4节
18:4 每逢1安息日，保罗2在3会堂里辩论，劝导犹太人和4希利尼人。
18章4节 注1
见十三14注1。


徒18:4注2

使徒行传 18章4节
18:4 每逢1安息日，保罗2在3会堂里辩论，劝导犹太人和4希利尼人。
18章4节 注2
见十三5注1。


徒18:4注3

使徒行传 18章4节
18:4 每逢1安息日，保罗2在3会堂里辩论，劝导犹太人和4希利尼人。
18章4节 注3
见雅二2注1。19、26节者同。


徒18:4注4

使徒行传 18章4节
18:4 每逢1安息日，保罗2在3会堂里辩论，劝导犹太人和4希利尼人。
18章4节 注4
这指明有些希利尼人也去犹太会堂（可一21与注1）听神的话。


徒18:5注1

使徒行传 18章5节
18:5 1西拉和提摩太从马其顿下来的时候，保罗2为道迫切，向犹太人郑重见证耶稣是基督。
18章5节 注1
这时保罗是在哥林多。西拉和提摩太从马其顿来，带着在帖撒罗尼迦召会的消息，（帖前三6与注1，）保罗就在这时，给在帖撒罗尼迦的召会写了第一封书信。（帖前一1。）


徒18:5注2

使徒行传 18章5节
18:5 1西拉和提摩太从马其顿下来的时候，保罗2为道迫切，向犹太人郑重见证耶稣是基督。
18章5节 注2
或，为道所压，为道所困。


徒18:6注1

使徒行传 18章6节
18:6 他们既抗拒、毁谤，保罗就抖着衣服对他们说，你们的血归到你们自己头上，我是洁净的。从今以后，我要1往外邦人那里去。
18章6节 注1
见十三47注1。


徒18:8注1

使徒行传 18章8节
18:8 管会堂的基利司布同他全1家都信了主，还有许多哥林多人听了，就信而受浸。
18章8节 注1
见十六31注1。


徒18:9注1

使徒行传 18章9节
18:9 夜里主藉着1异象对保罗说，不要怕，只管讲，不要静默，
18章9节 注1
见十10注3。


徒18:11注1

使徒行传 18章11节
18:11 于是保罗1住了一年零六个月，在他们中间教导神的话。
18章11节 注1
直译，坐。


徒18:17注1

使徒行传 18章17节
18:17 众人便揪住管会堂的1所提尼，在审判台前打他；这些事迦流都不管。
18章17节 注1
见林前一1注3。


徒18:18注1

使徒行传 18章18节
18:18 保罗又住了许多日，就辞别了弟兄，坐船往叙利亚去，百基拉、亚居拉和他同去。他因为有1愿在身，就在坚革哩剪了头发。
18章18节 注1
这是犹太人为感谢神，在任何地方，藉着剪发所履行一种个人的愿。这与拿细耳人的愿不同，拿细耳人的愿必须在耶路撒冷剃头还愿。（二一24与注3，民六1～5，18，参林前十一6，由该处可见剪发与剃头不同。）保罗是犹太人，并且遵守誓愿，但他不愿意，也没有把这作法加在外邦人身上。按照保罗所教导神新约经纶的原则，他应当已经丢弃一切旧约时代犹太人的作法，但他仍然私下许这样的愿。神似乎容忍这事，也许因为这是在耶路撒冷以外私下所还的愿，对信徒的影响不大。


徒18:19注1

使徒行传 18章19节
18:19 到了以弗所，保罗就把他们留在那里，自己1进了会堂，和犹太人辩论。
18章19节 注1
见十三5注1。


徒18:22注1

使徒行传 18章22节
18:22 在该撒利亚下了船，就上耶路撒冷问候召会，随后1下安提阿去。
18章22节 注1
保罗第二次出外尽职的旅程，开始于十五40，结束于此。


徒18:23注1

使徒行传 18章23节
18:23 住了些时候，就1起行，挨次经过加拉太地区和弗吕家，坚固众门徒。
18章23节 注1
保罗第三次出外尽职的旅程，开始于此，结束于二一17。


徒18:25注1

使徒行传 18章25节
18:25 这人已经在1主的道路上受了教导，灵里火热，将耶稣的事详确的讲论教训人，只是他2单晓得约翰的浸。
18章25节 注1
不是关于主的道理，乃是新约信徒实际该走的道路。见九2注1。


徒18:25注2

使徒行传 18章25节
18:25 这人已经在1主的道路上受了教导，灵里火热，将耶稣的事详确的讲论教训人，只是他2单晓得约翰的浸。
18章25节 注2
这指明亚波罗虽然在主的道路上受了教导，但他对于神新约的经纶并没有完整的启示。因此，他尽职的结果就有缺欠。（十九2与注2。）


徒18:27注1

使徒行传 18章27节
18:27 他想要往亚该亚去，弟兄们就鼓励他，并写信请门徒接待他，他到了那里，就藉着1恩典多多帮助那些信主的人；
18章27节 注1
直译，那恩典。指明亚波罗在主里所享受的特别恩典。这恩典就是神自己在基督里，成为在基督里信徒的分。（见约一14注4，林前十五10注1。）


徒19:2注1

使徒行传 19章2节
19:2 问他们说，你们信的时候，1受了圣灵没有？他们对他说，我们连有圣灵都2没有听说过。
19章2节 注1
见二38注8二段。


徒19:2注2

使徒行传 19章2节
19:2 问他们说，你们信的时候，1受了圣灵没有？他们对他说，我们连有圣灵都2没有听说过。
19章2节 注2
这是亚波罗尽职结果的缺欠，他的职事缺少神新约经纶的完整启示。见十八25注2。


徒19:3注1

使徒行传 19章3节
19:3 保罗说，这样，你们受的是什么浸？他们说，是1约翰的浸。
19章3节 注1
这乃是在新约里最后一次提到施浸者约翰。“在这里，他终于把地位完全让给基督。”（Bengel，本格尔。）约翰的门徒以为，约翰与基督之间有争竞。（约三26。）约翰的职事是要介绍基督，（4，）一旦介绍了基督，他的职事就该停止，而由基督所顶替。他该衰减，基督该扩增。（约三30。）


徒19:5注1

使徒行传 19章5节
19:5 他们听了，就浸1入主耶稣的名里。
19章5节 注1
见二38注2第二点与八16注3。


徒19:6注1

使徒行传 19章6节
19:6 保罗给他们1按手，圣灵便降2在他们3身上，他们就4说方言，又说预言。
19章6节 注1
见八17注1与十47注1。


徒19:6注2

使徒行传 19章6节
19:6 保罗给他们1按手，圣灵便降2在他们3身上，他们就4说方言，又说预言。
19章6节 注2
见二17注3。


徒19:6注3

使徒行传 19章6节
19:6 保罗给他们1按手，圣灵便降2在他们3身上，他们就4说方言，又说预言。
19章6节 注3
直译，上面。


徒19:6注4

使徒行传 19章6节
19:6 保罗给他们1按手，圣灵便降2在他们3身上，他们就4说方言，又说预言。
19章6节 注4
见十46注1。


徒19:8注1

使徒行传 19章8节
19:8 保罗1进2会堂，放胆讲说，一连三个月，对于3神国的事，与人辩论并劝服人。
19章8节 注1
见十三5注1。


徒19:8注2

使徒行传 19章8节
19:8 保罗1进2会堂，放胆讲说，一连三个月，对于3神国的事，与人辩论并劝服人。
19章8节 注2
见雅二2注1。


徒19:8注3

使徒行传 19章8节
19:8 保罗1进2会堂，放胆讲说，一连三个月，对于3神国的事，与人辩论并劝服人。
19章8节 注3
见一3注4。


徒19:9注1

使徒行传 19章9节
19:9 后来有些人刚硬不受劝服，在许多人面前毁谤这1道路，保罗就离开他们，也叫门徒与他们分离，便在2推喇奴的讲堂里天天辩论。
19章9节 注1
见九2注1。


徒19:9注2

使徒行传 19章9节
19:9 后来有些人刚硬不受劝服，在许多人面前毁谤这1道路，保罗就离开他们，也叫门徒与他们分离，便在2推喇奴的讲堂里天天辩论。
19章9节 注2
他也许是个教师，保罗可能租用他的讲堂作会所，离开敌对的犹太会堂，向犹太人和希腊人传讲并教导主的话，有两年之久。（10。）


徒19:11注1

使徒行传 19章11节
19:11 神藉保罗的手，行了非凡的1异能，
19章11节 注1
见二43注1。


徒19:12注1

使徒行传 19章12节
19:12 甚至有人从保罗1身上拿手巾或围裙，放在病人身上，疾病就离开他们，恶2灵也出去了。
19章12节 注1
指身体的肤面，当时医学用语，因著者路加是医生。


徒19:12注2

使徒行传 19章12节
19:12 甚至有人从保罗1身上拿手巾或围裙，放在病人身上，疾病就离开他们，恶2灵也出去了。
19章12节 注2
见可一23注1。


徒19:17注1

使徒行传 19章17节
19:17 凡住在以弗所的，无论是犹太人，是希利尼人，都知道这事，众人都惧怕，主耶稣的名也就1尊大了。
19章17节 注1
直译，显为大了。


徒19:18注1

使徒行传 19章18节
19:18 那已经信的，多有人来1承认并述说自己素来所2行的事。
19章18节 注1
承认并述说，指最彻底、最公开的认罪。


徒19:18注2

使徒行传 19章18节
19:18 那已经信的，多有人来1承认并述说自己素来所2行的事。
19章18节 注2
这字也有“念咒”的专门意义，也许这就是这里的意思。


徒19:19注1

使徒行传 19章19节
19:19 又有许多行巫术的人，把书拿来，堆在众人面前1烧毁了。他们计算书价，便知道共合五万2银币。
19章19节 注1
这是要清除他们已往罪恶和鬼魔的生活。


徒19:19注2

使徒行传 19章19节
19:19 又有许多行巫术的人，把书拿来，堆在众人面前1烧毁了。他们计算书价，便知道共合五万2银币。
19章19节 注2
每一银币约合一日的工资。


徒19:20注1

使徒行传 19章20节
19:20 这样，1主的话便强有力的扩长，而且得胜。
19章20节 注1
或，凭主的大力，（祂的）话便扩长，而且刚强。


徒19:21注1

使徒行传 19章21节
19:21 这些事过后，保罗1灵里2定意，要经过马其顿、亚该亚，3往耶路撒冷去，又说，我到了那里以后，也必须4去罗马看看。
19章21节 注1
因着主灵住在保罗的灵里，（提后四22，罗八10～11，）他必定是照主灵的引导而定意。见十七16注2。


徒19:21注2

使徒行传 19章21节
19:21 这些事过后，保罗1灵里2定意，要经过马其顿、亚该亚，3往耶路撒冷去，又说，我到了那里以后，也必须4去罗马看看。
19章21节 注2
这定意是要完成保罗对耶路撒冷贫乏圣徒之需要的爱心关切。这时保罗在以弗所，正在第三次出外尽职的旅程中，忙于重负，在亚西亚（林前十六8～9）和马其顿并亚该亚，（林前十六5～7，徒二十1～3，）完成他的职事。然而，他还是有负担拨出一部分时间，顾到耶路撒冷有需要的圣徒。当他到了哥林多，就写信给在罗马的圣徒，表露他此行的目的，并请求他们就着这目的为他祷告。（罗十五25～31。）虽然神把他分别出来，作外邦人的使徒，（二二21，加二8，）他仍然关切主在犹太人中间的权益。保罗最关切的，不仅是他在外邦人中那一分新约的职事，更是基督宇宙的身体。

此外，他这时上耶路撒冷的目的，或许也是为着犹太教对耶路撒冷召会的影响，与雅各以及那里其他的使徒和长老交通。在本书十五章，使徒和长老曾开会解决割礼的难处，但按照保罗在加拉太书和罗马书的教训，他对那次会议所下的断案，应当不会完全满意。因他关切神新约的经纶，是要建造基督的身体，这事必定一直使他为难。及至他到了耶路撒冷，（二一17～18，）雅各在二一20～22说的一段话，和他提议保罗去有分于四个犹太信徒拿细耳人的愿，（二一23～24，）似乎证实这观点。


徒19:21注3

使徒行传 19章21节
19:21 这些事过后，保罗1灵里2定意，要经过马其顿、亚该亚，3往耶路撒冷去，又说，我到了那里以后，也必须4去罗马看看。
19章21节 注3
保罗的确去了耶路撒冷，（二一17，）也到了罗马。（二八14，16。）


徒19:21注4

使徒行传 19章21节
19:21 这些事过后，保罗1灵里2定意，要经过马其顿、亚该亚，3往耶路撒冷去，又说，我到了那里以后，也必须4去罗马看看。
19章21节 注4
主藉着保罗向该撒上诉，把他带到罗马，达成了他这心愿。（二三11，见二五11注1。）


徒19:22注1

使徒行传 19章22节
19:22 于是从服事他的人中，打发提摩太和1以拉都二人，往马其顿去，自己暂时2留在亚西亚。
19章22节 注1
哥林多城的高级司库，（罗十六23，参提后四20，）他应当是保罗在哥林多传福音之时悔改信主的，（参十八8，）并且成了服事保罗的人。


徒19:22注2

使徒行传 19章22节
19:22 于是从服事他的人中，打发提摩太和1以拉都二人，往马其顿去，自己暂时2留在亚西亚。
19章22节 注2
使徒这时在以弗所，给在哥林多的召会写第一封书信。（林前十六3～10，19，8注1，四17，参徒十九20～23，8～10，17，二十1。）


徒19:23注1

使徒行传 19章23节
19:23 那时，关于这1道路，起了不小的扰乱。
19章23节 注1
见九2注1。


徒19:24注1

使徒行传 19章24节
19:24 有一个银匠，名叫1底米丢，是2制造3亚底米银龛的，他使这行手艺的人作了不少生意，
19章24节 注1
不是约叁12的低米丢。


徒19:24注2

使徒行传 19章24节
19:24 有一个银匠，名叫1底米丢，是2制造3亚底米银龛的，他使这行手艺的人作了不少生意，
19章24节 注2
一种污秽、鬼魔的行业，与鬼合作，为着撒但邪恶的国（太十二26）霸占篡窃人。


徒19:24注3

使徒行传 19章24节
19:24 有一个银匠，名叫1底米丢，是2制造3亚底米银龛的，他使这行手艺的人作了不少生意，
19章24节 注3
亚底米，以弗所女神；在拉丁文，是戴安娜，罗马女神。


徒19:25注1

使徒行传 19章25节
19:25 他1聚集他们和同行的工人，说，2诸位，你们知道我们是倚靠这生意发财的。
19章25节 注1
在拜偶像的背后，有鬼魔煽动暴乱，抵挡使徒，搅扰并阻挠福音的传讲。这是撒但抵挡神在地上开展祂的国。


徒19:25注2

使徒行传 19章25节
19:25 他1聚集他们和同行的工人，说，2诸位，你们知道我们是倚靠这生意发财的。
19章25节 注2
见七26注1。


徒19:27注1

使徒行传 19章27节
19:27 这样，不但我们同业这一行的荣誉会遭到损伤，就是大女神亚底米的庙，也要被算为无有，连全亚西亚和1普天下所敬拜大女神的威荣，也要销灭了。
19章27节 注1
直译，居人之地。


徒19:29注1

使徒行传 19章29节
19:29 满城都混乱起来，众人抓住与保罗同行的马其顿人1该犹和亚里达古，同心合意冲进剧场里去。
19章29节 注1
见约叁1注2。


徒19:31注1

使徒行传 19章31节
19:31 还有几位1亚西亚的首领，是保罗的朋友，打发人来劝他，不要冒险到剧场里去。
19章31节 注1
亚西亚省的首要人物。


徒19:33注1

使徒行传 19章33节
19:33 有人把1亚力山大从群众当中带出来，犹太人推他往前，亚力山大就摆手，要向民众分诉。
19章33节 注1
也许不是因他是保罗传福音带得救的。他也不是提前一20和提后四14的亚力山大。


徒19:35注1

使徒行传 19章35节
19:35 那城里的书记安抚了群众，就说，1诸位，以弗所人哪，谁不知道以弗所人的城，是看守大亚底米庙，和2从丢斯那里落下来之像的？
19章35节 注1
直译，人们。如此称呼比单纯称以弗所人显得更尊贵、庄重。


徒19:35注2

使徒行传 19章35节
19:35 那城里的书记安抚了群众，就说，1诸位，以弗所人哪，谁不知道以弗所人的城，是看守大亚底米庙，和2从丢斯那里落下来之像的？
19章35节 注2
即从天上落下来。


徒19:39注1

使徒行传 19章39节
19:39 你们若还要求问别的事，就可以在1合法的集会里解决。
19章39节 注1
或，例常的集会。


徒19:41注1

使徒行传 19章41节
19:41 说完这话，便1解散了会众。
19章41节 注1
这是主的主宰权柄，保守使徒脱离鬼魔的暴乱。


徒20:1注1

使徒行传 20章1节
20:1 乱定之后，保罗请门徒来，劝勉了他们，就辞别起行，往1马其顿去。
20章1节 注1
保罗在这里，给在哥林多的召会写了第二封书信。（林后二13与注2，七5～6，八1，九2，4。）


徒20:3注1

使徒行传 20章3节
20:3 住了1三个月，正要坐船往叙利亚去的时候，犹太人设计要害他，他就2定意从马其顿回去。
20章3节 注1
使徒这时在哥林多，写信给在罗马的众圣徒。（罗十五22～32，参徒十九21，二十1～3，林前十六3～7。）


徒20:3注2

使徒行传 20章3节
20:3 住了1三个月，正要坐船往叙利亚去的时候，犹太人设计要害他，他就2定意从马其顿回去。
20章3节 注2
保罗本来有意从希腊的亚该亚，经过叙利亚，到耶路撒冷去；（十九21，林前十六3～7；）但因犹太人设计要害他，就改变路线，向北往马其顿去，从那里回到耶路撒冷。他知道犹太人要害他，他要因此受苦。（19。）所以，他求罗马的圣徒，为他回耶路撒冷的事祷告。（罗十五25～26，30～31。）这也可能是他要去耶路撒冷，灵里受捆绑的原因。（22。）至终，他在回到耶路撒冷之后，被那些想要杀他（二一31，二三12～15）的犹太人捉住了。（二一27～30。）


徒20:4注1

使徒行传 20章4节
20:4 同他到亚西亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古和西公都，还有特庇人1该犹并提摩太，又有亚西亚人推基古和特罗非摩。
20章4节 注1
见约叁1注2。


徒20:7注1

使徒行传 20章7节
20:7 1七日的第一日，2我们聚集擘饼的时候，保罗因为次日要起行，就与他们讲论，直讲到半夜。
20章7节 注1
就是主日。（启一10。）保罗在特罗亚住了七天，（6，）但他们只在七日的第一日，聚集擘饼记念主。这指明当时使徒和召会，认为七日的第一日是为着主聚在一起的日子。


徒20:7注2

使徒行传 20章7节
20:7 1七日的第一日，2我们聚集擘饼的时候，保罗因为次日要起行，就与他们讲论，直讲到半夜。
20章7节 注2
包括作者路加。


徒20:11注1

使徒行传 20章11节
20:11 保罗又上去，擘饼，1吃了，谈论许久，直到天亮，这才走了。
20章11节 注1
或，尝了。


徒20:16注1

使徒行传 20章16节
20:16 因为保罗早已定意越过以弗所，免得在亚西亚耽延时日；他急忙前行，巴不得赶1五旬节能到耶路撒冷。
20章16节 注1
也许为了要在这一天，会见从不同国家来到耶路撒冷的人。（参二1，5。）


徒20:21注1

使徒行传 20章21节
20:21 又对犹太人和希利尼人郑重作见证，当悔改归向神，信1入我们的2主耶稣。
20章21节 注1
入，原文同前句之向。


徒20:21注2

使徒行传 20章21节
20:21 又对犹太人和希利尼人郑重作见证，当悔改归向神，信1入我们的2主耶稣。
20章21节 注2
有些古卷作，主耶稣基督。


徒20:22注1

使徒行传 20章22节
20:22 看哪，现在我1灵里受2捆绑，要往耶路撒冷去，不知道3在那里要遇见什么事，
20章22节 注1
这乃是保罗重生的灵，他在这灵里事奉神。（见十七16注2。）保罗在他与主灵联合的灵里，（林前六17，）预感在耶路撒冷有事情要发生在他身上，圣灵也向他见证这事。（23。）


徒20:22注2

使徒行传 20章22节
20:22 看哪，现在我1灵里受2捆绑，要往耶路撒冷去，不知道3在那里要遇见什么事，
20章22节 注2
见3注2。


徒20:22注3

使徒行传 20章22节
20:22 看哪，现在我1灵里受2捆绑，要往耶路撒冷去，不知道3在那里要遇见什么事，
20章22节 注3
直译，在其中。


徒20:23注1

使徒行传 20章23节
20:23 1只知道圣灵在各城里向我郑重见证说，有捆锁与患难等着我。
20章23节 注1
保罗并不知道在耶路撒冷要遇见什么事，（22，）但有一件事他知道，就是圣灵向他郑重见证说，有捆锁与患难等着他。圣灵的见证只是预言、预告，不是嘱咐。因此他不该以此为命令，乃该以此为警告。见二一4注1，11注1。


徒20:24注1

使徒行传 20章24节
20:24 我却1不以2性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，郑重见证神恩典的福音。
20章24节 注1
含示保罗感到他将要殉道。


徒20:24注2

使徒行传 20章24节
20:24 我却1不以2性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，郑重见证神恩典的福音。
20章24节 注2
或，魂。


徒20:25注1

使徒行传 20章25节
20:25 我曾在你们中间来往，传扬1国度，看哪，如今我晓得，你们众人都2不会再见我的面了。
20章25节 注1
即神的国。见一3注4。


徒20:25注2

使徒行传 20章25节
20:25 我曾在你们中间来往，传扬1国度，看哪，如今我晓得，你们众人都2不会再见我的面了。
20章25节 注2
指明保罗预先晓得他要殉道。


徒20:26注1

使徒行传 20章26节
20:26 所以我1今日向你们见证，2我在众人的血上是洁净的。
20章26节 注1
直译，就在今天的日子。一种强有力的语气。


徒20:26注2

使徒行传 20章26节
20:26 所以我1今日向你们见证，2我在众人的血上是洁净的。
20章26节 注2
意即你们无论何人死亡，罪不在我。


徒20:28注1

使徒行传 20章28节
20:28 圣1灵立你们作全2群的3监督，你们就当为自己谨慎，也为全群谨慎，4牧养神的召会，就是祂用5自己的血所买来的。
20章28节 注1
在各召会选立长老的乃是使徒。（十四23。）但领头的使徒保罗，虽然选立了长老，却在这里说是圣灵立的；这指明使徒选立长老时，圣灵与他们是一，也指明使徒选立长老是照着圣灵的引导。


徒20:28注2

使徒行传 20章28节
20:28 圣1灵立你们作全2群的3监督，你们就当为自己谨慎，也为全群谨慎，4牧养神的召会，就是祂用5自己的血所买来的。
20章28节 注2
见彼前五2注2。


徒20:28注3

使徒行传 20章28节
20:28 圣1灵立你们作全2群的3监督，你们就当为自己谨慎，也为全群谨慎，4牧养神的召会，就是祂用5自己的血所买来的。
20章28节 注3
即17节召会的长老。这证明监督和长老是同义辞，指同一班人。立监督作一区的主教，辖管该区各地的长老，乃是极大的错误。这就是以格那提（Ignatius）所行的。这错误的教训成了阶级的依据，带进了宗教组织。（见提前三2注1。）


徒20:28注4

使徒行传 20章28节
20:28 圣1灵立你们作全2群的3监督，你们就当为自己谨慎，也为全群谨慎，4牧养神的召会，就是祂用5自己的血所买来的。
20章28节 注4
长老作监督，主要的责任不是辖管，乃是牧养，给群羊，就是神的召会，周全柔细的照顾。（见彼前五2注1，3注1。）


徒20:28注5

使徒行传 20章28节
20:28 圣1灵立你们作全2群的3监督，你们就当为自己谨慎，也为全群谨慎，4牧养神的召会，就是祂用5自己的血所买来的。
20章28节 注5
指明神宝爱召会，以及召会在神眼中宝贵、超绝的价值。这里使徒没有说到召会的神圣生命和性质，如在弗五23～32，乃是说到召会的价值对神犹如珍宝，是祂用自己的宝血所买来的。保罗盼望作监督的长老，和神一样宝爱召会。

圣灵和神自己的血，二者都是神给祂所宝爱之召会的神圣供应。圣灵就是神的自己，神自己的血是指神的工作。神救赎的工作把召会买来，然后神的自己，就是那包罗万有赐生命的灵，（林前十五45，）藉着监督照顾召会。

神自己的血，就是耶稣基督的血。这也含示主耶稣就是神。


徒20:29注1

使徒行传 20章29节
20:29 我知道我离开以后，必有凶暴的豺狼进入你们中间，不1爱惜羊群。
20章29节 注1
使徒不顾自己的性命，但他非常关心召会的前途。召会是神的珍宝，也是他的珍宝。


徒20:30注1

使徒行传 20章30节
20:30 就是你们中间，也必有人起来，说悖谬的话，要1勾引门徒跟从他们。
20章30节 注1
在召会里信徒中间悖谬的人，总是为恨恶召会的魔鬼所利用，把羊勾引出去，形成另外一群。


徒20:32注1

使徒行传 20章32节
20:32 如今我把你们交托1神和祂2恩典的话，这话能建造你们，叫你们在一切3圣别的人中得着4基业。
20章32节 注1
有些古卷作，主。


徒20:32注2

使徒行传 20章32节
20:32 如今我把你们交托1神和祂2恩典的话，这话能建造你们，叫你们在一切3圣别的人中得着4基业。
20章32节 注2
见十一23注1。


徒20:32注3

使徒行传 20章32节
20:32 如今我把你们交托1神和祂2恩典的话，这话能建造你们，叫你们在一切3圣别的人中得着4基业。
20章32节 注3
有分于神的基业需要我们被圣别，被圣别需要神恩典的话。（约十七17与注2。）


徒20:32注4

使徒行传 20章32节
20:32 如今我把你们交托1神和祂2恩典的话，这话能建造你们，叫你们在一切3圣别的人中得着4基业。
20章32节 注4
原文指得到的一分合法产业。参二六18注8。


徒20:34注1

使徒行传 20章34节
20:34 我这两只1手常供给我和同伴的需用，这是你们自己知道的。
20章34节 注1
指制造帐棚。（十八3。）


徒20:35注1

使徒行传 20章35节
20:35 我凡事给你们作了榜样，叫你们知道，必须这样劳苦，扶助1软弱的人，并且记念主耶稣的话，祂自己说过，2施比受更为有福。
20章35节 注1
或，虚弱的。指身体软弱的人，（林前十一30，）因此指贫穷的人。


徒20:35注2

使徒行传 20章35节
20:35 我凡事给你们作了榜样，叫你们知道，必须这样劳苦，扶助1软弱的人，并且记念主耶稣的话，祂自己说过，2施比受更为有福。
20章35节 注2
这话未记在福音书里，必是由口传接受的。


徒21:4注1

使徒行传 21章4节
21:4 我们找着了门徒，就在那里住了七天。他们藉着那灵1对保罗说，不要上耶路撒冷去。
21章4节 注1
在二十23圣灵指示保罗，在耶路撒冷有捆锁与患难等着他。（见该处注1。）如今那灵藉着基督身体的一些肢体，进一步告诉他不要上耶路撒冷去。保罗既实行基督身体的生活，就该把这话当作从元首来的，接受并顺从。


徒21:8注1

使徒行传 21章8节
21:8 第二天，我们离开那里，来到该撒利亚，就进了传福音者腓利1家里，和他同住，他是那七个执事里的一个。
21章8节 注1
保罗无论到那里，都看望弟兄们，并与他们同住。（4，7。）他实际的实行召会的身体生活，照着他论到基督身体的教训而活。


徒21:11注1

使徒行传 21章11节
21:11 到了我们这里，就拿保罗的腰带，捆上自己的手脚，说，1圣灵这样说，犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交在外邦人手里。
21章11节 注1
圣灵再次间接的藉着基督身体的一个肢体，预告保罗，在耶路撒冷所要临到他的事。（见二十23注1。）这又是预言性质的警告，不是命令。这是元首再次藉着祂的身体说话，（见4注1，）保罗既实行基督身体的生活，就该听从。


徒21:12注1

使徒行传 21章12节
21:12 1我们听见这话，就和当地的人苦劝保罗不要上耶路撒冷去。
21章12节 注1
包括作者路加。在这里，基督的身体藉着许多肢体发表感觉，苦劝保罗不要上耶路撒冷去。但由于他预备好为主牺牲性命的坚决意愿，（13，）就不听劝，迫使基督身体的肢体将这事留给主的旨意。（14。）


徒21:16注1

使徒行传 21章16节
21:16 有该撒利亚的几个门徒也和我们同去，带着一个久为门徒的居比路人拿孙，我们好与他同1住。
21章16节 注1
在耶路撒冷。


徒21:17注1

使徒行传 21章17节
21:17 1到了耶路撒冷，弟兄们欢欢喜喜的接待我们。
21章17节 注1
保罗第三次出外尽职的旅程，开始于十八23，结束于此。


徒21:18注1

使徒行传 21章18节
21:18 第二天，保罗同我们去见1雅各，长老们也都在那里。
21章18节 注1
见十二17注1与加一19注1。


徒21:20注1

使徒行传 21章20节
21:20 他们听见了，就荣耀神，并对保罗说，弟兄，你看犹太人中信主的有1多少万，并且都2为律法热心。
21章20节 注1
或，无数，千千万万。


徒21:20注2

使徒行传 21章20节
21:20 他们听见了，就荣耀神，并对保罗说，弟兄，你看犹太人中信主的有1多少万，并且都2为律法热心。
21章20节 注2
指明耶路撒冷的犹太信徒，仍然遵守摩西的律法，停留在旧约时代，在犹太教的强烈影响之下，将神新约的经纶与过时的旧约经纶混杂在一起。（见雅一1注4，二10注1。）


徒21:21注1

使徒行传 21章21节
21:21 他们听说，你教训一切在外邦的犹太人1背弃摩西，对他们说，不要给孩子行割礼，也不要遵行规例。
21章21节 注1
离弃摩西的律法，不行割礼，不照着死的字句规例，乃是真正照着神新约的经纶。但不信的犹太人，甚至在基督里的犹太信徒，竟认为这些是背弃神旧约的经纶。


徒21:22注1

使徒行传 21章22节
21:22 众人总会听见你已来了1，这可怎么办？
21章22节 注1
有些古卷下加，群众必定来在一起。


徒21:23注1

使徒行传 21章23节
21:23 你就照着我们所告诉你的行吧。我们这里有四个人，都有1愿在身；
21章23节 注1
指拿细耳人的愿。（民六2～5。）


徒21:24注1

使徒行传 21章24节
21:24 你带这些人去，1与他们一同行洁净的礼，替他们缴2费，叫他们得以3剃头，这样，众人就可知道，先前所听说你的事都是虚的，反而你自己却是按规律而行，遵行律法。
21章24节 注1
与拿细耳人一同行洁净的礼，就是与他们一同成为拿细耳人，和他们一同还愿。七十士希腊文译本在民六3，用“洁净”这辞描述拿细耳人的义务。许拿细耳人的愿，就是在神面前行洁净的礼。


徒21:24注2

使徒行传 21章24节
21:24 你带这些人去，1与他们一同行洁净的礼，替他们缴2费，叫他们得以3剃头，这样，众人就可知道，先前所听说你的事都是虚的，反而你自己却是按规律而行，遵行律法。
21章24节 注2
指拿细耳人为着完成洁净的礼，所需缴纳献祭的费用。（民六13～17。）这对贫穷的拿细耳人，是非常昂贵的。富人替贫穷的拿细耳人缴纳献祭的费用，是犹太人中间的规例，被认为是极其虔诚的证明。


徒21:24注3

使徒行传 21章24节
21:24 你带这些人去，1与他们一同行洁净的礼，替他们缴2费，叫他们得以3剃头，这样，众人就可知道，先前所听说你的事都是虚的，反而你自己却是按规律而行，遵行律法。
21章24节 注3
完成拿细耳人之愿时所作的。（民六18。）这里的剃头，与十八18的剪发不同，（见该处注1，）那是为着私下所许的愿。


徒21:26注1

使徒行传 21章26节
21:26 于是第二天，保罗带着那四个人，1与他们一同行了洁净的礼，进了殿，报明洁净的日期2满足，只等祭司为他们各人献上供物。
21章26节 注1
亦即有分于他们拿细耳人的愿。（见24注1。）保罗要这样作，就必须进殿，与拿细耳人一同留在那里，直到满了还愿的七日；然后祭司要为他们各人献祭，包括他在内。他当然清楚这是旧约过时的作法，按着他新约职事所教导的原则，在神新约的经纶里，这是应当弃绝的。然而，他竟去作了，这或许是由于他犹太的背景，这背景也表现在十八18他私下还愿的事上；也或许是因他实行林前九20自己所说的话。无论如何，他的容忍使神新约的经纶濒于险境，这是神所不肯容忍的。到这地步，他必感落入困境，十分为难，巴望脱此困境。就在他们还愿将要结束时，神许可一场抵挡保罗的暴动发生，打消了他们想要完成的事，（27，）并由于神的主宰，把保罗从他所落入的困境中拯救出来。

将犹太教的作法与神新约的经纶混杂在一起，不仅在神的经纶上是错误的，在神眼中也是可憎的。不过十年左右，神就藉着提多和他的罗马军队毁灭了犹太教的中心，耶路撒冷和圣殿，结束了这严重的混杂。这拯救了召会，使召会从犹太教的破坏中绝对的分别出来。

神拣选保罗作祂的器皿，不仅为着完成祂新约的启示，（西一25，）也为着完成祂新约的经纶；（弗三2，7～8；）因此神也许容忍保罗在十八18私下还愿，但绝不容许他有分于拿细耳人的愿，这种严格的犹太教作法。保罗去耶路撒冷时，也许有意清理那里召会所受犹太教的影响，（见十九21注2二段，）但神知道那里的召会是无可救药的。所以，因着祂的主宰，祂容许保罗被犹太人逮捕，被罗马人监禁，使他能写完他最后的八封书信，（见二五11注1，）完成神圣的启示，（西一25，）使召会对神新约的经纶，有更清楚、更深刻的看见。（弗三3～4。）这样，神任凭在耶路撒冷受犹太教影响的召会继续如此，直到那蹂躏召会的搀杂，与耶路撒冷一并终止。对保罗而言，写最后八封书信，完成神新约的启示，远比他为召会完成一些外面的工作更重要，更不可少。


徒21:26注2

使徒行传 21章26节
21:26 于是第二天，保罗带着那四个人，1与他们一同行了洁净的礼，进了殿，报明洁净的日期2满足，只等祭司为他们各人献上供物。
21章26节 注2
即完成拿细耳人的愿。（民六13。）


徒21:28注1

使徒行传 21章28节
21:28 喊叫着说，1诸位，以色列人哪，请帮忙，这人就是那在各处教训众人反对我们的2百姓、律法和3这地方的；他又带着希利尼人进殿，污秽了这4圣地。
21章28节 注1
见二22注1。


徒21:28注2

使徒行传 21章28节
21:28 喊叫着说，1诸位，以色列人哪，请帮忙，这人就是那在各处教训众人反对我们的2百姓、律法和3这地方的；他又带着希利尼人进殿，污秽了这4圣地。
21章28节 注2
神照着祂新约经纶的新约教训，的确反对那些抵挡神新约经纶的犹太人，（太二一41，43～45，二二7，二三32～36，徒七51，十三40～41，）并反对死的字句律法，（罗三20，28，六14，七4，6，加二19，21，五4，）也反对圣地、圣殿。（太二三38与注1，二四2，徒七48。）既然保罗的职事是要完成神新约的经纶，就不能讨犹太人的喜悦。他们被神的仇敌撒但霸占并篡窃，反对并残害神新约的行动。因此，保罗的职事触犯犹太人，并与他们所热中的律法和圣殿相对，惹动他们的嫉妒和仇恨，到了极点，所以他们设计（二十3）要除掉他。（31，36。）


徒21:28注3

使徒行传 21章28节
21:28 喊叫着说，1诸位，以色列人哪，请帮忙，这人就是那在各处教训众人反对我们的2百姓、律法和3这地方的；他又带着希利尼人进殿，污秽了这4圣地。
21章28节 注3
圣地、圣殿。


徒21:28注4

使徒行传 21章28节
21:28 喊叫着说，1诸位，以色列人哪，请帮忙，这人就是那在各处教训众人反对我们的2百姓、律法和3这地方的；他又带着希利尼人进殿，污秽了这4圣地。
21章28节 注4
圣殿。见太二四15注4。


徒21:31注1

使徒行传 21章31节
21:31 他们正想要杀他，有人报信给1营里的2千夫长说，全耶路撒冷都乱了。
21章31节 注1
见十1注2。


徒21:31注2

使徒行传 21章31节
21:31 他们正想要杀他，有人报信给1营里的2千夫长说，全耶路撒冷都乱了。
21章31节 注2
千夫长，指挥一千兵丁或一个营。


徒21:40注1

使徒行传 21章40节
21:40 千夫长准了，保罗就站在台阶上，向百姓摆手，他们都静默无声，保罗便用1希伯来语对他们讲话，说：
21章40节 注1
即亚兰语，当时在巴勒斯坦所用的语言。


徒22:1注1

使徒行传 22章1节
22:1 1诸位，弟兄父老，请听我现在对你们所2分诉的。
22章1节 注1
见七2注1。


徒22:1注2

使徒行传 22章1节
22:1 1诸位，弟兄父老，请听我现在对你们所2分诉的。
22章1节 注2
保罗面对反对他的人，所采的方式与基督的不同。基督为着完成祂的救赎，像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，被人审判的时候并不开口。（赛五三7，太二六62～63，二七12，14。）但保罗是主所差遣忠信勇敢的使徒，他需要辩护，运用智慧救自己的性命，脱离逼迫他的人，使他能完成他尽职的路程。虽然他愿意，也预备好为主牺牲性命，（二十24，二一12注1，13，）但他仍然竭力要活得长久，使他尽可能完成主的职事。见25注2，二三3注1，6注3。


徒22:2注1

使徒行传 22章2节
22:2 众人听见他用1希伯来语对他们讲话，就更加安静了。
22章2节 注1
见二一40注1。


徒22:4注1

使徒行传 22章4节
22:4 我也曾逼迫过这1道路上的人，直到死地，无论男女都捆绑起来，2下在监里，
22章4节 注1
见九2注1。


徒22:4注2

使徒行传 22章4节
22:4 我也曾逼迫过这1道路上的人，直到死地，无论男女都捆绑起来，2下在监里，
22章4节 注2
或，交在监里。


徒22:5注1

使徒行传 22章5节
22:5 这是大祭司和1众长老都可以给我作见证的。我又从他们领了给弟兄们的文书，往大马色去，要把在那里走这道路的人捆绑起来，带到耶路撒冷受刑。
22章5节 注1
指（议会的）长老、长老职分，因此指议会。见太五22注7。


徒22:7注1

使徒行传 22章7节
22:7 我就仆倒在地，听见有声音对我说，扫罗，扫罗，你为什么逼迫1我？
22章7节 注1
见九4注1。


徒22:8注1

使徒行传 22章8节
22:8 我回答说，1主啊，你是谁？祂对我说，我就是你所逼迫的拿撒勒人耶稣。
22章8节 注1
见九5注1。


徒22:9注1

使徒行传 22章9节
22:9 与我同行的人看见了那光，却没有1听明那对我说话者的声音。
22章9节 注1
意即听懂，如在可四33和林前十四2者。他们听见了声音，却不懂得，不明白，就如他们看见了那光，却看不见人。（九7。）


徒22:10注1

使徒行传 22章10节
22:10 我说，主啊，我当作什么？主对我说，起来，进大马色去，在那里要将所派你作的一切事都1告诉你。
22章10节 注1
见九6注1。


徒22:11注1

使徒行传 22章11节
22:11 我因那光的荣耀，1不能看见，就由同行的人牵着我的手，进了大马色。
22章11节 注1
见九8注1。


徒22:12注1

使徒行传 22章12节
22:12 有一个人名叫1亚拿尼亚，按着律法是虔诚人，为一切住在那里的犹太人所2称赞。
22章12节 注1
见九11注1。


徒22:12注2

使徒行传 22章12节
22:12 有一个人名叫1亚拿尼亚，按着律法是虔诚人，为一切住在那里的犹太人所2称赞。
22章12节 注2
直译，见证。


徒22:13注1

使徒行传 22章13节
22:13 他到我这里来，站在旁边对我说，扫罗弟兄，你1看见吧。我当时一1看，就看见了他。
22章13节 注1
见九12注1。


徒22:16注1

使徒行传 22章16节
22:16 现在你为什么耽延？起来，1呼求着2祂的名3受浸，洗去你的4罪。
22章16节 注1
见二21注1。保罗曾捉拿许多呼求主名的信徒。呼求主名在此乃是他洗去这罪的凭藉。所有的信徒都知道，保罗认为呼求主名是他所要捉拿之人的记号。（九14，21。）现在他归向了主。为了在神面前，并在所有信徒面前，洗去他过去逼迫并捉拿呼求主名之人的罪，亚拿尼亚嘱咐他在受浸，公开承认他从前所逼迫的主时，要呼求着他从前所憎恶的这名，一反他已往所作的。


徒22:16注2

使徒行传 22章16节
22:16 现在你为什么耽延？起来，1呼求着2祂的名3受浸，洗去你的4罪。
22章16节 注2
“祂的”在这里很有意义，特别是指保罗所恨恶、所逼迫那一位的名字。（8。）


徒22:16注3

使徒行传 22章16节
22:16 现在你为什么耽延？起来，1呼求着2祂的名3受浸，洗去你的4罪。
22章16节 注3
见八36注1与可十六16注1。


徒22:16注4

使徒行传 22章16节
22:16 现在你为什么耽延？起来，1呼求着2祂的名3受浸，洗去你的4罪。
22章16节 注4
原文，复数。


徒22:17注1

使徒行传 22章17节
22:17 后来我回到耶路撒冷，在殿里祷告的时候，1魂游象外，
22章17节 注1
见十10注3。


徒22:24注1

使徒行传 22章24节
22:24 1千夫长就吩咐人将保罗带进营楼，叫人用鞭子拷问他，要确知他们向他这样喊叫，是为什么缘故。
22章24节 注1
见二一31注2。


徒22:25注1

使徒行传 22章25节
22:25 1刚用皮带捆上，保罗对旁边站着的百夫长2说，人是罗马人，又没有定罪，你们就鞭打，这是合法的么？
22章25节 注1
或，刚捆上要鞭打。


徒22:25注2

使徒行传 22章25节
22:25 1刚用皮带捆上，保罗对旁边站着的百夫长2说，人是罗马人，又没有定罪，你们就鞭打，这是合法的么？
22章25节 注2
这是保罗的智慧，利用他罗马公民的身分，救自己脱离逼迫。见1注2。


徒22:30注1

使徒行传 22章30节
22:30 第二天，千夫长想要知道犹太人控告保罗的实情，便解开他，吩咐祭司长和全1议会的人都聚集，将保罗带下来，叫他站在他们面前。
22章30节 注1
见5注1。


徒23:1注1

使徒行传 23章1节
23:1 保罗定睛看着1议会，说，2诸位，弟兄们，我在神面前行事为人都是凭着无亏的3良心，直到今日。
23章1节 注1
见二二5注1。


徒23:1注2

使徒行传 23章1节
23:1 保罗定睛看着1议会，说，2诸位，弟兄们，我在神面前行事为人都是凭着无亏的3良心，直到今日。
23章1节 注2
见一16注1。


徒23:1注3

使徒行传 23章1节
23:1 保罗定睛看着1议会，说，2诸位，弟兄们，我在神面前行事为人都是凭着无亏的3良心，直到今日。
23章1节 注3
人堕落并被神打发出伊甸园后，（创三23，）神在祂经纶的安排里，要人向自己的良心负责。但人没有照着他的良心生活行动，而进一步落到恶行里。（创六5。）洪水审判以后，神命定人要受人的管治。（创九6。）在这点上，人又失败了。然后，神应许亚伯拉罕，万国要在他的后裔基督里得福。（创十二3，加三8。）在这应许成就之前，神先把人摆在律法的试验之下。（罗三20，五20。）人在这试验中，也完全失败了。这一切失败，指明人已经从神堕落到良心，从良心堕落到人治，又从人治堕落到不法；这就是说，人已经堕落到了极点。因此，像保罗那样，在神面前行事为人都是凭着无亏的良心，乃是极大的回转，从人的堕落转向神。保罗说这话，是要在那些控告他是不法和妄为的人面前，表白他自己。他在二四16辩护时，再次说到他的良心。这表明他那高标准的道德，与犹太宗教徒的假冒为善、并罗马（外邦）政客的弯曲，成为对比。见12注1，二四3注1，24注1，26注1，27注3，二五9注1，13注2。


徒23:3注1

使徒行传 23章3节
23:3 保罗对他1说，你这粉饰的墙，神将要击打你了。你坐堂是要按律法2审问我，你竟违背律法，吩咐人打我么？
23章3节 注1
这是保罗对待逼迫者时的正直与勇敢。见二二1注2。


徒23:3注2

使徒行传 23章3节
23:3 保罗对他1说，你这粉饰的墙，神将要击打你了。你坐堂是要按律法2审问我，你竟违背律法，吩咐人打我么？
23章3节 注2
或，审判，定罪。后文同。


徒23:6注1

使徒行传 23章6节
23:6 保罗看出其中一部分是1撒都该人，另一部分是2法利赛人，就在议会中3喊着说，4诸位，弟兄们，我是法利赛人，是法利赛人的子孙；我现在受审问，是为了盼望死人复活。
23章6节 注1
见太三7注2。


徒23:6注2

使徒行传 23章6节
23:6 保罗看出其中一部分是1撒都该人，另一部分是2法利赛人，就在议会中3喊着说，4诸位，弟兄们，我是法利赛人，是法利赛人的子孙；我现在受审问，是为了盼望死人复活。
23章6节 注2
见太三7注1。


徒23:6注3

使徒行传 23章6节
23:6 保罗看出其中一部分是1撒都该人，另一部分是2法利赛人，就在议会中3喊着说，4诸位，弟兄们，我是法利赛人，是法利赛人的子孙；我现在受审问，是为了盼望死人复活。
23章6节 注3
这里保罗再次运用智慧，免受逼迫。见二二1注2。


徒23:6注4

使徒行传 23章6节
23:6 保罗看出其中一部分是1撒都该人，另一部分是2法利赛人，就在议会中3喊着说，4诸位，弟兄们，我是法利赛人，是法利赛人的子孙；我现在受审问，是为了盼望死人复活。
23章6节 注4
见一16注1。


徒23:10注1

使徒行传 23章10节
23:10 那时大起纷争，1千夫长恐怕保罗被他们扯碎了，就2吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。
23章10节 注1
见二一31注2。


徒23:10注2

使徒行传 23章10节
23:10 那时大起纷争，1千夫长恐怕保罗被他们扯碎了，就2吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。
23章10节 注2
这是神的主宰权柄，拯救保罗脱离犹太人的手。神藉着在耶路撒冷犹太人的暴乱，拯救保罗脱离了他接受雅各妥协的提议，所陷入有分于拿细耳人愿的困境；现在神主宰的权柄，又藉着罗马军营中的千夫长，拯救他脱离那些暴乱、想要杀他之犹太人的手，为要将他从一切的险境和陷害里分别出来，送到安静的牢狱；使他无论在该撒利亚（二四27）或在罗马城，（二八16，23，30，）得有安静的环境和时间，将他从主所得神那新约经纶的奥秘启示，藉着他末后所写的几封书信，详尽的释放给历代的召会。历代的召会所受惠获益于这几封书信的，需要整个的永世来估量其价值。


徒23:11注1

使徒行传 23章11节
23:11 1当夜，主2站在保罗旁边说，你当壮胆，你怎样在耶路撒冷3郑重的为我作了见证，也必照样在4罗马为我5作见证。
23章11节 注1
直译，第二天夜里。按犹太圣历算，日落后即第二天。


徒23:11注2

使徒行传 23章11节
23:11 1当夜，主2站在保罗旁边说，你当壮胆，你怎样在耶路撒冷3郑重的为我作了见证，也必照样在4罗马为我5作见证。
23章11节 注2
主在素质一面是一直活在保罗里面。（加二20。）现在，为了坚固并鼓励他，主在经纶一面站在他旁边。这表明主的信实，以及对祂仆人妥善的照顾。


徒23:11注3

使徒行传 23章11节
23:11 1当夜，主2站在保罗旁边说，你当壮胆，你怎样在耶路撒冷3郑重的为我作了见证，也必照样在4罗马为我5作见证。
23章11节 注3
这指明主承认，使徒的确在耶路撒冷为祂作了郑重的见证。见证与仅仅的教训不同。（见二40注1。）


徒23:11注4

使徒行传 23章11节
23:11 1当夜，主2站在保罗旁边说，你当壮胆，你怎样在耶路撒冷3郑重的为我作了见证，也必照样在4罗马为我5作见证。
23章11节 注4
这是要成就保罗在十九21的心愿。见二七24注1。


徒23:11注5

使徒行传 23章11节
23:11 1当夜，主2站在保罗旁边说，你当壮胆，你怎样在耶路撒冷3郑重的为我作了见证，也必照样在4罗马为我5作见证。
23章11节 注5
升天的基督为了完成祂天上的职事，繁殖祂自己，使神的国得以建立，众召会得着建造，成为祂的丰满，祂所使用的，不是一批由人的教导训练出来的传道人，去作传道的工作；乃是一班见证人、殉道者，担负这位成为肉体、钉死十架、复活、升天之基督活的见证。（见一8注4，二六16注1。）撒但能煽动犹太宗教徒并利用外邦政客，捆绑使徒和他们传福音的职事，但他不能捆绑基督活的见证人和他们活的见证。他们越捆绑使徒和他们传福音的职事，这些基督的殉道者和他们活的见证就越刚强明亮。在这里，主向使徒显现时，指明祂不会立刻拯救使徒脱离捆绑，乃要将他留在捆绑中，带到罗马去，使他得以为祂作见证，正如他在耶路撒冷所作的。主激励保罗这样作。


徒23:12注1

使徒行传 23章12节
23:12 到了天亮，犹太人就团结同1谋，2发咒起誓说，若不先杀保罗，就不吃不喝。
23章12节 注1
12～15节的阴谋，显出假冒为善的犹太宗教徒（见1注3）满了虚假，也满了从撒但而来的仇恨。（约八44，太二三34。）


徒23:12注2

使徒行传 23章12节
23:12 到了天亮，犹太人就团结同1谋，2发咒起誓说，若不先杀保罗，就不吃不喝。
23章12节 注2
发咒起誓，直译，咒诅了他们自己。意即置身于咒诅之下：必照誓言而行，如背誓，愿受咒诅。21节者同。


徒23:14注1

使徒行传 23章14节
23:14 他们来到祭司长和长老跟前，说，我们已经1厉害的发咒起誓，若不先杀保罗，就不2吃什么。
23章14节 注1
直译，用咒诅咒诅了我们自己。意即在咒诅之下受捆绑，无法背誓。这是一种非常强烈的说法。


徒23:14注2

使徒行传 23章14节
23:14 他们来到祭司长和长老跟前，说，我们已经1厉害的发咒起誓，若不先杀保罗，就不2吃什么。
23章14节 注2
直译，尝。


徒23:15注1

使徒行传 23章15节
23:15 现在你们连同议会要通知千夫长，叫他带保罗下到你们这里来，假作要更详确1审断他的事；我们已经预备好了，不等他走近，就杀掉他。
23章15节 注1
即彻底调查而断定。（见二四22。）


徒23:16注1

使徒行传 23章16节
23:16 保罗的外甥1听见这埋伏的事，就来，进了营楼，告诉保罗。
23章16节 注1
这也是神的主宰权柄，暗中拯救保罗的性命。


徒23:23注1

使徒行传 23章23节
23:23 千夫长便叫了两个百夫长来，说，预备步兵二百、马兵七十、1长枪手二百，今夜2九时往该撒利亚去。
23章23节 注1
或，轻便武装的兵丁。


徒23:23注2

使徒行传 23章23节
23:23 千夫长便叫了两个百夫长来，说，预备步兵二百、马兵七十、1长枪手二百，今夜2九时往该撒利亚去。
23章23节 注2
直译，第三时。


徒23:24注1

使徒行传 23章24节
23:24 也要预备牲口叫保罗骑上，把他平安的护送到总督1腓力斯那里去。
23章24节 注1
犹太省的罗马总督。


徒23:31注1

使徒行传 23章31节
23:31 于是兵丁照所指示他们的，夜里将保罗带到1安提帕底。
23章31节 注1
此地离耶路撒冷约有五十九公里，离该撒利亚约有三十八公里。


徒23:35注1

使徒行传 23章35节
23:35 就说，等告你的人来到，我要细听你的事。便吩咐人把他看守在希律的1王府里。
23章35节 注1
先前的王宫，为大希律王所建，后来成了罗马帝国犹太省总督的官邸。腓力斯很宽大的把保罗看守在这里，没有囚在一般的监狱中。


徒24:1注1

使徒行传 24章1节
24:1 过了五天，大祭司亚拿尼亚同几个长老，和一个1辩士帖土罗下来，向总督控告保罗。
24章1节 注1
即代言人，懂得罗马法律手续的人。


徒24:3注1

使徒行传 24章3节
24:3 腓力斯大人，1我们因你得以大享太平，并且这国因你的先见，随事随处得了改革，我们满心感谢的领受。
24章3节 注1
帖土罗在本节所说的话，显示他的卑下，毫无道德标准。见二三1注3。


徒24:5注1

使徒行传 24章5节
24:5 我们看这个人是瘟疫，是鼓动普1天下众犹太人生乱的，又是拿撒勒派里的一个头目，
24章5节 注1
直译，居人之地。


徒24:6注1

使徒行传 24章6节
24:6 连圣殿他也试图要污秽，我们把他捉住了，1要按我们的律法审问。
24章6节 注1
许多古卷无本句。


徒24:7注1

使徒行传 24章7节
24:7 1不料，千夫长吕西亚前来，甚是强横，从我们手中把他夺去，
24章7节 注1
许多古卷无本节。


徒24:8注1

使徒行传 24章8节
24:8 1吩咐告他的人到你这里来。你自己查问他，就可以确知我们告他的一切事了。
24章8节 注1
许多古卷无本节头一句。


徒24:10注1

使徒行传 24章10节
24:10 总督点头叫保罗说话，他就回答说，我知道你在这国里审案多年，所以我乐意为自己的事1分诉。
24章10节 注1
见二二1注2。


徒24:14注1

使徒行传 24章14节
24:14 但有一件事我要向你承认，就是我正按着他们所称为异端的1道路，2事奉我们祖宗的神，又信合乎律法的，和申言者书上一切所记载的；
24章14节 注1
见九2注1。


徒24:14注2

使徒行传 24章14节
24:14 但有一件事我要向你承认，就是我正按着他们所称为异端的1道路，2事奉我们祖宗的神，又信合乎律法的，和申言者书上一切所记载的；
24章14节 注2
直译，作祭司事奉。


徒24:15注1

使徒行传 24章15节
24:15 我向神存着盼望，无论1义的和不义的都要复活，就是他们自己也是这样盼望。
24章15节 注1
义人的复活要发生在千年国前，主回来的时候。（林前十五23，帖前四16。）这是生命的复活，（约五28～29上与注，但十二2上，）也是赏赐的复活，（路十四14，）包括头一次或上好的复活、（启二十4～6与5注1，6注1、）杰出的复活。（腓三11与注2。）不义之人的复活要发生在千年国以后，（启二十5，）那是审判的复活，（约五29下与注，）受羞辱、永远被憎恶的复活；（但十二2下；）那时，不义的人要受永远灭亡的审判。（启二十12～15与12注1。）使徒在25节以此警告不义的腓力斯。（见该处注2。）


徒24:16注1

使徒行传 24章16节
24:16 我因此操练自己，对神对人常存无亏的1良心。
24章16节 注1
见二三1注3。


徒24:18注1

使徒行传 24章18节
24:18 正献的时候，他们看见我在殿里已经1洁净了，并没有聚众，也没有生乱，不过只有几个从亚西亚来的犹太人，
24章18节 注1
见二一24注1。


徒24:24注1

使徒行传 24章24节
24:24 过了几天，腓力斯和他夫人犹太的女子1土西拉一同来到，就传见保罗，并听他讲论信入基督耶稣的事。
24章24节 注1
希律亚基帕王的女儿。腓力斯迷恋她，说服她离弃丈夫与他结婚。这显示罗马政客腓力斯的荒淫腐败。见二三1注3。


徒24:25注1

使徒行传 24章25节
24:25 保罗1讲论2公义、节制、和将来的审判，腓力斯感到惧怕，就说，你暂且去吧，等我得便再叫你来。
24章25节 注1
直译，透彻的讲论，（在辩论或劝勉中）讨论，争辩。与十七2，十八4、19者同。


徒24:25注2

使徒行传 24章25节
24:25 保罗1讲论2公义、节制、和将来的审判，腓力斯感到惧怕，就说，你暂且去吧，等我得便再叫你来。
24章25节 注2
使徒晓得腓力斯的不义（26～27）与荒淫，（见24注1，）就和他讲论公义和节制，就是节制邪情和私欲，这里特别是指节制性欲。将来的审判与不义之人的复活有关，这复活是使徒在15节所传讲的。（见该处注1。）使徒也和腓力斯讲论将来的审判作为警告，使腓力斯感到惧怕。见十42注1，十七31注1。


徒24:26注1

使徒行传 24章26节
24:26 同时腓力斯又指望保罗送1钱给他，所以屡次打发人叫他来，和他谈论。
24章26节 注1
这指明罗马政客的腐败。见二三1注3。


徒24:27注1

使徒行传 24章27节
24:27 过了1两年，波求2非斯都接了腓力斯的任；腓力斯要3讨好犹太人，就留保罗在捆锁中。
24章27节 注1
路加并没有说出使徒这两年所作的。他也许利用这段时间，为着主在地上的行动，与主同在。若是这样，这也许影响了他在罗马上诉期间所写的书信─歌罗西、以弗所和腓立比，这些书信乃是神圣启示中最奥秘、最深奥且最丰富的。这些书信所带给历代召会的供应，是难以尽述的。


徒24:27注2

使徒行传 24章27节
24:27 过了1两年，波求2非斯都接了腓力斯的任；腓力斯要3讨好犹太人，就留保罗在捆锁中。
24章27节 注2
接续腓力斯作犹太总督的人。


徒24:27注3

使徒行传 24章27节
24:27 过了1两年，波求2非斯都接了腓力斯的任；腓力斯要3讨好犹太人，就留保罗在捆锁中。
24章27节 注3
直译，授惠给。意即授惠以受惠。这再一次显示罗马政治的腐败。


徒25:3注1

使徒行传 25章3节
25:3 不断恳求非斯都，1向他求情对付保罗，将他提到耶路撒冷来，他们要在路上埋伏杀害他。
25章3节 注1
直译，求他赐惠。


徒25:5注1

使徒行传 25章5节
25:5 又说，你们中间有权势的人与我一同下去，那人若有什么1不是，就可以告他。
25章5节 注1
或，偏离，差错。


徒25:8注1

使徒行传 25章8节
25:8 保罗1分诉说，无论犹太人的律法，或是圣殿，或是该撒，我都没有得罪过。
25章8节 注1
见二二1注2。


徒25:9注1

使徒行传 25章9节
25:9 但非斯都要1讨好犹太人，就回答保罗说，关于这些事，你愿意上耶路撒冷去，在那里在我面前受审么？
25章9节 注1
这暴露出另一个罗马政客的腐败。见二三1注3，二四27注3。


徒25:11注1

使徒行传 25章11节
25:11 我若行了不对的事，犯了什么该死的罪，就是死，我也不辞；但他们所告我的事，若都是虚的，就没有人可以把我交给他们。我1上诉于2该撒。
25章11节 注1
保罗乃是为着辩护，要上诉于该撒。（见二二1注2，二六32注2。）这要实现他去罗马推广主见证的心愿，（十九21，）也是照着主所指示他的。（二三11。）保罗若不上诉于该撒，就会因犹太人的阴谋被杀，（参二三12～15，二五1～3，9，）他就不能写最后的八封书信。保罗去罗马上诉于该撒之前，只写了六封书信：帖前、帖后、加拉太、罗马、林前、林后。他第一次监禁在罗马时，写了歌罗西、以弗所、腓立比和腓利门；出监以后，写了提前、提多和希伯来；第二次监禁时，写了提后。若没有末了这八封书信，神圣的启示会有何等的残缺，召会要受何等的损失！保罗的上诉，确实给主的权益带来莫大的利益和益处。


徒25:11注2

使徒行传 25章11节
25:11 我若行了不对的事，犯了什么该死的罪，就是死，我也不辞；但他们所告我的事，若都是虚的，就没有人可以把我交给他们。我1上诉于2该撒。
25章11节 注2
即该撒尼罗。


徒25:12注1

使徒行传 25章12节
25:12 非斯都和1议会商量了，就回答说，你既上诉于该撒，就要往该撒那里去。
25章12节 注1
罗马省议会，由总督所选的议员或助理组成，遇到像保罗这种情形的上诉，总督通常和他们商量。


徒25:13注1

使徒行传 25章13节
25:13 过了些日子，1亚基帕王和2百尼基氏来到该撒利亚，问候非斯都。
25章13节 注1
希律亚基帕王二世，管辖加利利以东和以北的地区，按宗教他是犹太人，是十二章所题希律王的儿子。


徒25:13注2

使徒行传 25章13节
25:13 过了些日子，1亚基帕王和2百尼基氏来到该撒利亚，问候非斯都。
25章13节 注2
腓力斯妻子土西拉（二四24）的姊妹。她也是亚基帕的姊妹，与他乱伦同居。这再次显示罗马政治圈里政客的腐败。见二三1注3。


徒25:19注1

使徒行传 25章19节
25:19 不过是和保罗争论一些他们自己1敬鬼神的问题，又关于一位已经死了的耶稣，保罗断言祂是活着的。
25章19节 注1
见十七22注2。


徒25:20注1

使徒行传 25章20节
25:20 关于这些争论，我1心里作难，就问他愿不愿意上耶路撒冷去，在那里为这些事受审。
25章20节 注1
或，感到困惑。即不知道该怎么办。


徒25:21注1

使徒行传 25章21节
25:21 但保罗诉求把他留下，等待1皇上审断，我就吩咐把他留下，等我解他到该撒那里去。
25章21节 注1
直译，那亚古士督。罗马皇帝的名号。25节者同。


徒25:23注1

使徒行传 25章23节
25:23 第二天，亚基帕和百尼基大张威势而来，同着众1千夫长和城里杰出的人，进了厅堂；非斯都吩咐一声，就有人将保罗提上来。
25章23节 注1
见二一31注2。


徒25:25注1

使徒行传 25章25节
25:25 但我查明他没有犯什么该死的罪，并且他自己既然要上诉于皇上，我就1定意把他解去。
25章25节 注1
这是主的主宰。


徒25:26注1

使徒行传 25章26节
25:26 论到这人，我没有确实的事可以呈奏主上；因此我带他到1你们面前，也特意带他到你亚基帕王面前，为要在审问之后，有所陈奏。
25章26节 注1
指在场的众千夫长和杰出的人。（23。）


徒26:2注1

使徒行传 26章2节
26:2 亚基帕王啊，犹太人控告我的一切事，今日得在你面前1分诉，乃为有幸；
26章2节 注1
见二二1注2。


徒26:3注1

使徒行传 26章3节
26:3 1尤其你熟悉犹太人的一切规例，和他们的问题，所以求你耐心听我。
26章3节 注1
或，既然你特别专精于。


徒26:5注1

使徒行传 26章5节
26:5 他们若肯作见证，他们从起初早就晓得，我是按着我们1宗教最严紧的教派，作了法利赛人。
26章5节 注1
宗教，或，热心拜神。见雅一26注1。


徒26:11注1

使徒行传 26章11节
26:11 在各会堂，我屡次用刑，想强逼他们说亵渎的话，又格外恼恨他们，甚至追逼他们，直到1外邦的城邑。
26章11节 注1
直译，外面。


徒26:14注1

使徒行传 26章14节
26:14 我们都仆倒在地上，我就听见有声音，用希伯来语向我说，扫罗，扫罗，你为什么逼迫1我？你踢2犁棒是难的。
26章14节 注1
见九4注1。


徒26:14注2

使徒行传 26章14节
26:14 我们都仆倒在地上，我就听见有声音，用希伯来语向我说，扫罗，扫罗，你为什么逼迫1我？你踢2犁棒是难的。
26章14节 注2
犁上的垂霍，为制伏、驱使套在犁上的牲畜用者。主这话表明扫罗已经被套在主的犁上了，他只好乖乖的负主的轭，完成主的使命。他想要踢主犁上的垂霍是难的。


徒26:15注1

使徒行传 26章15节
26:15 我说，1主啊，你是谁？主说，我就是你所逼迫的耶稣。
26章15节 注1
见九5注1。


徒26:16注1

使徒行传 26章16节
26:16 你起来站着，我向你显现，正是要选定你作执事和1见证人，将你所看见我的事，和我将要显现给你的事，见证出来；
26章16节 注1
不仅是执事，也是见证人。执事是为着职事，见证人是为着见证。职事主要的与工作有关，与执事的所作有关；见证与人有关，与见证人的所是有关。（见一8注4，二三11注5。）


徒26:18注1

使徒行传 26章18节
26:18 我差你到他们那里去，1叫他们的眼睛得开，从2黑暗转入光中，从3撒但权下4转向神，又因信入我，得蒙5赦6罪，并在一切7圣别的人中得着8基业。
26章18节 注1
这是要实现神的禧年，主悦纳人的禧年，就是主耶稣在路四18～21照着神新约的经纶所宣扬的。（见路四19注1。）新约禧年属灵和神圣的福分，也就是神福音的福分，其中第一项是叫堕落的人眼睛得开，从黑暗转入光中，使他们能在属灵的范围里看见神圣的事。要看见这些事，需要属灵的视力和神圣的光。


徒26:18注2

使徒行传 26章18节
26:18 我差你到他们那里去，1叫他们的眼睛得开，从2黑暗转入光中，从3撒但权下4转向神，又因信入我，得蒙5赦6罪，并在一切7圣别的人中得着8基业。
26章18节 注2
黑暗是罪和死的标记；光是义和生命的标记。（约一4，八12。）


徒26:18注3

使徒行传 26章18节
26:18 我差你到他们那里去，1叫他们的眼睛得开，从2黑暗转入光中，从3撒但权下4转向神，又因信入我，得蒙5赦6罪，并在一切7圣别的人中得着8基业。
26章18节 注3
撒但的权势就是撒但的国，这国属于黑暗。（太十二26与注1。）


徒26:18注4

使徒行传 26章18节
26:18 我差你到他们那里去，1叫他们的眼睛得开，从2黑暗转入光中，从3撒但权下4转向神，又因信入我，得蒙5赦6罪，并在一切7圣别的人中得着8基业。
26章18节 注4
即转向神的权柄，就是神属于光的国。


徒26:18注5

使徒行传 26章18节
26:18 我差你到他们那里去，1叫他们的眼睛得开，从2黑暗转入光中，从3撒但权下4转向神，又因信入我，得蒙5赦6罪，并在一切7圣别的人中得着8基业。
26章18节 注5
赦罪是新约禧年一切福分的基础。


徒26:18注6

使徒行传 26章18节
26:18 我差你到他们那里去，1叫他们的眼睛得开，从2黑暗转入光中，从3撒但权下4转向神，又因信入我，得蒙5赦6罪，并在一切7圣别的人中得着8基业。
26章18节 注6
原文，复数。


徒26:18注7

使徒行传 26章18节
26:18 我差你到他们那里去，1叫他们的眼睛得开，从2黑暗转入光中，从3撒但权下4转向神，又因信入我，得蒙5赦6罪，并在一切7圣别的人中得着8基业。
26章18节 注7
不仅在地位一面，也在性质一面。（罗六19与注2，22。）地位一面的圣别，只是在地位和用途上有改变；性质一面的圣别，乃是在性情上，为神的圣别性情所变化，也是用神的圣别性情所完成的变化。（林后三18。）圣别就是给神浸透；祂是我们的产业，作我们今天的享受。这要完成于我们在神生命里成熟，得以像神，并有资格在来世和永世，完满得着并享受神作我们的基业。


徒26:18注8

使徒行传 26章18节
26:18 我差你到他们那里去，1叫他们的眼睛得开，从2黑暗转入光中，从3撒但权下4转向神，又因信入我，得蒙5赦6罪，并在一切7圣别的人中得着8基业。
26章18节 注8
直译，一分。指基业的一分。这基业是三一神自己并祂所有的、所作成的、以及为祂赎民所要作的一切。这位三一神化身在包罗万有的基督里面；（西二9；）这基督是分给众圣徒的分，作他们的基业。（西一12。）而赐给众圣徒的圣灵，乃是这神圣基业的预尝、凭质和保证。（罗八23，弗一14。）我们今天在神新约的禧年里，就有分于并享受这基业作为预尝；到来世和永远里还要完满的享受这基业。（彼前一4。）在利二五8～13禧年的预表里，主要的福分乃是宣告自由，以及各人归回自己的产业。这里，在禧年的应验里，从黑暗的权势得着释放，以及得着神圣的基业，也是主要的福分。参二十32注4。


徒26:19注1

使徒行传 26章19节
26:19 亚基帕王啊，我故此没有违背那从天上来的1异象，
26章19节 注1
不是道理、学说、宗教信经或任何神学，乃是从天上来的异象。在这异象中，使徒看见关于三一神的神圣事物如何分赐到祂所拣选、救赎、变化的人里面。他在本书所传讲，以及他在罗马至希伯来这十四封书信所写的，都是他所看见这从天上来之异象的详细描述。


徒26:22注1

使徒行传 26章22节
26:22 然而我蒙神的1帮助，直到今日还得站住，向尊卑老幼作见证，所讲的，并不外乎众申言者和摩西所说，必要发生的事，
26章22节 注1
或，协助。原文原意联合。这含示使徒与神联合，并体认神在这联合中的协助。


徒26:23注1

使徒行传 26章23节
26:23 就是基督必须受害，并且首先1从死人中复活，要将2光传给百姓和外邦人。
26章23节 注1
从死人中复活，直译，从死人的复活中出来。


徒26:23注2

使徒行传 26章23节
26:23 就是基督必须受害，并且首先1从死人中复活，要将2光传给百姓和外邦人。
26章23节 注2
指明那是光之神（约壹一5）的光照，藉着基督荣耀福音的传扬，在那是世界之光（约八12，九5）的基督里照耀。（林后四4，6。）


徒26:24注1

使徒行传 26章24节
26:24 保罗这样分诉，非斯都大声说，保罗，你1癫狂了，你的学问太大，反叫你1癫狂了。
26章24节 注1
或，发疯。下节者同。


徒26:26注1

使徒行传 26章26节
26:26 王也1晓得这些事，所以我向王放胆直言，我深信这些事没有一件向王是隐藏的，因为都不是在2隐匿的地方作的。
26章26节 注1
亚基帕是犹太教徒，晓得旧约和复活的事。


徒26:26注2

使徒行传 26章26节
26:26 王也1晓得这些事，所以我向王放胆直言，我深信这些事没有一件向王是隐藏的，因为都不是在2隐匿的地方作的。
26章26节 注2
隐匿的地方，直译，角落。


徒26:32注1

使徒行传 26章32节
26:32 亚基帕对非斯都说，1这人2若没有上诉于该撒，就可以释放了。
26章32节 注1
二一27～二六32这一段，很长的记述犹太人对使徒最后的逼迫，把所有有关者的真正特征都显明出来：(一)犹太宗教的黑暗、眼瞎、仇恨和假冒为善；(二)罗马政治的不公正和腐败；(三)使徒的透亮、光明、忠信和勇敢；(四)主对祂见证人满有鼓励的关切，和祂对整个局面的主宰，以完成祂神圣的定旨。


徒26:32注2

使徒行传 26章32节
26:32 亚基帕对非斯都说，1这人2若没有上诉于该撒，就可以释放了。
26章32节 注2
使徒若不上诉于该撒，也许因非斯都不公平的处置早已遭害，（二五9，）那样，他的性命就无法存留到这日。见二五11注1。


徒27:1注1

使徒行传 27章1节
27:1 他们既定规了，叫1我们坐船往义大利去，就将保罗和别的囚犯，交给2御3营里一个名叫犹流的百夫长。
27章1节 注1
包括作者路加。


徒27:1注2

使徒行传 27章1节
27:1 他们既定规了，叫1我们坐船往义大利去，就将保罗和别的囚犯，交给2御3营里一个名叫犹流的百夫长。
27章1节 注2
也许是该撒亚古士督（参路二1）所命名的御营。


徒27:1注3

使徒行传 27章1节
27:1 他们既定规了，叫1我们坐船往义大利去，就将保罗和别的囚犯，交给2御3营里一个名叫犹流的百夫长。
27章1节 注3
见十1注2。


徒27:2注1

使徒行传 27章2节
27:2 有一只亚大米田的船，要开往亚西亚沿岸一带地方，我们1上去，船就开行，和我们同去的，还有马其顿的帖撒罗尼迦人亚里达古。
27章2节 注1
使徒第四次出外尽职的旅程，开始于此，结束于二八31。


徒27:9注1

使徒行传 27章9节
27:9 过了相当的时候，1禁食的节期也过去了，行船又危险，保罗就劝众人说，
27章9节 注1
即遮罪日。（利十六29～31，二三27～29，民二九7。）


徒27:10注1

使徒行传 27章10节
27:10 1诸位，我看这次航行，不但货物和船只要受到伤害，大遭损失，就连我们的性命也难保。
27章10节 注1
见七26注1。


徒27:12注1

使徒行传 27章12节
27:12 且因这港口不适于过冬，大多数的人就主张从那里开船，或者能到非尼喀过冬。非尼喀是革哩底的一个港口，1一面朝东北，一面朝东南。
27章12节 注1
或，一面顺着西南风，一面顺着西北风。


徒27:14注1

使徒行传 27章14节
27:14 但过了不久，一股名叫1友拉革罗的狂风，从岛上扑下来，
27章14节 注1
即东北风。


徒27:16注1

使徒行传 27章16节
27:16 贴着一个小岛的背风岸奔航，那岛名叫高大，我们好不容易才1收住小艇。
27章16节 注1
即将小艇紧系在甲板上。风平浪静时，小艇是由绳索系于船尾。（Vincent，文生。）


徒27:17注1

使徒行传 27章17节
27:17 既把小艇拉上来，就1用缆绳捆绑船底；又恐怕撞在2赛耳底沙滩上，就3放下帆来，任船飘流。
27章17节 注1
即用缆绳捆住船身。


徒27:17注2

使徒行传 27章17节
27:17 既把小艇拉上来，就1用缆绳捆绑船底；又恐怕撞在2赛耳底沙滩上，就3放下帆来，任船飘流。
27章17节 注2
革哩底岛西南一浅滩名。


徒27:17注3

使徒行传 27章17节
27:17 既把小艇拉上来，就1用缆绳捆绑船底；又恐怕撞在2赛耳底沙滩上，就3放下帆来，任船飘流。
27章17节 注3
或，抛下锚来。


徒27:19注1

使徒行传 27章19节
27:19 到第三天，他们又亲手把船上的1用具抛弃了。
27章19节 注1
或，家具。


徒27:21注1

使徒行传 27章21节
27:21 众人多日没有吃什么，保罗就站在他们中间，说，1诸位，你们2本该听从我，不离开革哩底，免得遭受这样的伤害和损失。
27章21节 注1
见七26注1。


徒27:21注2

使徒行传 27章21节
27:21 众人多日没有吃什么，保罗就站在他们中间，说，1诸位，你们2本该听从我，不离开革哩底，免得遭受这样的伤害和损失。
27章21节 注2
虽然保罗是在捆锁中的囚犯，他的行为却显出带有尊贵的非凡超越。路加的记述，作主在地上行动的记载，并不强调道理，乃是强调主见证人的见证。（一8。）所以，在他的记述里没有道理上的细节，却详细记载发生在主见证人身上的事，以描绘他们在生活上的见证；这在末了两章保罗航程的记载中，更是如此。


徒27:23注1

使徒行传 27章23节
27:23 因我所属所1事奉的神，祂的使者2昨夜站在我旁边，说，
27章23节 注1
直译，作祭司事奉。


徒27:23注2

使徒行传 27章23节
27:23 因我所属所1事奉的神，祂的使者2昨夜站在我旁边，说，
27章23节 注2
直译，今夜。


徒27:24注1

使徒行传 27章24节
27:24 保罗，不要害怕，你必1站在该撒面前，看哪，与你同船的人，神都赐给你了。
27章24节 注1
这是要成就主在二三11的应许，并实现使徒在十九21的心愿。


徒27:25注1

使徒行传 27章25节
27:25 所以1诸位，要放心振作，我信神怎样对我说，事情也要怎样成就。
27章25节 注1
见七26注1。


徒27:28注1

使徒行传 27章28节
27:28 就1探探深浅，探得有二十2噚；稍往前行，又探探深浅，探得有十五2噚。
27章28节 注1
把铅锤放入海中，探测水深。


徒27:28注2

使徒行传 27章28节
27:28 就1探探深浅，探得有二十2噚；稍往前行，又探探深浅，探得有十五2噚。
27章28节 注2
每一噚（orquia）约合一．八五公尺。


徒27:29注1

使徒行传 27章29节
27:29 恐怕撞在1石头上，就从船尾抛下四个锚，期待着天亮。
27章29节 注1
直译，崎岖的地方。


徒27:37注1

使徒行传 27章37节
27:37 我们在船上的，共有二百七十六个1人。
27章37节 注1
直译，魂。


徒27:43注1

使徒行传 27章43节
27:43 但百夫长1愿意叫保罗安全得救，不准他们任意而行，就吩咐会泅水的，跳下水去先上岸；
27章43节 注1
这再一次是神的主宰权柄，拯救祂仆人的性命。


徒28:1注1

使徒行传 28章1节
28:1 我们既已安全得救，才认出那岛名叫1米利大。
28章1节 注1
或，马尔他。


徒28:2注1

使徒行传 28章2节
28:2 1土人待我们有非常的情分，因为当时下着雨，天气又冷，就生火接待我们众人。
28章2节 注1
或，化外人。4节者同。未必是未开化的人，乃是既不说希腊话，又不说拉丁话的人。


徒28:4注1

使徒行传 28章4节
28:4 土人看见那1毒蛇悬在他手上，就彼此说，这人必是个凶手，虽然从海里安全得救，2公理还不容他活着。
28章4节 注1
直译，兽。但是医学作家用这辞指毒蛇。也见于5节。


徒28:4注2

使徒行传 28章4节
28:4 土人看见那1毒蛇悬在他手上，就彼此说，这人必是个凶手，虽然从海里安全得救，2公理还不容他活着。
28章4节 注2
希腊文，Dike，可能指希腊神话中掌管公理报应的女神。


徒28:6注1

使徒行传 28章6节
28:6 土人等着看他肿起来，或是忽然仆倒死了，但等了多时，见他无事，就转念说，他是个1神。
28章6节 注1
使徒不是好奇的土人所迷信的神，乃是在他生活和职事中，将真神彰显出来。这位真神在耶稣基督里，经过成为肉体、为人生活、钉死十架、复活的过程，成了包罗万有的灵，活在使徒里面，并藉着他活出来。


徒28:9注1

使徒行传 28章9节
28:9 这样一来，岛上其余的病人也来1得了医治。
28章9节 注1
在风暴的海上，主不仅使保罗成了与他同船之人的主人，（二七24，）也使保罗成了他们生命的保证人和安慰者。（二七22，25。）如今在平安的陆地上，主不仅进一步使他在迷信的人眼中成为神奇的吸引，（3～6，）也使他成为土人的医治者和喜乐。（8～9。）在他漫长、不幸且受监禁的航程中，主保守使徒在祂的超越里，使他能活出一种生活，远超忧虑的境域。这种生活是全然尊贵，有人性美德的最高标准，彰显最高超的神圣属性，与多年前主在地上所过的生活相似。这是耶稣在祂被神性所丰富的人性里，再次活在地上！这是从前活在福音书里那奇妙、超绝、奥秘的神人，藉着祂许多肢体中的一个，在本书里继续活着！这是成为肉体、钉死十架、复活、被神高举之基督的活见证人！保罗在他的航程里活基督，并显大基督，（腓一20～21，）难怪人对他和他的同伴多方尊敬，（10，）给与上等的礼遇和最高的敬意。神所差派的大使，理当受人这样的礼遇并尊敬。


徒28:11注1

使徒行传 28章11节
28:11 过了三个月，我们上了一只亚力山大的船，这船以1丢斯双子为记，是在那岛上过了冬的。
28章11节 注1
希腊文，Dioskouroi，指丢斯的双子迦斯托，Castor，和帕勒克斯，Pollux，其像固定在船尾上，作为水手的守护神。


徒28:15注1

使徒行传 28章15节
28:15 1那里的2弟兄们，一听见我们的事，便来到3亚比乌市和4三馆迎接我们，保罗见了他们，就感谢神，5壮起胆来。
28章15节 注1
即罗马。


徒28:15注2

使徒行传 28章15节
28:15 1那里的2弟兄们，一听见我们的事，便来到3亚比乌市和4三馆迎接我们，保罗见了他们，就感谢神，5壮起胆来。
28章15节 注2
从罗马来的弟兄们热烈的欢迎，和在部丢利弟兄们爱心的关切，（13～14，）显出早期召会和使徒之间美丽的身体生活。这是在撒但所蒙蔽、人所居住的地上，属天国度生活的一部分。表面上，使徒是个在捆锁中的囚犯，进入撒但所霸占之帝国的黑暗首都；实际上，他是基督的大使，带着基督的权柄，（弗六20，太二八18～19，）在地上神的国中，有分于祂召会之身体生活里的另一部分。当他在撒但的帝国受到宗教的逼迫时，他在神的国中享受着召会生活。这对他是安慰，也是鼓励。


徒28:15注3

使徒行传 28章15节
28:15 1那里的2弟兄们，一听见我们的事，便来到3亚比乌市和4三馆迎接我们，保罗见了他们，就感谢神，5壮起胆来。
28章15节 注3
离罗马六十多公里。


徒28:15注4

使徒行传 28章15节
28:15 1那里的2弟兄们，一听见我们的事，便来到3亚比乌市和4三馆迎接我们，保罗见了他们，就感谢神，5壮起胆来。
28章15节 注4
离罗马四十多公里。


徒28:15注5

使徒行传 28章15节
28:15 1那里的2弟兄们，一听见我们的事，便来到3亚比乌市和4三馆迎接我们，保罗见了他们，就感谢神，5壮起胆来。
28章15节 注5
这指明使徒很有人性。他虽然得着主直接的鼓励，（二三11，）在航程中一直非常勇敢，（二七22～25，33～36，）然而，他仍因弟兄们热情的欢迎而壮胆。在保罗的航程中，基督带着祂神圣的属性，彰显在保罗那拔高且带着美德的人性里。保罗在逆境中，一直是显大基督。（腓一20。）


徒28:17注1

使徒行传 28章17节
28:17 过了三天，保罗召集犹太人的首领来。等他们到齐了，就对他们说，1诸位，弟兄们，我虽没有作什么事干犯本国的百姓，或祖宗的规例，却成了囚犯，从耶路撒冷解到罗马人的手里。
28章17节 注1
见一16注1。


徒28:21注1

使徒行传 28章21节
28:21 他们对他说，我们并没有接到从犹太来论你的信，弟兄中也没有人来报告，或说到你有什么1不好。
28章21节 注1
直译，邪恶。


徒28:23注1

使徒行传 28章23节
28:23 他们和保罗约定了日子，就有更多的人到他的住所来，保罗从早到晚对他们讲解，郑重见证1神的国，引摩西的律法和众申言者的书，以耶稣的事劝服他们。
28章23节 注1
见一3注4。


徒28:26注1

使徒行传 28章26节
28:26 “1你去对这百姓说，你们听是要听见，却绝不领悟；看是要看见，却绝看不透；
28章26节 注1
父神在赛六9～10，向顽固的以色列人说过这话。子神在太十三14～15，向弃绝祂的犹太人也引用过这话。现今灵神又藉着使徒，向硬着心的百姓重复这话。这指明在神圣三一一切的行动里，以色列人向着恩典的神都是悖逆的。这使祂转向外邦人，藉着复活和升天的繁殖，开展祂的国，建造众召会，而完成祂新约的经纶。（28。）


徒28:27注1

使徒行传 28章27节
28:27 因为这百姓心1蒙脂油，耳听不灵，眼睛闭着；恐怕他们眼睛看见，耳朵听见，心里领悟，回转过来，我就医治他们。”
28章27节 注1
即变成迟钝。


徒28:29注1

使徒行传 28章29节
28:29 1保罗说了这话，犹太人中大起争论，就都走了。
28章29节 注1
许多古卷无本节。


徒28:30注1

使徒行传 28章30节
28:30 保罗在自己所租的房子里，住了足足1两年，2欢迎一切前来见他的人，
28章30节 注1
这段期间，使徒写了歌罗西、（参西四3，10，18、）以弗所、（参弗三1，四1，六20、）腓立比、（参腓一7，14，17、）腓利门。（参门1，9。）在腓一25，二24，门22，他盼望从监禁中得着释放。也许在这两年以后，他得了释放，就访问以弗所和马其顿。（提前一3。）他也访问了革哩底、（多一5、）尼哥波立、（多三12、）特罗亚、米利都。（提后四13，20。）见提后四6注2。


徒28:30注2

使徒行传 28章30节
28:30 保罗在自己所租的房子里，住了足足1两年，2欢迎一切前来见他的人，
28章30节 注2
意以欢迎接待，与路八40者同。


徒28:31注1

使徒行传 28章31节
28:31 1全然放胆宣扬2神的国，并教导主耶稣基督的事，毫无阻碍。
28章31节 注1
使徒第四次出外尽职的旅程，开始于二七2，结束于此。


徒28:31注2

使徒行传 28章31节
28:31 1全然放胆宣扬2神的国，并教导主耶稣基督的事，毫无阻碍。
28章31节 注2
神的国是本书着重点之一。路加的著作开始于神的国，（一3，）也结束于神的国。

本书没有结束，乃是敞口待加的。这必是因为圣灵藉着基督的信徒，传扬基督，使基督得到繁殖、扩增并普及的工作，还没有完毕，还需要很长一大段时间的继续。这种使基督繁殖、扩增并普及的福音工作，乃是照着神新约的经纶，为神产生许多的儿子，（罗八29，）作基督的肢体，构成基督的身体，（罗十二5，）以完成神永远的计划，成全祂永远的旨意。这是此书以后，二十一卷书信，和一卷启示录，所接着详尽启示的。基督这样的繁殖、扩增所产生的召会，乃是神在基督里得彰显并掌权的范围，所以就成为神的国。神的国乃是由神的生命，随着基督的繁殖、扩增而生长出来并普及的。使徒行传是基督的普及，也是神国的普及，因为神的国乃是基督的扩大。此书内所广传的福音，是以基督为福音，（五42，）是基督的福音，也是以神的国为福音，（八12，）也是神国的福音。这福音的传扬，一直继续向前，直到全地都成了基督的国。（启十一15。）

在四福音是神成为肉体、经过人生、死而复活，完成了基督，就是三一神的化身。（西二9。）到使徒行传是神这化身成为赐生命的灵，（林前十五45，）将基督普及到信祂的人里面，也就是将经过种种过程的三一神，作到祂所拣选、救赎、并变化的人里面，使神藉着这些人所构成的召会得着彰显，其终极结果乃是要来在永世里的新耶路撒冷，作神完满并永远的彰显。那也将是神永远的国，作祂在永世里，在祂的神圣生命中，掌权的范围，直到永永远远。这该是今天一切福音传扬的实际和目标。


罗1:1注1

罗马书 1章1节
1:1 1基督2耶稣的3奴仆4保罗，5蒙召的6使徒，被7分别出来8归于神9福音的；
1章1节 注1
基督，等于希伯来文的弥赛亚，意受膏者。（约一41，但九26。）本书说明四福音所启示的个人基督，如何能成为行传所启示，由祂自己以及祂所有的信徒组成的团体基督。保罗藉着圣经里的事实，与圣灵里的经历，给我们看见，神新约的经纶如何使罪人成为神的众子，并基督的众肢体，构成基督的身体，以彰显祂。本书对于神这目标，提供完满的解说，揭示基督徒生活与召会生活的概要和细节。

本书可分为八段，就是引言、定罪、称义、圣别、得荣、拣选、变化与结语，构成三个重点，就是救恩、（1～五11，九1～十一36、）生命（五12～八39）和建造。（十二1～十六27。）


罗1:1注2

罗马书 1章1节
1:1 1基督2耶稣的3奴仆4保罗，5蒙召的6使徒，被7分别出来8归于神9福音的；
1章1节 注2
耶稣，等于希伯来文的约书亚，意耶和华救恩，或耶和华救主。（太一21，民十三16，来四8。）


罗1:1注3

罗马书 1章1节
1:1 1基督2耶稣的3奴仆4保罗，5蒙召的6使徒，被7分别出来8归于神9福音的；
1章1节 注3
根据古代的习俗和法律，奴仆卖身给主人，主人对他有绝对的权利，甚至有生杀之权。保罗就是基督这样的一个奴仆。由奴仆这辞所形成的动词，在本书用过多次，或译为“服事，”（七6，25，九12，十二11，十四18，十六18，）或译为“作…奴仆。”（六6，18，22。）“奴役”这名词（八15，21）与“奴仆”同字根。

保罗用奴仆这辞，指明他作使徒不是自派的，也不是主雇用的，乃是主所买的，在重生的生命里，不在天然的生命里，事奉神并服事神的百姓。（见出十二44，二一6，太二十26注1，二五14注3，加六17注1。）


罗1:1注4

罗马书 1章1节
1:1 1基督2耶稣的3奴仆4保罗，5蒙召的6使徒，被7分别出来8归于神9福音的；
1章1节 注4
原是逼迫信徒，残害召会的扫罗，（徒七58～60，八3，九1，）得救后出外传福音时，改称保罗。（徒十三9。）


罗1:1注5

罗马书 1章1节
1:1 1基督2耶稣的3奴仆4保罗，5蒙召的6使徒，被7分别出来8归于神9福音的；
1章1节 注5
含被设立意。（参林前十二28。）


罗1:1注6

罗马书 1章1节
1:1 1基督2耶稣的3奴仆4保罗，5蒙召的6使徒，被7分别出来8归于神9福音的；
1章1节 注6
意即受差遣的人。（见林前九1注3二段。）


罗1:1注7

罗马书 1章1节
1:1 1基督2耶稣的3奴仆4保罗，5蒙召的6使徒，被7分别出来8归于神9福音的；
1章1节 注7
包含拣选，（徒九15，）设立（提前二7）并差派。（徒十三2～4。）


罗1:1注8

罗马书 1章1节
1:1 1基督2耶稣的3奴仆4保罗，5蒙召的6使徒，被7分别出来8归于神9福音的；
1章1节 注8
归于，或，为着。包含传扬（提前二7，提后一11）并辩证。（腓一7。）


罗1:1注9

罗马书 1章1节
1:1 1基督2耶稣的3奴仆4保罗，5蒙召的6使徒，被7分别出来8归于神9福音的；
1章1节 注9
直译，喜信，好消息。（9，16，二16，十16，十一28，十五16，19，十六25。）神的福音，乃是本书的主题，论到基督在祂复活后，成了那灵活在信徒里面。这比福音书所陈明的更高，更主观。福音书只论到基督在成为肉体之后，死而复活之前，在肉身里活在门徒中间。但本书启示基督已经复活，成了赐生命的灵，（八9～10，）祂不再只是信徒身外的基督，也是他们里面的基督。因此，本书的福音，乃是现今住在信徒里面，作他们主观救主者的福音。


罗1:2注1

罗马书 1章2节
1:2 1这福音是神2从前藉着祂的众申言者，在3圣经上所应许的，
1章2节 注1
2～6节是对神福音的解释，可算为插进的话。


罗1:2注2

罗马书 1章2节
1:2 1这福音是神2从前藉着祂的众申言者，在3圣经上所应许的，
1章2节 注2
神的福音不是半路偶然加上的，乃是神在已过的永远所计划、预备，并在旧约里藉着祂的众申言者所多方应许的。（创三15，二二18，加三16，提后一9，多一2。）


罗1:2注3

罗马书 1章2节
1:2 1这福音是神2从前藉着祂的众申言者，在3圣经上所应许的，
1章2节 注3
本书中的“圣”字，在希腊文里有：hagios（哈吉欧斯）、hagiosune（哈吉欧苏内）、hagiazo（哈吉阿奏）、及hagiasmos（哈吉阿斯摩斯），都属同字根，基本意义是分出，分别。哈吉欧斯，在2，五5，七12，九1，十一16，十四17，十五13、16译为“圣；”在十二1，十六16译为“圣别的；”在7，八27，十二13，十五25、26、31，十六15译为“圣徒。”哈吉欧苏内，在4节译为“圣别的。”哈吉阿奏，是动词，在十五16译为“得以圣别。”哈吉阿斯摩斯，在六19、22译为“圣别。”所以，“圣”意分出，分别（归神）；“圣徒”意分出的人，分别（归神）的人；“圣别”指圣别的性情和品质；“圣别”（归神）是圣别所产生的实际果效、行动特点、以及终极情形。


罗1:3注1

罗马书 1章3节
1:3 论到1祂的儿子，我们的主耶稣基督：按2肉体说，是3从4大卫后裔5生的，
1章3节 注1
神的福音乃是论到神的儿子，我们的主耶稣基督。这位奇妙的人物，有属神（4）和属人（3）两种性情，就是神性和人性。


罗1:3注2

罗马书 1章3节
1:3 论到1祂的儿子，我们的主耶稣基督：按2肉体说，是3从4大卫后裔5生的，
1章3节 注2
在圣经里，肉体不是正面的辞。然而，圣经宣告说，话成了肉体。（约一14。）神的福音乃是论到成了肉体的神；按肉体说，祂成了人的后裔。（见八3注3。）


罗1:3注3

罗马书 1章3节
1:3 论到1祂的儿子，我们的主耶稣基督：按2肉体说，是3从4大卫后裔5生的，
1章3节 注3
直译，出于。在本节与下节各用一次，指基督的两个源头：一是大卫的后裔，一是死人的复活。


罗1:3注4

罗马书 1章3节
1:3 论到1祂的儿子，我们的主耶稣基督：按2肉体说，是3从4大卫后裔5生的，
1章3节 注4
大卫后裔，含示基督的人性。藉着基督所经过成为肉体的第一步过程，神被带进人性里。


罗1:3注5

罗马书 1章3节
1:3 论到1祂的儿子，我们的主耶稣基督：按2肉体说，是3从4大卫后裔5生的，
1章3节 注5
直译，成的。


罗1:4注1

罗马书 1章4节
1:4 按1圣别的2灵说，是3从死人的复活，4以5大能6标出为神的7儿子；
1章4节 注1
见2注3。


罗1:4注2

罗马书 1章4节
1:4 按1圣别的2灵说，是3从死人的复活，4以5大能6标出为神的7儿子；
1章4节 注2
这里圣别的灵，与3节的肉体相对。3节的肉体怎样是说到基督在这肉体里的人性，照样，本节的灵不是指神圣灵的人位，乃是指基督神圣的素质。基督这神圣的素质，就是那是灵的神自己，（约四24，）就是基督的神性，是圣别的，满了圣别的性情和品质。


罗1:4注3

罗马书 1章4节
1:4 按1圣别的2灵说，是3从死人的复活，4以5大能6标出为神的7儿子；
1章4节 注3
见3注3。此处之“从，”在意义上应联于下文之“出。”基督是“从”死人的复活，标“出”为神的儿子。


罗1:4注4

罗马书 1章4节
1:4 按1圣别的2灵说，是3从死人的复活，4以5大能6标出为神的7儿子；
1章4节 注4
以大能，直译，在大能中。


罗1:4注5

罗马书 1章4节
1:4 按1圣别的2灵说，是3从死人的复活，4以5大能6标出为神的7儿子；
1章4节 注5
基督复活大能的实际，乃是那灵。（见弗一19～22注，腓三10注2。）


罗1:4注6

罗马书 1章4节
1:4 按1圣别的2灵说，是3从死人的复活，4以5大能6标出为神的7儿子；
1章4节 注6
基督这神圣者，在成为肉体以前，已经是神的儿子。（约一18，罗八3。）祂藉着成为肉体，穿上与神性毫无关系的素质，就是人的肉体。祂这一部分，需要经过死而复活，得以圣别，并被拔高。藉着复活，祂的人性被圣别、拔高且变化了。因此，祂藉着复活，带着祂的人性，被标出为神的儿子。（徒十三33，来一5。）祂的复活，就是祂的标出。如今祂这神的儿子，具有神性，也具有人性。祂怎样藉着成为肉体，将神带到人里面，也照样藉着从死人中复活，将人带到神里面，就是将祂的人性带进神圣的儿子名分里。这样，神的独生子，就成了神的长子，兼有神性和人性。神要以祂这兼有神人二性的长子基督，为生产者，为原型与模型，产生祂的众子，（八29～30，）就是我们这些信而接受祂儿子的人。我们也要在祂复活的荣耀里被标出，显示为神的众子，（八19，21，）像祂一样，和祂一同彰显神。


罗1:4注7

罗马书 1章4节
1:4 按1圣别的2灵说，是3从死人的复活，4以5大能6标出为神的7儿子；
1章4节 注7
本书说出，神完整的救恩是要将罪人，（三23，）甚至祂的仇敌，（五10，）作成祂的儿子。（八14。）祂藉着复活，将成为肉体作大卫后裔的基督，标出为祂的儿子，使祂这神性与人性，人性与神性相调的儿子，成为祂将罪人作成祂许多儿子的根据和表样。祂乃是在祂儿子这复活里，也就是在祂这复活的儿子里，产生了许多的儿子，（彼前一3，）作祂从死人中复活之长子的许多弟兄，（八29，）作祂这长子的肢体，构成祂这长子的身体，（十二5，）作祂的丰满，（弗一23，）成为祂团体的彰显。


罗1:5注1

罗马书 1章5节
1:5 我们藉着祂，领受了1恩典和2使徒的职分，3为祂的名在万国中使人4顺从5信仰，
1章5节 注1
这恩典乃是神在基督里作生命和供应，（见约一14注4，）使使徒们得着救恩和生命，并成为他们作使徒的本能和供应。（林前十五9～10。）


罗1:5注2

罗马书 1章5节
1:5 我们藉着祂，领受了1恩典和2使徒的职分，3为祂的名在万国中使人4顺从5信仰，
1章5节 注2
使徒的职分，意即差遣或任命。


罗1:5注3

罗马书 1章5节
1:5 我们藉着祂，领受了1恩典和2使徒的职分，3为祂的名在万国中使人4顺从5信仰，
1章5节 注3
祂的名指祂的人位，祂自己。为祂的名，指为着祂，为着祂的缘故，为着祂的权益。


罗1:5注4

罗马书 1章5节
1:5 我们藉着祂，领受了1恩典和2使徒的职分，3为祂的名在万国中使人4顺从5信仰，
1章5节 注4
神在这恩典时代惟一的诫命，就是要人信入祂的儿子主耶稣，凡信入的人就必得救；不信的人，罪已经定了，因为他不信入。（约三18。）圣灵使世人知罪自责，是因世人不信入主，（约十六8～9，）不顺从神这惟一的诫命。当我们信入主时，我们就顺从了信仰，结果乃是恩典与平安。（7。）


罗1:5注5

罗马书 1章5节
1:5 我们藉着祂，领受了1恩典和2使徒的职分，3为祂的名在万国中使人4顺从5信仰，
1章5节 注5
新约中的信仰，乃是以整体新约的启示为内容，并以基督是神又是人的二性身位，和祂死而复活的救赎工作为中心。（见提前一1注1二段。）顺从这信仰，乃是从一切的异教和学说，归服这信仰，而相信接受之。


罗1:6注1

罗马书 1章6节
1:6 其中也有你们这1蒙召属耶稣基督的人；
1章6节 注1
神召我们，是要将我们带进基督里，使我们属于祂。神一切的丰满，都在基督里面。（西二9，一19。）我们被带进祂里面，属于祂，就有分于神一切的丰满。从这丰满里，我们领受神的一切，而且恩上加恩。（约一16。）本书头八章，就是详论这事。（参八9。）


罗1:7注1

罗马书 1章7节
1:7 写信给一切在罗马，为神所爱，蒙召的1圣徒。愿2恩典与平安，从神我们的父，并主耶稣基督归与你们。
1章7节 注1
见2注3。


罗1:7注2

罗马书 1章7节
1:7 写信给一切在罗马，为神所爱，蒙召的1圣徒。愿2恩典与平安，从神我们的父，并主耶稣基督归与你们。
1章7节 注2
恩典是神在基督里作我们的享受，（见约一14，16～17，罗五2注3，17注1，）是源头；平安是我们在基督里享受神的结果，（约十六33，）是流出。


罗1:9注1

罗马书 1章9节
1:9 我在祂儿子的福音上，在我1灵里所2事奉的神，可以见证我怎样在祷告中，常常不住的提到你们，
1章9节 注1
这不是指神的灵，乃是指保罗重生的灵。这与心、魂、心思、情感、意志或天然的生命不同。在信徒这重生的人灵里，有基督和那灵与信徒同在。（提后四22，罗八16。）在本书保罗强调，我们所是的一切，（二29，八5～6，9，）所有的一切，（八10，16，）和向神所作的一切，（9，七6，八4，13，十二11，）都必须在这灵里。保罗是在他这重生的灵里，凭其中住着的基督，就是那赐生命的灵，并不是在他的魂里，凭魂的能力和干才事奉神。这是他在传福音上的第一要点。


罗1:9注2

罗马书 1章9节
1:9 我在祂儿子的福音上，在我1灵里所2事奉的神，可以见证我怎样在祷告中，常常不住的提到你们，
1章9节 注2
原文意在敬拜中事奉，如在太四10，提后一3，腓三3，路二37者。保罗认为他的传福音，乃是这样对神的敬拜事奉，不仅是一种工作。


罗1:12注1

罗马书 1章12节
1:12 这样，我在你们中间，因你们与我彼此的信心，就可以同得1鼓励。
1章12节 注1
或，安慰。


罗1:14注1

罗马书 1章14节
1:14 无论对希利尼人还是对1化外人，无论对智慧人还是对愚拙人，我都是欠债的。
1章14节 注1
见林前十四11注2。


罗1:16注1

罗马书 1章16节
1:16 我不以福音为耻；这福音本是神的1大能，要2救一切信的人，先是犹太人，后是希利尼人。
1章16节 注1
意指能突破一切障碍的强大能力。这大能就是复活的基督自己，那赐生命的灵，要救一切信的人。


罗1:16注2

罗马书 1章16节
1:16 我不以福音为耻；这福音本是神的1大能，要2救一切信的人，先是犹太人，后是希利尼人。
1章16节 注2
不只救信的人脱离神的定罪和永远的灭亡，也救他们脱离他们的天然、自己，使他们得以圣别、变化，与众圣徒同被建造，成为基督的身体，作祂的丰满和彰显。（弗一23。）


罗1:17注1

罗马书 1章17节
1:17 因为1神的义在这福音上，2本于信显示与信，如经上所记：“义人必本于3信4得生并活着。”
1章17节 注1
在约三16，神的爱乃是神救恩的源头和动机。在弗二5、8，神的恩乃是神救恩的凭藉。在这里，神的义乃是神救恩的大能。神的义是坚定的，是祂宝座的根基；（诗八九14；）神的国也是建立在其上。（十四17。）就律法而论，爱和恩都可变动，但义不能变动。神的义更是如此。在神的福音上所显示出来的，不是我们的义，乃是神的义。所以福音是神的大能，要救一切信的人。


罗1:17注2

罗马书 1章17节
1:17 因为1神的义在这福音上，2本于信显示与信，如经上所记：“义人必本于3信4得生并活着。”
1章17节 注2
“本于信”表明信是根源，是基础，神的义由此显示出来。“显示与信”表明信是归属，是容器，接受并保存神的义。我们若有这信，神的义就要向我们显示，并给我们得着。


罗1:17注3

罗马书 1章17节
1:17 因为1神的义在这福音上，2本于信显示与信，如经上所记：“义人必本于3信4得生并活着。”
1章17节 注3
见加二20注7。


罗1:17注4

罗马书 1章17节
1:17 因为1神的义在这福音上，2本于信显示与信，如经上所记：“义人必本于3信4得生并活着。”
1章17节 注4
神的义，使我们得称义，乃是要叫我们得着神的生命，（五18，）并凭这生命活着。如此，这生命在各方面就圣别且变化我们。本书主要的就是说到我们得称义，（1～五11，九1～十一36，）得生命，（五12～八39，）以及凭这生命正确的活着。（十二1～十六27。）本节所说的，也是着重这三点，可视为本书的摘要。


罗1:18注1

罗马书 1章18节
1:18 1原来2神的忿怒，从天上显示3在那些以不义4抑制5真理之人一切的不虔不义上。
1章18节 注1
本书是从人的堕落讲起，（不像以弗所书是从神在已过永远里的拣选和预定讲起，）经过基督的救赎、神的称义、圣别、变化、模成和使我们得荣，一直说到神在已过永远里的奥秘。（十六25。）


罗1:18注2

罗马书 1章18节
1:18 1原来2神的忿怒，从天上显示3在那些以不义4抑制5真理之人一切的不虔不义上。
1章18节 注2
前节神的义是在福音上显示与信；这里神的忿怒是从天上显示在人的不虔不义上；这给我们看见，神的义与神的忿怒二者显示的对比。原来是神的忿怒从天上显示在人的不虔不义上；但神的福音来到，情形就改观了，如今是神的义在福音上显示与我们的信。


罗1:18注3

罗马书 1章18节
1:18 1原来2神的忿怒，从天上显示3在那些以不义4抑制5真理之人一切的不虔不义上。
1章18节 注3
在…上，含反对意。


罗1:18注4

罗马书 1章18节
1:18 1原来2神的忿怒，从天上显示3在那些以不义4抑制5真理之人一切的不虔不义上。
1章18节 注4
意即压抑。人类从开始就不尊重神的真理，反倒以不义加以压抑。


罗1:18注5

罗马书 1章18节
1:18 1原来2神的忿怒，从天上显示3在那些以不义4抑制5真理之人一切的不虔不义上。
1章18节 注5
这里的真理，乃是指在宇宙中，人与神之间第一件真实的事─第一个实际，就是神和祂的存在，由受造之物证为真实的确切事实，以及人能藉受造之物认识神，而无法推诿的明确事实。这一大实际，一大真理，该叫人知道神，因而荣耀神，感谢神。（21。）可是人没有这样正当的，以神所喜爱的义，对待这实际，这真理；反倒以神所恨恶的不义，抑制这真理，不以认识神为美，（28，）所以就轻弃神，将神的荣耀改换为偶像，（21～23，）而放任自己陷入无止境的堕落，（24～32，）以致神任凭他们，放弃他们。（24，26，28。）


罗1:19注1

罗马书 1章19节
1:19 因为神的事情，人所能知道的，原显明在人1里面，因为神已经给他们显明了。
1章19节 注1
或，中间。


罗1:20注1

罗马书 1章20节
1:20 自从创造世界以来，神那看不见永远的大能，和1神性的特征，是人所洞见的，乃是藉着受造之物，2给人晓得的，叫人无法推诿；
1章20节 注1
希腊文，theiotes，西欧提斯，指神的属性，就是神的本性或本质所显于外面的特点，就是特征，与西二9之theotes，赛欧提斯，所指神的神格、身位不同。神性质的特征是受造之物所能证实的，然而受造之物不能证明神的神格、身位，惟有那是神之话，将神表明出来（约一1，18）的耶稣基督，祂这活的人位，才能把神的神格、身位，就是神的本身，神的自己，表证出来。使徒保罗在本章这里是讲受造之物证实神的存在，所证实者只是神所显出的属性，特征。他在西二9是讲基督作神具体的表现，所表现者乃是神的位格、身位，就是神的自己。


罗1:20注2

罗马书 1章20节
1:20 自从创造世界以来，神那看不见永远的大能，和1神性的特征，是人所洞见的，乃是藉着受造之物，2给人晓得的，叫人无法推诿；
1章20节 注2
人藉着观察神所造看得见之物，就可以晓得看不见的属神之事。神永远的大能，以及彰显祂内在性情的神性特征，都显明在祂的创造里。就如宇宙中满了光，表明光是一种神性的特征，一种神性的神圣属性。（雅一17。）美丽与生命也是这样。


罗1:21注1

罗马书 1章21节
1:21 因为1他们虽然知道神，却不当作神荣耀祂，也不感谢祂，反倒在他们的推想上变为2虚妄，他们无知的心就昏暗了。
1章21节 注1
保罗在本章陈述神的创造和人一步一步的堕落，无疑是照着创一～十九，并以后旧约所记述的史实。本章19～20节先说到神的创造；21～25节就从亚当堕落，经过洪水时代，说到巴别拜偶像的事；26～27节再从巴别说到所多玛可耻的情欲；28～32节又从所多玛说到旧约中种种的罪恶。


罗1:21注2

罗马书 1章21节
1:21 因为1他们虽然知道神，却不当作神荣耀祂，也不感谢祂，反倒在他们的推想上变为2虚妄，他们无知的心就昏暗了。
1章21节 注2
在推想上虚妄，是堕落人类日常生活的基本元素。见弗四17注3。


罗1:23注1

罗马书 1章23节
1:23 将不能朽坏之神的荣耀，1改换为必朽坏的人、飞禽、走兽和爬物之像的样式。
1章23节 注1
将神的荣耀改换为别的事物，就是弃绝神，并且制造偶像。


罗1:24注1

罗马书 1章24节
1:24 所以神1任凭他们逞着心里的情欲，陷入污秽中，以致彼此玷辱自己的身体。
1章24节 注1
即放弃。26、28节者同。弃绝神的结果，乃是被神放弃。神是被迫这样作。照本章看，神任凭人作三件事：污秽的事，（24，）可耻的情欲（26）和可弃绝的心思。（28。）这样任凭的结果，乃是淫乱，（24，26～27，）就是违反管治并控制的原则，结果带来混乱。各种邪恶都是从这淫乱产生的。（29～32。）


罗1:25注1

罗马书 1章25节
1:25 他们将1神的真实换为虚谎，去敬拜事奉受造之物，不敬拜事奉那创造者；祂乃是当受颂赞的，直到永远。阿们。
1章25节 注1
神的真实就是神的实际。神是真实而实际的，祂的所是乃是实际。但偶像是虚假的。无论偶像是什么，都是虚谎。


罗1:28注1

罗马书 1章28节
1:28 他们既然不以认识神为美，神就任凭他们存1可弃绝的心思，行那些不合宜的事，
1章28节 注1
直译，不蒙称许的。


罗1:32注1

罗马书 1章32节
1:32 他们虽明知神1公义的判决，行这样事的人是当死的，然而他们不但自己去行，还与那些行这样事的人同欢，以他们为乐。
1章32节 注1
或，公义的要求。与八4者同，即神公义的旨意所要求的。所以这辞也指出于神旨意的判决，（启十五4，）或带判决的律例，就是典章，（二26，路一6，）或能应付神要求的义行。（五18。）


罗2:1注1

罗马书 2章1节
2:1 人哪，每一个1审判人的！你是无法推诿的，你在什么事上审判人，就在什么事上定自己的罪；因你这审判人的，也行同样的事。
2章1节 注1
意指论断、批评。下文同。


罗2:2注1

罗马书 2章2节
2:2 我们知道行这样事的人，神必按1真理2审判他。
2章2节 注1
本处及8、20节之真理，乃指藉受造之物和圣经所启示关于神、宇宙、人、人与神的关系、人与人彼此的关系、以及人对神的责任等等的实际；也指人真实的情况与光景；也可能是下文所题神审判人的条件，（6～15，）神要按这些条件执行祂公义的审判。


罗2:2注2

罗马书 2章2节
2:2 我们知道行这样事的人，神必按1真理2审判他。
2章2节 注2
指神永远的审判，主要的是在白色大宝座前施行的，如启二十11～15所启示的。见十四10注1。


罗2:3注1

罗马书 2章3节
2:3 人哪，你审判行这样事的人，自己却照样行，你以为能逃脱神的1审判么？
2章3节 注1
见2注2。5、16节者同。


罗2:7注1

罗马书 2章7节
2:7 1凡恒心行善，寻求荣耀、尊贵和不朽坏的，就以永远的生命报应他们；
2章7节 注1
7～10节是神永远审判的基本条件。


罗2:8注1

罗马书 2章8节
2:8 惟有私图好争，不信从1真理，反信从不义的，就以忿怒、恼恨报应他们；
2章8节 注1
见2注1。


罗2:9注1

罗马书 2章9节
2:9 将患难、困苦加给一切作恶的1人，先是犹太人，后是希利尼人；
2章9节 注1
直译，魂。


罗2:14注1

罗马书 2章14节
2:14 没有律法的外邦人，若1顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法：
2章14节 注1
神所造人的本性，原是善的，符合神与神的律法，以后虽然受了堕落的毒害，这善的本性仍然留在人里面。因此，人若照着本性生活，并顺着本性行律法上的事，他里面的恶就会受到限制。


罗2:15注1

罗马书 2章15节
2:15 他们显出那写在他们心里律法的功用，他们的1良心同作见证，并且他们的思想互相控告或者也辩护。）
2章15节 注1
人的良心符合神所造的人性，使他能知道什么是神所称义的，什么是神所定罪的。


罗2:17注1

罗马书 2章17节
2:17 1你名为犹太人，又倚靠律法，且指着神2夸口，
2章17节 注1
在这特别对宗教徒定罪的一段里，保罗首先指出代表宗教徒的犹太人是可怜的，他们只有宗教的仪式、字句和知识的虚空，而没有神作他们的实际。


罗2:17注2

罗马书 2章17节
2:17 1你名为犹太人，又倚靠律法，且指着神2夸口，
2章17节 注2
犹太宗教对神的认识，只是外面、客观的，不是里面、主观的。这表明人的宗教是虚空的。


罗2:18注1

罗马书 2章18节
2:18 既从律法受了教导，就认识神的旨意，也能1鉴赏那更美的事，
2章18节 注1
鉴赏那更美的事，或，分别是非。


罗2:20注1

罗马书 2章20节
2:20 是愚昧人的管教者，是1幼稚人的教师，在律法上有知识和真理的规模；
2章20节 注1
原文同弗四14之小孩子，及加四1之孩童。


罗2:21注1

罗马书 2章21节
2:21 这样，1你这教导别人的，不教导自己么？你这传讲不可偷窃的，自己偷窃么？
2章21节 注1
热心宗教的人所行的，与非宗教徒一样邪恶，这暴露他们宗教的虚空。见17注1。


罗2:26注1

罗马书 2章26节
2:26 所以那未受割礼的，若1遵守律法的典章，他虽然未受割礼，岂不算是受割礼的么？
2章26节 注1
或，履行律法的要求。


罗2:28注1

罗马书 2章28节
2:28 因为1外表上作犹太人的，并不是犹太人；1外表上肉体的割礼，也不是割礼。
2章28节 注1
任何宗教的作法，就如割礼，不过是外表的形式，并不是真实的。见17注1。


罗2:29注1

罗马书 2章29节
2:29 惟有在1内里作的，才是犹太人；割礼也是心里的，2在于灵，不2在于字句。这人的称赞，不是3从人来的，乃是3从神来的。
2章29节 注1
直译，隐密中。


罗2:29注2

罗马书 2章29节
2:29 惟有在1内里作的，才是犹太人；割礼也是心里的，2在于灵，不2在于字句。这人的称赞，不是3从人来的，乃是3从神来的。
2章29节 注2
在于，直译，在…里。我们的一切所是、所作并所有，都必须在灵里，才会保守我们脱离宗教的虚空。见一9注1。一切属灵事物的实际，都是在于神的灵，而神这灵乃是在我们的灵里；所以，一切属灵事物的实际都是在于我们的灵，不是在于我们灵以外的任何事物。即使是在我们里面的，若不是在我们灵里的，也都是虚空的。神之于我们的一切，都是在我们的灵里。


罗2:29注3

罗马书 2章29节
2:29 惟有在1内里作的，才是犹太人；割礼也是心里的，2在于灵，不2在于字句。这人的称赞，不是3从人来的，乃是3从神来的。
2章29节 注3
从…来，直译，出于。


罗3:4注1

罗马书 3章4节
3:4 绝对不能！神总是真实的，人都是虚谎的，如经上所记：“好叫你说话的时候，1显为公义；被人审判的时候，可以得胜。”
3章4节 注1
神必须先使我们信服祂的义，我们才会悔改并信入祂。因此，祂是先被我们称义，然后，我们才被祂称义。


罗3:7注1

罗马书 3章7节
3:7 但神的1真实，若因我的虚谎，越发洋溢出祂的荣耀，为什么我还受审判像罪人一样？
3章7节 注1
原文与真理（实际）同字。在此和十五8，指真实、真诚、诚实、信实和可信，乃是神美德的一项。（参约壹一6注6第七点。）


罗3:8注1

罗马书 3章8节
3:8 为什么不说，让我们作恶以成善？这是我们所受的毁谤，也是有些人硬说我们有这话。这等人受1审判是该当的。
3章8节 注1
永远的审判。见二2注2。


罗3:9注1

罗马书 3章9节
3:9 这却怎么样？我们比他们强么？绝对没有！因我们已经指控，犹太人和希利尼人都在1罪之下，
3章9节 注1
原文，单数。


罗3:12注1

罗马书 3章12节
3:12 都是偏离正路，一同变为无用；没有行1善的，连一个也没有。
3章12节 注1
或，恩慈。


罗3:17注1

罗马书 3章17节
3:17 1平安的路，他们未曾知道；
3章17节 注1
我们罪人原先不知道平安的路，但现今对神有了和平，（五1，）也就是有了平安。


罗3:19注1

罗马书 3章19节
3:19 我们晓得律法上的话，都是对律法以下之人说的，1好堵住各人的口，叫普世的人都伏在神的审判之下。
3章19节 注1
神颁赐律法的目的，是要暴露人，征服人，并为着基督保守或看管神所拣选的人，好带他们归于基督。（见加三23～24与注。）


罗3:21注1

罗马书 3章21节
3:21 但如今1神的义2在律法以外已经3显明出来，有律法和申言者为证，
3章21节 注1
见一17注1。下节者同。


罗3:21注2

罗马书 3章21节
3:21 但如今1神的义2在律法以外已经3显明出来，有律法和申言者为证，
3章21节 注2
在福音上所显示神的义，（一17，）是神在新约经纶里，将祂自己分赐到人里面的基础和根基。这义与神在旧约经纶里的律法毫无关系。（见腓三9与注。）


罗3:21注3

罗马书 3章21节
3:21 但如今1神的义2在律法以外已经3显明出来，有律法和申言者为证，
3章21节 注3
犹太人藉着守律法追求神的义，但他们没有得着，因为凡属肉体的人，都不能本于行律法在神面前得称义。（20。）但如今神的义在律法以外，藉着信耶稣基督，已经向我们显明出来。（一17。）


罗3:22注1

罗马书 3章22节
3:22 就是神的义，藉着1信耶稣基督，归与一切信的人，并没有分别。
3章22节 注1
直译，耶稣基督的信，或，在耶稣基督里的信。指耶稣基督的信在我们里面，成了我们相信祂的信，如在26，加二16、20，三22，弗三12，腓三9等处。

信是有标的的，也是出于它的标的的。这标的就是神成为肉体的耶稣。人听见祂，认识祂，欣赏祂，宝贵祂，祂就在人里面生发出信，叫人信祂，这样祂就成了人里面对祂的信。因此，这信成为在祂里面的信，也是属于祂的信。

在神新约的经纶里，神要人信祂这神成为肉体的耶稣。人若不这样信祂，就是在神面前犯了惟一的罪；（约十六9；）人若这样信祂，就是在神面前有了极尽的义，神也就把这信算为他的义。同时，这信也把它的标的，就是神成为人的这一位，带到信祂的人里面。祂乃是神的义，神就把祂赐给祂所住在里面的人，作他的义。（耶二三6。）这一切都是本于，也都是在于这在祂里面，属于祂的信。（参来十二2。）


罗3:23注1

罗马书 3章23节
3:23 因为众人都犯了罪，亏缺了1神的荣耀，
3章23节 注1
神的荣耀，就是彰显出来的神。当神彰显出来，祂的荣耀就为人所看见。人是照着祂的形像造的，使人为着祂的荣耀彰显祂。但人犯了罪，牴触了神的圣与义，不但没有彰显神，反倒彰显罪和有罪的己，因此亏缺了神的荣耀。这样亏缺神的荣耀与彰显，就是罪。我们罪人不仅在神圣别和公义的要求之下，也在神荣耀的要求之下。我们都干犯了神圣别的所是，和祂公义的律法，也都亏缺了神的荣耀。因此，我们都在神的定罪之下。


罗3:24注1

罗马书 3章24节
3:24 但因神的恩典，藉着在基督耶稣里的1救赎，就2白白的得3称义。
3章24节 注1
意出代价买回。人原是属于神的，但因着罪失丧了。神的圣别、公义和荣耀，对人的要求太大，人无法履行。但神藉着基督为我们付了极重的代价，重新得回我们。基督死在十字架上救赎了我们，（加三13，多二14，彼前二24，三18，）祂的血为我们成就了永远的救赎。（彼前一18～19。）


罗3:24注2

罗马书 3章24节
3:24 但因神的恩典，藉着在基督耶稣里的1救赎，就2白白的得3称义。
3章24节 注2
基督既为我们的罪付了代价，并在祂的救赎里履行了神对我们一切的要求，神就必须因祂自己是义的，而白白称我们为义。这是因着神的恩典，不是因着我们的行为。


罗3:24注3

罗马书 3章24节
3:24 但因神的恩典，藉着在基督耶稣里的1救赎，就2白白的得3称义。
3章24节 注3
称义是神照着祂义的标准称许人。神能这样作，乃是基于基督的救赎。


罗3:25注1

罗马书 3章25节
3:25 神1摆出基督耶稣作2平息处，是3凭着祂的血，藉着人的信，为要在神以宽容4越过人先时所犯的罪上，显示祂的义；
3章25节 注1
在旧约，约柜上的盖所预表的平息处是隐藏的，藏在至圣所里；在新约，基督这实际的平息处是公开的，向一切的人摆出。


罗3:25注2

罗马书 3章25节
3:25 神1摆出基督耶稣作2平息处，是3凭着祂的血，藉着人的信，为要在神以宽容4越过人先时所犯的罪上，显示祂的义；
3章25节 注2
这是出二五17约柜上遮罪的盖所预表的。约柜是神与人相会的地方，其中放着十条诫命的律法，藉其圣别和公义的要求，暴露并定罪前来接触神之人的罪。但藉着约柜的盖，连同遮罪日洒在其上遮罪的血，罪人的整个光景就完全得着遮盖。因此神能在这遮罪盖上，与干犯祂公义律法的百姓相会，即使在那载着神的荣耀，并遮掩柜盖之基路伯的注视下，在行政上也丝毫不牴触祂的公义。如此就平息了人与神之间的难处，使神能宽恕、怜悯人，而向人施恩。这预表基督作神的羔羊，除去人与神出事的罪，（约一29，）满足了神一切圣别、公义和荣耀的要求，平息了人与神之间的关系。因此，神能越过人先时所犯的罪。为着显示祂的义，神必须这样作。这就是本节所指的。

约柜的盖，在希伯来文是kap-poreth，卡培瑞特，其字根意遮盖。七十士希腊文译本将这字译作hilasterion，希拉斯特利昂，意即平息（含宽恕、怜悯意─来八12之宽恕及路十八13注1之可怜，原文均与此字同源）的地方，钦定英文译本译为mercy seat（怜悯座），中文和合本译为施恩座，指神怜悯人向人施恩的地方。保罗在来九5说到约柜上的盖，也用希拉斯特利昂这字称之。在罗三25就用这字说明约柜上的座（盖），如何预表基督乃是神摆出的平息处。

除希拉斯特利昂一字外，新约还用两个与其同源的字，说到基督为人除罪，平息人与神之间的关系，一个是hilaskomai，希拉斯哥迈，（来二17，）指平息的事，就是成就平息，满足一方的要求，而使双方和息相安；另一个是hilasmos，希拉斯模斯，（约壹二2，四10，）指平息物，就是平息的祭物。基督为我们的罪成就了平息，（来二17，）如此祂就成了我们与神之间的平息物，就是平息的祭物，（约壹二2，四10，）也就作了我们在神面前得享平息，并神向我们施恩的地方，就是约柜的盖所预表的。（来九5。）


罗3:25注3

罗马书 3章25节
3:25 神1摆出基督耶稣作2平息处，是3凭着祂的血，藉着人的信，为要在神以宽容4越过人先时所犯的罪上，显示祂的义；
3章25节 注3
直译，在祂的血里。


罗3:25注4

罗马书 3章25节
3:25 神1摆出基督耶稣作2平息处，是3凭着祂的血，藉着人的信，为要在神以宽容4越过人先时所犯的罪上，显示祂的义；
3章25节 注4
在旧约时代，人的罪并没有除去，仅为预表基督之祭牲的血所遮盖。神越过人这些被遮盖的罪，直等到基督来了，作神的羔羊，除去世人的罪。（约一29。）基督死在十字架上，所流的赎罪之血，除去了人先时一切被遮盖，被越过的罪。在越过他们的罪上，神已经向旧约的圣徒显示了祂的义。


罗3:26注1

罗马书 3章26节
3:26 为着在今时显示祂的义，使祂能是义的，也能1称那以2信耶稣为本的人为义。
3章26节 注1
神称我们信徒为义，乃是向新约时代以信耶稣为本的人，显示祂的义。


罗3:26注2

罗马书 3章26节
3:26 为着在今时显示祂的义，使祂能是义的，也能1称那以2信耶稣为本的人为义。
3章26节 注2
信耶稣，直译，耶稣的信，或，在耶稣里的信。（见22注1。）


罗3:27注1

罗马书 3章27节
3:27 既是这样，那里有可夸的？1完全没有了！藉着什么律？藉着行的律么？不是，乃是藉着信的律。
3章27节 注1
直译，这已摒绝了！


罗3:30注1

罗马书 3章30节
3:30 神既是一位，祂就要1本于信称那受割礼的为义，也要1藉着信称那未受割礼的为义。
3章30节 注1
对于有神子民地位的受割礼者，信是他们蒙神称义的根源，所以是本于信；对于在地位上远离神，不是神子民的未受割礼者，信是他们蒙神称义的途径，使他们达到正确的地位，所以是藉着信。


罗4:1注1

罗马书 4章1节
4:1 1这样，我们可说我们的2祖宗亚伯拉罕照着肉体得了什么？
4章1节 注1
保罗在三章论过因基督的死，而有客观地位上的称义之后，到本章就给我们看见，因基督的复活，而有主观性质上的称义。保罗以亚伯拉罕为表样，表明这充分、活的称义，乃是神更深的工作，使堕落的人脱离神以外的一切事物，带他们归回神自己，完全信靠祂，而不信靠自己。在创十五，亚伯拉罕蒙神称义，与罪无关，乃是为得着后裔，产生国度，以承受世界。（13。）照样，本章表明，称义不仅是为叫人从神的定罪蒙拯救，更是为叫神得着许多的儿子，（八29～30，）为基督构成一个身体，（十二，）作神的国，（十四17，）以完成祂的旨意。三章所论客观地位上的称义，是关于救赎，叫我们与神和好；本章所论主观性质上的称义，是关于生命，叫我们成为完成神旨意的后裔。这需要我们的肉体，及其天然的能力，被割除─受割礼。


罗4:1注2

罗马书 4章1节
4:1 1这样，我们可说我们的2祖宗亚伯拉罕照着肉体得了什么？
4章1节 注2
亚伯拉罕是所有信徒的祖宗。他是那未受割礼，而有同样信之人的祖宗，也是那受割礼并照同样信的脚踪而行之人的祖宗。


罗4:2注1

罗马书 4章2节
4:2 倘若亚伯拉罕是本于1行为得称义，就有可夸的，只是在神面前并无可夸。
4章2节 注1
这是指亚伯拉罕凭自己为神作事，就如他想要使神悦纳他努力的果子，（先是罗得，后是以利以谢，再后是夏甲所生的以实玛利，）作神应许的后裔。然而，亚伯拉罕得称义的结果，最终乃是停下他自己为神所作的，就是割除肉体的割礼所表征的。（11。）因此，割礼成为神对亚伯拉罕经常的提醒，叫他停下自己的作为，而凭在神里面的信活着。称义与肉体的行为和成就，完全无关。


罗4:3注1

罗马书 4章3节
4:3 原来经上说什么？说，“亚伯拉罕1信神，这就算为他的义。”
4章3节 注1
信神，是亚伯拉罕对神一再向他显现的自然反应。神曾多次向亚伯拉罕显现，（创十二1～3，7，十三14～17，十五1～7，十八，徒七2，）每次都将祂的荣耀与祂自己的一些成分，传输到亚伯拉罕里面。因此，这信实际上就是神所传输到他里面的元素，在他里面的涌出。神对亚伯拉罕信的反应，乃是称义他，就是算他为义。这不是本于行为，乃是基于他的信神。


罗4:4注1

罗马书 4章4节
4:4 1作工的得2工价，不是照着恩典，乃是照着所该得者算的。
4章4节 注1
天然的人总是要为神作工，好得酬劳（工价）。在这样的人，没有恩典，没有信，也没有享受。（见出十二45。）


罗4:4注2

罗马书 4章4节
4:4 1作工的得2工价，不是照着恩典，乃是照着所该得者算的。
4章4节 注2
神称我们为义，不是对我们好行为（工作）的报酬（工价），乃是因基督的救赎所白白给我们的恩典。如果神称义我们，是照着我们的好行为，需要我们的好行为，神的称义就是我们好行为所赚的工价，是我们该得的，不是神白给的。既是照着神的恩典算的，就不再是本于行为；不然，恩典就不再是恩典了。（十一6。）我们的行为绝不能顶替神的恩典，神的恩典也必须是绝对的。


罗4:7注1

罗马书 4章7节
4:7 “不法得赦免，1罪得遮盖的人，是有福的。
4章7节 注1
原文，复数。


罗4:11注1

罗马书 4章11节
4:11 并且他受了1割礼的记号，作他未受割礼时那2信之义的印记，叫他作一切未受割礼而信之人的父，使他们也算为义；
4章11节 注1
割礼不是亚伯拉罕得称义的原因，乃是神已称他为义的外表记号和证实。割礼是指割除人天然的力量。亚伯拉罕曾凭这天然的力量，藉自己的努力，生出以实玛利，要得神的喜悦。亚伯拉罕在受割礼以前，已经得称义，神在创十五也已经坚定与他所立的约。割礼是从他这一面再坚定神与他所立的约，作为经常的提醒：他再不能用天然的力量讨神的喜悦。


罗4:11注2

罗马书 4章11节
4:11 并且他受了1割礼的记号，作他未受割礼时那2信之义的印记，叫他作一切未受割礼而信之人的父，使他们也算为义；
4章11节 注2
见13注2。


罗4:12注1

罗马书 4章12节
4:12 又作受割礼之人的父，就是那些不但受割礼，并且照我们祖宗亚伯拉罕，未受割礼时之信的脚踪而1行的人。
4章12节 注1
原文意，按着一种有规律、确定的方式行走。（见加五25注2，腓三16注4。）在此指照（遵守）信之基本原则的脚踪行。人若照亚伯拉罕信的脚踪行，亚伯拉罕对他们就是受割礼之人的父，他们就进入一种不信靠自己，只信靠神的生活，使他们得着神主观的称义，成为亚伯拉罕真实的后裔。


罗4:13注1

罗马书 4章13节
4:13 因为神应许亚伯拉罕，或他的后裔，必得1承受世界，不是藉着律法，乃是藉着2信的义。
4章13节 注1
称义是为叫神所拣选的人承受世界，使他们能在地上为神掌权。（创一26。）


罗4:13注2

罗马书 4章13节
4:13 因为神应许亚伯拉罕，或他的后裔，必得1承受世界，不是藉着律法，乃是藉着2信的义。
4章13节 注2
律法是神在旧约对人暂时的经纶（安排），因为律法是因人的过犯临时添上的；（加三19；）信仰是神在新约对人永远的经纶（安排），因为信仰是根据神永远的计划。（参提前一4注3。）神在旧约是以律法对待人，人若照神这安排，行神律法中所吩咐的，就得着义，就是律法的义，（九31，）也就是本于律法的义。（十5，腓三9。）神在新约是以信仰对待人，人若照神这安排，相信神所命定人信的基督，（约壹三23，）就得着义，就是信的义，（11，）也就是本于信的义。（九30，十6。）神在新约的经纶所安排的信仰，是顶替旧约律法的，到新约时才来到。（加三23，25。）这顶替律法的信仰，就我们说是客观的。我们照着这客观的信仰，主观的相信神所要我们相信的基督，就得着信的义。这义是我们在神所安排客观的信仰中，有了我们主观的相信所得的基督，作了神的义，给我们得着。（林前一30。）


罗4:17注1

罗马书 4章17节
4:17 亚伯拉罕在他所1信那2叫死人复活，又3称无为有的神面前，是我们众人的4父，如经上所记：“我已经立你作多国的父。”
4章17节 注1
亚伯拉罕在两件事上信神：(一)以撒的出生，关系到神是“称无为有”的神；(二)献上又得回以撒，关系到神是“叫死人复活”的神。亚伯拉罕乃是信这样一位神，并将祂应用在他的处境中。因为亚伯拉罕有这样的信，他就信神所说，以撒要出生这似乎不可能的话，并且他也立刻顺从神的命令，将以撒献上，信神必叫他从死人中复活。（来十一17～19。）


罗4:17注2

罗马书 4章17节
4:17 亚伯拉罕在他所1信那2叫死人复活，又3称无为有的神面前，是我们众人的4父，如经上所记：“我已经立你作多国的父。”
4章17节 注2
这是神复活的大能。这大能使我们能消除死亡，胜过属死的事物。亚伯拉罕照神的吩咐献上以撒，经历了这复活的大能。


罗4:17注3

罗马书 4章17节
4:17 亚伯拉罕在他所1信那2叫死人复活，又3称无为有的神面前，是我们众人的4父，如经上所记：“我已经立你作多国的父。”
4章17节 注3
这是神创造的大能。祂是创造的神，不需要使用材料作出什么；祂只要说话，就能从无创造出有。祂“说有，就有。”（诗三三9。）


罗4:17注4

罗马书 4章17节
4:17 亚伯拉罕在他所1信那2叫死人复活，又3称无为有的神面前，是我们众人的4父，如经上所记：“我已经立你作多国的父。”
4章17节 注4
亚伯拉罕是所有蒙神呼召之人的父，是神所拣选新族类的头一位。我们原是生在堕落的亚当族类中，如今蒙了重生，进入蒙召的亚伯拉罕族类中。凡像亚伯拉罕以信为本的人，都是这新族类中的人，都是亚伯拉罕的子孙。（加三7。）


罗4:18注1

罗马书 4章18节
4:18 他在无可指望的时候，仍1靠指望而信，就得以照先前所说，“你的后裔将要如此”的话，作多国的父。
4章18节 注1
亚伯拉罕是本于信得称义之人的表样，他靠着所望之事而活。（见来十一1注2。）


罗4:19注1

罗马书 4章19节
4:19 他将近百岁的时候，虽然想到自己的身体如同1已死，撒拉的生育也已断绝，他的信还是不软弱，
4章19节 注1
这表明亚伯拉罕天然力量的了结，这了结有关神对他主观的称义。


罗4:24注1

罗马书 4章24节
4:24 也是为我们将来得算为义的人，就是为我们这些信靠1那使我们的主耶稣从死人中复活者的人写的。
4章24节 注1
那算作我们义的信，乃是信那按公义为我们的罪审判基督，按公义将祂治死以代替我们，又按公义使祂从死人中复活的神。


罗4:25注1

罗马书 4章25节
4:25 耶稣被交给人是为我们的过犯，1复活是为我们的称义。
4章25节 注1
基督的死已完全履行并满足神公义的要求，因此我们藉着祂的死，就得神称义。（三24。）祂的复活乃是证明祂为我们的死已经满足了神的要求，我们因祂的死已经蒙神称义，并且我们在祂这位复活者里面，已经在神面前蒙悦纳。不仅如此，祂这位复活者，也在我们里面为我们活出能得神称义，且蒙神悦纳的生活。


罗5:1注1

罗马书 5章1节
5:1 所以，我们既本于信得称义，就藉着我们的主耶稣基督，1对神有了和平。
5章1节 注1
我们本于信得称义，而进入神里面的过程还没有完成，所以保罗在此说“对神，”而不说“与神。”恩典是为着我们站立；（2；）和平，也就是平安，是为着我们行走。


罗5:2注1

罗马书 5章2节
5:2 我们又藉着祂，因1信得进入现在所2站的这3恩典中，并且因4盼望神的荣耀而5夸耀。
5章2节 注1
信使我们得称义，并割除我们的肉体，及其天然的能力与努力。这信也使我们进入神的恩典。我们若留在肉体及其天然的努力里，就不会认识，也不能享受神这恩典；但我们若因信而活，就要进入对神恩典完满的享受。


罗5:2注2

罗马书 5章2节
5:2 我们又藉着祂，因1信得进入现在所2站的这3恩典中，并且因4盼望神的荣耀而5夸耀。
5章2节 注2
信首先带我们进入恩典，接着使我们坚定的站在恩典中。


罗5:2注3

罗马书 5章2节
5:2 我们又藉着祂，因1信得进入现在所2站的这3恩典中，并且因4盼望神的荣耀而5夸耀。
5章2节 注3
恩典乃是三一神自己，经过种种过程，给我们进入并享受。这里的恩典，深入的说，就是这位三一神作我们的享受，不仅是不当得的好处，也不仅是外面的祝福，更是神自己在我们里面作我们所享受的恩典。我们不仅是在神的祝福之下，更是在祂的恩典之中。（见注2。）


罗5:2注4

罗马书 5章2节
5:2 我们又藉着祂，因1信得进入现在所2站的这3恩典中，并且因4盼望神的荣耀而5夸耀。
5章2节 注4
我们的盼望，乃是被带进神的荣耀，就是祂的彰显里。这要完全实现在要来的千年国里，在那里基督要显为我们的荣耀。今天我们是在这要来之荣耀的盼望中。（见来十一1注2。）4节者同。


罗5:2注5

罗马书 5章2节
5:2 我们又藉着祂，因1信得进入现在所2站的这3恩典中，并且因4盼望神的荣耀而5夸耀。
5章2节 注5
含欢乐意。这表示我们对神的享受。下节者同。


罗5:3注1

罗马书 5章3节
5:3 不但如此，就是在1患难中，我们也是夸耀，因为知道患难生2忍耐，
5章3节 注1
患难也是八28所说“万有”的一部分，由神使之效力，叫我们得益处，好把我们圣别、变化并模成祂进入荣耀之儿子的形像。因此我们将患难当作甜美的眷顾与恩典的化身来接受，而能在其中夸耀。圣灵藉着患难，将基督的十字架杀死天然之人的果效，实施到我们里面，使复活的神有路将祂自己加给我们。（见林后四16～18。）


罗5:3注2

罗马书 5章3节
5:3 不但如此，就是在1患难中，我们也是夸耀，因为知道患难生2忍耐，
5章3节 注2
意坚忍。坚忍是耐心加上受苦的产物。


罗5:4注1

罗马书 5章4节
5:4 忍耐生1老练，老练生盼望，
5章4节 注1
指一种蒙称许的品质或属性，是忍受并经历患难和试验的结果。


罗5:5注1

罗马书 5章5节
5:5 盼望不至于蒙羞；因为1神的爱已经藉着所赐给我们的圣灵，浇灌在我们心里。
5章5节 注1
神的爱就是神自己，（约壹四8，16，）神已将这爱随同所赐给我们的圣灵，浇灌在我们心里，作了我们里面的动力，叫我们在一切的患难中得胜有余。（见八37注1。）所以我们忍受任何的患难，都不至于蒙羞。


罗5:6注1

罗马书 5章6节
5:6 因我们还1软弱的时候，基督就照所定的时期为不虔者死了。
5章6节 注1
即无能，不能讨神喜悦。


罗5:10注1

罗马书 5章10节
5:10 因为我们作仇敌的时候，且藉着神儿子的死得与神1和好，既已和好，就2更要3在祂的4生命里5得救了。
5章10节 注1
平息与赦罪，已够应付罪人的需要，但还不够应付仇敌的需要；仇敌需要和好。和好不仅包括平息与赦罪，并且进一步解决双方的冲突。我们得与神和好，是根据基督的救赎，并藉着神的称义（三24，林后五18～19）成就的。和好是本于信得称义的结果。


罗5:10注2

罗马书 5章10节
5:10 因为我们作仇敌的时候，且藉着神儿子的死得与神1和好，既已和好，就2更要3在祂的4生命里5得救了。
5章10节 注2
五10指出本书所启示神完满的救恩有两部分，一部分是基督的死为我们所成就的救赎，另一部分是基督的生命所给我们的拯救。本书头四章详论过基督之死的救赎，后十二章则细说基督之生命的拯救。在五11以前，保罗给我们看见，我们已经得救了，因为我们已经蒙救赎、得称义并与神和好了。但我们还没有得救到一个地步，被圣别、变化、并模成神儿子的形像。

救赎、称义与和好，乃是藉着基督的死，在我们外面所成就的，是在客观方面救赎我们；圣别、变化与模成，乃是藉着基督生命的运行，在我们里面所成功的，是在主观方面拯救我们。客观方面的救赎，是叫我们在地位上脱离定罪和永刑；主观方面的拯救，是叫我们在性质上脱离我们的旧人、自己和天然的生命。


罗5:10注3

罗马书 5章10节
5:10 因为我们作仇敌的时候，且藉着神儿子的死得与神1和好，既已和好，就2更要3在祂的4生命里5得救了。
5章10节 注3
在祂的生命里得救，意即在那是生命的基督里得救。祂住在我们里面，并且我们在生机上与祂是一。藉着祂的生命在我们里面长大，我们要尽享祂完全的救恩。救赎、称义与和好，都是为要将我们带进与祂的联合里，使祂能在祂的生命里，拯救我们到得荣耀的地步。（八30。）


罗5:10注4

罗马书 5章10节
5:10 因为我们作仇敌的时候，且藉着神儿子的死得与神1和好，既已和好，就2更要3在祂的4生命里5得救了。
5章10节 注4
这含示复活。本节前半说到死，然后说到生命。基督死了，为要在复活中来作生命。我们藉着祂的死，已经蒙拯救脱离神永远的审判与永刑，但我们仍要在祂的复活里，藉着祂的生命，不断的得救。祂这生命，与一16的大能，和八章的那灵，都是指经过种种过程之三一神的各方面。


罗5:10注5

罗马书 5章10节
5:10 因为我们作仇敌的时候，且藉着神儿子的死得与神1和好，既已和好，就2更要3在祂的4生命里5得救了。
5章10节 注5
藉着基督的死，得与神和好，乃是已经完成的事；但在祂的生命里得救，脱离许多消极的事物，而达到得荣耀的地步，乃是天天的事。


罗5:11注1

罗马书 5章11节
5:11 不但如此，我们现今既藉着我们的主耶稣基督，得与神和好，也就要藉着祂，1在神里面夸耀着，在祂的生命里得救了。
5章11节 注1
在神里面夸耀，有以神为夸耀、为欢乐的意思，表明神是我们的享受与快乐。见2注5。我们现在是这样夸耀着，欢乐着，享受着，在基督的生命里得救。


罗5:12注1

罗马书 5章12节
5:12 这就如1罪是藉着2一人入了3世界，4死又是藉着罪来的，于是4死就遍及众人，因为众人都犯了罪。
5章12节 注1
原文，单数。到11节为止，本书已经对付过复数的罪；从12节起，开始对付单数的罪。五至八章，似乎把“罪”人位化了。罪不仅是行为，乃是像一个人，能进入，（12，）作王，（21，）在人身上作主，（六14，）诱骗并杀死人，（七11，）住在人里面，叫人作自己所不愿意的。（七17，20。）罪是活的，（七9，）而且非常?

D，所以罪必是那恶者撒但的邪恶性情。撒但藉着亚当的堕落，已经将他自己注射到人里面，如今成了罪的性情，居住、行动、并作工在堕落的人里面。这单数、内住、人位化的罪性，是一切复数、外面罪行的根源。


罗5:12注2

罗马书 5章12节
5:12 这就如1罪是藉着2一人入了3世界，4死又是藉着罪来的，于是4死就遍及众人，因为众人都犯了罪。
5章12节 注2
即亚当，头一个人，全人类的祖先，藉着罪带进死。与亚当相对的是基督，第二个人，（林前十五47，）藉着义带进生命。（17～18。）


罗5:12注3

罗马书 5章12节
5:12 这就如1罪是藉着2一人入了3世界，4死又是藉着罪来的，于是4死就遍及众人，因为众人都犯了罪。
5章12节 注3
或，世人。指人类。（参约一29，三16。）


罗5:12注4

罗马书 5章12节
5:12 这就如1罪是藉着2一人入了3世界，4死又是藉着罪来的，于是4死就遍及众人，因为众人都犯了罪。
5章12节 注4
死是人堕落的终极结果。首先，人的灵死了，至终，人的身体也死了。死与罪不能分开，那里有其一，也必有其二。不仅如此，死不只是人将来在肉身上的痛苦，也是人现今每天所受的纠缠。


罗5:13注1

罗马书 5章13节
5:13 没有律法之先，罪已经在世上；但没有律法，罪也不1算在账上。
5章13节 注1
罪在律法颁赐以前已经存在，但在那时，罪还没有向人暴露，没有被神算在账上。


罗5:14注1

罗马书 5章14节
5:14 然而从1亚当到摩西，2死就作了王，连那些不照亚当3过犯样式犯罪的，也在它的权下；4亚当乃是那以后要来者的预像。
5章14节 注1
从亚当到摩西，是法前（没有律法的）时代；从摩西到基督，（约一17，）是律法时代；从基督第一次来，到万物复兴，（徒三20～21，）是恩典时代；从基督再来，到千年国结束，（启十一15，二十4，6，）是国度时代。这些时代都是神用来在旧造中，完成祂新造的。


罗5:14注2

罗马书 5章14节
5:14 然而从1亚当到摩西，2死就作了王，连那些不照亚当3过犯样式犯罪的，也在它的权下；4亚当乃是那以后要来者的预像。
5章14节 注2
五～八章多次提到死，（12，14，17，21，六9，16，21，23，七5，10，13，24，八2，6，38，）也屡次提到生命。（10，17～18，21，六4，22～23，七10，八2，6，10～11，38。）这两个钥辞，从五～八章形成两条对比线─生命线与死亡线。这显示人在三角关系的中心，介于神与撒但，生命与死之间。因此，五～八章可以称为圣经的核仁，具体而细微的包含圣经的整个主题。


罗5:14注3

罗马书 5章14节
5:14 然而从1亚当到摩西，2死就作了王，连那些不照亚当3过犯样式犯罪的，也在它的权下；4亚当乃是那以后要来者的预像。
5章14节 注3
在本章，过犯与悖逆都是指亚当的堕落，就是离弃生命而拣选死。亚当弃绝那表明神作生命的生命树，追求那表征撒但是死之源头的知识树。（创二8～9，17，三1～7。）


罗5:14注4

罗马书 5章14节
5:14 然而从1亚当到摩西，2死就作了王，连那些不照亚当3过犯样式犯罪的，也在它的权下；4亚当乃是那以后要来者的预像。
5章14节 注4
亚当是旧团体人（人类）的元首，凡他所行的，以及一切发生在他身上的，全人类都有分。在这一面，他是基督的预像。基督是新团体人（召会─弗二15～16）的元首，凡祂所行的，以及一切发生在祂身上的，祂身体（召会─弗一22～23）的众肢体，也都有分。


罗5:15注1

罗马书 5章15节
5:15 只是过犯不如恩赐；若因一人的过犯，多人都死了，神的恩典，与耶稣基督一1人恩典中白白的恩赐，就2更加洋溢的临到多人。
5章15节 注1
我们的救赎主基督，完全是神，也完全是人。（见九5。）恩典及其恩赐，乃是洋溢在基督的人性里。


罗5:15注2

罗马书 5章15节
5:15 只是过犯不如恩赐；若因一人的过犯，多人都死了，神的恩典，与耶稣基督一1人恩典中白白的恩赐，就2更加洋溢的临到多人。
5章15节 注2
恩典不只洋溢、（17、）增多（更洋溢）、（20、）并且作王。（21。）只有活的人位才能作王。


罗5:16注1

罗马书 5章16节
5:16 并且一人犯罪的结果，也不如白白的1恩赐；因为审判是由于一次过犯2而定罪，恩赐乃是由于许多过犯2而称义。
5章16节 注1
指我们所受之义的恩赐，（17，）指明神所赐给我们的义，乃是一种恩赐。


罗5:16注2

罗马书 5章16节
5:16 并且一人犯罪的结果，也不如白白的1恩赐；因为审判是由于一次过犯2而定罪，恩赐乃是由于许多过犯2而称义。
5章16节 注2
而，可译为，归于。


罗5:17注1

罗马书 5章17节
5:17 若因一人的过犯，死就藉着这一人作了王，那些受1洋溢之恩，并洋溢之2义恩赐的，就更要藉着耶稣基督一人，在3生命中4作王了。
5章17节 注1
那些受洋溢之恩的，能在生命中作王，因为生命是从洋溢之恩产生的。


罗5:17注2

罗马书 5章17节
5:17 若因一人的过犯，死就藉着这一人作了王，那些受1洋溢之恩，并洋溢之2义恩赐的，就更要藉着耶稣基督一人，在3生命中4作王了。
5章17节 注2
义的恩赐消除审判。审判来自罪，但义来自恩典。义总是随着恩典，乃是恩典的结果。主观的义（四25下）来自恩典，（17，19，）恩典来自客观的义。（1～2。）


罗5:17注3

罗马书 5章17节
5:17 若因一人的过犯，死就藉着这一人作了王，那些受1洋溢之恩，并洋溢之2义恩赐的，就更要藉着耶稣基督一人，在3生命中4作王了。
5章17节 注3
本节和10、18、21，六4，八2、6、10的生命，都是指神永远、神圣、非受造的生命（zoe，奏厄），就是基督自己作了我们的生命。（约十一25，十四6，西三4。）这与我们的肉身生命（bios，白阿司─路八14）以及我们的魂生命（psuche，朴宿克─太十六25～26，约十二25）都不一样。神这永远的生命，乃是所赐给我们神圣恩典的主要元素，也是我们能在其中作王的。


罗5:17注4

罗马书 5章17节
5:17 若因一人的过犯，死就藉着这一人作了王，那些受1洋溢之恩，并洋溢之2义恩赐的，就更要藉着耶稣基督一人，在3生命中4作王了。
5章17节 注4
我们所得的生命，不仅拯救我们脱离一些事物，更使我们作王管理一切，这远高过在生命里得救。我们已经在客观上接受了义，现今还需要不断的接受洋溢的恩典，使我们能在主观的生命中作王。后文六至十六章，就是向我们说明作王的意义，所阐述的一切，都不是由于我们的努力，乃是藉着我们接受洋溢的恩典。


罗5:18注1

罗马书 5章18节
5:18 如此说来，藉着一次的过犯，众人都1被定罪，照样，藉着一次的2义行，众人也都3被称义得4生命了。
5章18节 注1
被，直译，归于。


罗5:18注2

罗马书 5章18节
5:18 如此说来，藉着一次的过犯，众人都1被定罪，照样，藉着一次的2义行，众人也都3被称义得4生命了。
5章18节 注2
基督在十字架上受死的义行，结果乃是生命的称义。21节也说，恩典藉着义作王，乃是叫人得生命。这两处经文表明，生命的来到，乃是义的结果。（见八10。）


罗5:18注3

罗马书 5章18节
5:18 如此说来，藉着一次的过犯，众人都1被定罪，照样，藉着一次的2义行，众人也都3被称义得4生命了。
5章18节 注3
直译，归于生命的称义。


罗5:18注4

罗马书 5章18节
5:18 如此说来，藉着一次的过犯，众人都1被定罪，照样，藉着一次的2义行，众人也都3被称义得4生命了。
5章18节 注4
生命是神救恩的目标，因此称义乃是生命的称义。称义本身不是目的，乃是为着生命。我们藉着称义，已经达到并符合神义的标准，所以现在神能将祂的生命分赐给我们。称义改变我们外面的地位，生命改变我们里面的性质。被称义得生命，表明生命乃是本章的中心，并且生命生机的联结乃是称义的结果。


罗5:19注1

罗马书 5章19节
5:19 藉着一人的悖逆，多人1构成了罪人，照样，藉着一人的2顺从，多人也要1构成义的了。
5章19节 注1
我们是罪人或是义的，不是在于行为，乃是在于里面的构成。亚当的堕落，使他接受了一种非神创造的元素，就是撒但的性情，成为堕落之人构成的元素和主要的成分，使所有的人构成了罪人。今天，不是因为我们犯罪，所以是罪人，乃是因为我们是罪人，所以犯罪。不论我们是好是坏，在亚当里我们都已经构成了罪人。这是由于我们里面的元素，不是在于我们外面的行为。

相对的，基督将我们构成义的。当祂这活神进到我们里面作恩典，我们就构成义的。祂成为我们里面构成的元素和成分，就将我们从罪人变化为神的儿子。只有祂能完成这样重构的工作。


罗5:19注2

罗马书 5章19节
5:19 藉着一人的悖逆，多人1构成了罪人，照样，藉着一人的2顺从，多人也要1构成义的了。
5章19节 注2
基督在十字架上的死，是祂顺从的最高表现，因此被神视为义行。（18，见腓二8。）


罗5:20注1

罗马书 5章20节
5:20 律法插进来，是叫过犯1增多，只是罪在那里1增多，恩典就更洋溢了，
5章20节 注1
律法叫罪增多，也就是使罪显示给人认出，这样就使人的罪完全被暴露。


罗5:21注1

罗马书 5章21节
5:21 使1罪怎样在死中作王，恩典也照样藉着2义作王，叫人藉着我们的主耶稣基督得永远的生命。
5章21节 注1
罪藉着死的权柄作王，又藉着作王带进死，因此犯罪的人必须死。


罗5:21注2

罗马书 5章21节
5:21 使1罪怎样在死中作王，恩典也照样藉着2义作王，叫人藉着我们的主耶稣基督得永远的生命。
5章21节 注2
义是神将祂自己分赐给我们作恩典的立场、根基和凭藉。这义使我们有地位，要求基督作我们的恩典。神赐恩典给人，显示祂的义。（见一17。）不仅如此，这恩典的大能，还在我们里面运行，产生主观的义，使我们与神、与人、甚至与自己，都是对的；并在我们里面不只征服罪，也胜过撒但和死。因此，恩典藉着义作王，结果乃是永远的生命。


罗6:3注1

罗马书 6章3节
6:3 岂不知我们这1浸入2基督耶稣的人，是1浸入3祂的死么？
6章3节 注1
受浸不是一种形式或仪文，乃是我们与基督联合的表明。藉着受浸，我们浸入基督，以祂为我们的范围，使我们在祂的死与复活里，与祂联合为一。


罗6:3注2

罗马书 6章3节
6:3 岂不知我们这1浸入2基督耶稣的人，是1浸入3祂的死么？
6章3节 注2
我们原是生在亚当，头一个人（林前十五45，47）的范围里。现今藉着受浸，就被迁到基督，第二个人（林前十五47）的范围里。（林前一30，加三27。）


罗6:3注3

罗马书 6章3节
6:3 岂不知我们这1浸入2基督耶稣的人，是1浸入3祂的死么？
6章3节 注3
我们浸入基督，也就浸入祂的死。祂的死将我们从世界和撒但黑暗的权势分别出来，并且将我们天然的生命、旧性、自己、肉体，甚至我们整个的历史，一并了结。


罗6:4注1

罗马书 6章4节
6:4 所以我们藉着1浸入死，和祂一同2埋葬，好叫我们3在生命的新样中生活行动，像基督藉着父的4荣耀，从死人中复活一样。
6章4节 注1
基督与祂的死乃是联合为一的。在基督以外，我们绝不能浸入祂的死，因为祂有效之死的成分，只存在祂这复活、包罗万有者的里面。


罗6:4注2

罗马书 6章4节
6:4 所以我们藉着1浸入死，和祂一同2埋葬，好叫我们3在生命的新样中生活行动，像基督藉着父的4荣耀，从死人中复活一样。
6章4节 注2
我们的旧人已经与基督同钉十字架，（6，）藉着受浸，我们的旧人就与祂一同埋葬归入死。在天然方面，人先死后葬。但保罗指明，在属灵方面，我们先葬后死。我们不是直接死的，乃是藉着受浸归入基督的死。


罗6:4注3

罗马书 6章4节
6:4 所以我们藉着1浸入死，和祂一同2埋葬，好叫我们3在生命的新样中生活行动，像基督藉着父的4荣耀，从死人中复活一样。
6章4节 注3
我们受浸以后，就成了在复活里的新人。复活不仅是将来的光景，也是现在的过程。在生命的新样中生活行动，乃是今天在复活的范围里生活，并在生命中作王。这种生活对付我们里面属亚当的一切，直到我们完全变化，模成基督的形像。（八29。）


罗6:4注4

罗马书 6章4节
6:4 所以我们藉着1浸入死，和祂一同2埋葬，好叫我们3在生命的新样中生活行动，像基督藉着父的4荣耀，从死人中复活一样。
6章4节 注4
指神性的显耀。


罗6:5注1

罗马书 6章5节
6:5 我们若在祂1死的样式里与祂2联合生长，也必要3在祂1复活的样式里与祂联合生长；
6章5节 注1
死的样式，就是4节所说的浸；复活的样式，就是4节所说生命的新样。


罗6:5注2

罗马书 6章5节
6:5 我们若在祂1死的样式里与祂2联合生长，也必要3在祂1复活的样式里与祂联合生长；
6章5节 注2
这是生机的联结，在这联结里有生长发生，就是使一方有分于另一方的生命与特征。在这生机的联结里，凡基督所经历的，现今都成了我们的历史。祂的死与复活，现今是我们的，因为我们在祂里面，已经在生机上与祂联结。这就是接枝。（十一24。）这接枝能：(一)排除我们一切消极的元素；(二)使我们身上神所造的功能得以复活；(三)拔高我们的功能；(四)充实我们的功能；(五)浸透我们全人，以变化我们。


罗6:5注3

罗马书 6章5节
6:5 我们若在祂1死的样式里与祂2联合生长，也必要3在祂1复活的样式里与祂联合生长；
6章5节 注3
这不是指将来客观的复活，乃是指现今生长的过程。在受浸时，我们在祂死的样式里与祂联合生长；现今藉着祂的死，我们长到祂的复活里。基督死的成分，如何只在祂里面，照样，基督复活的成分，也只在祂里面。祂自己就是复活。（约十一25。）当我们经历正确的受浸以后，就在基督复活的样式里，继续在祂里面，与祂联合生长。这就是在生命的新样中生活行动。


罗6:6注1

罗马书 6章6节
6:6 1知道我们的2旧人已经与祂同3钉十字架，使4罪的身体5失效，叫我们不再作罪的奴仆，
6章6节 注1
原文这里的知道，指外面客观的知识；9节的知道和16节的晓得，指里面主观的知觉。


罗6:6注2

罗马书 6章6节
6:6 1知道我们的2旧人已经与祂同3钉十字架，使4罪的身体5失效，叫我们不再作罪的奴仆，
6章6节 注2
指我们魂里天然的生命。旧人乃是神所创造而因罪堕落的人，与加二20的“我”同。这不是魂本身，乃是魂的生命，被神看为无望，而摆在十字架上，与基督一同钉死。我们的魂原是独立的，有旧人为其生命和个格。如今旧人既已钉十字架，我们的魂就应当作基督的器官，受我们灵的支配，有基督为其生命。


罗6:6注3

罗马书 6章6节
6:6 1知道我们的2旧人已经与祂同3钉十字架，使4罪的身体5失效，叫我们不再作罪的奴仆，
6章6节 注3
见加五24注2。


罗6:6注4

罗马书 6章6节
6:6 1知道我们的2旧人已经与祂同3钉十字架，使4罪的身体5失效，叫我们不再作罪的奴仆，
6章6节 注4
身体为罪所内住、霸占、败坏、占有、利用并奴役，去作罪恶的事。这罪的身体在犯罪的事上，极为?

D有力。（与七24所题，在属神的事上，软弱无力、属死的身体不同。）这身体不是犯罪的人位，乃是犯罪的工具，为旧人所利用，藉犯罪以彰显他自己，而使这罪的身体成为肉体。因此，本节“罪的身体”与八3“罪之肉体，”二者所指是一样的。


罗6:6注5

罗马书 6章6节
6:6 1知道我们的2旧人已经与祂同3钉十字架，使4罪的身体5失效，叫我们不再作罪的奴仆，
6章6节 注5
或，被解雇，失业，不活动。因为旧人已经与基督同钉十字架，这被旧人利用作犯罪工具的身体，就无事可作而失业了。我们也就从罪里得了释放，（18～22，）不需要再受罪的管辖，作罪的奴仆。


罗6:7注1

罗马书 6章7节
6:7 因为已死的人，是已经从1罪开释了。
6章7节 注1
指罪性及其权势与痛苦，也指罪行及其历史与审判。


罗6:8注1

罗马书 6章8节
6:8 我们若与基督1同死，就信也必与祂1同活，
6章8节 注1
这又表明我们在基督的死与复活里，与祂生机的联结。


罗6:9注1

罗马书 6章9节
6:9 知道基督既从死人中复活，就1不再死，死也不再作主管辖祂了。
6章9节 注1
基督在祂的复活里，远超过败坏和死；我们在这复活里与祂是一，也就远超过败坏和死。


罗6:11注1

罗马书 6章11节
6:11 这样，你们在基督耶稣里，向罪也当1算自己是死的，向神却当算自己是活的。
6章11节 注1
或，认为。算，不是一种技术，乃是看见本章启示的事实所产生自然的信，自然的认为。我们必须看见而信这些事实，承认这些事实，并照着这些事实，算自己向罪是死的，向神是活的。

但算，不是死的原因，不能在我们里面执行基督的死。惟有藉着八章所启示对那灵的享受，我们才会经历本章这里所启示基督那包罗万有且有功效的死，和祂的复活及其大能。本章说出基督在客观方面，为我们所成就的事实。这需要我们信而算。八章说明那灵在主观方面，使基督所成就的事实，在我们实际的经历中成为真实。这需要我们与祂有交通，对祂有享受。本章所说的事实，只有在八章的那灵里，才能成为经历。


罗6:12注1

罗马书 6章12节
6:12 所以1不要让罪在你们必死的身体里作王，使你们顺从身体的私欲，
6章12节 注1
指拒绝罪，而与神的灵合作。


罗6:13注1

罗马书 6章13节
6:13 也不要将你们的肢体献给罪作不义的兵器；倒要像从死人中活过来的人，将自己1献给神，并将你们的肢体献给神作义的2兵器。
6章13节 注1
将我们自己，和我们的肢体献给神，乃是看见我们在基督里死与复活的事实，以及照这事实算我们自己是死、是活的结果。


罗6:13注2

罗马书 6章13节
6:13 也不要将你们的肢体献给罪作不义的兵器；倒要像从死人中活过来的人，将自己1献给神，并将你们的肢体献给神作义的2兵器。
6章13节 注2
或，器具。我们的肢体不仅是义的器具，更是义的兵器，我们可用以在义与不义之间作战。


罗6:14注1

罗马书 6章14节
6:14 罪必不能1作主管辖你们，2因你们3不在律法之下，乃在恩典之下。
6章14节 注1
这是人位化的罪，藉我们身体的私欲，（12，）作主管辖我们。


罗6:14注2

罗马书 6章14节
6:14 罪必不能1作主管辖你们，2因你们3不在律法之下，乃在恩典之下。
6章14节 注2
我们不在律法之下，乃在恩典之下；这是罪不能作主管辖我们的原因。这给我们地位拒绝罪。罪不再有权利要求我们，我们却有完全的权利拒绝罪和罪的权势。同时，我们藉着与基督站在一边，将自己和肢体献给义作奴仆，就使神的生命能在里面运行，不仅在地位上，也在性质上，用神的圣别性情圣别我们。


罗6:14注3

罗马书 6章14节
6:14 罪必不能1作主管辖你们，2因你们3不在律法之下，乃在恩典之下。
6章14节 注3
这不是叫我们不法，像在召会堕落时，有些人所作的。（犹4。）本节所题的律法，是指摩西所传的律法，今天在新约里，已经由里面的律法所顶替。（来十16。）五～六章解释我们如何在恩典之下，七～八章解释我们如何能不在律法之下。


罗6:16注1

罗马书 6章16节
6:16 岂不晓得你们将自己献给谁作奴仆，1以至于顺从，就作了你们所顺从者的奴仆么？或作罪的奴仆，以至于死，或作顺从的奴仆，以至于义。
6章16节 注1
以至于，可译为，归于。后文同。


罗6:18注1

罗马书 6章18节
6:18 你们既从罪里1得了释放，就作了义的奴仆。
6章18节 注1
这是由于旧人的钉死。（6。）


罗6:19注1

罗马书 6章19节
6:19 我因你们肉体的软弱，就照着人的常情说，你们从前怎样将肢体献给不洁不法作奴仆，以至于不法，现今也要照样将肢体献给义作奴仆，1以至于2圣别。
6章19节 注1
义将我们引进圣别。我们若将自己献给义作奴仆，并将肢体献给义作兵器，基督─我们里面永远的生命─就有地位在我们里面作工，用祂自己浸透我们里面的各部分，使我们自然的圣别，自然的在我们的各部分里为基督的渗透所圣别。


罗6:19注2

罗马书 6章19节
6:19 我因你们肉体的软弱，就照着人的常情说，你们从前怎样将肢体献给不洁不法作奴仆，以至于不法，现今也要照样将肢体献给义作奴仆，1以至于2圣别。
6章19节 注2
圣别（见一2注3）不仅是地位上的更动，就是从凡俗属世的地位，分别到为着神的地位，如太二三17、19及提前四3～5所说的；也是性质上的变化，就是藉着基督这赐生命的灵，用神圣别的性情浸透我们全人，将我们天然的性质变化为属灵的性质，如十二2，林后三18所说的。


罗6:20注1

罗马书 6章20节
6:20 因为你们作罪之奴仆的时候，就1不受义的约束。
6章20节 注1
直译，对于义是自由的。


罗6:22注1

罗马书 6章22节
6:22 但现今你们既从罪里得了释放，作了神的奴仆，就有1圣别的果子，结局就是永远的2生命。
6章22节 注1
见19注2。


罗6:22注2

罗马书 6章22节
6:22 但现今你们既从罪里得了释放，作了神的奴仆，就有1圣别的果子，结局就是永远的2生命。
6章22节 注2
本章所说性质上的圣别，不仅是出于生命，（4，23，）也是归结于生命，带给我们更多的生命，使我们得享神生命的丰富。


罗6:23注1

罗马书 6章23节
6:23 因为罪的1工价乃是2死，惟有神的恩赐，在我们的主基督耶稣里，乃是3永远的生命。
6章23节 注1
工价是照着人的工作，按着公义而得的代价。在神眼中，人一切无神的行为都是罪，都是人的工作，所赚得的工价就是死。


罗6:23注2

罗马书 6章23节
6:23 因为罪的1工价乃是2死，惟有神的恩赐，在我们的主基督耶稣里，乃是3永远的生命。
6章23节 注2
死来自罪，是罪的结果。这里所说的死，不仅是肉身的死和永远的死，也是人日常受其纠缠的死。见五12注4。


罗6:23注3

罗马书 6章23节
6:23 因为罪的1工价乃是2死，惟有神的恩赐，在我们的主基督耶稣里，乃是3永远的生命。
6章23节 注3
永远的生命乃是指三一神自己的生命。由于神称义我们，这生命已经分赐到我们里面；还要藉着圣别和变化，扩展到我们全人，结果将我们模成主的形像，并带进主的荣耀，使我们适合有分于祂荣耀的显现。（西三4。）


罗7:1注1

罗马书 7章1节
7:1 弟兄们，我现在对明白律法的人说，你们岂不知1律法作主管辖人，是在他活着的时候么？
7章1节 注1
1～6节接着六14，解释我们如何不在律法之下。一面，因着神既没有撤回、取消，也没有废去律法，所以律法还继续存在。另一面，因着我们的旧人，就是这几节所说的头一个丈夫，已经被钉十字架，（六6，）我们就不在律法之下，与律法再没有任何关系了。我们已经成为基督的妻子，成为倚靠基督的人。


罗7:2注1

罗马书 7章2节
7:2 女人有了1丈夫，丈夫还活着，就受2律法约束，归与丈夫；丈夫若死了，就脱离了丈夫的2律法。
7章2节 注1
这里的丈夫（头一个丈夫），不是指肉体或律法，乃是指六6所说，已经与基督同钉十字架的旧人。因此，1～6节与六6相符。


罗7:2注2

罗马书 7章2节
7:2 女人有了1丈夫，丈夫还活着，就受2律法约束，归与丈夫；丈夫若死了，就脱离了丈夫的2律法。
7章2节 注2
堕落的人既然离开作神妻子的正确地位，想要自己作丈夫，（见4注1，）神就将他所无法遵守的律法颁赐给他。因此，神颁赐律法给人的本意，不是为着妻子，乃是为着丈夫，并且不是要人遵守，乃是要叫旧人被暴露。（5，三20，五20。）因此，本节说律法是丈夫的律法。


罗7:3注1

罗马书 7章3节
7:3 所以，丈夫活着，她若归与1别的男人，便叫淫妇；丈夫若死了，她就脱离了那律法，虽然归与1别的男人，也不是淫妇。
7章3节 注1
指第二个丈夫。在这几节所说的第二个丈夫，乃是基督。


罗7:4注1

罗马书 7章4节
7:4 我的弟兄们，这样说来，1你们藉着基督的身体，向着律法也已经是死的了，叫1你们2归与别人，就是归与那从死人中复活的，使我们3结果子给神。
7章4节 注1
我们的旧人，就是旧丈夫，既与基督同钉十字架，（六6，）我们就脱离了他的律法，并且归与新丈夫，就是那永活者基督。我们信徒有两种身分。本节的头一个你们，指在堕落罪人旧身分中的我们，离弃了原初作妻子倚靠神的地位，擅自取了作丈夫，作头，向神独立的地位。本节的第二个你们，指在重生新人新身分中的我们，恢复到我们原初作神真正妻子的正确地位，（赛五四5，林前十一3，）倚靠神，以祂为我们的头。我们因为已经钉了十字架，就不再有丈夫的旧身分。现今我们已有，也是只有，正确妻子的新身分，以基督为我们的丈夫，不该再凭旧人活着，以旧人为我们的丈夫。


罗7:4注2

罗马书 7章4节
7:4 我的弟兄们，这样说来，1你们藉着基督的身体，向着律法也已经是死的了，叫1你们2归与别人，就是归与那从死人中复活的，使我们3结果子给神。
7章4节 注2
这归与，指明我们在作妻子的新身分里，在人位、名义、生命和存在上，与基督在祂的复活里有生机的联结。


罗7:4注3

罗马书 7章4节
7:4 我的弟兄们，这样说来，1你们藉着基督的身体，向着律法也已经是死的了，叫1你们2归与别人，就是归与那从死人中复活的，使我们3结果子给神。
7章4节 注3
身为着生的新人和基督的妻子，我们一切的所是和所作，现今都与神有关，并且祂是我们所结的果子，我们生命的满溢。这与结果子给死（5）不同，那是从前我们作旧人，作旧丈夫所结的。


罗7:5注1

罗马书 7章5节
7:5 因为我们在肉体中的时候，那藉着律法活动的1罪欲，就在我们肢体中发动，以致结果子给死。
7章5节 注1
罪和欲，原文都是复数。


罗7:6注1

罗马书 7章6节
7:6 但我们既然在捆我们的律法上死了，现今就1脱离了律法，叫我们在2灵的3新样里4服事，不在字句的旧样里。
7章6节 注1
旧人既已钉十字架，现今重生的新人就脱离了旧人的律法。（2～3，加二19。）律法是赐给旧丈夫，旧人，（不是赐给妻子，）而旧丈夫，旧人，已经死在十字架上，所以新人（妻子）就脱离了他的律法。


罗7:6注2

罗马书 7章6节
7:6 但我们既然在捆我们的律法上死了，现今就1脱离了律法，叫我们在2灵的3新样里4服事，不在字句的旧样里。
7章6节 注2
指我们重生之人的灵，有主，就是那灵，住在其中。（提后四22。）凡与我们重生之灵有关的，一切都是新的。凡出于这灵的，也都是新的。这灵是新样的源头，因为主、神的生命与圣灵，都在这里。（见一9注1。）


罗7:6注3

罗马书 7章6节
7:6 但我们既然在捆我们的律法上死了，现今就1脱离了律法，叫我们在2灵的3新样里4服事，不在字句的旧样里。
7章6节 注3
在六4，生命的新样来自与基督复活的联合，是为着我们日常的生活行动。在这里，灵的新样来自脱离律法，归与复活的基督，是为着我们服事神。因此，灵的新样与生命的新样，都是旧人钉十字架的结果。


罗7:6注4

罗马书 7章6节
7:6 但我们既然在捆我们的律法上死了，现今就1脱离了律法，叫我们在2灵的3新样里4服事，不在字句的旧样里。
7章6节 注4
直译，作奴仆服事。


罗7:7注1

罗马书 7章7节
7:7 这样，我们可说什么？律法是罪么？绝对不是！只是非藉1律法，2我就不知何为罪；非律法说，“3不可起贪心，”我就不知何为贪心。
7章7节 注1
律法描述并说明神。（利十九2。）因此，律法向堕落的人就有许多的要求和规定，为要鉴定罪为罪，且叫人知罪。（三20，四15，五20。）如此，人就被律法暴露并征服了。（三19。）


罗7:7注2

罗马书 7章7节
7:7 这样，我们可说什么？律法是罪么？绝对不是！只是非藉1律法，2我就不知何为罪；非律法说，“3不可起贪心，”我就不知何为贪心。
7章7节 注2
在7～25节，保罗用他信主以前的经历，描述人在律法之下，想要为善讨神喜悦，是何等的苦恼。在这段里，既没有说到人的灵，也没有提到神的灵，只提到人魂的意志与心思，（19，23，）想要凭天然生命的善，讨神的喜悦。（18～19，21。）这虽是未得救之人的光景，但几乎所有的基督徒，在得救以后都有这种经历。


罗7:7注3

罗马书 7章7节
7:7 这样，我们可说什么？律法是罪么？绝对不是！只是非藉1律法，2我就不知何为罪；非律法说，“3不可起贪心，”我就不知何为贪心。
7章7节 注3
第十条诫命“不可起贪心，”与外面的行为无关，乃与里面（主要的在心思里）的罪有关。这表明人的难处，不仅在于外面的罪行，更在于住在里面的罪。


罗7:8注1

罗马书 7章8节
7:8 然而1罪藉着诫命得着机会，叫诸般的贪心在我里面发动，因为没有律法，罪是死的。
7章8节 注1
在本章，特别在本节和11、17、20节，指明在我们里面的罪是一个人位，是撒但的化身，在我们里面是活的，是有行动的。


罗7:10注1

罗马书 7章10节
7:10 那本来叫人得生命的诫命，反倒成了叫我1死的；
7章10节 注1
指罪藉着律法，（四15，五13，20，）在人良心里，并在神面前，所带给人的咒诅与定罪，置人于死。


罗7:11注1

罗马书 7章11节
7:11 因为罪1藉着诫命得着机会，诱骗了我，并且藉着诫命杀了我。
7章11节 注1
律法是罪用以诱骗并杀死人的工具。罪的权势就是律法。（林前十五56。）这应当警告我们，不可转向律法，想去遵守。这样作，就给罪机会诱骗并杀死我们。


罗7:13注1

罗马书 7章13节
7:13 这样，那善的是1叫我死么？绝对不是！然而2罪为要显出真是2罪，就藉着那善的3叫我死，使2罪藉着诫命成为极其罪恶的。
7章13节 注1
直译，对我成了死么？


罗7:13注2

罗马书 7章13节
7:13 这样，那善的是1叫我死么？绝对不是！然而2罪为要显出真是2罪，就藉着那善的3叫我死，使2罪藉着诫命成为极其罪恶的。
7章13节 注2
原文，单数。


罗7:13注3

罗马书 7章13节
7:13 这样，那善的是1叫我死么？绝对不是！然而2罪为要显出真是2罪，就藉着那善的3叫我死，使2罪藉着诫命成为极其罪恶的。
7章13节 注3
直译，将死作成到我身上。


罗7:14注1

罗马书 7章14节
7:14 我们原1晓得律法是2属灵的，但我是3属肉的，是已经卖给4罪了。
7章14节 注1
指里面主观的知觉。见六6注1。


罗7:14注2

罗马书 7章14节
7:14 我们原1晓得律法是2属灵的，但我是3属肉的，是已经卖给4罪了。
7章14节 注2
意即在素质、性质和本质上，与那是灵的神（约四24）一样。


罗7:14注3

罗马书 7章14节
7:14 我们原1晓得律法是2属灵的，但我是3属肉的，是已经卖给4罪了。
7章14节 注3
保罗看见，他与律法所描述的一切，正好相反。律法是属灵、圣别、公正并良善的，他却是属肉、凡俗而污秽、不公正并邪恶的。见林前三1注2。


罗7:14注4

罗马书 7章14节
7:14 我们原1晓得律法是2属灵的，但我是3属肉的，是已经卖给4罪了。
7章14节 注4
原文，单数。


罗7:15注1

罗马书 7章15节
7:15 因为我所行出来的，我1不认可；我所愿意的，我并不2作；我所恨恶的，我倒去作。
7章15节 注1
直译，不认识。指不认可，不称许。保罗不许可，不称许，不认可他错误的行为，因为这是他的肉体违背他的心思和意志，去服事罪的律。


罗7:15注2

罗马书 7章15节
7:15 因为我所行出来的，我1不认可；我所愿意的，我并不2作；我所恨恶的，我倒去作。
7章15节 注2
作，直译，实行。


罗7:17注1

罗马书 7章17节
7:17 其实，不是我行出来的，乃是1住在我里面的罪行出来的。
7章17节 注1
直译，安家。罪不仅暂留或暂住在我们里面，乃是安家在我们里面。


罗7:18注1

罗马书 7章18节
7:18 我1知道住在我里面，就是我2肉体之中，并3没有善，因为4立志为善由得我，只是行出来由不得我。
7章18节 注1
指里面主观的知觉。见六6注1。


罗7:18注2

罗马书 7章18节
7:18 我1知道住在我里面，就是我2肉体之中，并3没有善，因为4立志为善由得我，只是行出来由不得我。
7章18节 注2
这里的肉体乃指堕落和败坏之人的身体，及其一切私欲。这肉体不是神创造的，乃是神的造物与罪（那恶者撒但的生命）的混杂。神所创造之人的身体原是纯净的器皿，但在人堕落时，撒但将他自己注射到人的身体里，这器皿就受败坏，变质成了肉体。现今撒但作人位化的罪，是在我们的肉体里，安家在其中，作不法的主人管辖我们，压制我们，强迫我们作我们所不愿意的。就是这内住的罪，这不改变的邪恶性情，将众人构成罪人。（五19。）


罗7:18注3

罗马书 7章18节
7:18 我1知道住在我里面，就是我2肉体之中，并3没有善，因为4立志为善由得我，只是行出来由不得我。
7章18节 注3
保罗在这里谨慎的说，我们肉体（不是全人）之中，并没有善。但在我们人别的部分里，的确存在着善。意志渴望照着心思中善的律（22～23）讨神喜悦，（18～21，）但要藉着身体行这善是不可能的，因为身体已经成了有罪住在其中的肉体。


罗7:18注4

罗马书 7章18节
7:18 我1知道住在我里面，就是我2肉体之中，并3没有善，因为4立志为善由得我，只是行出来由不得我。
7章18节 注4
这是转向律法。我们心思中善的律，（22～23，）符合神的律，响应其要求，想要遵守。


罗7:19注1

罗马书 7章19节
7:19 因为我所愿意的善，我反不作；我所不愿意的恶，我倒去1作。
7章19节 注1
作，直译，实行。


罗7:21注1

罗马书 7章21节
7:21 于是我发现1那律与我这愿意为善的人同在，就是2那恶与我同在。
7章21节 注1
根据20节所说的事实，保罗发现那犯罪的律，就是那住在我们里面的罪，也就是那与我们同在的恶。到23节保罗看出，这律就是那在我们肢体中罪的律。


罗7:21注2

罗马书 7章21节
7:21 于是我发现1那律与我这愿意为善的人同在，就是2那恶与我同在。
7章21节 注2
原文意，那在特性上是邪恶的。这必是撒但自己的邪恶生命、性情与特性。他乃是我们里面内住的罪。这罪在我们里面潜伏时，仅仅是罪，被我们为善的意愿唤起时，就变成恶。


罗7:22注1

罗马书 7章22节
7:22 因为按着里面的人，我是喜欢1神的律，
7章22节 注1
指神的成文律法。


罗7:23注1

罗马书 7章23节
7:23 但我看出我肢体中另有个1律，和我心思的律2交战，3藉着那在我肢体中罪的律，把我4掳去。
7章23节 注1
在信徒灵、魂、体三个不同的部分里，有三个不同的律。七、八章启示，这三个律源自宇宙的三方。肢体中罪与死的律，（23，）在信徒的身体里，源自撒但，就是住在信徒肉体中的罪。心思中善的律，（23，）在信徒的魂里，源自人天然的生命，就是人自己。生命之灵的律，在信徒的灵里，源自神，就是在信徒灵里的那灵。（八2，16。）这三者连同这三个律，现今都在信徒里面，很像这三者（神、人和撒但）在伊甸园里的情形。（创三。）除了这三个律在信徒里面以外，还有神的律在人的外面。（22，25。）


罗7:23注2

罗马书 7章23节
7:23 但我看出我肢体中另有个1律，和我心思的律2交战，3藉着那在我肢体中罪的律，把我4掳去。
7章23节 注2
这里的交战，乃是身体肢体中罪的律，与魂心思中善的律交战。这完全是肉体中的罪与天然的人里面的善交战，与我们的灵或神的灵无关。因此，这与加五16～25的抵抗不同，那是调着神灵的人灵抵抗肉体。


罗7:23注3

罗马书 7章23节
7:23 但我看出我肢体中另有个1律，和我心思的律2交战，3藉着那在我肢体中罪的律，把我4掳去。
7章23节 注3
藉着，直译，在…里面。


罗7:23注4

罗马书 7章23节
7:23 但我看出我肢体中另有个1律，和我心思的律2交战，3藉着那在我肢体中罪的律，把我4掳去。
7章23节 注4
向神独立的人，无法对付肢体中罪的律，因为这律乃是那有权势的撒但自己。


罗7:24注1

罗马书 7章24节
7:24 我是个1苦恼的人！谁要救我脱离那属2这死的3身体？
7章24节 注1
凭肉体遵守律法，结果必是死亡与苦恼。人乃是属肉的，已经卖给了罪。（14。）在人的肉体中没有善，（18，）人也不能制伏罪。（15～20。）这样的人若想守神的律法，必然失败。


罗7:24注2

罗马书 7章24节
7:24 我是个1苦恼的人！谁要救我脱离那属2这死的3身体？
7章24节 注2
指罪藉着律法的兵器致我们于死的死，我们被击败的死，我们想要守律法讨神喜悦，却被肢体中罪的律掳去的死，也就是现今在我们肉体里运行的死。


罗7:24注3

罗马书 7章24节
7:24 我是个1苦恼的人！谁要救我脱离那属2这死的3身体？
7章24节 注3
我们堕落的身体在六6称为罪的身体，在这里称为属这死的身体。罪的身体，在犯罪得罪神的事上，是强壮的；但属这死的身体，在行事讨神喜悦的事上，却是软弱的。罪加力量给堕落的身体去犯罪；死却叫败坏的身体完全软弱无能，不能守神的诫命。


罗7:25注1

罗马书 7章25节
7:25 感谢神，藉着我们的主耶稣基督！这样看来，1我自己用心思2服事神的律，却用肉体2服事3罪的律。
7章25节 注1
“我自己用心思，”指明代表己的独立心思想要为善。虽然心思中善的律（23）使我们有为善的倾向，但终必被击败，因为肢体中罪的律，比独立的心思更强。


罗7:25注2

罗马书 7章25节
7:25 感谢神，藉着我们的主耶稣基督！这样看来，1我自己用心思2服事神的律，却用肉体2服事3罪的律。
7章25节 注2
直译，作奴仆服事。


罗7:25注3

罗马书 7章25节
7:25 感谢神，藉着我们的主耶稣基督！这样看来，1我自己用心思2服事神的律，却用肉体2服事3罪的律。
7章25节 注3
罪的律、罪、恶，（20，21，）三者是同义辞，指那住在人堕落身体里的撒但。


罗8:1注1

罗马书 8章1节
8:1 如此，1现今那些2在基督耶稣里的，就没有3定罪了。
8章1节 注1
这话有力的证明，七章所描述的，乃是人在没有基督之时的经历。


罗8:1注2

罗马书 8章1节
8:1 如此，1现今那些2在基督耶稣里的，就没有3定罪了。
8章1节 注2
本章的“在基督里，”不仅指六章所说，我们在地位上，在基督里的立场，也指我们在重生的灵里，生活行事的实际。因此本章是说到有条件的在基督里，相当于五10所说，“在祂的生命里得救。”


罗8:1注3

罗马书 8章1节
8:1 如此，1现今那些2在基督耶稣里的，就没有3定罪了。
8章1节 注3
一18～三20所含示，以及五16、18所说的定罪，是客观的，指我们因着外面的罪行，在神公义的律法之下被定罪。本节的定罪是主观的，指我们里面因着无法胜过内住之罪邪恶的律，在良心里被定罪，如七17～18、20～24所描述的。基督钉十字架所流的血，是客观定罪的解救；（三25；）生命的灵，就是基督经过过程所成为之赐生命的灵，在我们灵里，是主观定罪的解救。


罗8:2注1

罗马书 8章2节
8:2 因为1生命之2灵的3律，在基督耶稣里已经4释放了5我，使我脱离了6罪与死的律。
8章2节 注1
本章揭示属灵的生命有四重。第一，这生命是在那灵里神的生命。（2。）第二，这生命藉着重生，成了我们灵里的生命。（10。）而后，这生命要从我们的灵，浸透我们的心思，使我们心思所属的魂变化，而成为在我们魂里的生命。（6。）最终，这生命要渗入我们的身体，成为我们身体里的生命。（11。）终极的结果，是我们的身体改变形状，（腓三21，）也就是我们的身体得赎。（23。）


罗8:2注2

罗马书 8章2节
8:2 因为1生命之2灵的3律，在基督耶稣里已经4释放了5我，使我脱离了6罪与死的律。
8章2节 注2
在这里，律、那灵和生命，与律、罪和死相对。两个律相对，那灵与罪相对，生命与死相对。在五章，恩典（神在我们里面的化身）与罪（撒但在我们里面的化身）相对；（五21；）在本章，那灵（活在我们里面的神）与罪相对。因此，五章的恩典就是本章的那灵，也就是神化身在我们里面作恩典，在我们里面生活行动。

本书在前面多次说到生命。（一17，二7，五10，17～18，21，六4，22～23。）到本章，“生命之灵”一辞将生命与那灵联在一起，指明前面关于生命的一切，都包含在本章的那灵里，生命属于那灵，那灵是生命的，二者实际上乃是一。（约六63。）经历并享受那神圣、永远、非受造之生命的路，乃是藉着这生命的灵。


罗8:2注3

罗马书 8章2节
8:2 因为1生命之2灵的3律，在基督耶稣里已经4释放了5我，使我脱离了6罪与死的律。
8章2节 注3
生命之灵的律，是本章的主题。本节只说到与这律的运行有关的那灵和生命。生命乃是那灵的内容与流出，那灵乃是三一神终极完满的显出。这位三一神，经过成为肉体、钉死并复活的过程，成了内住、赐生命的灵，作所有在基督里之信徒的生命。罪的律，乃是出于住在我们堕落身体肢体中的撒但。（七23，17。）那释放我们，使我们脱离这罪律的，乃是这生命之灵的律。不是神，也不是那灵，乃是这律，在我们里面运行，救我们脱离肉体中罪律的运行，并使我们认识神，得着神，而将祂活出。这生命之灵的律，是生命之灵的自然能力，只要情形符合这律的要求，这自然的律就会自动运行。（见4注3。）不论撒但还是神，在进入并住在我们里面以后，其运行都不是藉着外面客观的活动，乃是藉着里面主观的律。生命之灵的律的运行，就是经过过程的三一神，在我们灵里的运行，也就是这三一神在祂生命中，在我们里面的工作。


罗8:2注4

罗马书 8章2节
8:2 因为1生命之2灵的3律，在基督耶稣里已经4释放了5我，使我脱离了6罪与死的律。
8章2节 注4
住在我们灵里经过过程的三一神，作生命之灵的律，主要的功用乃是在各方面释放我们，使我们脱离撒但，就是那住在我们堕落性情里罪与死的律。（七23～25。）这释放不仅是为着我们主观的称义，更是为着我们在性质上的圣别。


罗8:2注5

罗马书 8章2节
8:2 因为1生命之2灵的3律，在基督耶稣里已经4释放了5我，使我脱离了6罪与死的律。
8章2节 注5
有些古卷作，你，使你…。


罗8:2注6

罗马书 8章2节
8:2 因为1生命之2灵的3律，在基督耶稣里已经4释放了5我，使我脱离了6罪与死的律。
8章2节 注6
罪的律，就是在人里面自生自发的犯罪能力，叫人作罪的奴仆，（约八34，）不能自主，被罪辖制，受罪捉弄，作许多自己所不愿意的。死的律，就是叫人衰弱、枯萎、老死的自然能力，住在人里面，叫人的各部分都沉没在死衰中。死一面叫人失去能力，一面又叫人失去感觉，叫人为善无能力，犯罪无感觉。


罗8:3注1

罗马书 8章3节
8:3 1律法因肉体而软弱，有所2不能的，神，既在罪之3肉体的样式里，并为着罪，差来了自己的儿子，就在肉体中定罪了罪，
8章3节 注1
在肉体之中没有善，（七18，）只有罪住在其中，（七17，）而且肉体是属死的。（七24。）所以，人凭肉体不能本于行律法在神面前得称义。（三20。）律法因着这样一个软弱无能的肉体，就有所不能。


罗8:3注2

罗马书 8章3节
8:3 1律法因肉体而软弱，有所2不能的，神，既在罪之3肉体的样式里，并为着罪，差来了自己的儿子，就在肉体中定罪了罪，
8章3节 注2
一面，神的律法在人外面是字句，是死的，没有生命的能力供应人，以应付律法的要求。另一面，人的身体已经受撒但败坏，成了属死的肉体，没有能力遵守律法。由于这两个因素，律法是“有所不能的，”就是不能藉人的遵守，讨神喜悦。


罗8:3注3

罗马书 8章3节
8:3 1律法因肉体而软弱，有所2不能的，神，既在罪之3肉体的样式里，并为着罪，差来了自己的儿子，就在肉体中定罪了罪，
8章3节 注3
肉体是属于罪的，但神的儿子竟然成了肉体。（约一14，来二14，提前三16。）然而，祂只有肉体的样式，没有肉体的罪。（林后五21，来四15。）这是摩西为有罪的以色列人举起的铜蛇所预表的。（民二一9，约三14。）铜蛇有真蛇的形状、样式，却没有蛇毒。乃是这样的铜蛇，为中蛇毒的以色列人担当了神的审判，并且对付了毒害他们的蛇。

基督虽然没有肉体里的罪，却仍是在肉体里被钉死。（西一22，彼前三18。）如此，就把与肉体相联有关的撒但，连同撒但身上所挂着的世界，一并都在十字架上审判了，（约十二31，十六11，）并且藉此将撒但废除了；（来二14；）同时，神藉着基督这在肉体里的钉死，也将撒但在人肉体里所带来的罪定罪了。结果我们就能不照着肉体，只照着灵而行，使律法义的要求，成就在我们身上。（4。）


罗8:4注1

罗马书 8章4节
8:4 使律法义的要求，1成就在我们这不照着肉体，只照着2灵而3行的人身上。
8章4节 注1
不是有意识的，靠我们外面的努力来遵守，乃是自然且不知不觉的，靠生命之灵内里的运行而成就。生命的灵，就是基督的灵，基督是与神的律法一致的。当我们照着这灵而行，我们里面的这灵，自然就藉着我们成就律法一切义的要求。


罗8:4注2

罗马书 8章4节
8:4 使律法义的要求，1成就在我们这不照着肉体，只照着2灵而3行的人身上。
8章4节 注2
本章和加五，以及新约别的一些地方所用的灵字，很难辨别是指神的圣灵，或是指我们人重生的灵，除非明确的标出，如在本章9和16节。照新约的用法，本节所用的灵，乃指我们人重生的灵，有三一神自己作终极完成的那灵住在其中，与之调和。（参16。）这与林前六17相符，那里说，“与主（就是那灵─林后三17，林前十五45）联合的，便是与主成为一灵”─一个调和的灵。


罗8:4注3

罗马书 8章4节
8:4 使律法义的要求，1成就在我们这不照着肉体，只照着2灵而3行的人身上。
8章4节 注3
原文指我们在生活中一般的行事。见加五16注2。生命之灵的律，已经装置在我们里面；要让这律运行，我们必须履行以下的条件：(一)照着灵而行；（4；）(二)思念那灵的事─将心思置于灵；（5～6；）(三)靠着那灵治死身体的行为；（13；）(四)作神的儿子，被神的灵引导；（14；）(五)在儿子名分的灵里呼叫父；（15；）(六)见证我们是神的儿女；（16；）(七)为着完满的儿子名分，就是我们的身体得赎而叹息。（23。）


罗8:5注1

罗马书 8章5节
8:5 因为照着肉体的人，思念1肉体的事；2照着灵的人，思念3那灵的事。
8章5节 注1
肉体的事，包括一切在肉体范围里的事，不论是恶的，或是善的。


罗8:5注2

罗马书 8章5节
8:5 因为照着肉体的人，思念1肉体的事；2照着灵的人，思念3那灵的事。
8章5节 注2
不仅生活行事照着灵，乃是全人都照着灵。人照着灵，结果生活行事也就照着灵。在这灵里，那内住生命之灵的律，就是经过过程的三一神自己，就自然而然的运行，释放我们，使我们脱离罪与死的律。


罗8:5注3

罗马书 8章5节
8:5 因为照着肉体的人，思念1肉体的事；2照着灵的人，思念3那灵的事。
8章5节 注3
那灵的事，就是那灵所领受并宣示与我们，关于基督的事。（约十六14～15。）我们操练思念这些事，至终就使全人照着灵。


罗8:6注1

罗马书 8章6节
8:6 因为1心思置于肉体，就是2死；3心思置于灵，乃是2生命平安。
8章6节 注1
直译，肉体的心思。6～8节的重点，乃是心思。心思是作人个格、人位之魂的主要部分，因此，心思代表魂─人自己。在本章，心思是中立的，介于重生调和的灵，与堕落的身体─肉体─之间。七至八章表明，心思可有两种不同的行事，叫我们或在灵里，或在肉体里。心思若倚靠并联于重生且与神的灵调和的灵，就将我们带进这灵，享受神的灵作生命之灵的律。（2。）心思若联于肉体而独立行事，就将我们带进肉体，使我们与神为仇，不能得神的喜悦。（7～8。）


罗8:6注2

罗马书 8章6节
8:6 因为1心思置于肉体，就是2死；3心思置于灵，乃是2生命平安。
8章6节 注2
生命和平安是心思置于灵的结果。我们的心思若置于灵，我们外面的行事就与里面的人一致，我们与神之间，也就没有不合。我们与神有和平，不为仇，（7，）我们里面就觉得平安。

我们的心思置于肉体和肉体的事，结果乃是死，使我们感觉离开了对神的享受。我们没有平安与活的感觉，反而感觉不安与死。当我们思念肉体，将心思置于肉体的事，死的感觉对我们应当是警告，促使我们蒙拯救脱离肉体，而活在灵中。


罗8:6注3

罗马书 8章6节
8:6 因为1心思置于肉体，就是2死；3心思置于灵，乃是2生命平安。
8章6节 注3
直译，灵的心思。这与5节思念那灵的事同。本节与7～13节表明，今天基督是神在祂神圣之灵里的生命，（2，）也是神在祂的子民里内住的生命，因为神生命的灵成了我们里面内住的灵，在两面都是基督。


罗8:8注1

罗马书 8章8节
8:8 而且1在2肉体里的人，不能得神的喜悦。
8章8节 注1
8～9节着重“在…里，”表明这里着重光景和经历，过于源头和地位。


罗8:8注2

罗马书 8章8节
8:8 而且1在2肉体里的人，不能得神的喜悦。
8章8节 注2
我们若思念肉体的事，或将心思置于肉体，就成了在肉体里的人。


罗8:9注1

罗马书 8章9节
8:9 但1神的灵若2住在你们里面，你们就不在肉体里，乃在灵里了；然而人3若没有4基督的灵，就不是5属基督的。
8章9节 注1
本章向我们启示，三一神─父、（15、）子、（3，29，32、）灵，（9，11，13～14，16，23，26，）如何将祂自己作为生命，分赐到我们这三部分（灵、魂、体）的人里，（2，6，10～11，）使我们成为祂的众子，（14～15，19，23，29，17，）好构成基督的身体。（十二4～5。）


罗8:9注2

罗马书 8章9节
8:9 但1神的灵若2住在你们里面，你们就不在肉体里，乃在灵里了；然而人3若没有4基督的灵，就不是5属基督的。
8章9节 注2
意即安家，居住。（参弗三17。）我们若让三一神的灵在我们里面安家，有足够的地方居住，我们在经历中就不在肉体里，乃在灵里了。若是这样，祂这灵就能从我们的灵，（10，）扩展到我们心思所代表的魂里，（6，）至终甚至赐生命给我们必死的身体。（11。）


罗8:9注3

罗马书 8章9节
8:9 但1神的灵若2住在你们里面，你们就不在肉体里，乃在灵里了；然而人3若没有4基督的灵，就不是5属基督的。
8章9节 注3
这说明，我们之属于基督，乃是在于祂的灵。若没有基督这灵，若基督不是这灵，我们就无法联属于祂。但祂是这灵，（林后三17，）且是在我们的灵里，（提后四22，）与我们成为一灵。（林前六17。）


罗8:9注4

罗马书 8章9节
8:9 但1神的灵若2住在你们里面，你们就不在肉体里，乃在灵里了；然而人3若没有4基督的灵，就不是5属基督的。
8章9节 注4
神的灵与基督的灵，不是二灵，乃是一灵。保罗交互使用这两个名称，指明2节的内住生命之灵，乃是整个三一神那包罗万有、赐生命的灵。这里提到神、那灵和基督，神格的三者。但在我们里面没有三位，只有一位，就是三一神的三一灵。（约四24，林后三17，罗八11。）神的灵，含示这灵乃是属于从已过的永远就有，创造宇宙，为万有起源的那一位。基督的灵，含示这灵是基督那成为肉体者的化身和实际。这位基督完成了为实现神计划所需要的一切。祂不仅包括从永远就有的神性，也包括成为肉体所取的人性，并且包括为人生活、钉十字架、复活和升天。这是在复活里之基督的灵，就是基督自己，住在我们的灵里，（10，）将祂自己，就是经过种种过程之三一神的化身，分赐到我们里面作复活的生命和大能，以对付我们天性里的死。（2。）因此，今天我们可以藉着活在我们里面调和的灵里，而活在基督的复活里，也就是活在基督自己里面。


罗8:9注5

罗马书 8章9节
8:9 但1神的灵若2住在你们里面，你们就不在肉体里，乃在灵里了；然而人3若没有4基督的灵，就不是5属基督的。
8章9节 注5
这不是指可变的光景与经历，乃是指不变的源头与地位。我们照着新生的源头而有基督的灵，所以我们是属基督的。但在我们现今的经历和属灵的光景中，我们不仅需要属于祂，还需要在祂里面。


罗8:10注1

罗马书 8章10节
8:10 但1基督若2在你们里面，3身体固然因罪是4死的，5灵却因6义是7生命。
8章10节 注1
本节不再题那灵，因为这里着重今天基督就是那灵，并且基督的灵就是我们里面的基督。按照事实是基督，按照经历是那灵。为着我们经历祂，祂是那灵；为着我们敬拜祂、呼求祂、提到祂，祂是基督。我们接受祂作我们的救主和救赎主，但祂进到我们里面乃是那灵。作为救赎主，祂的名称是基督；作为内住者，祂的名称是那灵。这不是两位住在我们里面，乃是一位内住者两面的讲究。


罗8:10注2

罗马书 8章10节
8:10 但1基督若2在你们里面，3身体固然因罪是4死的，5灵却因6义是7生命。
8章10节 注2
“基督在你们里面”是整卷罗马书的重点。在三章，祂在十字架上流血救赎我们；在四章，祂在复活里；在六章，我们在祂里面；现今在八章，祂是那灵在我们里面。


罗8:10注3

罗马书 8章10节
8:10 但1基督若2在你们里面，3身体固然因罪是4死的，5灵却因6义是7生命。
8章10节 注3
我们还未信主时，里面的灵是死的，外面的身体是活的。现今我们有基督在里面，外面的身体固然因罪是死的，里面的灵却因义是生命。基督进到我们里面作生命，暴露我们身体死的光景。在我们的灵里，是基督这灵作义，结果是生命；在我们的肉体里，是撒但作罪，结果是死。


罗8:10注4

罗马书 8章10节
8:10 但1基督若2在你们里面，3身体固然因罪是4死的，5灵却因6义是7生命。
8章10节 注4
因着人的堕落，罪带着死进入人的身体，使其在神的事上是死而无能的。虽然神已经在肉体中定罪了罪，（3，）但这罪还没有从人堕落的身体连根拔除。因此，我们的身体仍是死的。


罗8:10注5

罗马书 8章10节
8:10 但1基督若2在你们里面，3身体固然因罪是4死的，5灵却因6义是7生命。
8章10节 注5
指重生之人的灵，与堕落之人的身体相对。这灵不是神的灵，因为这里提到灵是生命，须有基督在我们里面为条件；但神的灵是生命，不需要任何条件。因此，这里因义是生命的这灵，只能指我们人的灵，不是指神的灵。


罗8:10注6

罗马书 8章10节
8:10 但1基督若2在你们里面，3身体固然因罪是4死的，5灵却因6义是7生命。
8章10节 注6
在神的称义里，我们已经得着祂所赐给我们的义，就是三一神自己，进到我们的灵里。这义带来生命，（五18，21，）所以我们的灵就成了生命。


罗8:10注7

罗马书 8章10节
8:10 但1基督若2在你们里面，3身体固然因罪是4死的，5灵却因6义是7生命。
8章10节 注7
我们的灵不仅蒙了重生被点活，并且成了生命。当我们相信基督，祂神圣的生命之灵，就进到我们的灵里，与我们的灵调和，二灵成为一灵。（林前六17。）因此，我们的灵不仅是活的，而且是生命。


罗8:11注1

罗马书 8章11节
8:11 然而1那叫耶稣从死人中复活者的2灵，若3住在你们里面，那叫基督从死人中复活的，也必藉着祂4住在你们里面的灵，5赐生命给你们必死的身体。
8章11节 注1
在本节有：(一)完整的三一神─“那叫耶稣从死人中复活者，”“基督，”并“祂住在你们里面的灵；”(二)祂的分赐所需要的过程─含示在“耶稣”（重在成为肉体），“基督”（重在钉死与复活），以及“复活”这些辞里；(三)祂将自己分赐到信徒里面─由“赐生命给你们必死的身体”所表示，指明分赐不只发生在我们这人的中心，也达到圆周，达到我们全人。


罗8:11注2

罗马书 8章11节
8:11 然而1那叫耶稣从死人中复活者的2灵，若3住在你们里面，那叫基督从死人中复活的，也必藉着祂4住在你们里面的灵，5赐生命给你们必死的身体。
8章11节 注2
六章所启示在基督里死与复活的客观事实，要到本章这内住的灵里，才能成为我们主观的经历。


罗8:11注3

罗马书 8章11节
8:11 然而1那叫耶稣从死人中复活者的2灵，若3住在你们里面，那叫基督从死人中复活的，也必藉着祂4住在你们里面的灵，5赐生命给你们必死的身体。
8章11节 注3
见9注2。


罗8:11注4

罗马书 8章11节
8:11 然而1那叫耶稣从死人中复活者的2灵，若3住在你们里面，那叫基督从死人中复活的，也必藉着祂4住在你们里面的灵，5赐生命给你们必死的身体。
8章11节 注4
直译，内住。


罗8:11注5

罗马书 8章11节
8:11 然而1那叫耶稣从死人中复活者的2灵，若3住在你们里面，那叫基督从死人中复活的，也必藉着祂4住在你们里面的灵，5赐生命给你们必死的身体。
8章11节 注5
或，使你们必死的身体活过来。这不是指神医，乃是指我们让神的灵安家在我们里面，用神的生命浸透我们全人的结果。这样，祂就将生命赐给我们必死、渐死的身体，不仅医治身体，更叫身体活过来，以完成神的旨意。


罗8:12注1

罗马书 8章12节
8:12 弟兄们，这样，我们并不是欠肉体的债，去照肉体1活着。
8章12节 注1
我们得救以后，仍有可能将心思置于肉体，而照肉体活着。但当我们在灵里，并照着灵而行，我们就从肉体得着释放，不再欠肉体的债。


罗8:13注1

罗马书 8章13节
8:13 因为你们若照肉体活着，必要1死；但你们若靠着那灵2治死身体的3行为，必要活着。
8章13节 注1
本节的死、治死并活着，都是属灵的，不是肉身的。


罗8:13注2

罗马书 8章13节
8:13 因为你们若照肉体活着，必要1死；但你们若靠着那灵2治死身体的3行为，必要活着。
8章13节 注2
我们必须治死身体的行为，但要靠着那灵治死。一面，我们必须主动治死身体的行为，那灵不替我们作。另一面，我们不能凭自己的努力，不靠圣灵的大能，而想对付我们的身体。

这里的治死，实际上就是我们与住在里面的那灵配合。在里面，我们必须让那灵安家，使祂能赐生命给我们必死的身体。（11。）在外面，我们必须治死身体的行为，使我们可以活着。当我们主动治死身体的行为，那灵就将基督死的功效应用在那些行为上，将其杀死。


罗8:13注3

罗马书 8章13节
8:13 因为你们若照肉体活着，必要1死；但你们若靠着那灵2治死身体的3行为，必要活着。
8章13节 注3
我们必须治死的，不是身体本身，乃是身体的行为。身体需要得赎，（23，）但身体的行为需要治死。这些行为，不仅指那些关于罪的事，也包括我们身体在那灵之外，所行一切的事。


罗8:14注1

罗马书 8章14节
8:14 因为凡被1神的灵2引导的，都是3神的儿子。
8章14节 注1
这里的引导，不仅是那灵的一种行动，更是三一神自己在我们灵里成为引导。我们若顾到祂这住在我们里面的人位，我们自然就被祂引导。


罗8:14注2

罗马书 8章14节
8:14 因为凡被1神的灵2引导的，都是3神的儿子。
8章14节 注2
那灵的引导，不是外面的，乃是里面的，由生命之灵的律、（2、）那灵（9～13）和生命（6～11）所组成。本节说我们被那灵引导，不说那灵引导我们，指明虽然那灵预备好要引导我们，我们却必须主动受祂引导。这就是说，我们必须接受祂作我们的生命和一切，并且必须治死我们身上的旧造。这引导不需要我们寻求，因为已经在我们里面，就是在我们重生的灵里。我们只要活在这引导之下，我们的生活行动与行事为人，就要证明我们是神的儿子。


罗8:14注3

罗马书 8章14节
8:14 因为凡被1神的灵2引导的，都是3神的儿子。
8章14节 注3
罗马书的中心思想，乃是神的救恩，使罪人成为神的儿子，有神的生命和性情以彰显神，并且使他们成为基督的肢体，构成基督的身体，作祂的彰显。因此，本章非常着重儿子的名分。（15，23。）这里的儿子，比16节的儿女，在神生命的长大阶段里，是更长进的，但不如17节的后嗣。儿女是儿子名分的初阶，是他们在灵里得着重生的阶段。儿子乃是神的儿女在魂里变化的阶段。他们不仅在灵里得了重生，更在神的生命里长大，并且被那灵引导而行。后嗣乃是神的儿子在得荣耀的阶段里，因身体改变形状，全人每一部分都达到完全成熟。因此，他们就合格作法定的后嗣，而得神圣的基业。（17，23。）


罗8:15注1

罗马书 8章15节
8:15 你们所受的不是奴役的灵，仍旧害怕；所受的乃是1儿子名分的灵，在这灵里，我们呼叫：2阿爸，父。
8章15节 注1
这是指我们重生的人灵，调着神儿子的灵。（见加四6注1。）在这灵里的儿子名分，包括儿子的生命、地位、生活、享受、长子名分、基业以及显明。这样一个包罗万有的儿子名分，现今就在我们的灵里。


罗8:15注2

罗马书 8章15节
8:15 你们所受的不是奴役的灵，仍旧害怕；所受的乃是1儿子名分的灵，在这灵里，我们呼叫：2阿爸，父。
8章15节 注2
亚兰文，意父亲。我们蒙了重生以后，不仅是神的造物，更是神的儿女。我们已经从神而生，在生命里与祂有了关系，所以我们称祂为父，是非常正常而甜美的。（见加四6注4。）


罗8:16注1

罗马书 8章16节
8:16 那灵自己1同2我们的灵见证3我们是神的儿女。
8章16节 注1
不只那灵作证，我们的灵也作证，乃是那灵同我们的灵见证。这指明我们的灵必须主动作证，然后那灵就要同我们的灵见证。


罗8:16注2

罗马书 8章16节
8:16 那灵自己1同2我们的灵见证3我们是神的儿女。
8章16节 注2
这启示今天神的灵，三一神包罗万有的灵，住在我们重生的人灵里，并在这灵里运行。这二灵成为一灵，一同生活，一同工作，乃是一个调和的灵。（林前六17。）见约三6，四24与注。


罗8:16注3

罗马书 8章16节
8:16 那灵自己1同2我们的灵见证3我们是神的儿女。
8章16节 注3
这是那灵在我们的呼叫“阿爸，父”（15）上，所作的见证，见证且保证我们是神的儿女，有神的生命，并且限制、约束我们照着这生命而行，与神儿女的身分相符。那灵是见证我们与神最基本、初步的关系─我们是祂的儿女，不是见证我们是祂的儿子或祂的后嗣。因此，那灵的见证，是从我们属灵的出生，我们的重生开始。


罗8:17注1

罗马书 8章17节
8:17 既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣，1只要我们与祂一同受苦，好叫我们也与祂一同得荣耀。
8章17节 注1
这表明作后嗣是有条件的。我们是神的儿女，并不就是后嗣。我们生为儿女后，必须在生命里长大成为儿子；还必须经过受苦，才可得荣成为法定的后嗣。


罗8:19注1

罗马书 8章19节
8:19 受造之物1正在专切期望着，热切等待神的众子2显示出来。
8章19节 注1
直译，探首贯注的期望，正在热切等待。


罗8:19注2

罗马书 8章19节
8:19 受造之物1正在专切期望着，热切等待神的众子2显示出来。
8章19节 注2
意即揭露或显示出先前被遮盖或隐藏的事物。我们虽是神的众子，却被遮蔽，还未显示出来。然而，到主再来时，我们要得着荣耀，身体完全得赎，那时幔子就要揭开。受造之物正在热切等待这事。这样的显示，乃是我们现今所经历之标出过程的完成。（见一4注6。）


罗8:21注1

罗马书 8章21节
8:21 指望着受造之物自己，也要从败坏的奴役1得着释放，2得享神儿女之荣耀的自由。
8章21节 注1
现今一切受造之物，都在腐朽与败坏之律下受奴役；惟一的指望，是当神的众子显示出来时，可以从败坏的奴役得着释放，得享神儿女之荣耀的自由。


罗8:21注2

罗马书 8章21节
8:21 指望着受造之物自己，也要从败坏的奴役1得着释放，2得享神儿女之荣耀的自由。
8章21节 注2
得享，直译，进入。


罗8:23注1

罗马书 8章23节
8:23 不但如此，就是我们这有1那灵作初熟果子的，也是自己里面2叹息，热切等待3儿子的名分，就是我们的身体得赎。
8章23节 注1
那灵作初熟果子，直译，那灵初熟的果子。那灵的初熟果子，乃是那灵作初熟的果子。三一神是我们的享受；祂作我们的一切，其福分将来在我们身体得赎时，要有收成，就是我们对神完满的享受。今天那灵对我们，就是这收成的初熟果子，我们对神完满享受的预尝。


罗8:23注2

罗马书 8章23节
8:23 不但如此，就是我们这有1那灵作初熟果子的，也是自己里面2叹息，热切等待3儿子的名分，就是我们的身体得赎。
8章23节 注2
虽然我们已经在我们的灵里有神圣的灵作初熟的果子，但我们的身体还未给神的生命浸透。我们的身体还是肉体，联于旧造，还是罪与死的身体，对于神的事无能为力。因此，我们和别的受造之物一同叹息，（19，22，）热切等待那荣耀的一天，那时我们要得着完满的儿子名分，就是身体得赎变化，使我们从败坏的奴役得着释放。


罗8:23注3

罗马书 8章23节
8:23 不但如此，就是我们这有1那灵作初熟果子的，也是自己里面2叹息，热切等待3儿子的名分，就是我们的身体得赎。
8章23节 注3
这儿子的名分，开始于我们灵的重生，继续于我们魂的变化，结束于我们身体的得赎。


罗8:26注1

罗马书 8章26节
8:26 况且，那灵也1照样帮同担负我们的2软弱；我们本不晓得当怎样祷告，只是那灵亲自用说不出来的叹息，为我们代求。
8章26节 注1
这话指明，在本节所说那灵的帮同之先，必定已经有那灵的另一帮同。这当然是指23节所说，那灵作初熟的果子，所给我们的帮同。23节和本节都用叹息一辞，证实此点。


罗8:26注2

罗马书 8章26节
8:26 况且，那灵也1照样帮同担负我们的2软弱；我们本不晓得当怎样祷告，只是那灵亲自用说不出来的叹息，为我们代求。
8章26节 注2
指我们不晓得当怎样祷告。我们并不知道神所愿望的祷告是什么，也不清楚如何照着所感觉的负担，为着模成神儿子的形像祈求，所以我们叹息。（23。）在我们的叹息里，那灵也叹息，为我们代求。祂代求的，主要的是我们能在生命里变化，好长大达到儿子名分的成熟，完全模成神儿子的形像。


罗8:27注1

罗马书 8章27节
8:27 那鉴察人心的，晓得那灵的1意思，因为祂是2照着神为圣徒代求。
8章27节 注1
直译，心思。这不是那灵独立的心思，乃是那灵的心思与我们的心思调和，（6，）成为我们心的一部分。祂不仅将自己与我们的灵调和，也将祂的心思与我们的心思调和。


罗8:27注2

罗马书 8章27节
8:27 那鉴察人心的，晓得那灵的1意思，因为祂是2照着神为圣徒代求。
8章27节 注2
代求的那灵，为我们代求，不是照着神的什么，乃是照着神自己，为使我们模成祂儿子的形像。


罗8:28注1

罗马书 8章28节
8:28 还有，我们晓得1万有都互相2效力，叫3爱神的人得4益处，就是按祂5旨意被召的人。
8章28节 注1
包括万人、万事与万物。


罗8:28注2

罗马书 8章28节
8:28 还有，我们晓得1万有都互相2效力，叫3爱神的人得4益处，就是按祂5旨意被召的人。
8章28节 注2
父神答应那灵为我们的代求，安排我们的环境，使万有都互相效力，叫我们得益处。


罗8:28注3

罗马书 8章28节
8:28 还有，我们晓得1万有都互相2效力，叫3爱神的人得4益处，就是按祂5旨意被召的人。
8章28节 注3
爱神使我们体贴神的心意，并且愿意与祂配合。神作工需要我们配合，而我们的配合，证实我们是按神旨意被召的人。


罗8:28注4

罗马书 8章28节
8:28 还有，我们晓得1万有都互相2效力，叫3爱神的人得4益处，就是按祂5旨意被召的人。
8章28节 注4
这里的“益处，”照上下文看，并非指物质的人事物，乃指更多得着基督作到我们里面，使我们有新陈代谢的变化，至终模成祂这神儿子的形像，（29，）也就是将我们带进完满的儿子名分里。


罗8:28注5

罗马书 8章28节
8:28 还有，我们晓得1万有都互相2效力，叫3爱神的人得4益处，就是按祂5旨意被召的人。
8章28节 注5
含目的意，指神计划中有目的的定意。这旨意，就是要产生祂长子的许多弟兄。


罗8:29注1

罗马书 8章29节
8:29 因为神所1预知的人，祂也2预定他们3模成神儿子的形像，使祂儿子在4许多弟兄中作5长子。
8章29节 注1
29～30节描述神工作的每一步，原文所用的动词，都是过去式，指明在神看，祂一切的工作都已经作成。神是永远的神，在祂并没有时间的因素。


罗8:29注2

罗马书 8章29节
8:29 因为神所1预知的人，祂也2预定他们3模成神儿子的形像，使祂儿子在4许多弟兄中作5长子。
8章29节 注2
神预定我们，目的不是仅仅要我们圣别、属灵、得胜，乃是要我们模成祂儿子的形像。这是我们的定命，是神在已过的永远所决定的。


罗8:29注3

罗马书 8章29节
8:29 因为神所1预知的人，祂也2预定他们3模成神儿子的形像，使祂儿子在4许多弟兄中作5长子。
8章29节 注3
模成是变化的最终结果，包括我们里面素质和性情的变化，和我们外面样式的变化，好使我们与神而人者的基督，在荣耀里的形像相配。祂是原型，我们是大量产品。我们这些产品里外两面的变化，都是生命之灵的律（2）在我们里面运行的结果。


罗8:29注4

罗马书 8章29节
8:29 因为神所1预知的人，祂也2预定他们3模成神儿子的形像，使祂儿子在4许多弟兄中作5长子。
8章29节 注4
神的预知、预定和呼召，是要为祂的长子预备并产生许多弟兄，（见约二十17注2，）叫他们一面和祂的长子同作神的众子，有神的生命和性情，叫神得着彰显；一面作祂长子的众肢体，构成祂长子的身体，作神在祂长子里面的团体彰显，就是神长子的丰满，也是神在祂长子里的丰满。（弗一23，三19。）


罗8:29注5

罗马书 8章29节
8:29 因为神所1预知的人，祂也2预定他们3模成神儿子的形像，使祂儿子在4许多弟兄中作5长子。
8章29节 注5
基督从永远就是神的独生子，（约一18，）到神差祂到世上来时，仍是神的独生子。（约壹四9，约一14，三16。）等祂经过死进入复活，将祂的人性提高到祂的神性里，祂就带着祂死而复活的人性，在祂的神性里，在复活中生为神的长子；（徒十三33；）同时也在祂的复活里，带着所有信祂的人一同复活，（彼前一3，）和祂一同生为神的众子，使他们成为祂的许多弟兄，好构成祂的身体，作神在祂里面的团体彰显。

基督是神的独生子，有神性而无人性，乃是与神同样的自有永有。祂成为神的长子，兼有神性和人性，乃是从祂的复活开始。祂这长子，是神产生众子的根据、标本、元素和凭藉；所产生的众子，就是信入祂，与祂联结为一的众信徒，在生命和性情上完全与祂相同，也像祂一样兼有人性和神性，作祂的扩增和彰显，以彰显那永远的三一神，直到永永远远。今日的召会，是这彰显的雏形，（弗一23，）永世里的新耶路撒冷，就成为这彰显的终极表现。（启二一11。）本书启示神将罪人作成祂的儿子，就是为着这一彰显，（十二5，）也是指向这一彰显的终极表现。（弗三19。）


罗8:30注1

罗马书 8章30节
8:30 祂所预定的人，又召他们来；所召来的人，又1称他们为义；所称为义的人，又叫他们2得荣耀。
8章30节 注1
称义乃是桥梁，将基督所救赎的罪人，从律法的定罪下，（三19，）带到神的悦纳中。（五1～2。）在这悦纳中，神把他们模成祂儿子的形像，直到把他们带进祂的荣耀里去。（来二10。）


罗8:30注2

罗马书 8章30节
8:30 祂所预定的人，又召他们来；所召来的人，又1称他们为义；所称为义的人，又叫他们2得荣耀。
8章30节 注2
得荣耀乃是神完整的救恩，按照神藉着那灵在我们灵里重生我们的原则，把我们属死且必死之罪的身体，（七24，八11，六6，）完全用祂生命和性情的荣耀浸透，而使这身体变化，像祂儿子复活荣耀的身体一样。（腓三21。）这是祂完整救恩的终极一步，在此祂就得到完满的彰显，直到来世在新耶路撒冷里，达到终极的表现。


罗8:32注1

罗马书 8章32节
8:32 神既不吝惜自己的儿子，为我们众人1舍了，岂不也把万有和祂一同白白的赐给我们么？
8章32节 注1
直译，交付了。


罗8:33注1

罗马书 8章33节
8:33 谁能控告神所拣选的人？1有神称我们为义了。
8章33节 注1
或，是那称义（我们）的神么？


罗8:34注1

罗马书 8章34节
8:34 谁能定我们的罪？1有基督耶稣已经死了，而且已经复活了，现今2在神的右边，还为我们3代求。
8章34节 注1
或，是那已经死了，而且已经复活了，现今在神的右边，还为我们代求的基督耶稣么？


罗8:34注2

罗马书 8章34节
8:34 谁能定我们的罪？1有基督耶稣已经死了，而且已经复活了，现今2在神的右边，还为我们3代求。
8章34节 注2
本节说基督现今在神的右边，就是在天上。但10节说祂现今在我们里面，就是在我们的灵里。（提后四22。）祂是那灵，（林后三17，）无所不在；祂在神的右边，同时也在我们的灵里；在天上，同时也在地上。


罗8:34注3

罗马书 8章34节
8:34 谁能定我们的罪？1有基督耶稣已经死了，而且已经复活了，现今2在神的右边，还为我们3代求。
8章34节 注3
在这里，基督为我们代求；但在26节，那灵为我们代求。为我们代求者，不是两位，乃是一位，就是主灵。（林后三18。）祂在两端为我们代求，一端是那灵在我们里面，可能是为我们发起代求；一端是主基督在神的右边，可能是为我们完成代求；主要的必是为着将我们模成祂的形像，并带进祂的荣耀。


罗8:37注1

罗马书 8章37节
8:37 然而藉着那爱我们的，在这一切的事上，我们已经1得胜有余了。
8章37节 注1
因着神对我们不变的爱，以及基督为我们成就的一切，患难逼迫不能压制或胜过我们；反而藉着那爱我们的，我们胜过且征服这一切而有余。


罗8:39注1

罗马书 8章39节
8:39 是高，是深，或是别的受造之物，都不能叫我们与神的爱隔绝，1这爱是在我们的主基督耶稣里的。
8章39节 注1
神的爱是祂永远救恩的源头。这爱乃是在基督里，由圣灵浇灌在我们心里的，（五5，）什么都不能叫我们与神这爱隔绝。（38～39。）这爱在神的救恩里，成了基督对我们的爱，（35，）经过基督的恩，为我们作了许多奇妙的事，直到在我们身上完成神完整的救恩。这许多奇妙的事，惹起神的仇敌，用种种苦难灾害（35～36）攻击我们。但这些攻击，因着我们对神在基督里之爱的响应，都成了我们的益处。（28。）因此，我们在这一切苦难灾害上，都是得胜有余的。（37。）

本书到八章末，已将神在基督里救恩的前半讲完。这救恩已经把我们救到一个地步，一面在神的悦纳中，享受这救恩的源头，就是神在基督里，那任何人事物都不能隔绝的爱；一面在神的生命中，经过主灵的模成，而达到这救恩的终极目标，就是进入那神圣无比的荣耀里，与神同荣耀。（18，30。）


罗9:1注1

罗马书 9章1节
9:1 1我在基督里说真话，并不说谎，有我的2良心在圣灵里同我作见证，
9章1节 注1
本书讲完神在基督里救恩的前半之后，在未讲救恩的后半之前，插进九至十一章这段，详细说明神对祂所拣选的百姓，那本于祂自己的拣选。


罗9:1注2

罗马书 9章1节
9:1 1我在基督里说真话，并不说谎，有我的2良心在圣灵里同我作见证，
9章1节 注2
在八16，那灵同我们的灵见证；在本节，我们的良心在圣灵里同我们作见证。这证明我们的良心是在我们人的灵里。


罗9:3注1

罗马书 9章3节
9:3 为我弟兄，我肉身的亲人，我宁愿自己1被2咒诅，与基督分离。
9章3节 注1
被咒诅，直译，成为咒诅。


罗9:3注2

罗马书 9章3节
9:3 为我弟兄，我肉身的亲人，我宁愿自己1被2咒诅，与基督分离。
9章3节 注2
保罗愿意以色列人得救，这是必需的；但他宁愿自己被咒诅，与基督分离，就太过了。保罗这样愿意，是由于他强烈渴望以色列人得救，而不顾一切。


罗9:4注1

罗马书 9章4节
9:4 他们是以色列人，那1儿子的名分、荣耀、诸约、律法的颁赐、2事奉和3应许，都是他们的；
9章4节 注1
这里儿子的名分，乃指继承基业的权利。


罗9:4注2

罗马书 9章4节
9:4 他们是以色列人，那1儿子的名分、荣耀、诸约、律法的颁赐、2事奉和3应许，都是他们的；
9章4节 注2
指在帐幕或殿里，照摩西律法所制定的事奉。


罗9:4注3

罗马书 9章4节
9:4 他们是以色列人，那1儿子的名分、荣耀、诸约、律法的颁赐、2事奉和3应许，都是他们的；
9章4节 注3
原文，复数。


罗9:5注1

罗马书 9章5节
9:5 列祖是他们的，按肉体说，基督也是出于他们的，祂是在万有之上，永远受颂赞的1神。阿们。
9章5节 注1
这里清楚说基督是神，证明基督虽是有肉体的人，（五15，）出于以色列犹大支派，但祂也是在万有之上，永远受颂赞的神。祂是人又是神，是子神也是三一神。


罗9:6注1

罗马书 9章6节
9:6 但这不是说，神的话落了空，因为1从以色列生的，2不都是以色列人；
9章6节 注1
从以色列生的，直译，出于以色列的。


罗9:6注2

罗马书 9章6节
9:6 但这不是说，神的话落了空，因为1从以色列生的，2不都是以色列人；
9章6节 注2
这表明神在祂拣选里的经纶。犹太人都是从以色列生的，但他们没有都蒙神拣选。只有以撒和他一部分的后裔蒙了拣选，才算是神的儿女。（7～8。）这拣选不在于人的行为，乃在于召人的主和祂的怜悯。（11，16。）


罗9:7注1

罗马书 9章7节
9:7 也不因为是亚伯拉罕的后裔，就都是儿女，惟独“1从以撒生的，才要称为你的后裔。”
9章7节 注1
从以撒生的，直译，在以撒里的。


罗9:11注1

罗马书 9章11节
9:11 双子还没有生下来，善恶也没有作出来，（只因要坚定神拣选人的1旨意，不是本于行为，乃是本于那呼召人的，）
9章11节 注1
见八28注5。


罗9:12注1

罗马书 9章12节
9:12 神就对利百加说，“将来大的要1服事小的。”
9章12节 注1
直译，作奴仆服事。


罗9:15注1

罗马书 9章15节
9:15 因为祂对摩西说，“1我要向谁施2怜悯，就向谁施怜悯；要对谁动2怜恤，就对谁动怜恤。”
9章15节 注1
这是神主宰的权柄，叫祂能随意向人施怜悯。


罗9:15注2

罗马书 9章15节
9:15 因为祂对摩西说，“1我要向谁施2怜悯，就向谁施怜悯；要对谁动2怜恤，就对谁动怜恤。”
9章15节 注2
怜悯重在体会到人可怜的情形，而在行动上表示出来，所以神是在外面向人施怜悯；怜恤重在里头的感觉，由叹息和眼泪表现出来，所以神是在里面对人动怜恤。因此，怜恤比怜悯更深。


罗9:21注1

罗马书 9章21节
9:21 窑匠难道没有权柄，从同一团泥里，拿一块作成1贵重的器皿，又拿一块作成卑贱的器皿么？
9章21节 注1
这指明神拣选我们，乃是要我们作盛装祂的贵重器皿。神创造人作器皿以备装祂；从这些器皿中祂拣选我们，盛装祂这尊贵的神，而成为祂贵重的器皿。至终祂将祂的荣耀彰显在我们这器皿上，使我们成为祂荣耀的器皿。（23。）这些都是出于祂的怜悯，也都是在于祂的怜悯，是我们的努力所望尘莫及的！为此我们当敬拜祂！和祂的怜悯！


罗9:22注1

罗马书 9章22节
9:22 若是神愿意显示祂的忿怒，1彰显祂的能力，就多用恒忍宽容那些可怒、预备遭毁灭的器皿，
9章22节 注1
彰显，直译，给（人）知道。下节者同。


罗9:23注1

罗马书 9章23节
9:23 且要在那些蒙怜悯、早预备得1荣耀的器皿上，彰显祂荣耀的丰富；
9章23节 注1
指要来之国度实现里的荣耀。我们这些神的众子，要显示出来，在其中有分于这荣耀。（八17～23。）


罗9:31注1

罗马书 9章31节
9:31 但那追求1律法之义的以色列人，并未达到那律法。
9章31节 注1
直译，义的律法。


罗10:3注1

罗马书 10章3节
10:3 因为不知道神的义，又想要1建立自己的义，就不服神的义了。
10章3节 注1
以色列人想要藉守律法建立自己的义，就不服神的义─基督。这对神是一种侮辱，并使人失去神救恩的路。


罗10:4注1

罗马书 10章4节
10:4 原来律法的1总结就是基督，使凡信的都得着义。
10章4节 注1
基督来成全律法，（太五17，）以了结并顶替律法，（八3～4，）使凡信祂的都得着神的义，就是基督自己。


罗10:5注1

罗马书 10章5节
10:5 论到那本于律法的义，摩西写着：“行这些事的，必1因这些事活着。”
10章5节 注1
因，或，凭。


罗10:6注1

罗马书 10章6节
10:6 但那本于信的义如此说，“你不要心里说，谁要升到天上？”就是要1领下基督来，
10章6节 注1
指基督成为肉体。


罗10:7注1

罗马书 10章7节
10:7 或说，“谁要下到1无底坑？”就是要2领基督从死人中上来。
10章7节 注1
原文这辞在路八31指鬼的住处；在启九1、2、11指那些“蝗虫”出来的地方，它们的王名叫亚玻伦（敌基督）；在启十一7，十七8指“兽，”就是敌基督，要上来的地方；在启二十1、3指千年国时，撒但要被扔进去受监禁的地方。旧约七十士希腊文译本，在创一2用这辞指深渊。在本节，无底坑是指基督在死后，复活前所去的地方。根据徒二24、27，这地方就是阴间，因为这二节启示，基督死后下到阴间，复活时从那里起来。因此，照圣经的用法，无底坑一辞乃是指死亡，以及撒但黑暗权势的地方，就是基督死后所降到地的低下之处。（弗四9。）祂胜过了这地方，就在复活里从这地方上来。


罗10:7注2

罗马书 10章7节
10:7 或说，“谁要下到1无底坑？”就是要2领基督从死人中上来。
10章7节 注2
指基督复活。


罗10:8注1

罗马书 10章8节
10:8 这义到底怎么说？它说，“1这话与你相近，就在你口里，也在你心里。”这就是我们所传信主的话，
10章8节 注1
在这里，“这话”与“基督”（6～7）交互使用，指明这话就是基督。基督从天降下成为肉体，且从阴间上来而复活，成了活的话，就是那灵，（弗六17，）在我们口里，也在我们心里，犹如空气、气息，可以给我们接受到里面，既亲近又便利。


罗10:9注1

罗马书 10章9节
10:9 就是你若1口里认耶稣为主，心里信神叫祂从死人中2复活，就必得救；
10章9节 注1
基督需要我们有分于祂。我们既是被造作为盛装祂的器皿，就需要用心信而接受祂，并用口不断呼求而吸取祂，让祂的丰富充满我们这器皿。（九21～23。）


罗10:9注2

罗马书 10章9节
10:9 就是你若1口里认耶稣为主，心里信神叫祂从死人中2复活，就必得救；
10章9节 注2
基督从死人中复活，是人看不见的，所以必须人信。而且基督的死虽然救赎了我们，但必须祂在复活里的生命，才能拯救我们。所以人必须信神在祂身上所行这莫大的神迹，就是叫祂从死人中复活，才能不仅蒙救赎，而且得拯救。


罗10:10注1

罗马书 10章10节
10:10 因为人1心里信，2就得着义；1口里承认，2就得救。
10章10节 注1
心里信，是向着神的；口里承认，是对着人的。心里信，是信神所荣耀，从死人中复活的基督；口里承认，是承认人所藐视、弃绝的耶稣为主。二者乃是得着义并得救的条件。


罗10:10注2

罗马书 10章10节
10:10 因为人1心里信，2就得着义；1口里承认，2就得救。
10章10节 注2
就，直译，以致。


罗10:12注1

罗马书 10章12节
10:12 因为犹太人和希利尼人并没有分别，众人同有一位主，祂对一切呼求祂的人是1丰富的。
10章12节 注1
这指明神在基督里拣选我们，救赎我们，称义又圣别我们，模成且荣耀我们，都是要我们得享祂在基督里那追测不尽的丰富。（弗三8。）得享的秘诀乃是呼求祂的名。


罗10:13注1

罗马书 10章13节
10:13 因为“凡1呼求主名的，就必2得救。”
10章13节 注1
呼求主的名不仅是我们得救的秘诀，也是我们得享主丰富的秘诀。从人类第三代以挪士开始，一路下来到新约的信徒，所有神所拣选蒙祂救赎的人，都是凭着这秘诀得享基督的救赎、救恩和祂一切的丰富。（见徒二21注1。）


罗10:13注2

罗马书 10章13节
10:13 因为“凡1呼求主名的，就必2得救。”
10章13节 注2
意指被带进对主之丰富的享受里。主对犹太人和希利尼人，都是丰富的。所有呼求主名的人，都享受这位丰富的主，使他们被祂充满而彰显祂。


罗10:14注1

罗马书 10章14节
10:14 然而人所未曾1信入的，怎能呼求？所未曾2听见的，怎能信入？没有传道的，怎能听见？
10章14节 注1
信入主，就必呼求主名。呼求主名的结果，乃是立刻得救。（10，13。）


罗10:14注2

罗马书 10章14节
10:14 然而人所未曾1信入的，怎能呼求？所未曾2听见的，怎能信入？没有传道的，怎能听见？
10章14节 注2
含示信是藉着话，且由于话。（17。）


罗10:16注1

罗马书 10章16节
10:16 只是人没有都1顺从福音，因为以赛亚说，“主啊，我们所传给人听的，有谁信？”
10章16节 注1
顺从福音，对人的感觉来说，比相信福音更深入，乃是在人相信福音之前，先被圣灵制伏。不顺从福音的人，会成为神福音的仇敌，（十一28，）就是神自己的仇敌。


罗10:18注1

罗马书 10章18节
10:18 但我说，他们未曾听见么？的确听见了：“他们的声音传遍全地，他们的言语达到1地极。”
10章18节 注1
直译，居人之地的极点。


罗11:1注1

罗马书 11章1节
11:1 这样，我说，神1弃绝了祂的百姓么？绝对没有！因为我也是以色列人，出于亚伯拉罕的后裔，属便雅悯支派的。
11章1节 注1
九、十章似乎说，神弃绝了原初祂所拣选的以色列人。但使徒在这里，以自己和以利亚为例，证明并非如此。


罗11:3注1

罗马书 11章3节
11:3 “主啊，他们杀了你的申言者，拆了你的祭坛，只剩下我一个人，他们还要寻索我的1命。”
11章3节 注1
直译，魂。


罗11:4注1

罗马书 11章4节
11:4 但神的回话是怎么对他说的？是说，“我为自己留下七千人，是未曾向1巴力屈膝的。”
11章4节 注1
希伯来文意主人、拥有者。巴力是腓尼基人和迦南人主要偶像的名称。


罗11:11注1

罗马书 11章11节
11:11 这样，我说，他们1失脚是要他们跌倒么？绝对不是！反倒因他们的过失，救恩便临到外邦人，好惹动他们妒忌。
11章11节 注1
以色列人在基督这绊脚石上失脚，（九32，）但没有跌倒，不过是有了过失，好使神的救恩临到外邦人。（徒十三46。）这是神在祂拣选里的经纶。


罗11:16注1

罗马书 11章16节
11:16 所献面团的1头一部分若是圣的，全团也是圣的；1树根若是圣的，树枝也是圣的。
11章16节 注1
亚伯拉罕、以撒和雅各三位先祖，就是28节所说的列祖，乃是献给神使神满足的头一部分面团。他们也是托住神那好橄榄树（以色列）枝子的根。


罗11:17注1

罗马书 11章17节
11:17 若有几根枝子被折下来，你这野橄榄得在其中1接上去，一同有分于2橄榄根的肥汁，
11章17节 注1
接枝乃是生机的联结，（见六5注2，）不是将不好的生命换成更好的生命，乃是将两个生命接联为一，共享一个调和的生命和生活。这种生命的调和，乃是两种同类而不相同的生命，经过死（切割）与复活（生长）而有的。这描述我们与基督的接联。


罗11:17注2

罗马书 11章17节
11:17 若有几根枝子被折下来，你这野橄榄得在其中1接上去，一同有分于2橄榄根的肥汁，
11章17节 注2
根据太二15所引，何十一1的话，“我从埃及召出我的儿子来，”基督与真以色列人乃是一体。我们外邦信徒被接在基督身上，就是被接在以色列这好橄榄树上，与他们一同有分于根（列祖─16）的肥汁（基督），就是神在基督里面那追测不尽的丰富。（弗三8。）现在我们和以色列人都成为祂那真葡萄树上的枝子，（约十五1，5，）和祂成为彰显三一神的生机体。


罗11:23注1

罗马书 11章23节
11:23 而且他们若不是常留于不信中，仍要被接上，因为神能够1把他们重新接上。
11章23节 注1
这要发生在主再来时，那时以色列人所有剩下的余数，都要悔改并转回，相信祂是他们的弥赛亚而得救。（亚十二10，罗十一26。）


罗11:25注1

罗马书 11章25节
11:25 弟兄们，我不愿意你们不知道这奥秘，（恐怕你们自以为精明，）就是以色列人有几分硬心，直到1外邦人的数目添满了，
11章25节 注1
指悔改相信的外邦人。信主之外邦人的数目添满了，与“外邦人的时期满了”（路二一24）不同，后者是指外邦人掌权时期的终结。


罗11:27注1

罗马书 11章27节
11:27 我除去他们1罪的时候，这就是我与他们所立的约。”
11章27节 注1
原文，复数。


罗11:28注1

罗马书 11章28节
11:28 就着福音说，他们1因你们的缘故是仇敌；但就着拣选说，他们1因列祖的缘故是蒙爱的。
11章28节 注1
这清楚的表明神在祂拣选里的经纶。以色列人的不信，影响了他们与神的关系，但出于神拣选的呼召是没有后悔的，（29，）他们在地位上还是蒙神所爱的子民。


罗11:32注1

罗马书 11章32节
11:32 因为神将众人都圈在不信从之中，为要1怜悯众人。
11章32节 注1
人的不信从，竟然成全了神的怜悯。


罗11:33注1

罗马书 11章33节
11:33 1深哉，神的丰富、2智慧和知识！祂的判断何其难测，祂的道路何其难寻！
11章33节 注1
这是颂赞神在创造万有，调度万有，以便成全祂对选民的拣选上，所运用那超过我们所能测度、追寻的丰富、智慧和知识。这颂赞和在本书末了十六25～27者，是出于不同的源头，说出不同的目标。前者是出于神的拣选，以神拣选的完成为目标；后者是出于神历世以来的奥秘，以这奥秘的完成为目标；二者的结果都叫神得荣耀。


罗11:33注2

罗马书 11章33节
11:33 1深哉，神的丰富、2智慧和知识！祂的判断何其难测，祂的道路何其难寻！
11章33节 注2
智慧比知识更深且更高。智慧见于事物的创始，知识见于智慧所创始之事的实际应用。神是独一的创始者，特别在这里所论神拣选的事上可以见到。这几章叙述神创始祂拣选的智慧，以及实施祂拣选的知识，配得我们最高的赞美！


罗12:1注1

罗马书 12章1节
12:1 1所以弟兄们，我藉着神的2怜恤3劝你们，将身体4献上，当作圣别并讨神喜悦的5活祭，这是你们6合理的7事奉。
12章1节 注1
本书在详述神拣选的插语之后，接着八章，继续说出神在基督里完整救恩的后半，就是那些蒙了并得享神完整救恩前半的人，互相作肢体，成为基督的身体，（5，）而在地上的各地方（如十六章所列举者），过基督身体的生活，以彰显基督，使经过过程的三一神，在其中得着彰显，如本段五章圣言，从这生活的各方面所指导的。一至八章所启示神完整救恩的前半，乃是神达到祂目的的手续；十二至十六章所启示神完整救恩的后半，乃是神完整救恩的目的。


罗12:1注2

罗马书 12章1节
12:1 1所以弟兄们，我藉着神的2怜恤3劝你们，将身体4献上，当作圣别并讨神喜悦的5活祭，这是你们6合理的7事奉。
12章1节 注2
见九15注2。这里的怜恤，原文是复数。神对我们有多种的怜恤，显于拣选、呼召、拯救，以及将我们带进祂的生命，得享祂的丰富，成为祂的彰显。使徒以神这许多的怜恤为凭藉，为动力，劝我们将身体献给神，以完成祂的定旨。


罗12:1注3

罗马书 12章1节
12:1 1所以弟兄们，我藉着神的2怜恤3劝你们，将身体4献上，当作圣别并讨神喜悦的5活祭，这是你们6合理的7事奉。
12章1节 注3
或，恳求。


罗12:1注4

罗马书 12章1节
12:1 1所以弟兄们，我藉着神的2怜恤3劝你们，将身体4献上，当作圣别并讨神喜悦的5活祭，这是你们6合理的7事奉。
12章1节 注4
要实现召会，就是基督身体的生活，需要我们的全人。因此，本章说到我们的身体，（1，）我们的魂，（2，）以及我们的灵。（11。）为着基督的身体，我们的身体必须献给神。


罗12:1注5

罗马书 12章1节
12:1 1所以弟兄们，我藉着神的2怜恤3劝你们，将身体4献上，当作圣别并讨神喜悦的5活祭，这是你们6合理的7事奉。
12章1节 注5
在六章是为着争战与事奉献上我们的肢体作义的兵器。（六13。）但在本章，乃是为着召会的生活将我们的身体献上当作活祭。这祭是活的，因为是复活而有生命的，不像旧约的祭是杀死的。这祭也是圣别的，因为在地位上，是基督的血，从世界和一切凡俗的人事物，分别出来归与神的；并且在性质上，也是圣灵用神的生命，和神圣别的性情，将天然的生命和旧造，为着神的满足，圣别而变化的，所以能讨神喜悦。

在原文，身体是复数，祭是单数。这表明我们所献上的，乃是许多身体，但我们所献成的，却是惟一的祭，这含示我们众人在基督身体里的事奉，不该是许多分开、各不相干、个别的事奉；我们一切的事奉，该是一个整体的事奉，且该是独一无二的，因为是基督一个身体的事奉。


罗12:1注6

罗马书 12章1节
12:1 1所以弟兄们，我藉着神的2怜恤3劝你们，将身体4献上，当作圣别并讨神喜悦的5活祭，这是你们6合理的7事奉。
12章1节 注6
或，聪慧的，合逻辑的，合理性的，合最高理智的。


罗12:1注7

罗马书 12章1节
12:1 1所以弟兄们，我藉着神的2怜恤3劝你们，将身体4献上，当作圣别并讨神喜悦的5活祭，这是你们6合理的7事奉。
12章1节 注7
意在敬拜中事奉神。见一9注2。在本章以前，除了使徒以外，没有提到信徒也有这样的事奉。这表明信徒的事奉乃是前面各章所描述之生命长大的结果，而且这事奉必须在召会─身体里，正如出埃及记与利未记中的预表，所描述的祭司体系对神的事奉，是在会幕建造以后才建立的。


罗12:2注1

罗马书 12章2节
12:2 1不要模仿2这世代，反要藉着心思的3更新而4变化，叫你们5验证何为神那美好、可喜悦、并纯全的6旨意。
12章2节 注1
意即不要被这世代同化，使我们这些从世界被圣别归神的人，又变成和这世代同形状，而不顾主灵藉着神的生命和祂圣别的性情，在我们里面运行、工作，用神在我们里面的素质，将我们模成主荣耀形像的变化。（林后三18。）


罗12:2注2

罗马书 12章2节
12:2 1不要模仿2这世代，反要藉着心思的3更新而4变化，叫你们5验证何为神那美好、可喜悦、并纯全的6旨意。
12章2节 注2
这世代是指世界现今、实际的部分，（见加一4注3，）就是我们所接触并活在其中的。世界，撒但邪恶的系统，（见弗二2注1，）乃是神以外一切人事物的组合，包括世俗的事物，也包括宗教的事物，如加六14所说的世界，乃是保罗时代的宗教世界。这撒但的世界，乃是由许多不同的世代所组成的，每一世代各有其特殊的形态、特征、时尚、流行与潮流。我们若不弃绝现今显在我们跟前的世代，就不能弃绝世界。


罗12:2注3

罗马书 12章2节
12:2 1不要模仿2这世代，反要藉着心思的3更新而4变化，叫你们5验证何为神那美好、可喜悦、并纯全的6旨意。
12章2节 注3
我们将身体献上以后，还需要心思的更新。这心思的更新，是我们魂变化的基础，是我们的心思置于灵（八6）的结果。我们的心思是我们魂主要的部分，我们的心思既被更新，与心思同作魂其他部分的意志与情感，也自然随着更新。更新的意思是有新的素质加到我们里面，因而产生新陈代谢的变化，使我们适合基督身体的建造，就是召会生活的实行。十二至十六章内一切的美德及得胜，也都是这变化的结果。


罗12:2注4

罗马书 12章2节
12:2 1不要模仿2这世代，反要藉着心思的3更新而4变化，叫你们5验证何为神那美好、可喜悦、并纯全的6旨意。
12章2节 注4
变化是神工作内在、新陈代谢的过程，为将神的生命和性情，扩展到我们全人，特别到我们的魂里面，将基督和祂的丰富，带进我们全人各部分，作我们新的元素，而把我们老旧、天然的元素逐渐排除。结果，我们就变化成祂的形像，（林后三18，）就是模成神长子的形像，作祂的许多弟兄，（八29，）适合祂身体的建造。


罗12:2注5

罗马书 12章2节
12:2 1不要模仿2这世代，反要藉着心思的3更新而4变化，叫你们5验证何为神那美好、可喜悦、并纯全的6旨意。
12章2节 注5
即察看并分辨。基于身体的奉献，与心思的变化，我们会察看、分辨并验证，神的旨意乃是要为基督得着一个身体，作祂的丰满和彰显。


罗12:2注6

罗马书 12章2节
12:2 1不要模仿2这世代，反要藉着心思的3更新而4变化，叫你们5验证何为神那美好、可喜悦、并纯全的6旨意。
12章2节 注6
在本章，神的旨意是要我们这些在前十一章里，蒙神拣选、呼召、救赎、称义、圣别、并模成以得荣的人，互相作肢体，而过基督身体的生活。（3～5。）基督的身体，是神圣启示的顶点。这身体的生活，乃是我们献上身体、更新心思、以及前面各章里，生命一切实行的结果和目标。


罗12:3注1

罗马书 12章3节
12:3 我藉着所赐给我的恩典，对你们各人说，不要1看自己过于所当看的，乃要照着神所分给各人信心的度量，看得清明适度。
12章3节 注1
直译，想。意即估量。要有正当的召会生活，首先要拆毁的，就是对自己的高估，叫我们能看得清明适度。这要让基督的生命吞灭我们里面一切消极的元素，使我们的心思得以更新，照着神分给我们的信心，就是神传输到我们里面祂的元素，估量自己。


罗12:4注1

罗马书 12章4节
12:4 正如我们一个身体上有好些肢体，但肢体不都有一样的1功用；
12章4节 注1
功用是为着基督身体的事奉。（1。）这需要生命，就是为着神圣彰显的神圣生命。


罗12:5注1

罗马书 12章5节
12:5 我们这许多人，1在基督里是一个身体，并且各个互相作2肢体，也是如此。
12章5节 注1
我们在基督里是一个身体，与祂有生机的联结，使我们在生命里与祂是一，也与祂身体所有的肢体是一。祂的身体，不是一个组织或社团，乃是一个生机体，是我们和祂在生命里的联结所产生的。


罗12:5注2

罗马书 12章5节
12:5 我们这许多人，1在基督里是一个身体，并且各个互相作2肢体，也是如此。
12章5节 注2
神救恩的目的，是要在千万圣徒里面，得着基督的繁殖，使他们成为祂身体的肢体，不是成为分开而完整的个别单位，乃是成为活的，有功用的，配搭一起，整体的许多部分。这许多部分虽然有不同的功用，却不是彼此分离的，乃是“各个互相作肢体。”每个肢体都在生机上，联于所有别的肢体，每一肢体也都需要所有其他肢体的功用。所有的肢体，必须配搭一起，实行本章所启示的身体生活。


罗12:6注1

罗马书 12章6节
12:6 照着所赐给我们的恩典，我们得了不同的1恩赐：或2申言，就当照着信心的程度申言；
12章6节 注1
这恩赐乃是照着所赐给我们的恩典而得的，是我们经历基督恩典的结果。这恩典乃是神在基督里，作神圣的素质，进到我们里面作生命，成了我们的享受。这恩典进到我们里面的时候，也带来属灵技能与才干的元素，随着生命在我们里面的增长，发展成为生命的恩赐，使我们可以在基督的身体里尽功用事奉神。这里生命的恩赐，不同于弗四8所说的恩赐，那是指有恩赐的人，由基督升天的时候，为着祂身体的建造，所赐给祂身体的。这生命的恩赐，也不同于林前十二与十四所说到的神奇恩赐。这生命的恩赐，是藉着生命的长大，和2节所说在生命中的变化，从林前一7所说内在、初期的恩赐发展出来的。


罗12:6注2

罗马书 12章6节
12:6 照着所赐给我们的恩典，我们得了不同的1恩赐：或2申言，就当照着信心的程度申言；
12章6节 注2
申言乃是在神直接的启示下，为神说话，并说出神。在申言里，有时也有预言，但并非这里所说申言的主要方面。申言带进神的启示，为着建造召会，就是基督的身体。（林前十四4下。）申言、教导（7）和劝勉，（8，）三者是彼此关联、互相配合的。申言者讲说他从神直接的启示所领受的；教导的并没有直接的启示，乃是根据申言者所说的教导人；劝勉的乃是照着神启示下直接的话，并照着这启示的话而有的教导劝勉人。这三种说话都是为着建造身体，将生命的供应，供应给众圣徒，使他们可以藉着神的话，生长在一起。


罗12:7注1

罗马书 12章7节
12:7 或1服事，就当忠于服事；或作教导的，就当忠于教导；
12章7节 注1
指地方召会中执事和女执事的服事。见十六1，提前三8～13，腓一1。


罗12:8注1

罗马书 12章8节
12:8 或作劝勉的，就当忠于劝勉；1分授的，就当单纯；2带领的，就当殷勤；3怜悯人的，就当甘心乐意。
12章8节 注1
指分授以供应召会中的缺乏者，并顾到召会实际需要的人。


罗12:8注2

罗马书 12章8节
12:8 或作劝勉的，就当忠于劝勉；1分授的，就当单纯；2带领的，就当殷勤；3怜悯人的，就当甘心乐意。
12章8节 注2
指召会中带领的弟兄们。带领者所需要的头一个品质，乃是殷勤。


罗12:8注3

罗马书 12章8节
12:8 或作劝勉的，就当忠于劝勉；1分授的，就当单纯；2带领的，就当殷勤；3怜悯人的，就当甘心乐意。
12章8节 注3
指藉着同情与帮助而怜悯人。这不是天然的慷慨，乃是藉着变化而形成的品质。


罗12:9注1

罗马书 12章9节
12:9 1爱不可假冒，恶要厌弃，善要贴近。
12章9节 注1
9～21节与十三章，给我们看见正常的基督徒生活。这是实行召会生活所必需的基础，且与召会生活相配。这生活是从五方面描述的：(一)对别人；（9～10，13，15～16；）(二)对神；（11；）(三)对自己；（12；）(四)对逼迫者与仇敌；（14，17～21；）(五)一般的，在众人面前。（17。）这种对五方面都完全并正确的生活，乃是品质超越、结果绝佳的。


罗12:11注1

罗马书 12章11节
12:11 殷勤不可懒惰，要1灵里火热，常常2服事主。
12章11节 注1
献上的身体、变化的魂和火热的灵，三者都是过正常的召会生活所不可或缺的。我们为着召会生活将身体献上之后，最容易落于魂里心思的意见，使我们在召会生活中受到破坏，所以我们的魂在其心思中特别需要变化。心思受到变化，又最容易落入消极静止中；所以在此时，我们需要灵里火热，挑动并鼓励我们在召会生活中积极向前。


罗12:11注2

罗马书 12章11节
12:11 殷勤不可懒惰，要1灵里火热，常常2服事主。
12章11节 注2
直译，作奴仆服事。见一1注3。


罗12:13注1

罗马书 12章13节
12:13 在圣徒缺乏上要有1交通，待客要追寻机会。
12章13节 注1
这是按照我们的能力，乐意顾念圣徒的缺乏。这种物质上的顾念，使徒称为交通，就是使主生命的恩典，能随着物质的分享，在基督身体的肢体中间得以流通、传输。


罗12:14注1

罗马书 12章14节
12:14 逼迫你们的，要为他们1祝福；只要祝福，不可咒诅。
12章14节 注1
我们基督徒是蒙祝福的人，因此我们只要祝福，不可咒诅。当我们还是主的仇敌时，祂祝福了我们。（五10。）我们该同样祝福我们的仇敌和逼迫者。


罗12:15注1

罗马书 12章15节
12:15 1与喜乐的人要同乐，与哀哭的人要同哭。
12章15节 注1
我们若要为着召会的生活，而过正常的基督徒生活，就需要适宜的情感，能与人同乐或同哭。这不是凭着我们天然的生命所能有的，乃是经过变化而有的生命结果。


罗12:16注1

罗马书 12章16节
12:16 要彼此思念相同的事，不要思念高傲的事，倒要俯就卑微的1人，不要自以为精明。
12章16节 注1
或，事。


罗12:17注1

罗马书 12章17节
12:17 不要以恶报恶，要1准备在众人面前作善美的事。
12章17节 注1
我们不仅生活在神面前，也生活在人面前，所以需要在众人面前为着善美的事，预先有准备。


罗12:19注1

罗马书 12章19节
12:19 亲爱的，不要为自己1伸冤，宁可给神的忿怒留地步，因为经上记着：“主说，伸冤在我，我必报应。”
12章19节 注1
神是主宰一切的。我们不该以任何方式为自己伸冤，只该将我们整个的情况，交在神主宰的手中，给祂地位，作祂喜欢作的。


罗13:1注1

罗马书 13章1节
13:1 在上有权柄的，1人人都当2服从，因为没有权柄不是3从神来的，凡掌权的都是神所4设立的。
13章1节 注1
直译，每魂。


罗13:1注2

罗马书 13章1节
13:1 在上有权柄的，1人人都当2服从，因为没有权柄不是3从神来的，凡掌权的都是神所4设立的。
13章1节 注2
十二2所说的变化，也管治本章所教导的基督徒生活。人天然的性格是背叛的，但变化的性格是服从的。服从权柄，需要从生命长大而来的变化。


罗13:1注3

罗马书 13章1节
13:1 在上有权柄的，1人人都当2服从，因为没有权柄不是3从神来的，凡掌权的都是神所4设立的。
13章1节 注3
直译，凭着神的。人堕落后，神授权给人，作祂管治人的代表权柄。（创九6。）服从这权柄，就是承认神的权柄，尊重祂对人的管治。保罗这里的话含示，甚至该撒所设立的官长，他也承认是神所设立，作祂的代表权柄。


罗13:1注4

罗马书 13章1节
13:1 在上有权柄的，1人人都当2服从，因为没有权柄不是3从神来的，凡掌权的都是神所4设立的。
13章1节 注4
神设立权柄管治人，是要维持人群中的和平与平安，好让祂有时间和机会，传扬福音，拯救罪人，建造召会，以扩展祂的国。


罗13:2注1

罗马书 13章2节
13:2 所以抗拒掌权的，就是抗拒神的设立；抗拒的必自招1处罚。
13章2节 注1
或，审判，定罪。


罗13:4注1

罗马书 13章4节
13:4 因为他是神的1仆人，是与你有益的。但你若作恶，就当惧怕，因为他不是徒然佩剑，他是神的1仆人，是伸冤的，使忿怒临到那作恶的。
13章4节 注1
原文与十六1，提前三8的执事同字。


罗13:6注1

罗马书 13章6节
13:6 你们上税也为这缘故，因他们是神的1仆役，为这差事专责服役。
13章6节 注1
直译，公仆。


罗13:8注1

罗马书 13章8节
13:8 凡事都不可亏欠人，惟有彼此相爱，要常以为亏欠，因为1爱人的就完全了律法。
13章8节 注1
爱不仅是外面的行为，也是里面生命的表现。要爱人而自然的成全律法，就需要生命的变化和生命的供应。我们需要神的生命和祂爱的性情，在生命里变化并供应我们，使我们在爱中活出祂这是爱的神，而彰显祂的爱。


罗13:11注1

罗马书 13章11节
13:11 再者，你们晓得这时期，现在就是你们该睡醒的时刻了，因为我们1得救，现今比初信的时候更近了。
13章11节 注1
指得救的最后一步，就是我们的身体得赎，也就是八19、21、23所启示完满的儿子名分。


罗13:12注1

罗马书 13章12节
13:12 1黑夜已深，白昼将近，所以我们当脱去黑暗的行为，穿上光的兵器。
13章12节 注1
现今的世代是黑夜，主耶稣回来时是黎明，将来的世代，就是国度时代，是白昼。


罗13:14注1

罗马书 13章14节
13:14 总要1穿上主耶稣基督，不要为肉体2打算，去放纵私欲。
13章14节 注1
虽然我们已经浸入基督，已经在基督里面，（六3，加三27，）但我们还必须在日常的生活中，穿上基督，就是凭基督活着，（加二20，）并活出基督，（腓一21，）而显大基督。（腓一20。）穿上基督，与穿上光的兵器（12）相同，指明基督就是为着那灵和私欲之间争战之光的兵器；这争战与那灵和肉体情欲的抵抗（加五17）相同，但与我们和魔鬼及其势力的摔跤（弗六12）不同，也与我们里面罪的律和善的律（七23）的交战不同。


罗13:14注2

罗马书 13章14节
13:14 总要1穿上主耶稣基督，不要为肉体2打算，去放纵私欲。
13章14节 注2
或，安排。原文与十二17的准备同字根。准备含供应意。不要为肉体打算，就是不要为肉体准备什么，供应什么，使肉体得到支持和便利，去放纵私欲。


罗14:1注1

罗马书 14章1节
14:1 1信心软弱的，你们要2接纳，但不是为判断3所争论的事。
14章1节 注1
本章可视为召会生活之宪法的补充。本书著者在他所立定的每项条款中，心是包容的，态度是宽大的，看法是高明的。要实行他在十二章所立定的召会生活，就必须严格的遵守他这补充。许多爱主而追求过召会生活的圣徒，都在这点上疏忽或错误而失败了。


罗14:1注2

罗马书 14章1节
14:1 1信心软弱的，你们要2接纳，但不是为判断3所争论的事。
14章1节 注2
要实行十二章所启示的身体生活，我们需要学习接纳信徒的实际功课，如1～十五13所专特启示的，使召会生活成为包罗的，能容纳各种的真基督徒。这需要十二章所说的变化。我们若仍旧留在天然里，就无法接纳在道理或实行上，看法与我们不同的人。


罗14:1注3

罗马书 14章1节
14:1 1信心软弱的，你们要2接纳，但不是为判断3所争论的事。
14章1节 注3
即道理上的争论。除了拜偶像、（约壹五21，林前八4～7、）淫乱、勒索、辱骂等粗鄙的罪，（林前五9～11，六9～10，）以及分立（十六17，多三10）和否认基督成为肉体（约贰7～9）以外，我们必须学习不审断别人在道理上的看法。只要人是真基督徒，有新约基本的信仰，即使他在道理上的看法与我们不同，我们也该不见外，而在我们同一的主里接纳他。


罗14:3注1

罗马书 14章3节
14:3 吃的人1不可轻视不吃的人，不吃的人也1不可审判吃的人，因为2神已经接纳他了。
14章3节 注1
保罗论到接纳信徒，举吃东西（2～3）与守日（5～6）为例。神的接纳，不在于我们吃什么，守什么日子。这些是较小、次要的事，与我们得救和基本信仰无关。所以不可在这些事上轻视人，或审判人。


罗14:3注2

罗马书 14章3节
14:3 吃的人1不可轻视不吃的人，不吃的人也1不可审判吃的人，因为2神已经接纳他了。
14章3节 注2
我们接纳信徒的根据，乃是神已经接纳他们了。神是照着祂的儿子接纳人。人一接受神的儿子我们的主耶稣基督作救主，神就立刻接纳他，使他进入三一神，以及祂在基督里为人所预备、所完成之一切的享受。我们也该这样接纳人，不该比神狭窄。无论人在道理的看法上，或在宗教的作法上，和我们有多大的差别，我们都必须接纳。我们这样照着神，而不照着道理或作法的接纳，证示并维持基督身体的一。


罗14:5注1

罗马书 14章5节
14:5 有人1断定这日比那日强，有人断定日日都一样，只是各人自己的心思要坚信不移。
14章5节 注1
原文与别节之审判同。13节者同。


罗14:10注1

罗马书 14章10节
14:10 你为什么审判你的弟兄？又为什么轻视你的弟兄？我们都要站在1神的审判台前，
14章10节 注1
神审判台前的审判，与二2、3、5、16，三8所说神永远的审判不同。神永远的审判，主要的乃是在启二十11～15所启示白色大宝座前施行的，这审判是：(一)在千年国以后；(二)审判所有已死的不信者；(三)为着在火湖里永远的刑罚。这审判要施行在所有被定罪的罪人身上，所以是在本书论定罪的那段提到。神的审判台，或基督审判台前的审判，乃是：(一)在千年国以前，紧接着基督回来时；(二)审判所有复活、被提的信徒；(三)为着在千年国里的赏罚。这审判要评审信徒得救以后的生活和工作。这与信徒的变化有绝对的关系，所以是在论变化的这段里提到。


罗14:11注1

罗马书 14章11节
14:11 因为经上记着：“主说，我指着我的生存起誓，万膝必向我跪拜，万1口也必向神公开承认。”
14章11节 注1
直译，舌。


罗14:14注1

罗马书 14章14节
14:14 我在主耶稣里确知深信，凡物本身没有1不洁净的，惟独人算为1不洁净的，在他就1不洁净了。
14章14节 注1
直译，凡俗的。


罗14:17注1

罗马书 14章17节
14:17 因为1神的国不在于吃喝，乃在于2公义、和平、并圣灵中的喜乐。
14章17节 注1
本节有力的证明，在召会时代，召会就是神的国，因为这里的上下文是论到今世的召会生活。召会一面是在于恩典和生命，神的国一面是在于操练和管教。


罗14:17注2

罗马书 14章17节
14:17 因为1神的国不在于吃喝，乃在于2公义、和平、并圣灵中的喜乐。
14章17节 注2
神的国乃是神掌权的范围，使祂能彰显祂的荣耀，以完成祂的定旨，所注重的不在于吃喝，乃在于公义、和平、并圣灵中的喜乐。公义原意是义，指对的、正的。活在神国里的人，对人、对事、对神，都该是对的、正的，没有错误的、差的、歪的、斜的或偏的，这需要我们严格的对待自己。和平是义的结果，（来十二11与注，）是活在神国里的人，和人并和神该有的关系。我们如果对人、对事并对神，都是义的、对的、正的，我们和人并和神的关系，必定是和平的。如此，我们就能在圣灵里，特别是在神面前有喜乐。这样，我们也就被喜乐和圣灵所充满，（徒十三52，）活出公义、和平、并圣灵中的喜乐，就是神国的实际。

本节的话，照本章的上下文，是为着我们接纳信徒而写的。如果我们照着使徒在本章所指示的接纳信徒，我们对所接纳的人，就是对的、正的、和他们有和平的，因此也就能在圣灵里喜乐，证明我们是活在神国的实际中，受神的管治；否则，我们对所不肯接纳的人，就是不对、不正的，也就和他失去了和平，而不能在神面前有圣灵中的喜乐，证明我们不是在神的国里服神权柄的。


罗14:18注1

罗马书 14章18节
14:18 这样1服事基督的，就为神所喜悦，又为人所称许。
14章18节 注1
直译，作奴仆服事。见一1注3。以公义、和平、并圣灵中的喜乐，活在神的国里，就是作奴仆服事基督，为神所喜悦，又为人所称许，并且保守召会的一，而有实行的身体生活。


罗14:19注1

罗马书 14章19节
14:19 所以我们务要1追求和平的事，以及彼此建造的事。
14章19节 注1
为着正当的召会生活，我们务要追求和平的事，保守身体的一；也要追求彼此建造的事，将生命供应同作肢体的，好相互得着建造。


罗14:20注1

罗马书 14章20节
14:20 不可因食物拆毁1神的工程。凡物固然洁净，但人吃了，以致成了绊脚石，就是他的恶了。
14章20节 注1
在所有得救的人里面，都有神的工程。我们若因道理的看法，使任何信徒绊跌，就是拆毁、破坏神在他们里面恩典的工程。


罗15:4注1

罗马书 15章4节
15:4 从前所写的，都是为教训我们写的，使我们藉着忍耐，并藉着经书的1鼓励，可以得着盼望。
15章4节 注1
或，安慰。下节者同。


罗15:5注1

罗马书 15章5节
15:5 但愿那赐忍耐与鼓励的神，叫你们照着1基督耶稣，彼此思念相同的事，
15章5节 注1
在前节提到圣经和其中的教训，但在此节的结语中，神却以基督耶稣为召会生活的标准，要我们在召会生活中，一切都照着祂，而不以道理知识为准则，结果就有6节所说的同心合意。


罗15:6注1

罗马书 15章6节
15:6 使你们1同心合意，用同一的口，荣耀我们主耶稣基督的神与父。
15章6节 注1
原文意，有同样的心思、意志和目的。这就是我们在全人里面是一，结果外面的说话也是一。当我们同心合意时，我们都用同一的口，说同样的话。这与巴别的光景相反。在巴别，由于人类的分裂，他们的语言被变乱，成为许多不同的言语。（创十一7，9。）要同心同口惟一的路，就是让基督在我们的心里和口中有地位作一切，使荣耀归与神。


罗15:7注1

罗马书 15章7节
15:7 所以你们要彼此接纳，如同1基督接纳你们一样，使荣耀归与神。
15章7节 注1
十四3要我们照着神的接纳接纳人，这里要我们照着基督的接纳接纳人。基督的接纳就是神的接纳。基督所接纳的，就是神所接纳的。凡神和基督所接纳的，无论他们在道理或作法上，和我们有什么不同，我们都必须接纳。这要使荣耀归与神。


罗15:8注1

罗马书 15章8节
15:8 我说，基督是为神的1真实，作了受割礼之人的2执事，要证实对列祖的应许，
15章8节 注1
见三7注1。基督作了受割礼之人的执事，证实神对列祖的应许，乃是为着证明神的真实。


罗15:8注2

罗马书 15章8节
15:8 我说，基督是为神的1真实，作了受割礼之人的2执事，要证实对列祖的应许，
15章8节 注2
8～9节表明基督是受割礼之人（犹太人）的执事，也是列国（外邦人）的执事。对犹太人，基督是为神的真实，作了他们的执事，要应验并证实神给列祖的一切应许。对外邦人，基督作了他们的执事，叫外邦人因着神的怜悯荣耀神。


罗15:9注1

罗马书 15章9节
15:9 并叫外邦人，因着神的怜悯荣耀神，如经上所记：“因此我要在外邦中1颂扬你，歌颂你的名。”
15章9节 注1
或，承认。


罗15:12注1

罗马书 15章12节
15:12 又有以赛亚说，“将来有耶西的1根，就是那兴起来要治理外邦的，外邦人都要寄望于祂。”
15章12节 注1
虽然基督是耶西（大卫的父亲，在此表明犹太人）的根，祂也要成为外邦人的治理者。使徒引用这话及9～11节的话，都是为着证明基督是将外邦人和犹太人联在一起的。基督既是这样一位包容万人的主，（徒十36，）把犹太人和外邦人联在一起，我们就必须照着祂，接纳所有不同的信徒。


罗15:13注1

罗马书 15章13节
15:13 但愿那赐盼望的神，因信将一切喜乐平安充满你们，使你们1靠圣灵的能力，充盈满溢的有盼望。
15章13节 注1
直译，在圣灵的能力里。


罗15:16注1

罗马书 15章16节
15:16 使我为外邦人作基督耶稣的1仆役，作神福音2勤奋的3祭司，叫所献上的外邦人，在圣灵里得以圣别，可蒙悦纳。
15章16节 注1
直译，公仆。与十三6者同。


罗15:16注2

罗马书 15章16节
15:16 使我为外邦人作基督耶稣的1仆役，作神福音2勤奋的3祭司，叫所献上的外邦人，在圣灵里得以圣别，可蒙悦纳。
15章16节 注2
原文与奋力同字根。


罗15:16注3

罗马书 15章16节
15:16 使我为外邦人作基督耶稣的1仆役，作神福音2勤奋的3祭司，叫所献上的外邦人，在圣灵里得以圣别，可蒙悦纳。
15章16节 注3
保罗作神福音的祭司，将基督供应给外邦人，乃是对神一种祭司的事奉；他传福音所得的外邦人，也是他献给神的祭物。藉着这种祭司的事奉，包括许多污秽不洁之人在内的外邦人，就在圣灵里得以圣别，成为蒙神悦纳的祭物，而从凡俗的事物中分别出来，并被神的性质和元素浸透，在地位和性质上都得以圣别。（见六19注2。）这圣别乃是在圣灵里的，就是圣灵根据基督的救赎，将信入基督得了重生的人，更新、变化、分别为圣。


罗15:17注1

罗马书 15章17节
15:17 所以论到神的事，我在基督耶稣里有1可夸的。
15章17节 注1
见五2注5。


罗15:19注1

罗马书 15章19节
15:19 这样，我从耶路撒冷，直转到1以利哩古，2到处传了基督的福音。
15章19节 注1
欧洲东南部，与马其顿为邻的区域。这表明保罗传福音的广泛与普及。不仅如此，他还渴望一路传到西班牙。（23。）


罗15:19注2

罗马书 15章19节
15:19 这样，我从耶路撒冷，直转到1以利哩古，2到处传了基督的福音。
15章19节 注2
到处传了，直译，完成了。


罗15:23注1

罗马书 15章23节
15:23 但如今这一带地方已无处可传，而且多年来我一直想望，当我去1西班牙的时候，可以到你们那里，
15章23节 注1
在当时，保罗可能认为西班牙是平地的地极，就是徒一8所说的。


罗15:25注1

罗马书 15章25节
15:25 但现在我往耶路撒冷去，1供给圣徒。
15章25节 注1
原文意作执事服事。


罗15:26注1

罗马书 15章26节
15:26 因为马其顿和亚该亚人，乐意对耶路撒冷圣徒中的穷人有些1交通。
15章26节 注1
原文指有分、交通，与腓一5，来十三16者同，与本书十二13者同字根。由于保罗将基督供应给外邦人，并将他们当作祭物献给神，就发展出爱的交通，就是外邦和犹太圣徒间爱里的交通。保罗曾带着基督，去到外邦人中，现在又带着外邦圣徒在财物上的交通回到犹太人中。这种爱的交通，乃是保罗尽职的实际结果。


罗15:27注1

罗马书 15章27节
15:27 这是他们乐意的，其实也是他们所欠的债。因外邦人既然分享犹太人属灵的1事物，就当2供给他们肉身之物。
15章27节 注1
事物，原文同下文物字。


罗15:27注2

罗马书 15章27节
15:27 这是他们乐意的，其实也是他们所欠的债。因外邦人既然分享犹太人属灵的1事物，就当2供给他们肉身之物。
15章27节 注2
原文意，祭司和利未人在殿中的服事，与来十11的“供职”同。在16节，保罗认为自己是祭司。在这里，他也许认为外邦人是像利未人在服事。


罗15:28注1

罗马书 15章28节
15:28 等我办完了这事，把这果子向他们1交付妥当，就要路过你们那里，往西班牙去。
15章28节 注1
交付妥当，直译，打上印记。


罗15:29注1

罗马书 15章29节
15:29 我也晓得，我去的时候，必1带着基督之福的2丰满而去。
15章29节 注1
直译，在基督之福的丰满里而去。


罗15:29注2

罗马书 15章29节
15:29 我也晓得，我去的时候，必1带着基督之福的2丰满而去。
15章29节 注2
保罗带着基督去到外邦人那里，又带着财物回到犹太弟兄这里，并且盼望带着基督之福的丰满，访问罗马，将基督的丰富供应那里的人。这表明召会该有的生活。召会的生活，藉着使徒，充满了基督，充满了财物交通里的爱，并且充满了对基督丰满之福的共享。


罗15:31注1

罗马书 15章31节
15:31 叫我可以得救，脱离犹太地不信从的人，也叫我对耶路撒冷的1服事，可蒙圣徒悦纳，
15章31节 注1
原文意执事的服事。在25节和本节，保罗也许认为自己是执事在服事。


罗16:1注1

罗马书 16章1节
16:1 我向你们1推荐我们的姊妹非比，她是在坚革哩的2召会的女执事，
16章1节 注1
本章乃是本书的结束，其中全是推荐与问安，不只说到众圣徒之间的关切，也说到众召会之间的交通，（1，4～5，16，23，）给我们看见一些在地方上的召会所该有的光景，成为本书启示的第四站，（见1注2二段，）作本书启示的结论。这加重本章的内容和意义，不仅是推荐与问安，更是地方召会的展示。


罗16:1注2

罗马书 16章1节
16:1 我向你们1推荐我们的姊妹非比，她是在坚革哩的2召会的女执事，
16章1节 注2
本书直到十六1，才用召会一辞。本章五次提到召会和众召会。（1，4～5，16，23。）这有力的表明，在一至十五章所论到，关于神完整救恩的许多事，全都是为着产生并建造召会；这些事就如三一神自己，（八31，）是父，（一7，八15，）是子，（一4，八3，）（子就是主─一3，7，十12，十四9；是耶稣─三26，四24；是基督─五6，六4，八34，六3，八10，十三14；是人─五15；是耶西的根─十五12，）是灵；（五5，八16，26；）（这灵作初熟的果子─八23；）祂的怜悯，（九23，十一32，）祂的怜恤，（九15，十二1，）祂的爱，（五5，八35，39，）祂的恩慈，（二4，十一22，）祂的恩典，（五2，15，）祂白白的恩赐，（五15～16，十一29，）祂的恩赐，（十二6，）祂的义，（一17，三21，）祂圣别的灵，（一4，）祂的信，（三3，）祂的平安，（十五33，十六20，）祂的盼望，（十五13，）祂的喜乐，（十五13，）祂的忍耐，（十五5，）祂的鼓励，（十五5，）祂的丰富，（十12，十一33，）祂的智慧，（十一33，）祂的知识，（十一33，）祂的大能，（一16，）祂的权柄，（九21，）祂的生命，（五21，）祂的生命之律，（八2，）祂的儿子名分，（八15，）祂的荣耀（五2，九23）和祂的国；（十四17；）祂的预知，（八29，）祂的拣选，（九11，十一5，）祂的预定，（八29，）祂的预备，（九23，）祂的存留，（十一4～5，）祂的呼召，（八30，十一29，）祂的接枝，（十一17，）祂的救赎，（三24，）祂的平息，（三25，）祂的救恩，（一16，）祂的称义，（三26，30，）祂的和好，（五10～11，）祂的释放，（八2，）祂的圣别，（六19，22，）祂的变化，（十二2，）祂的更新，（十二2，）祂的模成，（八29，）祂使我们的身体得赎，（八23，）祂使我们得荣耀；（八30；）祂的接纳，（十四3，十五7，）祂的内住，（八11，）祂的赐生命，（八11，）祂的引导，（八14，）祂的同证，（八16，）祂的帮同，（八26，）祂在我们里面的代求，（八26，）祂在天上的代求，（八34，）祂将万有赐给我们，（八32，）祂叫万有为我们效力；（八28；）加上祂的成为肉体，（一3，十6，）祂的钉十字架，（五8，六6，）祂的血，（三25，）祂的总结律法，（十4，）祂的复活，（四25，十7，）和祂的升天。（八34。）这一切都预备好了，而且这一切也大多都已经应用了，以产生并建造召会，为要照着神的旨意，（十二2，）完成祂的定旨。

本书所启示的，可说有四站：一至四章所说的，达到四章的第一站，就是称义；五至八章达到八章的第二站，就是圣别；九至十二章达到十二章的第三站，就是基督的身体；十三至十六章达到十六章的第四站，就是在各地方上所显出的召会，也就是基督的身体在各地的实际生活。这乃是本书所启示，神福音之完整救恩的终极完成，不是照着道理，乃是照着实际。在第一站我们重生得救了，在第二站我们圣别圣化了，在第三站我们更新变化了，在第四站我们在实行的召会生活中得踏撒但于脚下，并能满享主的恩典和神的平安。（20。）


罗16:2注1

罗马书 16章2节
16:2 请你们在主里面照着1与圣徒相配的接待她。她在何事上需要你们，你们就辅助她，因她素来2护助许多人，也护助了我。
16章2节 注1
意即要接待得与她圣徒的身分相配。一7说明，圣徒乃是蒙神所召，从一切神之外的事物分别出来，归神为圣的专特人物，是尊贵的，不凡俗的。所以使徒要罗马的圣徒，按她尊贵圣徒的身分接待她，接待得与她这身分相配。


罗16:2注2

罗马书 16章2节
16:2 请你们在主里面照着1与圣徒相配的接待她。她在何事上需要你们，你们就辅助她，因她素来2护助许多人，也护助了我。
16章2节 注2
或，是许多人的保护者。在原文，保护者是个尊贵的辞，表明帮助、扶持、供应别人的人。这辞指明非比十分受人敬重，乃是由于她在坚革哩召会生活中的事奉。


罗16:4注1

罗马书 16章4节
16:4 他们为我的1性命，将自己的颈项2置于度外，不但我感谢他们，就是外邦的3众召会也感谢他们；
16章4节 注1
直译，魂。


罗16:4注2

罗马书 16章4节
16:4 他们为我的1性命，将自己的颈项2置于度外，不但我感谢他们，就是外邦的3众召会也感谢他们；
16章4节 注2
百基拉和亚居拉是绝对为着众地方召会的。他们惟一关心的是召会，并且甘愿将自己的颈项置于度外，为使徒们殉道。


罗16:4注3

罗马书 16章4节
16:4 他们为我的1性命，将自己的颈项2置于度外，不但我感谢他们，就是外邦的3众召会也感谢他们；
16章4节 注3
基督的身体，是宇宙的召会，是惟一的。（弗一23，四4。）这宇宙的召会出现在地上许多的地方，成为许多的召会，所以在这里就成为众召会。在地方上的众召会，乃是为着众圣徒在他们所在的地方，过召会的生活，有召会的实行。


罗16:5注1

罗马书 16章5节
16:5 又问在他们1家中的2召会安。问我所亲爱的以拜尼土安，他是亚西亚归基督初结的果子。
16章5节 注1
这给我们看见，初期圣徒聚会的主要地方，就是他们的家，这与徒二46（见该处注2）和五42相符。


罗16:5注2

罗马书 16章5节
16:5 又问在他们1家中的2召会安。问我所亲爱的以拜尼土安，他是亚西亚归基督初结的果子。
16章5节 注2
在百基拉和亚居拉家中的召会，该是在罗马城的召会。他们住在以弗所时，（徒十八18～19，）在以弗所的召会也在他们家中。（林前十六19。）他们无论在那里，都甘愿把家打开，担负起召会实行的担子。


罗16:10注1

罗马书 16章10节
16:10 问在基督里经过试验而蒙称许的亚比利安。问1那些属于亚利多布的人安。
16章10节 注1
那些属于亚利多布和拿其数的人，照这说法的结构和语气，不会是他们二人家里的人，很可能是他们各人的家奴，按当时的风俗，就成为他们买主的属物。亚利多布和拿其数二位家主应该不是信徒，因为在此并未问他们安。在当时，有好些卖身失去自由的家奴，信了基督，而成了圣徒，但买他们的家主却未信。


罗16:11注1

罗马书 16章11节
16:11 问我亲属希罗坦徊。问1那些属于拿其数，在主里的人安。
16章11节 注1
那些属于亚利多布和拿其数的人，照这说法的结构和语气，不会是他们二人家里的人，很可能是他们各人的家奴，按当时的风俗，就成为他们买主的属物。亚利多布和拿其数二位家主应该不是信徒，因为在此并未问他们安。在当时，有好些卖身失去自由的家奴，信了基督，而成了圣徒，但买他们的家主却未信。


罗16:13注1

罗马书 16章13节
16:13 问在主里蒙拣选的鲁孚和他母亲，也就是1我的母亲安。
16章13节 注1
鲁孚是在罗马的一位弟兄，他的母亲也在罗马。保罗称她为他的母亲，是敬重、亲热的意思。


罗16:16注1

罗马书 16章16节
16:16 你们要用圣别的亲嘴彼此问安。1基督的众召会都问你们安。
16章16节 注1
众召会不是个人的所有物，或私人的工作，乃是基督的。


罗16:17注1

罗马书 16章17节
16:17 弟兄们，那些造成分立和1绊跌之事，违反你们所学之教训的人，我恳求你们要留意，并要2避开他们。
16章17节 注1
指被绊跌而离开召会的生活。这必是因着不同的意见和教训。


罗16:17注2

罗马书 16章17节
16:17 弟兄们，那些造成分立和1绊跌之事，违反你们所学之教训的人，我恳求你们要留意，并要2避开他们。
16章17节 注2
在十四章，保罗对于接纳在道理或作法上不同的人，十分宽大容让。但在这里，他坚决断然的要我们避开那些持异议、造成分立和绊跌人的人。两面都是为着维持基督身体的一，使我们能过正常的召会生活。


罗16:18注1

罗马书 16章18节
16:18 因为这样的人不1服事我们的主基督，只服事自己的2肚腹，且用花言巧语，诱骗那些3老实人的心。
16章18节 注1
直译，作奴仆服事。


罗16:18注2

罗马书 16章18节
16:18 因为这样的人不1服事我们的主基督，只服事自己的2肚腹，且用花言巧语，诱骗那些3老实人的心。
16章18节 注2
原文是“中空”一辞的引伸辞，指人体的肚腹或整个腹腔，就是人贪食的所在。


罗16:18注3

罗马书 16章18节
16:18 因为这样的人不1服事我们的主基督，只服事自己的2肚腹，且用花言巧语，诱骗那些3老实人的心。
16章18节 注3
老实，或，不怀疑的，天真的。


罗16:20注1

罗马书 16章20节
16:20 平安的神快要将撒但1践踏在你们的脚下。愿我们主耶稣的2恩，与你们同在。
16章20节 注1
在这里，神应许要将撒但践踏在过召会生活的人脚下，表明践踏撒但与召会生活有关。对付撒但不是个人的事，乃是身体的事。我们有正当的地方召会，作身体实际的出现，才会将撒但践踏在脚下。


罗16:20注2

罗马书 16章20节
16:20 平安的神快要将撒但1践踏在你们的脚下。愿我们主耶稣的2恩，与你们同在。
16章20节 注2
召会的生活，不仅使我们将撒但践踏在脚下，而经历平安的神，也使我们享受主丰富的恩。


罗16:24注1

罗马书 16章24节
16:24 1见24注1。
16章24节 注1
有些古卷插入24节：“愿我们主耶稣基督的恩，与你们众人同在。阿们。”


罗16:25注1

罗马书 16章25节
16:25 1神能照2我的福音，就是关于耶稣基督的传扬，照3历世以来密而不宣之4奥秘的启示，5坚固你们；
16章25节 注1
25～27节，直译如下：但愿荣耀藉着耶稣基督，归与那位能（照我的福音，就是关于耶稣基督的传扬，照那历世以来密而不宣，如今却显明出来，且照永远之神的命令，藉着众申言者所写的，给万国知道，使他们顺从信仰之奥秘的启示）坚固你们的，归与独一、智慧的神，归与祂直到永永远远。阿们。


罗16:25注2

罗马书 16章25节
16:25 1神能照2我的福音，就是关于耶稣基督的传扬，照3历世以来密而不宣之4奥秘的启示，5坚固你们；
16章25节 注2
即完全的福音，包含关于基督与召会的教训，并总结于众地方召会，如本书所完全揭示的。见一1注9。


罗16:25注3

罗马书 16章25节
16:25 1神能照2我的福音，就是关于耶稣基督的传扬，照3历世以来密而不宣之4奥秘的启示，5坚固你们；
16章25节 注3
指世界起始以来。


罗16:25注4

罗马书 16章25节
16:25 1神能照2我的福音，就是关于耶稣基督的传扬，照3历世以来密而不宣之4奥秘的启示，5坚固你们；
16章25节 注4
神那历世以来密而不宣的奥秘，主要的有两面：一面是神的奥秘，就是基督。（西二2。）祂在信徒里面（西一26～27）作了他们的生命和一切，使他们成为祂身体的肢体；另一面是基督的奥秘，就是召会，作祂的身体，（弗三4～6，）彰显祂的丰满。（弗一22～23。）因此，基督与召会，乃是极大的奥秘。（弗五32。）


罗16:25注5

罗马书 16章25节
16:25 1神能照2我的福音，就是关于耶稣基督的传扬，照3历世以来密而不宣之4奥秘的启示，5坚固你们；
16章25节 注5
见彼前五10注7。在十六章这里，我们的需要不再是得救或成圣，乃是得坚固。所有的事都完成了，我们只需要得坚固。这坚固乃是照着神纯正、完全的福音，就是关于包罗万有之基督的传扬与供应，并照着历世以来密而不宣之奥秘的启示。惟有纯正的福音、活的基督、以及神所启示的奥秘，才能为着召会生活坚固我们，并保守我们在一里。


罗16:26注1

罗马书 16章26节
16:26 这奥秘如今显明出来，且照1永远之神的命令，藉着众申言者所写的，指示万国，使他们顺从信仰。
16章26节 注1
在十五、十六章，神称为那赐忍耐与鼓励的神，（十五5，）那赐盼望的神，（十五13，）平安的神，（20，）永远的神，（26，）以及独一、智慧的神。（27。）我们的神在这一切方面，都是丰富的，本书的福音，就是这样一位丰富之神的福音。这福音总结于实行的召会生活。


罗16:27注1

罗马书 16章27节
16:27 愿荣耀藉着耶稣基督，归与这位独一、1智慧的神，直到永永远远。阿们。
16章27节 注1
见十一33注2。这本概论基督徒生活和召会生活的书，在其结论中，将“荣耀”归与“智慧”的神。这揭示书中所论的一切，诸如神如何拣选我们、如何把我们从罪和死里拯救出来、如何救赎我们、称义我们、如何把我们这些死透了的罪人作成祂神圣的儿子、如何把我们从亚当里迁到基督里、如何在基督里圣别变化我们、如何又把我们作成基督的肢体，以构成基督的身体、并如何叫我们成为在各地出现的地方召会，作基督的身体今世在地上的彰显等等，都是祂的智慧所计划、经营并完成的，为要叫祂这无限丰富的三一神得着荣耀，就是叫祂无比的荣耀，得在我们这些蒙祂永远成全，且成为祂的身体，与祂联结为一的人身上，完全丰满的彰显出来。祂这智慧的焦点，乃是将祂神圣的三一作到我们蒙救赎的三部分─灵、魂、体─里，使我们在祂的救赎、圣别并变化中，与祂充分的有神圣生命的联结，使祂那神性调人性、人性联神性的心愿，得到永远的成全。这真是值得我们的欣赏并敬拜！我们得在其中有分，也真是何等的有福！何等的荣耀！配得我们不休的歌颂和赞美，直到永永远远！无论我们基督徒的生活，或我们召会的生活，都应该以此为中心、为目的。愿祂如此祝福每一个蒙祂拣选、成全的人。

神对我们的神圣分赐，和祂与我们的神圣联结，使我们经历并享受本书所传授与我们祂丰满救恩（见五10注2）生命在下列各方面的拯救：

(一)我们凭着所受洋溢的恩典（神自己）和洋溢之义的恩赐（基督自己）能在基督神圣的生命里作王，（五17，）管治罪、死、旧人、肉体、撒但、世界、并一切不服神的人事物。

(二)神的圣别性情圣别我们世化的性质。（六19，22，十五16。）神这对我们性质的圣别，乃是出于祂神圣的生命，也归结于祂神圣的生命，使我们更多享受祂神圣的生命。

(三)内住生命之灵的律（就是三一神在我们里面作生命自动自发的运行），释放我们，使我们脱离罪与死的律─罪的奴役和辖制。（八2，11。）这律的运作乃是出于神神圣的生命，也是叫神圣的生命在我们里面加多。

(四)神圣的三一对我们灵、魂、体三部分的分赐，把我们这三部分都用经过过程的神圣生命渗透，（八5～11，）使我们全人与经过过程的三一神完全联结，调和为一。

(五)那灵对我们心思的更新导致我们魂的变化，使我们免于模成那世化的时髦，（十二2，）而产生本书十二至十六章里的一切美德和得胜，作我们最高标准的日常生活，和我们胜过一切的召会生活。

(六)我们心思的更新和魂的变化，使我们在基督的身体里与众信徒互相作肢体，同被建造，作基督的身体，而有身体的事奉。（十二1，3～8。）这是我们经历基督生命的拯救而有的结晶。

(七)照着本书十四至十六章的启示和教导，在一地一地过地方召会的生活，作基督的身体（宇宙的召会）在各地方上的出现，成为基督在各地的灯台，发光照耀。

(八)我们在各地方成为被建造，阴间的门所不能胜过的召会，就给神机会将撒但践踏在我们脚下，使我们得享基督作我们丰富的恩典，也得享平安的神作我们超越的平安。（十六20。）

(九)在我们经历前述神圣生命各方面的拯救中，我们藉着神主宰权柄所安排的万事，逐渐模成神长子的形像，（八28～29，）有祂神性的属性和祂人性的美德而彰显祂这神而人者的荣美。

(十)神圣生命的光彩，在我们经历这神圣生命拯救的过程中，逐渐将我们浸透，直到浸透我们的身体，使我们的身体得赎，（八23，）叫我们灵、魂、体都进入神的荣耀。（八30，17。）这种的得荣乃是神圣生命的拯救在我们身上所达到的极点，也就是神丰满救恩的高峰。


林前1:1注1

哥林多前书 1章1节
1:1 凭1神旨意，2蒙召作基督耶稣使徒的保罗，和弟兄3所提尼，
1章1节 注1
神的旨意乃是神为完成祂定旨而有的定意。凭这旨意，保罗蒙召成为基督的使徒。这句断言加强他使徒的地位与权柄。


林前1:1注2

哥林多前书 1章1节
1:1 凭1神旨意，2蒙召作基督耶稣使徒的保罗，和弟兄3所提尼，
1章1节 注2
使徒是受差遣者。保罗就是这样的人，不是自派的，乃是蒙主呼召的。他的使徒职分乃是真实可信的，（九1～5，林后十二11～12，参林后十一13，启二2，）有神新约行政的权柄。（林后十8，十三10。）基于这地位，并用这权柄，使徒写了本书，不仅喂养、建造哥林多的圣徒，也规正、调整那里的召会。


林前1:1注3

哥林多前书 1章1节
1:1 凭1神旨意，2蒙召作基督耶稣使徒的保罗，和弟兄3所提尼，
1章1节 注3
这位所提尼也许不是徒十八17的所提尼，因为本书是使徒离开哥林多后不久，在以弗所写的，（十六8，）而那位所提尼是保罗在哥林多受逼迫时管会堂的。这位所提尼，一位在主里的弟兄，必是与使徒一同出外尽职的。这里提到他，加强了保罗的使徒职分，并指出了身体的原则。


林前1:2注1

哥林多前书 1章2节
1:2 写信1给2在哥林多3神的召会，就是给4在基督耶稣里被5圣别，6蒙召的圣徒，7同着所有在各处8呼求我们主耶稣基督之名的人；9祂是他们的，也是我们的；
1章2节 注1
“给…神的召会”等于“给在基督耶稣里被圣别，蒙召的圣徒。”这有力的指明，召会是众圣徒的组合，众圣徒是召会的构成分子。我们不该认为这二者是分开的实体。就个别说，我们是圣徒；就团体说，我们是召会。


林前1:2注2

哥林多前书 1章2节
1:2 写信1给2在哥林多3神的召会，就是给4在基督耶稣里被5圣别，6蒙召的圣徒，7同着所有在各处8呼求我们主耶稣基督之名的人；9祂是他们的，也是我们的；
1章2节 注2
召会是由宇宙的神所构成的，却存在于地上的许多地方，哥林多就是其中之一。就性质说，召会在神里面是宇宙性的；但就实行说，召会在一个确定的地方是地方性的。因此，召会有两面：宇宙的，和地方的。缺了宇宙的一面，召会就没有内容；缺了地方的一面，召会就不可能有出现和实行。因此，新约也强调召会地方的一面。（徒八1，十三1，启一11等。）


林前1:2注3

哥林多前书 1章2节
1:2 写信1给2在哥林多3神的召会，就是给4在基督耶稣里被5圣别，6蒙召的圣徒，7同着所有在各处8呼求我们主耶稣基督之名的人；9祂是他们的，也是我们的；
1章2节 注3
神的召会！不是矶法的召会、亚波罗的召会、保罗的召会，也不是任何作法或道理的召会，乃是神的召会。虽然在哥林多的召会有分裂、犯罪、混乱、恩赐的滥用、以及异端的教训，使徒仍称之为神的召会，因为那使一同聚集的信徒，成为神之召会的神圣、属灵素质，确实是在那里。使徒用这样属灵的称呼，是基于他用属灵的眼光来看在基督里的召会。单单这样一个简单的称呼，就该消除一切作法和道理上的分裂与混乱。


林前1:2注4

哥林多前书 1章2节
1:2 写信1给2在哥林多3神的召会，就是给4在基督耶稣里被5圣别，6蒙召的圣徒，7同着所有在各处8呼求我们主耶稣基督之名的人；9祂是他们的，也是我们的；
1章2节 注4
在基督里，指在基督的元素与范围里。当我们信入基督时，就是当我们藉着相信祂，被带进与祂生机的联结时，基督乃是那分别我们，使我们圣别归神的元素与范围。


林前1:2注5

哥林多前书 1章2节
1:2 写信1给2在哥林多3神的召会，就是给4在基督耶稣里被5圣别，6蒙召的圣徒，7同着所有在各处8呼求我们主耶稣基督之名的人；9祂是他们的，也是我们的；
1章2节 注5
意使之圣别，分别归神，以完成神的定旨。见罗一2注3。


林前1:2注6

哥林多前书 1章2节
1:2 写信1给2在哥林多3神的召会，就是给4在基督耶稣里被5圣别，6蒙召的圣徒，7同着所有在各处8呼求我们主耶稣基督之名的人；9祂是他们的，也是我们的；
1章2节 注6
在基督里的信徒乃是蒙召的圣徒，并不是蒙召作圣徒。这是地位上的事，是地位上的圣别，为了达到性质上的圣别。见罗六19注2。


林前1:2注7

哥林多前书 1章2节
1:2 写信1给2在哥林多3神的召会，就是给4在基督耶稣里被5圣别，6蒙召的圣徒，7同着所有在各处8呼求我们主耶稣基督之名的人；9祂是他们的，也是我们的；
1章2节 注7
不是“和，”乃是“同着”所有在各处呼求我们主耶稣基督之名的人。这指明：(一)一个地方召会，如在哥林多的召会，是单由那地方的信徒组成的，不是由各处所有的信徒组成的；(二)本书不仅是为着在哥林多一地的召会，乃是为着在各处所有的信徒。本书是为着任何时间或地方的所有信徒。


林前1:2注8

哥林多前书 1章2节
1:2 写信1给2在哥林多3神的召会，就是给4在基督耶稣里被5圣别，6蒙召的圣徒，7同着所有在各处8呼求我们主耶稣基督之名的人；9祂是他们的，也是我们的；
1章2节 注8
呼求主的名，包含信入祂。（罗十14。）所有在主里的信徒，都该是呼求祂名的人。（徒九14，21，二二16。）我们已经蒙召来呼求，就是蒙神呼召来呼求主耶稣的名。


林前1:2注9

哥林多前书 1章2节
1:2 写信1给2在哥林多3神的召会，就是给4在基督耶稣里被5圣别，6蒙召的圣徒，7同着所有在各处8呼求我们主耶稣基督之名的人；9祂是他们的，也是我们的；
1章2节 注9
基督这包罗万有者，属于所有的信徒，祂是所分给我们的分，是神赐给我们的。（西一12。）使徒在本节末了加上这特别的辞句，为要强调一个重要的事实，就是无论在什么地方，或什么情况，基督乃是所有信徒惟一的中心。在本书信，使徒的用意是要解决哥林多信徒中间所存在的难处。对一切的难处，特别是分裂的事，惟一的解决乃是包罗万有的基督。我们都已经蒙召进入祂的交通，有分于祂。（9。）所有的信徒都当以祂为惟一的中心，不为任何有恩赐的人、过分强调的道理、或特别的作法所岔开。


林前1:4注1

哥林多前书 1章4节
1:4 我1因神在基督耶稣里所赐给你们的恩典，常常为你们感谢我的神，
1章4节 注1
使徒为哥林多信徒感谢神，不是根据他们在自己里面的光景，乃是根据神在基督里所赐给他们的恩典。


林前1:5注1

哥林多前书 1章5节
1:5 因为你们在基督里，在一切的1发表和知识上，样样都得以富足，
1章5节 注1
希腊文，logos，娄格斯，意话，就是发表心思里所形成之思想的话。使徒所传讲福音的话，将神的思想传达到我们的悟性里。因此，话乃是神圣思想的发表（口才）。知识乃是对话里所传达、发表之事的领略和理解。哥林多的信徒在一切关于基督之神圣思想的发表上，并在一切对于认识基督的领略和理解上，都因神的恩典，得以富足。


林前1:6注1

哥林多前书 1章6节
1:6 正如我们为基督所作的1见证，在你们2里面得以坚固，
1章6节 注1
使徒对于基督的传讲，不仅有客观的道理，更有主观的经历；使徒乃是见证人，为基督作活的见证。这样为基督所作的见证，因着哥林多的信徒在基督里得以富足，如4～5节所说的，就在他们里面并在他们中间得以坚固。


林前1:6注2

哥林多前书 1章6节
1:6 正如我们为基督所作的1见证，在你们2里面得以坚固，
1章6节 注2
或，中间。


林前1:7注1

哥林多前书 1章7节
1:7 以致你们在1恩赐上一无所缺，热切等待我们主耶稣基督的2显现；
1章7节 注1
这里的恩赐是指从恩典产生的内在恩赐，如永远生命的白白恩赐，（罗六23，）和作属天恩赐（来六4）的圣灵恩赐；（徒二38；）不是指外在、神奇的恩赐，如十二章和十四章里的医病、说方言等。一切内在的恩赐都是恩典的一部分。这些恩赐乃是从恩典所接受，在神圣生命中初期的东西。这些初期的东西需要长大，（三6～7，）以达到完全的发展与成熟。哥林多信徒并不缺生命中初期的恩赐，但他们非常缺生命的长大。因此，不管他们在初期恩典里所得的有多丰富，他们在基督里仍旧是婴孩，是属魂的、属肉体的，甚至是属肉的。（二14，三1，3。）


林前1:7注2

哥林多前书 1章7节
1:7 以致你们在1恩赐上一无所缺，热切等待我们主耶稣基督的2显现；
1章7节 注2
指主的再来。等待主的显现，是真信徒一种正常的表记。


林前1:8注1

哥林多前书 1章8节
1:8 1祂也必2坚固你们到底，使你们在我们3主耶稣基督的日子无可指责。
1章8节 注1
指4节里的神。那起头赐给我们恩典的神，也必坚固我们到底。


林前1:8注2

哥林多前书 1章8节
1:8 1祂也必2坚固你们到底，使你们在我们3主耶稣基督的日子无可指责。
1章8节 注2
这指明我们信徒在起头接受恩典之后，还需要在生命上长大。


林前1:8注3

哥林多前书 1章8节
1:8 1祂也必2坚固你们到底，使你们在我们3主耶稣基督的日子无可指责。
1章8节 注3
见腓二16注3。


林前1:9注1

哥林多前书 1章9节
1:9 1神是信实的，你们乃是2为祂所召，3进入了祂儿子我们主耶稣基督的交通。
1章9节 注1
这话是接续8节，用对神信实的确信，加强8节的思想。因着祂的信实，祂必坚固信徒到底，使他们在主回来的日子无可指责。


林前1:9注2

哥林多前书 1章9节
1:9 1神是信实的，你们乃是2为祂所召，3进入了祂儿子我们主耶稣基督的交通。
1章9节 注2
含藉着、经过意。


林前1:9注3

哥林多前书 1章9节
1:9 1神是信实的，你们乃是2为祂所召，3进入了祂儿子我们主耶稣基督的交通。
1章9节 注3
进入了祂儿子我们主耶稣基督的交通，意即有分于那与神儿子耶稣基督联合，并共同享受祂的交通。神已经呼召我们进入这样的交通，享受基督作祂赐给我们的分，就如2节所说“祂是他们的，也是我们的。”此乃强调基督是信徒惟一中心的重要事实，好解决信徒中间的难处，特别是分裂的难处。

本书向我们揭示，我们蒙召所进入的基督，乃是包罗万有的。祂是神赐给我们的分，（2，）是神的能力和智慧，成了我们的公义、圣别和救赎。（24，30。）为着叫我们得荣耀，（二7，罗八30，）祂是荣耀的主。（二8。）祂是神的深奥（神深奥的事），（二10，）是神建造的惟一根基，（三11，）是我们的逾越节、（五7、）无酵饼、（五8、）灵食、灵水和灵磐石，（十3～4，）是头，（十一3，）是身体，（十二12，）是初熟的果子，（十五20，23，）第二个人，（十五47，）和末后的亚当；（十五45；）祂是这样的一位，成了赐生命的灵，（十五45，）好给我们接受到我们里面，作我们的一切。神已将这位至少有二十项丰富的包罗万有者赐给我们，作我们的分，给我们享受。我们该专注于祂，不该专注于祂以外的任何人事物。我们该对准祂，以祂为神所指定我们惟一的中心，使信徒中间一切的难处得以解决。我们蒙了神的呼召，乃是进入这样一位的交通里。祂这交通成了使徒在祂的身体─召会─中与信徒共享的交通，（徒二42，约壹一3，）也该是我们在祂的筵席上有分于祂的血和身体时，所享受的交通。（十16，21。）这样的交通，就是由圣灵所实施的交通，（林后十三14，）必是惟一的，因为祂是独一的；这交通禁止在祂独一身体的肢体中间有任何分裂。


林前1:10注1

哥林多前书 1章10节
1:10 弟兄们，我藉1我们主耶稣基督的名，恳求你们都2说一样的话，你们中间也不可有3分裂，只要在一样的心思和一样的4意见里，彼此5和谐。
1章10节 注1
从本节起，使徒开始对付哥林多人中间的分裂。首先，他藉我们主的名恳求他们；这名是超乎万名之上的名，（腓二9，）也该是祂所有信徒之间独一的名。然而，那些分裂的哥林多人却把保罗、亚波罗和矶法的名，与基督的名同列，犹如彼得在变化山上，将摩西、以利亚与基督同列一样。（太十七1～8。）为了保守主里的一，避免分裂，我们需要抛弃在这至高之名以外一切别的名，而高举、尊崇我们主独一的名。


林前1:10注2

哥林多前书 1章10节
1:10 弟兄们，我藉1我们主耶稣基督的名，恳求你们都2说一样的话，你们中间也不可有3分裂，只要在一样的心思和一样的4意见里，彼此5和谐。
1章10节 注2
这是由于他们在分争时说不同的话，如使徒在11～12节所定罪的。


林前1:10注3

哥林多前书 1章10节
1:10 弟兄们，我藉1我们主耶稣基督的名，恳求你们都2说一样的话，你们中间也不可有3分裂，只要在一样的心思和一样的4意见里，彼此5和谐。
1章10节 注3
在本书，使徒对付哥林多信徒中间的十一个难处。第一是分裂的事。分裂几乎总是领先的难处，带进信徒中间一切别的难处，可看为信徒之间难处的根源。因此，在对付哥林多召会中的一切难处时，使徒的斧头首先砍到这根，就是对付他们中间的分裂。信徒行事为人配得过神呼召的头一项美德，就是保守基督身体中那灵的一。（弗四1～6。）


林前1:10注4

哥林多前书 1章10节
1:10 弟兄们，我藉1我们主耶稣基督的名，恳求你们都2说一样的话，你们中间也不可有3分裂，只要在一样的心思和一样的4意见里，彼此5和谐。
1章10节 注4
或，判断。


林前1:10注5

哥林多前书 1章10节
1:10 弟兄们，我藉1我们主耶稣基督的名，恳求你们都2说一样的话，你们中间也不可有3分裂，只要在一样的心思和一样的4意见里，彼此5和谐。
1章10节 注5
和谐，在太四21译为补网。原文意修理、恢复、调整、修补，将破裂之物完全补好，完美的合在一起。哥林多的信徒是一整体，却分开了、破裂了。他们需要修补，完美的合在一起，得以在和谐中有一样的心思、一样的意见，说一样的话，就是基督和祂的十字架。（17～18，22～24，二2。）


林前1:12注1

哥林多前书 1章12节
1:12 我是说，你们各人说，1我是属保罗的，我是属亚波罗的，我是属矶法的，我是属2基督的。
1章12节 注1
这正如说，我是路德会的，我是卫理会的，我是长老会的，我是圣公会的，我是浸信会的等等。一切这样的名称，都该被定罪，被弃绝。惟有接受基督作所有信徒之间独一的中心，才能把这样的名称尽都消除。


林前1:12注2

哥林多前书 1章12节
1:12 我是说，你们各人说，1我是属保罗的，我是属亚波罗的，我是属矶法的，我是属2基督的。
1章12节 注2
说“我是属基督的，”以拒绝使徒和使徒的教训，或排斥别的信徒，就像说“我是属这个的，我是属那个的，”也是分裂。


林前1:13注1

哥林多前书 1章13节
1:13 1基督是分开的么？保罗为你们2钉了十字架么？或者你们是浸入保罗的名里么？
1章13节 注1
基督是独一的，不是分开的。信徒若都接受这独一、不分开的基督作独一的中心，一切的分裂就都消除了。


林前1:13注2

哥林多前书 1章13节
1:13 1基督是分开的么？保罗为你们2钉了十字架么？或者你们是浸入保罗的名里么？
1章13节 注2
那为我们钉十字架的，该是所有信徒所归属的。这必然是基督，不是别的任何人。所有的信徒都是浸入那钉死并复活之基督的名里，就是浸入祂的人位里。这产生一种与祂生机的联结。祂独一的名和独一的人位，不能为祂任何一位仆人及其名所顶替。


林前1:16注1

哥林多前书 1章16节
1:16 我也浸过司提反家；此外浸过别人没有，我就1记不得了。
1章16节 注1
直译，不知道了。


林前1:17注1

哥林多前书 1章17节
1:17 基督1差遣我，原不是为施浸，乃是为传福音；并不用言论的2智慧，免得3基督的十字架落了空。
1章17节 注1
保罗受差遣，不是在仪式上为人施浸，乃是为传福音，将基督供应人，以产生召会，作基督的彰显，而成为神的丰满。（弗一23，三19。）


林前1:17注2

哥林多前书 1章17节
1:17 基督1差遣我，原不是为施浸，乃是为传福音；并不用言论的2智慧，免得3基督的十字架落了空。
1章17节 注2
指哲学的推想。


林前1:17注3

哥林多前书 1章17节
1:17 基督1差遣我，原不是为施浸，乃是为传福音；并不用言论的2智慧，免得3基督的十字架落了空。
1章17节 注3
神新约的经纶乃是要藉基督的救赎产生召会；在这经纶的成就里，基督的十字架乃是中心。保罗传钉十字架的基督，（23，二2，加三1，）并且夸基督的十字架。（加六14。）他不传割礼和律法，那是犹太人和一些犹太信徒所为着争战的；（加三11，五11，六12～13；）他也不传哲学，那是希利尼人和一些外邦信徒所提倡的。（西二8，20～21。）基督的十字架已经废掉律法上的规条，（弗二15，西二14，）我们信的人也已经向哲学，就是世上的蒙学死了。（西二20～21。）然而撒但煽动热中犹太教者和希腊哲学家，传他们属世智慧的各种主义，使基督的十字架落了空。使徒保罗在这事上很警觉。在哥林多信徒中间的分裂，大多由于犹太宗教和希腊哲学的背景。当使徒对付这事时，特别强调基督和祂的十字架。人若以基督顶替宗教的意见，和哲学的智慧，并让基督的十字架作工，对付联结在任何背景上的肉体，分裂就会消除了。在基督和祂的十字架跟前，人所推崇的天然爱好和属人的智慧，是无法站住的。


林前1:18注1

哥林多前书 1章18节
1:18 因为十字架的1话，对那正在灭亡的人为愚拙，对我们正在得救的人却为神的大能。
1章18节 注1
原文同字在5节译为发表。（见该处注。）十字架的话，乃是十字架的发表、话语和传讲。这种传讲，为那正在灭亡的人所藐视，看为愚拙；却为我们正在得救的人所尊重，当作神的大能接受。保罗在尽职时，强调十字架是神救恩的中心。（加二20，三1，五11，24，六14，弗二16，腓二8，三18，西二14。）


林前1:19注1

哥林多前书 1章19节
1:19 因为经上记着：“我要灭绝1智慧人的智慧，废弃通达人的通达。”
1章19节 注1
特指在哥林多崇尚哲学的希利尼人，他们认为自己在持守哲学的智慧上，有智慧与通达。使徒盼望他们撇下他们的哲学，代之以钉十字架的基督。


林前1:20注1

哥林多前书 1章20节
1:20 智慧人在哪里？1经学家在哪里？这世代的辩士在哪里？神岂不是使世上的智慧成为愚拙么？
1章20节 注1
保罗看那些拒绝十字架之话的犹太经学家的智慧，是无用的，像赛三三18的文士（与经学家同字，指有知识者，和合本译为记数目的），所有的智慧一样。


林前1:21注1

哥林多前书 1章21节
1:21 既然照着神的智慧，世人凭自己的智慧，未曾认识神，神就1乐意藉着2所传之事的愚拙，拯救那些信的人。
1章21节 注1
或，看…为好。


林前1:21注2

哥林多前书 1章21节
1:21 既然照着神的智慧，世人凭自己的智慧，未曾认识神，神就1乐意藉着2所传之事的愚拙，拯救那些信的人。
1章21节 注2
所传之事，直译，传扬。


林前1:22注1

哥林多前书 1章22节
1:22 犹太人是求1神迹，希利尼人是寻求智慧，
1章22节 注1
神迹乃是神奇的表号，（太十二38～39，）以证实所传讲的。宗教需要神迹，是犹太人一直求的。智慧与哲学有关，是希利尼人经常寻求的。


林前1:23注1

哥林多前书 1章23节
1:23 我们却是传扬1钉十字架的基督，对犹太人为绊脚石，对外邦人为愚拙；
1章23节 注1
钉十字架的基督，是软弱、受藐视、被拒绝的，对求神迹、热心宗教的犹太人为绊脚石，对寻求智慧、崇尚哲学的希利尼人为愚拙。但这基督，正是他们都需要的一位，以解决本书所对付他们的一切难处。


林前1:24注1

哥林多前书 1章24节
1:24 但对1那蒙召的，无论是犹太人、或希利尼人，基督总是2神的能力，神的智慧。
1章24节 注1
指那些在永远里为神所拣选，（弗一4，）在时间里相信基督的人。（徒十三48。）


林前1:24注2

哥林多前书 1章24节
1:24 但对1那蒙召的，无论是犹太人、或希利尼人，基督总是2神的能力，神的智慧。
1章24节 注2
使徒所传讲钉十字架的基督，乃是神的能力，神的智慧。智慧是为着计划、定意，能力是为着实现、完成所计划、定意的。在神的经纶里，基督是智慧也是能力。


林前1:26注1

哥林多前书 1章26节
1:26 弟兄们，你们看你们蒙召的，按着肉体有智慧的不多，有能力的不多，1出身尊高的也不多；
1章26节 注1
或，出身高贵，尊贵。即生于贵族或王室。神的召会主要的不是由上流的人所组成，乃是由世上出身卑下、被人藐视的人所组成。重看上流的人，乃是违背神的心意，也是召会的羞耻。


林前1:27注1

哥林多前书 1章27节
1:27 神却1拣选了世上愚拙的，叫那有智慧的羞愧；神又拣选了世上软弱的，叫那强壮的羞愧；
1章27节 注1
神的呼召（24～26）是基于神的拣选，神的选择，二者都是按着祂的定旨。（罗九11，提后一9。）神的拣选是在创立世界以前命定的，（弗一4，）神的呼召是在时间里成就的，以完成祂的拣选。神的呼召和拣选，乃是蒙祂预定之人救恩的起始。我们没有拣选祂，是祂拣选我们。直等到祂呼召我们，我们才呼求祂。祂是创始者。一切的荣耀都当归给祂！


林前1:28注1

哥林多前书 1章28节
1:28 神也拣选了世上1出身卑下的，以及2被人藐视的，就是那些3无有的，为要废掉4那些有的，
1章28节 注1
意即生为平民，与26节“出身尊高的”相对。


林前1:28注2

哥林多前书 1章28节
1:28 神也拣选了世上1出身卑下的，以及2被人藐视的，就是那些3无有的，为要废掉4那些有的，
1章28节 注2
或，受人鄙视的。原文与可九12的“视为无有”同字根。


林前1:28注3

哥林多前书 1章28节
1:28 神也拣选了世上1出身卑下的，以及2被人藐视的，就是那些3无有的，为要废掉4那些有的，
1章28节 注3
意即如同不存在的。出身卑下、被人藐视的人，在世上是算不得数的。


林前1:28注4

哥林多前书 1章28节
1:28 神也拣选了世上1出身卑下的，以及2被人藐视的，就是那些3无有的，为要废掉4那些有的，
1章28节 注4
27～28节三次提到“神拣选了，”向我们揭示，神的主宰如何对付26节所说世上的三种人：有智慧的、强壮的（有能力的）、以及出身尊高的。出身尊高的，就是“那些有的，”他们在世上是受重视的，但在神的经纶里却被神废掉。


林前1:29注1

哥林多前书 1章29节
1:29 1使一切属肉体的人，在神面前都不能夸口。
1章29节 注1
这表明神特别恩待拣选我们的理由，就是使一切属肉体的人，在祂面前都不能夸口、夸耀。


林前1:30注1

哥林多前书 1章30节
1:30 但你们得在基督耶稣里，是1出于神，这基督成了从神给我们的智慧：2公义、圣别和救赎，
1章30节 注1
我们信徒乃是新造，凡我们在基督里的所是和所有，都是出于神，不是出于我们自己。是神把我们放在基督里，把我们从亚当里迁到基督里。是神使基督成为我们的智慧。


林前1:30注2

哥林多前书 1章30节
1:30 但你们得在基督耶稣里，是1出于神，这基督成了从神给我们的智慧：2公义、圣别和救赎，
1章30节 注2
基督成了从神给我们的智慧，作为在神救恩里三件重要的事物：(一)公义，为着我们的已往，藉此我们已经得神称义，使我们能在灵里重生，得着神的生命；（罗五18；）(二)圣别，为着我们的现在，藉此我们在魂里渐渐被圣别，也就是在我们的心思、情感和意志里，因祂神圣的生命渐渐被变化；（罗六19，22；）(三)救赎，为着我们的将来，就是我们的身体得赎，（罗八23，）藉此我们的身体要因祂神圣的生命改变形状，有祂荣耀的样式。（腓三21。）我们能有分于这样完整且完全的救恩，使我们的全人─灵、魂、体─在生机上与基督成为一，并使基督成为我们的一切，这全是出于神，不是出于我们自己，使我们可以在祂里面，而不在自己里面，夸口并夸耀。


林前2:1注1

哥林多前书 2章1节
2:1 弟兄们，从前我到你们那里去，并没有照着1高超的言论或智慧，对你们宣传神的2奥秘。
2章1节 注1
或，优越。保罗去哥林多，不是要在神的奥秘上，展示他高超优越的言论，或哲学的智慧。


林前2:1注2

哥林多前书 2章1节
2:1 弟兄们，从前我到你们那里去，并没有照着1高超的言论或智慧，对你们宣传神的2奥秘。
2章1节 注2
有些权威古卷作，见证。使徒所见证的，乃是神的奥秘，就是基督是神的具体化身，并召会是基督的彰显。（罗十六25～26，西一26～27，二2，四3，弗三4～6，9。）


林前2:2注1

哥林多前书 2章2节
2:2 因为我曾定了主意，在你们中间1不知道别的，只知道2耶稣基督，并2这位钉十字架的。
2章2节 注1
钉十字架的基督，是使徒职事惟一的主题、中心、内容和本质。为此，当他要把神见证的话供应给推崇高言并崇拜智慧的希利尼人时，他定了主意不知道别的，只知道包罗万有的基督，并祂这位钉十字架的。这是何等的定意！这该是我们众人的榜样。


林前2:2注2

哥林多前书 2章2节
2:2 因为我曾定了主意，在你们中间1不知道别的，只知道2耶稣基督，并2这位钉十字架的。
2章2节 注2
耶稣基督，是说明主的身位。这位钉十字架的，是说到主生活、行动、工作和道路的模式，指明祂的谦卑和低微。这里没有说到祂的复活得荣（路二四26）或升天高举，（徒二33，36，）是要推倒希利尼人高抬智慧所生的骄傲。


林前2:3注1

哥林多前书 2章3节
2:3 我在你们那里，又1软弱，又2惧怕，又甚战兢。
2章3节 注1
也许指使徒为福音受逼迫，身体因受苦而有的软弱。希利尼人不仅在哲学上寻求心理的强壮，也在体育上寻求身体的强壮；但使徒在他们中间，没有展示他是个身体强壮的人。


林前2:3注2

哥林多前书 2章3节
2:3 我在你们那里，又1软弱，又2惧怕，又甚战兢。
2章3节 注2
惧怕是里面的感觉，战兢是外面的表现。使徒向寻求智慧的希利尼人尽职时，在里面惧怕失去基督，在外面战兢怕给他们对智慧热切的渴慕所影响。因着这样的恐惧、战兢，他就照着属天的异象，在神所指派他的职事里，避免任何偏差，忠心并稳固的站住。热心宗教的犹太人，以他们传统的宗教为荣；崇尚哲学的希利尼人，以他们属世的智慧为傲。当使徒把基督供应给这两班人时，他既惧怕，又甚战兢。使徒与他们是何等的对比！


林前2:4注1

哥林多前书 2章4节
2:4 我说的话，讲的道，不是用智慧1动听的言语，乃是用那灵和能力的明证，
2章4节 注1
或，说服。智慧动听的言语出于人的心思；那灵的明证来自我们的灵。使徒说的话，讲的道，不是出于心思，用那属于推测的话语，乃是出于灵，用那灵的释放与展示，所以是有能力的。


林前2:5注1

哥林多前书 2章5节
2:5 叫你们的信不在于1人的智慧，乃在于神的能力。
2章5节 注1
人的智慧是初级的哲学，神的能力是包罗万有的基督。（一24。）


林前2:6注1

哥林多前书 2章6节
2:6 然而在长成的人中，我们也讲智慧，但不是这世代的智慧，也不是这世代有权有位正被1废掉之人的智慧。
2章6节 注1
即毁坏。同一28者。


林前2:7注1

哥林多前书 2章7节
2:7 我们讲的，乃是从前所隐藏，1神奥秘中的智慧，就是神2在万世以前，为使我们得3荣耀所预定的；
2章7节 注1
神的智慧就是基督，（一24，）祂是隐藏的奥秘，（西一26～27，）乃是在万世以前，为使我们得荣耀所预定、预派、预立的。


林前2:7注2

哥林多前书 2章7节
2:7 我们讲的，乃是从前所隐藏，1神奥秘中的智慧，就是神2在万世以前，为使我们得3荣耀所预定的；
2章7节 注2
即在永远里。


林前2:7注3

哥林多前书 2章7节
2:7 我们讲的，乃是从前所隐藏，1神奥秘中的智慧，就是神2在万世以前，为使我们得3荣耀所预定的；
2章7节 注3
指基督，祂是荣耀的主。（8。）基督今天是我们的生命，（西三4，）将来是我们的荣耀。（西一27。）神已经呼召了我们，要我们得享这荣耀，（彼前五10，）还要带领我们进入这荣耀。（来二10。）这是神救恩的目标。


林前2:9注1

哥林多前书 2章9节
2:9 只是如经上所记：“神为1爱祂的人所预备的，是2眼睛未曾看见，耳朵未曾听见，3人心也未曾想到的。”
2章9节 注1
我们若要领略并有分于神为我们命定并预备之深奥、隐藏的事，就不仅需要信祂，也需要爱祂。敬畏神、敬拜神、信神（就是接受神），都还不够；爱祂是不可缺的。爱神的意思，是把我们全人，灵、魂、体，连同我们的心、心思和力量，（可十二30，）都完全摆在祂身上。这就是说，我们全人都让祂占有，消失在祂里面，以致祂成了我们的一切，我们在日常生活里，实际的与祂是一。这样，我们与神就有最亲近、最密切的交通，能进入祂的心，领略祂心中一切的秘密，（诗七三25，二五14，）不仅晓得，更经历、享受并完全有分于神这些深奥、隐藏的事。


林前2:9注2

哥林多前书 2章9节
2:9 只是如经上所记：“神为1爱祂的人所预备的，是2眼睛未曾看见，耳朵未曾听见，3人心也未曾想到的。”
2章9节 注2
眼睛所能看见的范围相当窄小，耳朵所能听见的范围比较广阔，人心所能领略的范围是没有限量的。神在祂的智慧里，就是在基督里，已经为我们命定并预备了许多深奥、隐藏的事，就如称义、圣别和得荣等等。这一切都是人眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。


林前2:9注3

哥林多前书 2章9节
2:9 只是如经上所记：“神为1爱祂的人所预备的，是2眼睛未曾看见，耳朵未曾听见，3人心也未曾想到的。”
2章9节 注3
直译，也未曾临到人心的。


林前2:10注1

哥林多前书 2章10节
2:10 但神藉着那灵向我们1启示了，因为那灵2参透万事，甚至3神的深奥也参透了。
2章10节 注1
与教导不同。教导与我们的心思有关，启示与我们的灵有关。要领略神为我们所预备深奥、隐藏的事，我们的灵比我们的心思更为需要。当我们在与神亲密的交通中爱祂，全人与祂成为一，祂就要在我们的灵里，藉着祂的灵，向我们显示基督作我们所得之分的一切秘密。这就是向我们启示，人心所未曾想到，神的智慧所计划，关于基督隐藏的事。


林前2:10注2

哥林多前书 2章10节
2:10 但神藉着那灵向我们1启示了，因为那灵2参透万事，甚至3神的深奥也参透了。
2章10节 注2
原文意，积极的探究；含示准确的知识，不是发现的，乃是探索的。神的灵探索神关于基督的深奥，并在我们灵里，向我们显示这深奥，使我们领略并有分。


林前2:10注3

哥林多前书 2章10节
2:10 但神藉着那灵向我们1启示了，因为那灵2参透万事，甚至3神的深奥也参透了。
2章10节 注3
指神深奥的事，就是基督在各方面作了我们的永分，为神所预定、预备，而白白恩赐我们的。这些是人心未曾想到的，但藉着神的灵，在我们的灵里向我们启示出来。因此，我们若要有分于这些，就必须属灵。我们必须在我们的灵里行事为人，生活在我们的灵里，使我们能享受基督作我们的一切。


林前2:11注1

哥林多前书 2章11节
2:11 因为除了在人里面1人的灵，在人中间有谁知道人的事？照样，除了1神的灵，也没有人知道神的事。
2章11节 注1
人的灵是人最深的部分，其机能能参透人的事最深之处，而人的心思只能知道肤浅的事。同样，只有神的灵才能知道神深奥的事。哥林多的信徒忽略了人的灵与神的灵，转去凭着哲学活在他们的心思里。因此，本书表明，正确的经历这神与人的二灵，对实行召会生活乃是必要的。


林前2:12注1

哥林多前书 2章12节
2:12 我们所1领受的，并不是世上的灵，乃是那出于神的灵，使我们能知道神白白恩赐我们的事；
2章12节 注1
赞美主，我们这些凭神的灵，由神所生的人，已经领受了神的灵。因此，我们能知道神深奥的事，就是神白白恩赐我们，让我们享受的。


林前2:13注1

哥林多前书 2章13节
2:13 这些事我们也讲说，不是用人智慧所教导的言语，乃是用那灵所教导的言语，1用属灵的话，2解释属灵的事。
2章13节 注1
这里的思想是用属灵的话，讲说属灵的事。这里不重在向谁说话，乃重在把属灵的事说出去的凭藉。使徒是用属灵的话，讲说属灵的事。所用之属灵的话是指那灵所教导之属灵的言语；所讲说之属灵的事，是指与基督有关之神深奥的事。


林前2:13注2

哥林多前书 2章13节
2:13 这些事我们也讲说，不是用人智慧所教导的言语，乃是用那灵所教导的言语，1用属灵的话，2解释属灵的事。
2章13节 注2
原文意，调和或放在一起；犹如解释或阐述。在七十士希腊文译本中，这辞是常见的：创四十8，四一12、15。


林前2:14注1

哥林多前书 2章14节
2:14 1然而2属魂的人不领受3神的灵的事，因他以这些事为愚拙，并且他4不能明白，因为这些事是凭5灵6看透的。
2章14节 注1
13节强调属灵的凭藉，就是说出属灵之事的属灵言语。14～15节强调属灵的对象，不是属魂的人，乃是属灵的人；只有属灵的人才能看透属灵的事。无论凭藉或对象，都需要属灵。属灵的事，必须用属灵的言语，向属灵的人讲说。


林前2:14注2

哥林多前书 2章14节
2:14 1然而2属魂的人不领受3神的灵的事，因他以这些事为愚拙，并且他4不能明白，因为这些事是凭5灵6看透的。
2章14节 注2
属魂的人是天然的人，让魂（包括心思、情感和意志）作主支配他的全人，而凭魂活着，不理会灵，不用灵，甚至像没有灵一样。（犹19。）这样的人不领受，也不能明白神的灵的事，反倒拒绝。求神迹的宗教犹太人，和寻求智慧的哲学希利尼人，（一22，）就是这种天然的人，对他们而言，神的灵的事乃是愚拙。（一23。）


林前2:14注3

哥林多前书 2章14节
2:14 1然而2属魂的人不领受3神的灵的事，因他以这些事为愚拙，并且他4不能明白，因为这些事是凭5灵6看透的。
2章14节 注3
指神深奥、论到基督是我们之分的事。


林前2:14注4

哥林多前书 2章14节
2:14 1然而2属魂的人不领受3神的灵的事，因他以这些事为愚拙，并且他4不能明白，因为这些事是凭5灵6看透的。
2章14节 注4
属魂的人没有属灵知觉的本能。因此，他不能明白属灵的事。


林前2:14注5

哥林多前书 2章14节
2:14 1然而2属魂的人不领受3神的灵的事，因他以这些事为愚拙，并且他4不能明白，因为这些事是凭5灵6看透的。
2章14节 注5
这里的灵是人的灵为神的灵所感动，极尽其功用，取代了人的魂对人的管治和支配。人凭这灵，才能看透神的灵的事。这样的人，就是下节所说属灵的人。神是灵，当然神的灵的事也都是属灵的。因此，人要看透、明白神的灵的事，必须用人的灵。（约四24。）


林前2:14注6

哥林多前书 2章14节
2:14 1然而2属魂的人不领受3神的灵的事，因他以这些事为愚拙，并且他4不能明白，因为这些事是凭5灵6看透的。
2章14节 注6
或，察验清楚，调查明白。


林前2:15注1

哥林多前书 2章15节
2:15 惟有1属灵的人看透万事，却没有一人看透他。
2章15节 注1
属灵的人乃是否认魂，不凭魂活着，而让他被神的灵所占有并推动的灵，就是他重生的灵，作主管治他的全人，并凭这灵活着，行事为人都照着这灵的人。（罗八4。）这样属灵的人，他属灵知觉的本能，能施展其功能，所以能看透神的灵的事。


林前2:16注1

哥林多前书 2章16节
2:16 谁曾知道主的心思能教导祂？但我们是1有基督的心思了。
2章16节 注1
因我们与基督在生机上是一，我们就有祂一切的机能。心思是智力的机能，领悟的器官。我们有基督这器官，所以能知道祂所知道的。我们不仅有基督的生命，也有基督的心思。基督必须从我们的灵浸透我们的心思，使我们的心思与祂的心思成为一。


林前3:1注1

哥林多前书 3章1节
3:1 弟兄们，我从前对你们说话，不能把你们当作1属灵的，只能当作2属肉的，当作在基督里的3婴孩。
3章1节 注1
属灵的人乃是不照着肉体行事，也不照着魂行动，只照着灵生活的人；他这灵是由神的灵所调和的灵。他乃是由这样一个调和的灵所管理、支配、引导、推动并带领的。


林前3:1注2

哥林多前书 3章1节
3:1 弟兄们，我从前对你们说话，不能把你们当作1属灵的，只能当作2属肉的，当作在基督里的3婴孩。
3章1节 注2
这说法比3节“属肉体的”更强、更重。属肉的是指由肉体造成的；属肉体的是指受到肉体性情的影响，有分于肉体的特性。在本节，使徒把哥林多信徒当作完全是属肉的，由肉体造成的，根本就是肉体。这是何等强的辞句！然后在3节，使徒定罪他们嫉妒争竞的行为是属肉体的，是在肉体性情的影响之下，有分于肉体的特性。

本书清楚启示，一个信徒可能是三种人当中的一种：(一)属灵的人，活在灵里，在圣灵的涂抹之下；（罗八4，加五25；）(二)属魂的人，活在魂里，受魂，天然生命的支配；（二14；）(三)属肉的和属肉体的人，属于肉体，活在肉体里，在肉体性情的影响之下。主渴望所有信徒都能取用祂的恩典，成为头一种人─属灵的人。这是本书的目标─激励哥林多那些属魂的、属肉的和属肉体的信徒，渴慕在生命中长大，成为属灵的。（二15，三1，十四37。）我们已蒙神所召，有分于基督的交通，（一9，）这位基督现今乃是赐生命的灵，（十五45，）并且我们已与祂成为一灵；（六17；）因此我们惟有活在灵里，在圣灵的引导下，才能经历并享受祂。我们若活在魂里，或活在肉体里，就无法有分于并享受祂了。


林前3:1注3

哥林多前书 3章1节
3:1 弟兄们，我从前对你们说话，不能把你们当作1属灵的，只能当作2属肉的，当作在基督里的3婴孩。
3章1节 注3
虽然哥林多的信徒接受了生命中一切初期的恩赐，一无所缺，（一7，）但他们接受以后，并没有在生命里长大，反倒仍旧是在基督里的婴孩，不是属灵的，乃是属肉的。使徒在这里点出他们的缺欠和需要，就是在生命里长大成熟，而完全长成。（二6，西一28。）


林前3:2注1

哥林多前书 3章2节
3:2 我1给你们2奶喝，没有给你们2干粮，因为那时你们不能吃，就是如今还是3不能，
3章2节 注1
给人奶喝或食物吃，就是喂养人。喂养与教训不同，喂养是生命的事，教训是知识的事。使徒供应给哥林多信徒的，似乎是知识，其实是奶（还不是干粮），这必定滋养了他们。


林前3:2注2

哥林多前书 3章2节
3:2 我1给你们2奶喝，没有给你们2干粮，因为那时你们不能吃，就是如今还是3不能，
3章2节 注2
奶主要的是为着婴孩；干粮是为着长大的人。见来五12注3与13注1。


林前3:2注3

哥林多前书 3章2节
3:2 我1给你们2奶喝，没有给你们2干粮，因为那时你们不能吃，就是如今还是3不能，
3章2节 注3
这指明哥林多的信徒没有在生命里长大；他们还不能接受干粮。


林前3:3注1

哥林多前书 3章3节
3:3 因你们仍是属肉体的。因为在你们中间有1嫉妒、争竞，你们岂不是属肉体，2照着人的样子而行么？
3章3节 注1
嫉妒、争竞是肉体性情的表现和特征。因此，嫉妒、争竞表明在肉体里的人是属肉体的，照着人的样子而行。


林前3:3注2

哥林多前书 3章3节
3:3 因你们仍是属肉体的。因为在你们中间有1嫉妒、争竞，你们岂不是属肉体，2照着人的样子而行么？
3章3节 注2
每个堕落的人都是肉体。（罗三20，加二16与注2。）因此，照着人的样子就是照着肉体。哥林多的信徒嫉妒争竞，是照着堕落之人的肉体而行，不是照着神所重生之人的灵而行；因此他们就成为属肉体的，而不是属灵的，是照着人而行，不是照着神而行。


林前3:6注1

哥林多前书 3章6节
3:6 我1栽种了，亚波罗浇灌了，惟有神叫他生长。
3章6节 注1
栽种、浇灌、叫人生长，都与生命的事有关。这指明信徒是神的耕地，（9，）为要生长基督。基督的执事只能栽种并浇灌，惟有神能叫人生长。哥林多的信徒高估栽种的和浇灌的，却忽略那叫人生长的。因此，他们没有在作他们生命的基督里长大。

哥林多的信徒受了盛行的希腊哲学智慧的影响，忽略了生命，过分注意知识。保罗在本章的用意，是要把他们的注意力，从知识转到生命，指出他是喂养的、栽种的，亚波罗是浇灌的，而神是叫人生长的。在四15，他甚至告诉他们，他是他们属灵的父亲，在基督里藉着福音生了他们。从生命的观点，神圣的观点看，他们乃是神的耕地，为要生长基督。这完全是生命的事，但那些受魂生命、天然生命管辖支配，在天然智慧影响下的信徒，却把这事完全疏漏了。


林前3:7注1

哥林多前书 3章7节
3:7 可见栽种的1算不得什么，浇灌的也算不得什么，只在那叫他生长的神。
3章7节 注1
就着在生命里的长大而言，基督的众执事，不论是栽种的、浇灌的，都算不得什么，只有神才是一切。我们的眼必须从他们转向神自己。这就拯救我们脱离因看重基督的某一个执事过于别人，而造成的分裂。


林前3:8注1

哥林多前书 3章8节
3:8 栽种的和浇灌的都是一样，但将来各人要照自己的劳苦，得自己的1赏赐。
3章8节 注1
对于在神的耕地上，劳苦、栽种或浇灌之基督的执事，赏赐乃是一个激励。


林前3:9注1

哥林多前书 3章9节
3:9 因为我们是1神的同工，你们是神的2耕地，神的建筑。
3章9节 注1
神也是工人。当基督的执事，神的同工，在神的耕地上工作时，神也在工作。何等的权利和荣耀，人竟能成为神的同工，在神的耕地上与神一同工作，生长基督！


林前3:9注2

哥林多前书 3章9节
3:9 因为我们是1神的同工，你们是神的2耕地，神的建筑。
3章9节 注2
即农场。在基督里得了重生，有神生命的信徒，乃是神所耕种的田地，神新造里的农场，生长基督，好为着神的建造，产生宝贵的材料。因此，我们不仅是神的耕地，也是神的建筑。就团体一面，我们是神的召会，有基督栽种在我们里面。基督必须在我们里面长大，并从我们里面长出。就这一章的意义说，不是产生果子，乃是产生金、银、宝石等贵重的材料，为着建造神在地上的居所。因此，神的建筑，神的家，召会，乃是基督的扩增，是无限基督的扩大。


林前3:10注1

哥林多前书 3章10节
3:10 我照神所给我的恩典，好像一个智慧的1工头，立好了根基，有别人在上面建造，只是各人要2谨慎怎样在上面建造。
3章10节 注1
原文意，首要的工匠。主在太十六18说，祂要建造祂的召会；但使徒在这里说，他是工人，甚至是智慧的工头。这指明主不是直接建造召会，乃是藉着祂的众执事，甚至藉着祂身体的每一肢体建造召会，如弗四16所启示的。虽然在5～7节，使徒承认他算不得什么，但在这里他率直忠实的指明，因着神的恩典他成了一个智慧的工头，立好了惟一的根基，就是基督，让别人在上面建造。


林前3:10注2

哥林多前书 3章10节
3:10 我照神所给我的恩典，好像一个智慧的1工头，立好了根基，有别人在上面建造，只是各人要2谨慎怎样在上面建造。
3章10节 注2
召会，神的居所，必须用金、银、宝石建造。这些宝贵的材料，乃是藉着基督在我们里面长大而产生的。不过，我们很可能用肉体所产生的木、草、禾秸建造。因此，我们每一个人，包括基督身体的每一肢体，都必须谨慎怎样建造，就是用什么材料建造。


林前3:11注1

哥林多前书 3章11节
3:11 因为除了那已经立好的根基，就是耶稣基督以外，没有人能立1别的根基。
3章11节 注1
主耶稣是基督和活神的儿子，祂是神为着召会的建造，所立的惟一根基。（太十六16～18。）此外没有人能立别的根基。


林前3:12注1

哥林多前书 3章12节
3:12 1然而，若有人用2金、银、宝石，3木、草、禾秸，在这根基上建造，
3章12节 注1
根基是惟一的，但由于不同的工人，使用不同的材料，就有不同的建筑。哥林多的信徒都接受了基督作根基；然而，他们中间有些犹太信徒，想要用犹太教的成就建造召会；也有些希利尼信徒，想要用他们哲学的智慧建造召会。他们不像使徒们，用对基督超越的认识和丰富的经历，建造召会。使徒写本书的用意，是警告他们不要用天然背景的东西建造召会。他们必须学习像使徒一样，用客观认识并主观经历里的基督建造。


林前3:12注2

哥林多前书 3章12节
3:12 1然而，若有人用2金、银、宝石，3木、草、禾秸，在这根基上建造，
3章12节 注2
金、银、宝石，表征在三一神的美德和属性上，对基督的各种经历。使徒和属灵的信徒，都是用这些在基督这惟一的根基上建造召会。金表征父的神圣性情及其一切属性；银表征救赎的基督，及其身位与工作的一切美德和属性；宝石表征那灵变化的工作，及其一切属性。这些宝贵的材料，都是我们在灵里藉着圣灵，有分于并享受基督而产生的。只有这些才适于神的建造。

召会既是神的耕地，有栽种、浇灌、生长，就应当生产植物；但建造召会的正确材料却是金、银、宝石，这些都是矿物。因此，这里含示变化的意思。我们不仅需要在生命里长大，也需要在生命里变化，正如林后三18和罗十二2所启示的。这符合主在太十三比喻的意思，那里有麦子、芥菜种、面（以上都是植物），也有藏在田地里的宝贝，就是金子和宝石（矿物）。见太十三31注1，33注3，44注1。


林前3:12注3

哥林多前书 3章12节
3:12 1然而，若有人用2金、银、宝石，3木、草、禾秸，在这根基上建造，
3章12节 注3
木、草、禾秸表征出自信徒天然背景（如犹太教或其他宗教、哲学、文化），以及天然生活方式（大多在魂里，且是天然的生命）的知识、理解和成就。木与金相对，表征人天然的性情；草与银相对，表征堕落的人，属肉体的人，（彼前一24，）未被基督救赎而重生的人；禾秸与宝石相对，表征出自属地的源头，未被圣灵变化的工作与生活。这些没有价值的材料，都是信徒天然人的产品，以及从他们背景中收集的东西。在神的经纶中，这些材料只适合于被焚烧。（13。）


林前3:13注1

哥林多前书 3章13节
3:13 各人的工程必然显露，因为1那日子要将它指明出来；它要在2火中被揭露，这火要试验各人的工程是那一种的。
3章13节 注1
指基督再来的日子，那时祂要审判所有的信徒。（四5，太二五19～30，林后五10，启二二12。）


林前3:13注2

哥林多前书 3章13节
3:13 各人的工程必然显露，因为1那日子要将它指明出来；它要在2火中被揭露，这火要试验各人的工程是那一种的。
3章13节 注2
指主审判的火，（玛三2，四1，帖后一6，来六8，）这火要使每一信徒的工程显露出来，并要试炼并试验他们的工程。一切木、草、禾秸的工程都经不起这试验，都要被焚烧。


林前3:14注1

哥林多前书 3章14节
3:14 人在那根基上所建造的1工程若存得住，他就要得2赏赐。
3章14节 注1
存得住的工程必定是金、银、宝石的工程，就是基督忠信执事所产生的。这样的工程必定得着那要来并审判之主的赏赐。


林前3:14注2

哥林多前书 3章14节
3:14 人在那根基上所建造的1工程若存得住，他就要得2赏赐。
3章14节 注2
赏赐是基于信徒得救后的工作，与救恩不同；救恩是基于相信主和主救赎的工作。见来十35注1。


林前3:15注1

哥林多前书 3章15节
3:15 人的1工程若被烧毁，他就要受2亏损，自己却要3得救；只是这样得救，要像4从火里经过的一样。
3章15节 注1
指木、草、禾秸的工程，只适合于被焚烧。


林前3:15注2

哥林多前书 3章15节
3:15 人的1工程若被烧毁，他就要受2亏损，自己却要3得救；只是这样得救，要像4从火里经过的一样。
3章15节 注2
指失去赏赐，不是指失去救恩。这里的受亏损，不是指沉沦说的。


林前3:15注3

哥林多前书 3章15节
3:15 人的1工程若被烧毁，他就要受2亏损，自己却要3得救；只是这样得救，要像4从火里经过的一样。
3章15节 注3
我们在基督里所接受的救恩，不是凭我们的行为，（多三5，）在本质上是永远的、不变的。（来五9，约十28～29。）因此，信徒若在他基督徒的工作上，不蒙审判的主称许而受到亏损，失去赏赐，他仍然要得救。神给所有信徒的救恩，乃是白白的恩赐，是直到永远的；而主给那些在基督徒的工作上蒙祂称许之信徒（不是全部信徒）的赏赐，是为着国度时代的。这赏赐是对他们基督徒工作的一个激励。见来十二28注1。


林前3:15注4

哥林多前书 3章15节
3:15 人的1工程若被烧毁，他就要受2亏损，自己却要3得救；只是这样得救，要像4从火里经过的一样。
3章15节 注4
那些基督徒工作在主回来时不蒙称许的信徒，他们虽然仍要得救，却像从火里经过的一样。从火里经过必定是指惩治。然而，这绝不是炼狱，炼狱是天主教迷信而曲解本节的话，所教导的异端。虽然如此，这话今天对于我们基督徒的工作，该是一个严肃的警告。


林前3:16注1

哥林多前书 3章16节
3:16 岂不知你们是神的1殿，神的灵住在你们里面么？
3章16节 注1
原文指内殿。神的殿在此是指在某一个地方，如哥林多，团体的信徒；而17节神的那殿是指普世所有的信徒。神在宇宙中惟一属灵的殿，在地上的许多地方都有显出，每一显出就是神在那地方的殿。

神的殿是9节“神的建筑”的说明。神的建筑不是普通的建筑，乃是圣别之神的圣所，神的灵所居住的殿。我们这些建造这样圣别之殿的人，都当晓得这事，好叫我们谨慎，不用木、草、禾秸等没有价值的材料建造，乃用符合神性情和经纶的金、银、宝石等贵重的材料建造。


林前3:17注1

哥林多前书 3章17节
3:17 若有人1毁坏神的那殿，神必要2毁坏这人，因为神的那殿是3圣的，你们就是4这殿。
3章17节 注1
或，毁灭，败坏，污秽，损伤。毁坏神的那殿，意即用木、草、禾秸等没有价值的材料建造，如12节所描述的。这是指有些犹太信徒，想要以犹太教的成分建造召会；也是指有些希利尼信徒，竭力要把哲学的成分带进召会的建造。这一切都会败坏、毁灭、污秽、损伤神的那殿，也就是毁坏神的那殿。使用任何与使徒基本教训（徒二42）不同的道理，或使用任何与神的性情、基督救赎的工作、并那灵变化的工作牴触的作法和努力，都要败坏、毁灭、污秽、损伤、毁坏神的召会。


林前3:17注2

哥林多前书 3章17节
3:17 若有人1毁坏神的那殿，神必要2毁坏这人，因为神的那殿是3圣的，你们就是4这殿。
3章17节 注2
这至少含示在15节里所揭示的惩治。凡在建造中用异端的道理、分裂的教训、属世的作法、天然的努力，败坏、毁灭、污秽、损伤神召会的人，都要受神的惩治。


林前3:17注3

哥林多前书 3章17节
3:17 若有人1毁坏神的那殿，神必要2毁坏这人，因为神的那殿是3圣的，你们就是4这殿。
3章17节 注3
神的那殿，召会，既是圣的，我们用以建造的材料、作法和努力也必须是圣的，以符合神的性情、基督的救赎与那灵的变化。


林前3:17注4

哥林多前书 3章17节
3:17 若有人1毁坏神的那殿，神必要2毁坏这人，因为神的那殿是3圣的，你们就是4这殿。
3章17节 注4
这殿，指这“圣的”殿。这话的重点不在“殿，”乃在“圣的。”16节的话是重在殿，但17节的话是重在殿的圣别特征，以提醒那些凡俗的哥林多信徒，他们该圣别，有神那殿的圣别特征。


林前3:18注1

哥林多前书 3章18节
3:18 人不可1自欺；你们中间若有人2自以为在这世代中有智慧，他就该3变作愚拙，好4成为有智慧的。
3章18节 注1
热中犹太教的信徒和哲学化的希利尼信徒，把犹太宗教和希腊哲学的成分，带进召会的建造，欺骗了自己。


林前3:18注2

哥林多前书 3章18节
3:18 人不可1自欺；你们中间若有人2自以为在这世代中有智慧，他就该3变作愚拙，好4成为有智慧的。
3章18节 注2
使徒在这里的用意，主要的是集中于那些高估自己哲学智慧的希利尼信徒。（一22。）


林前3:18注3

哥林多前书 3章18节
3:18 人不可1自欺；你们中间若有人2自以为在这世代中有智慧，他就该3变作愚拙，好4成为有智慧的。
3章18节 注3
这里的变作愚拙，乃是弃绝哲学的智慧，接受关于基督和祂十字架简单的话。（一21，23。）


林前3:18注4

哥林多前书 3章18节
3:18 人不可1自欺；你们中间若有人2自以为在这世代中有智慧，他就该3变作愚拙，好4成为有智慧的。
3章18节 注4
这里的成为有智慧的，乃是接受神的智慧，使基督成为我们的一切。（一24，30，二6～8。）


林前3:19注1

哥林多前书 3章19节
3:19 因这世界的智慧，在神看是愚拙，如经上记着：“主1叫智慧的人中了自己的诡计。”
3章19节 注1
直译，在智慧人的狡诈中捉住他们。


林前3:20注1

哥林多前书 3章20节
3:20 又说，“主知道智慧人的意念是1虚空的。”
3章20节 注1
意无目的的。


林前3:22注1

哥林多前书 3章22节
3:22 或保罗、或亚波罗、或矶法、或世界、或生命、或死亡、或现今的事、或要来的事，1全是你们的，
3章22节 注1
万有，包括世界和死亡，都是我们的，并且都为着我们的益处效力。（罗八28。）哥林多的信徒说，他们是属保罗的，属亚波罗的，属矶法的。（一12。）但保罗说，或保罗、或亚波罗、或矶法，都是他们的；万有全是他们的。他们是召会，这一切全是为着召会。召会是为着基督，而基督是为着神。


林前4:1注1

哥林多前书 4章1节
4:1 1这样，人应当把我们2看作基督的3执事，和神的奥秘的4管家。
4章1节 注1
指三21～23所描述的。


林前4:1注2

哥林多前书 4章1节
4:1 1这样，人应当把我们2看作基督的3执事，和神的奥秘的4管家。
4章1节 注2
或，算为，评为，列为。


林前4:1注3

哥林多前书 4章1节
4:1 1这样，人应当把我们2看作基督的3执事，和神的奥秘的4管家。
4章1节 注3
即侍者或选派的仆人，为某种目的特别选派的公仆。（徒二六16。）


林前4:1注4

哥林多前书 4章1节
4:1 1这样，人应当把我们2看作基督的3执事，和神的奥秘的4管家。
4章1节 注4
原文与提前一4和弗一10的经纶同字根，意即分配的管家，家庭的管理人，将家中的供应分配给家里的人。使徒受主选派，作了这样的管家，将神的奥秘─基督是神的奥秘，以及召会是基督的奥秘（西二2，弗三4）─分配给信徒。这分配的事奉、管家的职分，就是使徒的职事。


林前4:2注1

哥林多前书 4章2节
4:2 还有，1在此所求于管家的，是要他显为忠信。
4章2节 注1
即在管家的职分，分配的职事上。


林前4:3注1

哥林多前书 4章3节
4:3 至于我被你们1察验，或被2人审判的日子察验，对我都是极小的事，连我也不察验自己。
4章3节 注1
为着审判或在审判中察验。


林前4:3注2

哥林多前书 4章3节
4:3 至于我被你们1察验，或被2人审判的日子察验，对我都是极小的事，连我也不察验自己。
4章3节 注2
人审判的日子，就是人在其中审判的现今世代，（这审判指人的察验，）与主的日子（三13）相对；主的日子，乃是主将在其中审判的要来世代，就是国度时代，其中的审判乃是主的审判。


林前4:5注1

哥林多前书 4章5节
4:5 所以1在那时以前，什么都不要2论断，直等主来，祂要照出暗中的隐情，也要显明人心的意图，那时各人要从神那里得着称赞。
4章5节 注1
即在主的日子（三13）以前。


林前4:5注2

哥林多前书 4章5节
4:5 所以1在那时以前，什么都不要2论断，直等主来，祂要照出暗中的隐情，也要显明人心的意图，那时各人要从神那里得着称赞。
4章5节 注2
或，审判，定罪。


林前4:6注1

哥林多前书 4章6节
4:6 弟兄们，我为你们的缘故，将1这些事2转比到自己和亚波罗身上，叫你们从我们学习不越过3所写的，免得你们自高自大，高看这个，鄙视那个。
4章6节 注1
指前段从一章至本章所说的事。


林前4:6注2

哥林多前书 4章6节
4:6 弟兄们，我为你们的缘故，将1这些事2转比到自己和亚波罗身上，叫你们从我们学习不越过3所写的，免得你们自高自大，高看这个，鄙视那个。
4章6节 注2
这是指用隐喻的说法。保罗在前面一～三章所说的一些事，适用于一切事奉主的人，尤其是那些骄傲、分门结党的哥林多人。但保罗为他们的缘故，就是照他们的光景，并为他们的益处，就把那些事转到他自己和亚波罗身上，以自己和亚波罗为比喻，（如他在三5～8所说的，）希望那些自高自大的哥林多人能将他所比拟的，领会并应用到他们自己身上。


林前4:6注3

哥林多前书 4章6节
4:6 弟兄们，我为你们的缘故，将1这些事2转比到自己和亚波罗身上，叫你们从我们学习不越过3所写的，免得你们自高自大，高看这个，鄙视那个。
4章6节 注3
这必是指前几章所写的，如：“保罗为你们钉了十字架么？”（一13。）“亚波罗算什么？保罗算什么？”他们不过是基督的众执事，是栽种的和浇灌的。（三5～7。）他们不是为信徒钉十字架的基督，也不是叫信徒生长的神，他们不该被人高估。不然的话，评估他们的人，就像属肉体的哥林多信徒一样，会自高自大，高看这个，鄙视那个。


林前4:7注1

哥林多前书 4章7节
4:7 1使你与人不同的是谁？你有什么不是领受的？若真是领受的，你为什么夸口，仿佛不是领受的？
4章7节 注1
使我们与人不同的乃是神。我们所有的，都是从神领受的。因此，一切的荣耀都当归与神，我们该凭神夸口，不该凭自己，也不该凭神所使用的任何仆人，如保罗或亚波罗夸口。


林前4:8注1

哥林多前书 4章8节
4:8 1你们已经饱足了，已经丰富了，不用我们，自己就作王了。我巴不得你们果真作王，叫我们也得与你们一同作王。
4章8节 注1
哥林多的信徒夸耀他们所得着的，以他们所有的为满足。他们自满自足，向使徒独立，作起王来。这完全是在他们自己里面，并在肉体里面。


林前4:9注1

哥林多前书 4章9节
4:9 我想神把我们使徒显列在1末后，好像2定了死罪的人，因为我们对世界，就是对天使和世人，成了一台3戏。
4章9节 注1
在保罗的时候，当罪犯在竞技场上与野兽搏斗，以娱大众时，那些罪犯是末后展示的。保罗以此比喻神把他们使徒，显列在神一台戏的末后。


林前4:9注2

哥林多前书 4章9节
4:9 我想神把我们使徒显列在1末后，好像2定了死罪的人，因为我们对世界，就是对天使和世人，成了一台3戏。
4章9节 注2
使徒认为自己在世人面前，如同定了死罪的囚犯，不像哥林多人，如同受了命定来掌权的王。


林前4:9注3

哥林多前书 4章9节
4:9 我想神把我们使徒显列在1末后，好像2定了死罪的人，因为我们对世界，就是对天使和世人，成了一台3戏。
4章9节 注3
一个隐喻，指罗马竞技场上罪犯与野兽的搏斗。使徒对世界成了这样一台戏，不仅给世人，也给天使观看。见来十33注1。


林前4:10注1

哥林多前书 4章10节
4:10 我们为基督的缘故是1愚拙的，你们在基督里倒是精明的；我们2软弱，你们倒强壮；你们有3荣耀，我们倒被轻视。
4章10节 注1
使徒为基督的缘故，甘愿弃绝属人的智慧，成为愚拙的。但属肉体的哥林多信徒，虽然说他们是在基督里，却仍留在天然的智慧里作精明人。


林前4:10注2

哥林多前书 4章10节
4:10 我们为基督的缘故是1愚拙的，你们在基督里倒是精明的；我们2软弱，你们倒强壮；你们有3荣耀，我们倒被轻视。
4章10节 注2
使徒在供应基督时，似乎是软弱的，因为他们不用他们天然的力量或才能。（二3。）但属肉体的哥林多信徒是强壮的，藉着运用他们天然的才能，在信徒当中要人承认他们的卓越。


林前4:10注3

哥林多前书 4章10节
4:10 我们为基督的缘故是1愚拙的，你们在基督里倒是精明的；我们2软弱，你们倒强壮；你们有3荣耀，我们倒被轻视。
4章10节 注3
哥林多的信徒是荣耀的、尊贵的，显得很有光彩。但使徒却被寻求荣耀的哥林多人所藐视、轻看。


林前4:13注1

哥林多前书 4章13节
4:13 被人1毁谤，我们就2善劝；我们成了世界上的3污秽，万物中的3渣滓，直到如今。
4章13节 注1
或，侮辱，中伤。


林前4:13注2

哥林多前书 4章13节
4:13 被人1毁谤，我们就2善劝；我们成了世界上的3污秽，万物中的3渣滓，直到如今。
4章13节 注2
为要平息安抚，用劝告、安慰和勉励来恳求。


林前4:13注3

哥林多前书 4章13节
4:13 被人1毁谤，我们就2善劝；我们成了世界上的3污秽，万物中的3渣滓，直到如今。
4章13节 注3
污秽和渣滓是同义辞。污秽是指清扫时所丢弃的，因此是废物、污物。渣滓是指被擦掉的，因此是垃圾、废物。这两个同义辞都用为隐喻，特指最低阶层被定罪的罪犯，被扔在海里，或被扔在竞技场上的野兽跟前。


林前4:15注1

哥林多前书 4章15节
4:15 你们在基督里，纵有上万的1导师，2父亲却不多，因为是我在基督耶稣里藉着福音生了你们。
4章15节 注1
直译，儿童导师。如在加三24～25者。


林前4:15注2

哥林多前书 4章15节
4:15 你们在基督里，纵有上万的1导师，2父亲却不多，因为是我在基督耶稣里藉着福音生了你们。
4章15节 注2
儿童导师是对所照管的儿童给以教训和指导；父亲是将生命分给所生的儿女。使徒乃是这样一位父亲，他在基督里藉着福音生了哥林多的信徒，将神的生命分赐到他们里面，使他们成为神的儿女，和基督的肢体。


林前4:16注1

哥林多前书 4章16节
4:16 所以我1恳求你们要效法我。
4章16节 注1
见13注2。


林前4:17注1

哥林多前书 4章17节
4:17 因此我已打发提摩太到你们那里去；他在主里是我所亲爱、忠信的孩子；他必提醒你们，我在基督耶稣里1怎样行事，正如我在2各处各召会中所教导的。
4章17节 注1
指使徒在各召会教导圣徒时，行事的方式。


林前4:17注2

哥林多前书 4章17节
4:17 因此我已打发提摩太到你们那里去；他在主里是我所亲爱、忠信的孩子；他必提醒你们，我在基督耶稣里1怎样行事，正如我在2各处各召会中所教导的。
4章17节 注2
这说法指明两件事：(一)使徒的教训在各处都是一样的，没有因地而异；(二)各处等于各召会，各召会也等于各处。


林前4:20注1

哥林多前书 4章20节
4:20 因为1神的国不在于言语，乃在于能力。
4章20节 注1
指召会生活，含示就权柄的意义说，今世的召会就是神的国。


林前4:21注1

哥林多前书 4章21节
4:21 你们愿意怎么样？是要我带着1刑杖，还是要我在爱和温柔的2灵里，到你们那里去？
4章21节 注1
使徒对哥林多的信徒说这话，乃是基于使徒是他们属灵的父亲。保罗是这样属灵的父亲，有地位和责任，管教他的儿女。


林前4:21注2

哥林多前书 4章21节
4:21 你们愿意怎么样？是要我带着1刑杖，还是要我在爱和温柔的2灵里，到你们那里去？
4章21节 注2
指使徒有圣灵内住并调和之重生的灵。温柔的灵乃是被基督的温柔（林后十1）浸透的灵，显出基督的美德。


林前5:1注1

哥林多前书 5章1节
5:1 确实听说在你们中间有1淫乱的事，这样的淫乱，连外邦人中也没有，就是有人收了他的2继母。
5章1节 注1
一至四章所对付的第一个难处是分裂，主要的是与魂的天然生命有关。在五章，本书的第二段，所对付的第二个难处是淫乱的罪，与肉体的情欲有关。这难处牵涉到人与继母乱伦，就道德说，比分裂更为粗鄙。前者是分争，来自骄傲；后者是粗鄙的罪，来自情欲。


林前5:1注2

哥林多前书 5章1节
5:1 确实听说在你们中间有1淫乱的事，这样的淫乱，连外邦人中也没有，就是有人收了他的2继母。
5章1节 注2
直译，父亲的妻子。


林前5:2注1

哥林多前书 5章2节
5:2 你们还是自高自大！岂不应当哀恸，把行这事的人1从你们中间挪开？
5章2节 注1
见13注1。


林前5:3注1

哥林多前书 5章3节
5:3 我身体虽不在你们那里，1灵却与你们同在，我已经审判了行这样事的人，好像与你们同在一样，
5章3节 注1
使徒是属灵的人，在灵里行事，与在魂或肉体里行事的哥林多人不同。他身体虽不在他们那里，灵却与他们同在，运用他的灵审判他们当中的恶人。


林前5:4注1

哥林多前书 5章4节
5:4 就是当你们和1我的灵聚集的时候，2在我们主耶稣的名里，2带同我们主耶稣的能力，
5章4节 注1
使徒的灵强到一个地步，竟参加哥林多信徒的聚会。他的灵与他们一同聚集，在那恶人身上施行他的审判。


林前5:4注2

哥林多前书 5章4节
5:4 就是当你们和1我的灵聚集的时候，2在我们主耶稣的名里，2带同我们主耶稣的能力，
5章4节 注2
在我们主耶稣的名里，带同我们主耶稣的能力，二者都是形容5节的交给。使徒在灵里，应用主大能的名，并带同祂的能力，把那恶人交给撒但。


林前5:5注1

哥林多前书 5章5节
5:5 1把这样的人交给撒但，使他的2肉体受3败坏，4好叫他的灵在5主的日子可以得救。
5章5节 注1
把犯罪的人交给撒但，是为了管教。


林前5:5注2

哥林多前书 5章5节
5:5 1把这样的人交给撒但，使他的2肉体受3败坏，4好叫他的灵在5主的日子可以得救。
5章5节 注2
指情欲的身体，这身体该受败坏。


林前5:5注3

哥林多前书 5章5节
5:5 1把这样的人交给撒但，使他的2肉体受3败坏，4好叫他的灵在5主的日子可以得救。
5章5节 注3
这主要的是指某种疾病的苦难。（林后十二7，路十三16。）


林前5:5注4

哥林多前书 5章5节
5:5 1把这样的人交给撒但，使他的2肉体受3败坏，4好叫他的灵在5主的日子可以得救。
5章5节 注4
在哥林多的信徒中间，这犯罪的人是个弟兄，他一次永远的得救了，（约十28～29，）绝不会因犯任何的罪而沉沦。然而，因着他的罪，他犯罪的肉体必须受败坏，藉此受管教，使他蒙保守在一种情景中，叫他的灵在主的日子可以得救。


林前5:5注5

哥林多前书 5章5节
5:5 1把这样的人交给撒但，使他的2肉体受3败坏，4好叫他的灵在5主的日子可以得救。
5章5节 注5
见三13注1。


林前5:6注1

哥林多前书 5章6节
5:6 你们1夸口是不好的。岂不知2一点3面酵能使全团发起来么？
5章6节 注1
或，夸耀。在哥林多的信徒中间，尽管有混乱和乱伦这样粗鄙的罪，他们还一直夸口并夸耀。使徒的书信指出，他们中间犯罪的事，应当使他们谦卑，晓得他们夸口是不好的。


林前5:6注2

哥林多前书 5章6节
5:6 你们1夸口是不好的。岂不知2一点3面酵能使全团发起来么？
5章6节 注2
使徒在这里的意思也许是，不要说有他们中间那样粗鄙的大罪，即使有一点面酵，一点罪，就能使全团，全召会，发起来，败坏了。


林前5:6注3

哥林多前书 5章6节
5:6 你们1夸口是不好的。岂不知2一点3面酵能使全团发起来么？
5章6节 注3
见太十三33注1。


林前5:7注1

哥林多前书 5章7节
5:7 你们要把旧酵除净，好使你们成为1新团，正如你们是无酵的一样，因为我们的2逾越节基督，已经被杀献祭了。
5章7节 注1
新，直译，新有的。指在时间上是新的。见西三10注2。新团指召会，是由信徒在新性情里组成的。


林前5:7注2

哥林多前书 5章7节
5:7 你们要把旧酵除净，好使你们成为1新团，正如你们是无酵的一样，因为我们的2逾越节基督，已经被杀献祭了。
5章7节 注2
这指明使徒认为信徒是神所拣选的人，已经过了他们的逾越节，如出十二者所预表的。在这逾越节里，基督不仅是逾越节的羊羔，更是整个逾越节。为了作我们的逾越节，祂在十字架上被杀献祭，救赎我们，使我们与神和好。因此，我们能在神面前享受祂作这节。在这节中不可有酵，因为罪和救赎的基督不能并存。


林前5:8注1

哥林多前书 5章8节
5:8 所以我们守这1节，不可用旧酵，也不可用恶毒邪恶的酵，只用纯诚真实的无酵饼。
5章8节 注1
这里的节指除酵节，是逾越节的延续。（出十二15～20。）这节期共有七日，即一段完全的期间，表征我们基督徒生活的整个期间，从悔改之日到被提之日。这是很长的节期，我们守这节，不可用旧酵，就是旧性情的罪，乃要用无酵饼，就是新性情的基督，作我们的滋养和享受。惟有祂是纯诚真实的生命供应，绝对纯净，没有搀杂，并且满了实际。节期乃是享受筵席的时候。整个基督徒的生活都该是这样的节期，这样享受基督作我们的筵席，作我们生命丰富的供应。


林前5:9注1

哥林多前书 5章9节
5:9 我曾写信给你们说，不可与淫乱的人1交往，
5章9节 注1
直译，调和，搀杂。11节者同。


林前5:11注1

哥林多前书 5章11节
5:11 但如今我写给你们说，若有人称为弟兄，是1行淫乱的、或贪婪的、或拜偶像的、或辱骂的、或醉酒的、或勒索的，这样的人不可与他交往，甚至与他一同吃饭都不可。
5章11节 注1
本节所题作恶的人，不是指犯某种罪的人，乃是指活在某种罪里，留在某种罪里，而拒绝悔改的人。将这样的人挪开，不是只把罪从召会中挪开，乃是审判并挪开犯罪的人，使召会不因他们在召会中而发酵。


林前5:13注1

哥林多前书 5章13节
5:13 至于召会外的人，有神审判他们。你们要1把那恶人从你们中间挪开。
5章13节 注1
即将他从召会的交通中除掉，如使患麻风者与神的百姓隔离所预表的。（利十三45～46。）


林前6:1注1

哥林多前书 6章1节
6:1 你们中间有人与别人起了1相争的事，怎敢在2不义的人面前，而不在圣徒面前求审？
6章1节 注1
本书信所对付的第三个难处，是弟兄彼此告状的事。（1～11。）这不是罪，像魂所引起的分裂；也不是粗鄙的罪，像情欲的肉体所行出的乱伦。这是人要求合法的权益，不愿意吃亏，不愿意学十字架的功课。


林前6:1注2

哥林多前书 6章1节
6:1 你们中间有人与别人起了1相争的事，怎敢在2不义的人面前，而不在圣徒面前求审？
6章1节 注2
指不信者，他们在神面前是不义、不公正的人。


林前6:2注1

哥林多前书 6章2节
6:2 岂不知圣徒要1审判世界么？若世界为你们所审判，难道你们不配2审判这最小的事么？
6章2节 注1
在要来的国度时代里，得胜的圣徒要治理世上的列国。（来二5～6，启二26～27。）


林前6:2注2

哥林多前书 6章2节
6:2 岂不知圣徒要1审判世界么？若世界为你们所审判，难道你们不配2审判这最小的事么？
6章2节 注2
审判这最小的事，直译，作最小的法庭。指由一些圣徒执行的审判，审判他们中间的案件。审判这些案件比起治理世界，是微不足道的。


林前6:3注1

哥林多前书 6章3节
6:3 岂不知我们要1审判天使么？何况1今生的事？
6章3节 注1
今生的事，指明圣徒审判天使是在将来，不在今世。这可能是指彼后二4，犹6所启示对天使的审判。这两节所题的天使，以及弗二2，六12，太二五41所指的天使，必是恶的天使。因此，我们信基督的人，将来不仅要审判人类的世界，也要审判天使的世界。


林前6:4注1

哥林多前书 6章4节
6:4 既是这样，你们若有今生的事当上法庭，是派召会1所不看为什么的人审判么？
6章4节 注1
指不信的人，他们是召会所不看为什么的。


林前6:6注1

哥林多前书 6章6节
6:6 你们竟是弟兄与弟兄1告状，而且告在不信的人面前。
6章6节 注1
原文与1节求审同字。


林前6:7注1

哥林多前书 6章7节
6:7 你们彼此1争讼，这已全然是你们的2失败了。为什么不3宁愿受冤枉？为什么不3宁愿4被亏负？
6章7节 注1
原文与前节告状同字根。


林前6:7注2

哥林多前书 6章7节
6:7 你们彼此1争讼，这已全然是你们的2失败了。为什么不3宁愿受冤枉？为什么不3宁愿4被亏负？
6章7节 注2
含示在承受神国的事上，（9，）有了缺欠、过失、亏损、短缺。


林前6:7注3

哥林多前书 6章7节
6:7 你们彼此1争讼，这已全然是你们的2失败了。为什么不3宁愿受冤枉？为什么不3宁愿4被亏负？
6章7节 注3
宁愿受冤枉、被亏负，就是情愿忍受损失，学十字架的功课，出代价持守基督的美德。


林前6:7注4

哥林多前书 6章7节
6:7 你们彼此1争讼，这已全然是你们的2失败了。为什么不3宁愿受冤枉？为什么不3宁愿4被亏负？
6章7节 注4
或，受榨取。


林前6:9注1

哥林多前书 6章9节
6:9 你们岂不知，不义的不能1承受神的国么？不要受迷惑，无论是淫乱的、拜偶像的、奸淫的、作娈童的、同性恋的、
6章9节 注1
在来世承受国度，乃是追求义之圣徒的赏赐。（太五10，20，六33。）见太五10注2，加五21注2，弗五5注3，来十二28注1。


林前6:11注1

哥林多前书 6章11节
6:11 你们中间有人从前也是这样，但在主耶稣基督的名里，并在我们神的灵里，你们已经1洗净了自己，已经1圣别了，已经1称义了。
6章11节 注1
这里的洗净、圣别与称义，不是在客观方面藉血得着的，如在约壹一7，来十29和罗三24～25者。这些是主观方面重生的洗涤，（多三5，）圣灵的圣别，（罗十五16，）以及像这里在那灵里的称义。神救恩的这些项目，都是在主耶稣基督的名里，并在神的灵里，发生在我们里面的。在主耶稣基督的名里，就是在主的人位里，在因信而与主生机的联结里。在神的灵里，就是在圣灵的大能和实化里，首先是洗净，除去有罪的事物；其次是圣别，分别归神，由神变化；第三是称义，蒙神悦纳。


林前6:12注1

哥林多前书 6章12节
6:12 1凡事2我都可行，但不都有3益处；凡事2我都可行，但无论那一件，我总不4受它的辖制。
6章12节 注1
本书信所对付的第四件事，是在食物和身体上滥用自由。（12～20。）食物是为着人的生存，身体性的需求是为着人的繁殖，二者都是必需的，且是神所命定的。这二者人有权利使用，可是不该滥用，也不该在其权下，受其控制和奴役。滥吃滥喝，像吃祭偶像之物，会绊跌软弱的弟兄；（八9～13，十28～30，32；）暴饮暴食，会损坏我们的身体。食物和肚腹都要过去，神要使这两样都废掉。放纵性欲是淫乱，这不仅被神定罪，也毁坏我们那为着主的身体。（18。）


林前6:12注2

哥林多前书 6章12节
6:12 1凡事2我都可行，但不都有3益处；凡事2我都可行，但无论那一件，我总不4受它的辖制。
6章12节 注2
直译，都在我（选择去行）的权下。因此是许可的、容许的、合法的。


林前6:12注3

哥林多前书 6章12节
6:12 1凡事2我都可行，但不都有3益处；凡事2我都可行，但无论那一件，我总不4受它的辖制。
6章12节 注3
意有利（不是仅仅方便）、美好、值得。


林前6:12注4

哥林多前书 6章12节
6:12 1凡事2我都可行，但不都有3益处；凡事2我都可行，但无论那一件，我总不4受它的辖制。
6章12节 注4
直译，被置于它的权下。意即凡事都在我的权下，但我不在任何事的权下。凡事对我都是许可的、容许的、合法的，但我不受任何事的管辖（奴役），或被置于任何事的权柄、控制之下。使徒在下段，从13～十一1，对付一些难处，本节可视为管治那些对付的箴言。


林前6:13注1

哥林多前书 6章13节
6:13 1食物是为肚腹，肚腹是为食物；但2这两样，神都要废掉。可是3身体不是为淫乱，乃是为主，主也是为身体。
6章13节 注1
食物和肚腹是为着身体的生存，它们本身算不得什么；这两样神都要废掉。


林前6:13注2

哥林多前书 6章13节
6:13 1食物是为肚腹，肚腹是为食物；但2这两样，神都要废掉。可是3身体不是为淫乱，乃是为主，主也是为身体。
6章13节 注2
直译，这个和这些。指肚腹和食物（复数）。


林前6:13注3

哥林多前书 6章13节
6:13 1食物是为肚腹，肚腹是为食物；但2这两样，神都要废掉。可是3身体不是为淫乱，乃是为主，主也是为身体。
6章13节 注3
我们的身体是为主造的，并且我们里面的主也是为我们身体的。祂以物质的食物喂养我们的身体，（诗一○三5，）并且赐以复活的生命，（罗八11，）这生命吞灭身体里死的元素，及其软弱与疾病。至终，祂要使我们的身体改变形状，同形于祂荣耀的身体。我们不该因淫乱滥用这身体。


林前6:14注1

哥林多前书 6章14节
6:14 并且神已经使主复活，也必藉着祂的能力，1使我们复活起来。
6章14节 注1
神已经使主的身体复活，并命定我们的身体要有分于主这在复活里荣耀的身体，（腓三21，）并要复活，成为不朽坏的。（十五52。）那就是我们身体的得赎。（罗八23。）甚至现今，那住在我们里面复活基督的灵，也赐生命给我们的身体，（罗八11，）使其成为基督的肢体，（15，）成为神的殿，为祂的圣灵所居住。（19。）


林前6:15注1

哥林多前书 6章15节
6:15 岂不知你们的身体是1基督的肢体么？我可以2把基督的肢体作成娼妓的肢体么？绝对不可！
6章15节 注1
因我们与基督生机的联结，（17，）并因基督住在我们灵里，（提后四22，）安家在我们心里，（弗三17，）我们全人，包括我们洁净过的身体，就成了祂的肢体。因此，为着实际作这样的肢体，我们需要把自己的身体献给祂。（罗十二1，4～5。）


林前6:15注2

哥林多前书 6章15节
6:15 岂不知你们的身体是1基督的肢体么？我可以2把基督的肢体作成娼妓的肢体么？绝对不可！
6章15节 注2
直译，拿。


林前6:16注1

哥林多前书 6章16节
6:16 岂不知与娼妓联合的，便是与她成为1一体么？因为主说，“二人要成为2一体。”
6章16节 注1
直译，一个身体。


林前6:16注2

哥林多前书 6章16节
6:16 岂不知与娼妓联合的，便是与她成为1一体么？因为主说，“二人要成为2一体。”
6章16节 注2
直译，一个肉身。


林前6:17注1

哥林多前书 6章17节
6:17 但与主1联合的，便是与主成为2一灵。
6章17节 注1
指信徒藉着信入主，（约三15～16，）与祂有生机的联结。这联结可用枝子与葡萄树的联结（约十五4～5）说明。这不仅是生命的事，也是在生命（神的生命）里的事。这样与复活之主的联结，只能在我们的灵里。


林前6:17注2

哥林多前书 6章17节
6:17 但与主1联合的，便是与主成为2一灵。
6章17节 注2
这指明是灵的主与我们的灵调和。我们的灵已经由神的灵所重生，（约三6，）这灵现今在我们里面，（19，）并与我们的灵是一。（罗八16。）这是主的实化，祂藉复活成了赐生命的灵，（十五45，林后三17，）现今与我们的灵同在。（提后四22。）在保罗的书信里，常说到这调和的灵，如在罗八4～6。


林前6:18注1

哥林多前书 6章18节
6:18 你们要逃避淫乱。人所犯的，无论什么1罪，都在身体以外，惟有行淫的，是得罪自己的身体。
6章18节 注1
直译，罪的结果。如可三28，罗三25之罪字。


林前6:19注1

哥林多前书 6章19节
6:19 岂不知你们的身体，就是在你们里面之1圣灵的殿么？这圣灵是你们从神而得的，并且你们不是属自己的，
6章19节 注1
圣灵是在我们的灵里，（罗八16，）我们的灵是在我们的身体里，因此我们的身体成了圣灵的殿，圣灵的居所。


林前6:20注1

哥林多前书 6章20节
6:20 因为你们是1重价买来的。这样，就要2在你们的身体上荣耀神。
6章20节 注1
指基督的宝血。（徒二十28，彼前一18～19，启五9。）


林前6:20注2

哥林多前书 6章20节
6:20 因为你们是1重价买来的。这样，就要2在你们的身体上荣耀神。
6章20节 注2
照着13～十一1这段的内容，这里的意思是让住在我们里面的神，（约壹四13，）占有、浸透我们的身体，并藉着我们作祂殿的身体，彰显祂自己，特别是在吃喝与嫁娶这两件事上。为此，我们需要认真并严格的管治我们的身体，使它服从；（九27；）并将身体当作活祭献给神。（罗十二1。）


林前7:1注1

哥林多前书 7章1节
7:1 1关于你们所写的，我认为男不近女倒好，
7章1节 注1
本书信所对付的第五个难处，是婚姻的事。这是照着前段（六12～20）所立的原则处理的。


林前7:5注1

哥林多前书 7章5节
7:5 你们不可彼此亏负，除非出于同意，暂时分房，为要1专心祷告，以后仍要同房，免得2撒但因你们3不能自制，试诱你们。
7章5节 注1
直译，有闲，有空。因此，致力于。祷告要求我们不受人事物的影响。那要求我们暂时离开配偶的祷告，必定是特别且重大的。


林前7:5注2

哥林多前书 7章5节
7:5 你们不可彼此亏负，除非出于同意，暂时分房，为要1专心祷告，以后仍要同房，免得2撒但因你们3不能自制，试诱你们。
7章5节 注2
那试诱者撒但，一直埋伏着，要掳获信徒。


林前7:5注3

哥林多前书 7章5节
7:5 你们不可彼此亏负，除非出于同意，暂时分房，为要1专心祷告，以后仍要同房，免得2撒但因你们3不能自制，试诱你们。
7章5节 注3
原文同太二三25的放荡。


林前7:6注1

哥林多前书 7章6节
7:6 我说这话，是1容许你们，并不是1命令。
7章6节 注1
这含示使徒在教导中有权柄命令信徒。


林前7:7注1

哥林多前书 7章7节
7:7 我1愿意众人都像我一样；只是各人都有自己从神得来的2恩赐，有人是这样，有人是那样。
7章7节 注1
使徒保罗既这样绝对为着主和主的经纶，他就愿意众人都像他一样。他愿他们不嫁不娶，像他一样，（8，）使他们也能绝对为着主的权益，毫不分心。（33。）在这愿望中，他表达了主对蒙祂呼召之人的渴望。


林前7:7注2

哥林多前书 7章7节
7:7 我1愿意众人都像我一样；只是各人都有自己从神得来的2恩赐，有人是这样，有人是那样。
7章7节 注2
在基督里的信徒能不嫁娶，乃在于从神来的恩赐。（太十九10～12。）凡没有接受这样恩赐的人，最好是嫁娶。（9。）


林前7:8注1

哥林多前书 7章8节
7:8 我对未婚的和寡妇说，1若他们常像我就好。
7章8节 注1
这是使徒在早期尽职时的愿望和意见。（7，25，40。）以后，他看见实际的结果，就嘱咐年轻的寡妇要嫁人。（提前五11～15与该处14注1。）


林前7:9注1

哥林多前书 7章9节
7:9 但他们若不能1自制，就可以嫁娶，与其欲火中烧，倒不如嫁娶为妙。
7章9节 注1
或，节制。同辞用在九25，说到运动员在预备比赛的期间，禁戒肉体的放纵。


林前7:10注1

哥林多前书 7章10节
7:10 至于那已婚的，1我吩咐他们，其实2不是我吩咐，乃是主吩咐，说，妻子不可离开丈夫。
7章10节 注1
旧约为神说话（申言）的原则，是“耶和华如此说。”（赛十24，五十1，耶二2，结二4。）但新约话成肉体的原则，是“我（说话的人）吩咐。”说话的人与主是一。因此，他也说，“不是我吩咐，乃是主吩咐。”吩咐的原文也可译作命令。


林前7:10注2

哥林多前书 7章10节
7:10 至于那已婚的，1我吩咐他们，其实2不是我吩咐，乃是主吩咐，说，妻子不可离开丈夫。
7章10节 注2
这指明两件事：(一)使徒与主是一，因此，主吩咐他所吩咐的；(二)他的吩咐，就是主的吩咐。保罗在这里所吩咐的，主在太五31～32，十九3～9的确吩咐过，离婚根本是主所不许可的。


林前7:11注1

哥林多前书 7章11节
7:11 （若真是离开了，她就1不可再嫁，不然，仍要同丈夫和好。）丈夫也不可离弃妻子。
7章11节 注1
不论人分居或离婚，都不可再嫁娶，要盼望并等待和好。


林前7:12注1

哥林多前书 7章12节
7:12 1我对其余的人说，不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子；
7章12节 注1
这又是基于新约话成肉体的原则。虽然他接着说，“不是主说，”但他在以下经节里所说的，却是新约神圣启示的一部分。这是他在主里的意见，不是主的吩咐，但仍发表出主的心意。


林前7:14注1

哥林多前书 7章14节
7:14 因为不信的丈夫，就因着妻子1被圣别，并且不信的妻子，也因着弟兄被圣别；不然，你们的儿女就不洁净，但如今他们是圣别的了。
7章14节 注1
被圣别，就是成为圣别，为着神的定旨分别归神。信主的妻子既是属于主，并为着主的，她不信的丈夫也就成为圣别，被圣别，分别归神，因为他是为着他的妻子，而他的妻子是属于神，并为着神的。这就像殿与坛使联于它们的凡俗之物成为圣别。（太二三17，19。）同样的原则也适用于不信的妻子和儿女。这样被圣别，不是指人得救了；乃像食物藉圣徒的祷告得以圣别，与救恩无关。（提前四5。）得救的人是圣别的人，是圣徒。凡联于他，和为着他的，也都因着他而成为圣别。


林前7:15注1

哥林多前书 7章15节
7:15 倘若那不信的人离去，就由他离去吧；无论是弟兄、是姊妹，在这种情形之下，都不必受1束缚，2然而神已经在平安里召了我们。
7章15节 注1
直译，奴役。当不信的人离开信徒时，信徒不必受束缚，可以脱离与不信之人的婚姻。


林前7:15注2

哥林多前书 7章15节
7:15 倘若那不信的人离去，就由他离去吧；无论是弟兄、是姊妹，在这种情形之下，都不必受1束缚，2然而神已经在平安里召了我们。
7章15节 注2
神在祂的救恩中，已经在平安的范围和元素里召我们归向祂；因此，我们该活在这平安中。倘若在婚姻中，不信的一方要离开，我们该让他去。然而，神既已在平安里召了我们，为了使我们能活在这平安里，只要对方情愿留下，（13，）神就不要我们发起分开。以下几节（至24节）都是基于神已经在平安里召了我们。


林前7:16注1

哥林多前书 7章16节
7:16 1况且你这作妻子的，2怎么知道能不能救你的丈夫？你这作丈夫的，怎么知道能不能救你的妻子？
7章16节 注1
“况且”指明16～24节是解释前面的话，就是“神已经在平安里召了我们。”要留在这平安里，我们必须遵守16～24节的话。


林前7:16注2

哥林多前书 7章16节
7:16 1况且你这作妻子的，2怎么知道能不能救你的丈夫？你这作丈夫的，怎么知道能不能救你的妻子？
7章16节 注2
因为我们不知道能不能救不信的丈夫或妻子，所以我们不该坚持他们的去留。神要我们留在蒙祂呼召时的身分里，（20，24，）不要发起任何改变。所以，我们该把整个事情留给不信的一方。


林前7:17注1

哥林多前书 7章17节
7:17 1只要照主所分给各人的，和神所召各人的而行。我在众召会中都是这样吩咐。
7章17节 注1
这话有力的吩咐我们，要留在蒙神呼召时婚姻的身分里。（20，24。）


林前7:18注1

哥林多前书 7章18节
7:18 有人蒙召时已受割礼，就不要1回复原状；有人蒙召时未受割礼，就不要受割礼。
7章18节 注1
指消除所受的割礼记号，使身体回复原状。


林前7:19注1

哥林多前书 7章19节
7:19 1受割礼算不得什么，不受割礼也算不得什么，只有遵守神的诫命才算得数。
7章19节 注1
受割礼和不受割礼都是外面的事，实际上都算不得什么；只有遵守神的诫命才算得数。（加五6，六15，罗二25～29。）


林前7:20注1

哥林多前书 7章20节
7:20 1各人在什么身分里蒙召，仍要留于这身分。
7章20节 注1
直译，各人要留于他在其中蒙召的呼召里。


林前7:21注1

哥林多前书 7章21节
7:21 你是一个奴仆蒙召么？1不要在意；2但即使你能自由，也宁可仍用奴仆的身分。
7章21节 注1
或，不要挂心这事，不要受这事搅扰。信徒有主作够用的恩典，（林后十二9，）就不该为任何事所搅扰。


林前7:21注2

哥林多前书 7章21节
7:21 你是一个奴仆蒙召么？1不要在意；2但即使你能自由，也宁可仍用奴仆的身分。
7章21节 注2
这里的“但，”把“不要在意”和“也宁可仍用奴仆的身分”联在一起，意思是蒙主所召的奴仆，不该因受奴役而挂心为难；宁可仍用这身分，就是与神一同留在这身分里，（24，）叫神得荣耀。即使他能自由，也宁可留在奴仆的身分里。这与使徒教导的基本观念相符，如20、24节所清楚表明的。然而，这半节经文也可译为：但若你果真能自由，就宁可使用这自由。使徒这段经文的重点，乃是信徒不该受外面身分的影响，留于奴役或得着自由都可以，只要与神同在就好了。


林前7:22注1

哥林多前书 7章22节
7:22 因为一个奴仆在主里蒙召，就是1属于主得自由的人；照样，一个自由的人蒙召，就是1基督的奴仆。
7章22节 注1
主的呼召并不改变信徒外面的身分，却改变他们里面的实际：外面作奴仆的人，改变成里面自由的人；外面自由的人，改变成里面作奴仆的人。


林前7:23注1

哥林多前书 7章23节
7:23 你们是1重价买来的，不要作2人的奴仆。
7章23节 注1
见六20注1。


林前7:23注2

哥林多前书 7章23节
7:23 你们是1重价买来的，不要作2人的奴仆。
7章23节 注2
信徒在里面只该作基督的奴仆，不该作人的奴仆。


林前7:24注1

哥林多前书 7章24节
7:24 弟兄们，你们各人是在什么身分里蒙召，仍要1与神一同留在这身分里。
7章24节 注1
信徒蒙召后，外面的身分不需要改变，里面的光景却需要改变，就是从无神改变到有神同在，使他们不论在什么身分里，都与神是一，并有神与他们同在。


林前7:25注1

哥林多前书 7章25节
7:25 关于童身的人，我没有1主的命令，但我既蒙主怜悯成为忠信的，就提出1我的意见。
7章25节 注1
妻子不可离开丈夫，使徒说这是主的吩咐。（10。）关于不嫁娶守童身，他说他没有主的命令，但他在以下的经节里提出他的意见。他敢这样作，是因为他蒙了主的怜悯，能忠信于主的权益，而且实际的与主是一。他的意见发表出主的愿望。这又是基于新约话成肉体的原则。


林前7:26注1

哥林多前书 7章26节
7:26 因1现今的2艰难，我以为人最好保持现状。
7章26节 注1
原文可指目前的某件事，预示并引进要来的事。现今的艰难或需要，指明更多的痛苦要来，就如主在太二四8、19、21所预言的。


林前7:26注2

哥林多前书 7章26节
7:26 因1现今的2艰难，我以为人最好保持现状。
7章26节 注2
或，压力，困窘。因此是艰难、痛苦。这是指今世生活的需要，束缚并压迫人，并且成了人的艰难和痛苦。见林后十二10注2。


林前7:28注1

哥林多前书 7章28节
7:28 但你若娶妻，也不是犯罪；处女若出嫁，也不是犯罪；然而这等人肉身必受苦难，1我却愿意你们免受这苦难。
7章28节 注1
直译，我却要省却你们。


林前7:29注1

哥林多前书 7章29节
7:29 只是弟兄们，我对你们说，时候1缩短了。从此以后，那有妻子的，要像没有妻子；
7章29节 注1
使徒当时的观念，以为时候缩短了。因为早期的使徒没有得着启示，（太二四36，）不晓得从第一世纪末了到基督再来，还有一段相当长的时间。他们期望主在他们那一代回来。


林前7:33注1

哥林多前书 7章33节
7:33 娶了妻的，是为世上的事挂虑，想怎样讨妻子喜悦，就1分心了。
7章33节 注1
直译，分开。要讨妻子喜悦的人，会在主的事上分心，与主的事分开。（35。）


林前7:35注1

哥林多前书 7章35节
7:35 我说这话，是为你们自己的益处；不是要1牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。
7章35节 注1
意即用网罗纠缠你们，强迫你们顺从我的话。


林前7:37注1

哥林多前书 7章37节
7:37 但他若心里坚定，没有不得已的事，对自己的意思又有主权，心里也1决定了留下自己的童身女儿，如此行也好。
7章37节 注1
或，判断。


林前7:40注1

哥林多前书 7章40节
7:40 然而，按我的意见，1她若守节更是有福；但我想我2也有神的灵了。
7章40节 注1
见8注1。


林前7:40注2

哥林多前书 7章40节
7:40 然而，按我的意见，1她若守节更是有福；但我想我2也有神的灵了。
7章40节 注2
使徒在10节说，“我吩咐他们，其实不是我吩咐，乃是主吩咐。”在12节说，“我…说，不是主说。”在25节说，“我没有主的命令，但我…提出我的意见。”在这里又说，“按我的意见，…但我想我也有神的灵了。”这些话都指明新约话成肉体的原则（就是神与人，人与神成为一）。这与旧约申言（为神说话）的原则完全不同。在旧约里，耶和华的话临到申言者，（耶一2，结一3，）申言者只是神的出口。但在新约里，主与祂的使徒成为一，他们也与祂成为一，因此他们一同说话。祂的话成了他们的话，而且不论他们说什么，都是祂的话。因此，使徒的吩咐就是主的吩咐。（10。）他所说的虽然不是主说的，仍然成为新约神圣启示的一部分。（12。）他与主是一到了一个地步，甚至当他提出自己的意见，不是提出主的命令，（25，）他仍想他也有神的灵。他没有确定的宣称他有神的灵，但他想他也有神的灵。这是最高的属灵，乃是基于话成肉体的原则。


林前8:1注1

哥林多前书 8章1节
8:1 关于1祭偶像之物，我们2晓得我们都有3知识。4知识是叫人自高自大，惟有4爱5建造人。
8章1节 注1
本书信所对付的第六个难处，是吃祭偶像之物。（1～十一1。）


林前8:1注2

哥林多前书 8章1节
8:1 关于1祭偶像之物，我们2晓得我们都有3知识。4知识是叫人自高自大，惟有4爱5建造人。
8章1节 注2
指里面主观的知觉。


林前8:1注3

哥林多前书 8章1节
8:1 关于1祭偶像之物，我们2晓得我们都有3知识。4知识是叫人自高自大，惟有4爱5建造人。
8章1节 注3
本节与7、10节的“知识，”指外面客观的知识，是普通、一般的。


林前8:1注4

哥林多前书 8章1节
8:1 关于1祭偶像之物，我们2晓得我们都有3知识。4知识是叫人自高自大，惟有4爱5建造人。
8章1节 注4
外面客观的知识叫人自高自大，出于善恶知识树，死的源头。十三章所描述属灵（不属肉体）的爱，乃是生命的彰显，能建造人，出于生命树，生命的源头。这是神的爱，（约壹四16，）藉信注入我们里面，这信已把我们带进与神生机的联结里。藉着这爱，我们爱神，（3，）也爱弟兄；（约壹四21；）我们该照着这爱而行。（罗十四15。）这样，我们的行事为人就建造人。（十23。）


林前8:1注5

哥林多前书 8章1节
8:1 关于1祭偶像之物，我们2晓得我们都有3知识。4知识是叫人自高自大，惟有4爱5建造人。
8章1节 注5
不仅指个别信徒的造就，也指基督团体身体的建造。（十四4～5，12，弗四16。）本书强调建造。（三9～10，12，十23。）


林前8:2注1

哥林多前书 8章2节
8:2 若有人自以为1知道什么，按他所当1知道的，他仍是不1知道；
8章2节 注1
指外面客观的知识。3节者同。


林前8:3注1

哥林多前书 8章3节
8:3 但若有人1爱神，这人乃是神所知道的。
8章3节 注1
最崇高、最尊贵的爱。虽然这爱需要运用全人，（可十二30，）但必须是属灵的，不是属肉体的。


林前8:4注1

哥林多前书 8章4节
8:4 关于吃祭偶像之物，我们1晓得偶像在世上算不得什么，也晓得神只有一位，再没有别的神。
8章4节 注1
指里面主观的知觉。要晓得偶像算不得什么，并且神只有一位，再没有别的神，我们需要里面主观的知觉，这种知觉是出于我们的灵，经过我们的心思而有的。这比仅仅在心思里外面客观的知识深多了。


林前8:6注1

哥林多前书 8章6节
8:6 在1我们却只有2一位神，就是3父，万物都4本于祂，我们也4归于祂；并有5一位主，就是6耶稣基督，万物都是4藉着祂有的，我们也是4藉着祂有的。
8章6节 注1
指在基督里的信徒，基督徒。


林前8:6注2

哥林多前书 8章6节
8:6 在1我们却只有2一位神，就是3父，万物都4本于祂，我们也4归于祂；并有5一位主，就是6耶稣基督，万物都是4藉着祂有的，我们也是4藉着祂有的。
8章6节 注2
与5节“许多的神”相对。我们的神是独一的。


林前8:6注3

哥林多前书 8章6节
8:6 在1我们却只有2一位神，就是3父，万物都4本于祂，我们也4归于祂；并有5一位主，就是6耶稣基督，万物都是4藉着祂有的，我们也是4藉着祂有的。
8章6节 注3
我们神的一种称呼，祂是万物的源头。这种称呼使我们的神与许多假神绝对有别。


林前8:6注4

哥林多前书 8章6节
8:6 在1我们却只有2一位神，就是3父，万物都4本于祂，我们也4归于祂；并有5一位主，就是6耶稣基督，万物都是4藉着祂有的，我们也是4藉着祂有的。
8章6节 注4
父是万物的源头，因此万物是“本于祂；”但只有我们信徒要转向祂，因此我们是“归于祂。”同样，父所造的万物，是以耶稣基督为凭藉而有的；而我们信徒是以主的重生为凭藉，使我们转向而归于父。因此，我们和万物都是“藉着祂。”


林前8:6注5

哥林多前书 8章6节
8:6 在1我们却只有2一位神，就是3父，万物都4本于祂，我们也4归于祂；并有5一位主，就是6耶稣基督，万物都是4藉着祂有的，我们也是4藉着祂有的。
8章6节 注5
与5节“许多的主”相对。我们的主也是独一的。


林前8:6注6

哥林多前书 8章6节
8:6 在1我们却只有2一位神，就是3父，万物都4本于祂，我们也4归于祂；并有5一位主，就是6耶稣基督，万物都是4藉着祂有的，我们也是4藉着祂有的。
8章6节 注6
我们的主神圣和属人的名称，这使祂与许多的主有别。我们的神，就是父，是万物独一的源头；我们的主，就是耶稣基督，是独一的凭藉，万物都是藉着祂成的。


林前8:7注1

哥林多前书 8章7节
8:7 然而人不都有这等知识；有人直到如今还带着拜偶像的习惯感，就以为所吃的是祭偶像之物；他们的1良心既然软弱，就2受了玷污。
8章7节 注1
软弱的良心是由于缺少正确充足的知识。这指明我们的知识与我们的良心极其有关。有从前拜偶像，现在信基督的人，直到如今还带着拜偶像的习惯感，缺少“偶像算不得什么”（4）的知识。因此，关于偶像的事，他们的良心是软弱的。


林前8:7注2

哥林多前书 8章7节
8:7 然而人不都有这等知识；有人直到如今还带着拜偶像的习惯感，就以为所吃的是祭偶像之物；他们的1良心既然软弱，就2受了玷污。
8章7节 注2
软弱的良心因对某件事缺少充足的知识，在那件事上被摸着时，就受了玷污。


林前8:8注1

哥林多前书 8章8节
8:8 其实食物不能将我们荐与神，因为我们不吃也无亏缺，吃也无1盈超。
8章8节 注1
原文意，满溢以致充盈超越─盈超。在此，指吃祭偶像之物不能叫我们在神面前，在任何方面有什么充盈和超越；所以不吃也没有什么与盈超相对的亏缺。


林前8:9注1

哥林多前书 8章9节
8:9 只是你们要谨慎，恐怕你们这1权利，竟成了那2软弱人的绊脚石。
8章9节 注1
或，自由。直译，权柄。与九4～5者同。


林前8:9注2

哥林多前书 8章9节
8:9 只是你们要谨慎，恐怕你们这1权利，竟成了那2软弱人的绊脚石。
8章9节 注2
指因缺少知识，良心软弱的人。


林前8:10注1

哥林多前书 8章10节
8:10 若有人见你这有知识的，在偶像的庙里坐席，这人既是软弱的，他的良心岂不1放胆去吃那祭偶像之物么？
8章10节 注1
直译，被建造。指软弱信徒的良心被建造起来，放胆去作已往不敢作的。这是一种突然的建造，没有合理、坚实的根基，因此是一种不正确的建造，实际上反而毁坏人。软弱信徒的良心放胆去吃那祭偶像之物，至终毁坏了他们，因为他们没有充足的知识，支持他们放胆却仍旧软弱的良心。


林前8:11注1

哥林多前书 8章11节
8:11 因此，基督为他死的那软弱弟兄，也就被你的知识1败坏了。
8章11节 注1
这指沉沦，不是永远的沉沦，乃是基督徒生活中的沉沦。因着刚强的人有知识而不顾到别人，软弱的信徒就被败坏了。


林前8:12注1

哥林多前书 8章12节
8:12 你们这样得罪弟兄们，1伤了他们软弱的良心，就是得罪基督。
8章12节 注1
直译，打击（致伤）。


林前8:13注1

哥林多前书 8章13节
8:13 所以食物若真1绊跌我的弟兄，我就绝不吃2肉直到永远，免得1绊跌我的弟兄。
8章13节 注1
绊跌我的弟兄，原文意，使我的弟兄进入网罗，使我的弟兄堕入陷阱。参十32注2。


林前8:13注2

哥林多前书 8章13节
8:13 所以食物若真1绊跌我的弟兄，我就绝不吃2肉直到永远，免得1绊跌我的弟兄。
8章13节 注2
即动物的肉，指祭偶像的肉。肉比别样食物更试诱人，所以使徒特别提到肉。


林前9:1注1

哥林多前书 9章1节
9:1 1我不是2自由的么？我不是3使徒么？我不是4见过我们的主耶稣么？你们不是我在主里5所作之工么？
9章1节 注1
本章是对付吃祭偶像之物这一段插进的话。在这段插进的话里，使徒把自己当作榜样摆在哥林多信徒面前，使他们不绊跌别人，却实行八13关顾之爱的原则，建造别人。


林前9:1注2

哥林多前书 9章1节
9:1 1我不是2自由的么？我不是3使徒么？我不是4见过我们的主耶稣么？你们不是我在主里5所作之工么？
9章1节 注2
使徒保罗是从众人得了自由的，不受人的奴役。（19。）他虽然实行关顾之爱的原则，但他不受饮食任何特别方式的辖制；所有在基督里的信徒，都该如此。


林前9:1注3

哥林多前书 9章1节
9:1 1我不是2自由的么？我不是3使徒么？我不是4见过我们的主耶稣么？你们不是我在主里5所作之工么？
9章1节 注3
使徒把自己当作信徒的榜样时，说到他的使徒职分。这使他有权柄对付本书所论到的一切难处，就是关于召会生活及其交通的严重难处。他处理这些难处，不仅基于他的教训，也基于他使徒职分所有的权柄。要对付这种光景，他必须取这立场，并使哥林多的信徒清楚这事。他们怀疑他的使徒职分，并陷于混乱的光景，主要的是由于他们因属世的智慧、自信与骄傲而有的愚昧。

“使徒，”原文意受差遣者。主的使徒，乃是受祂差遣，有祂的权柄传神的福音，教导神圣的真理，并建立众召会的信徒。在行传第一段，彼得和约翰是这样的使徒（在犹太人中间）。在行传第二段，保罗和巴拿巴是这样的使徒（在外邦人中间）。接着他们，有些人也成了使徒，如西拉和提摩太。（帖前一1，二6。）只要人有能力传福音，有恩赐教导神圣的真理，并且能建立召会，他就有资格并得印证，是受主差遣、有主使命和权柄的使徒。


林前9:1注4

哥林多前书 9章1节
9:1 1我不是2自由的么？我不是3使徒么？我不是4见过我们的主耶稣么？你们不是我在主里5所作之工么？
9章1节 注4
指保罗见过主荣耀、复活的身体。（十五5～8。）这是格外的特权，对看见者构成尊贵与荣耀，但不是作主使徒的条件或资格。这由巴拿巴的例子，充分得着证明。巴拿巴是使徒之一，（徒十四14，）却没有这样见过主。然而，在灵里藉属灵的启示认识主，确是作使徒所需要的。


林前9:1注5

哥林多前书 9章1节
9:1 1我不是2自由的么？我不是3使徒么？我不是4见过我们的主耶稣么？你们不是我在主里5所作之工么？
9章1节 注5
保罗在主里的工作有果效，是他使徒职分的证明，而不是资格。


林前9:2注1

哥林多前书 9章2节
9:2 若是对别人我不是使徒，对1你们我总是使徒，因为你们在主里正是我使徒职分的2印记。
9章2节 注1
因为他在主里藉着福音生了他们。（四15。）他劳苦的果子，是他使徒职分的证据。


林前9:2注2

哥林多前书 9章2节
9:2 若是对别人我不是使徒，对1你们我总是使徒，因为你们在主里正是我使徒职分的2印记。
9章2节 注2
使徒有效工作的充分结果，不仅是他使徒职分的证据、证明，也是他使徒职分的印记。这在他使徒的劳苦上打上明显的记号，鉴定并证明他的使徒职分。


林前9:3注1

哥林多前书 9章3节
9:3 我对那查问我的人，就是1这样分诉。
9章3节 注1
指1～2节的分诉。


林前9:4注1

哥林多前书 9章4节
9:4 1难道我们没有2权利3吃喝么？
9章4节 注1
使徒在4～15节放胆、率直、刚强且直接的表白，揭示他是心、灵纯净的人，也揭示他在主的工作里，除了基督与祂的身体以外，没有别的目的。


林前9:4注2

哥林多前书 9章4节
9:4 1难道我们没有2权利3吃喝么？
9章4节 注2
或，自由。


林前9:4注3

哥林多前书 9章4节
9:4 1难道我们没有2权利3吃喝么？
9章4节 注3
指用圣徒和召会的供给，为福音吃喝。（14。）


林前9:9注1

哥林多前书 9章9节
9:9 在摩西的律法上记着：“1牛踹谷的时候，不可笼住它的嘴。”难道神所关心的是牛么？
9章9节 注1
或，不可笼住踹谷之牛的嘴。


林前9:12注1

哥林多前书 9章12节
9:12 若别人在你们身上分享这权利，何况我们？然而我们没有用过这权利，倒凡事1忍受，免得基督的福音受到任何拦阻。
9章12节 注1
或，容忍。直译，（如器皿）容纳，隐藏。因此是指（如屋顶）遮盖。


林前9:13注1

哥林多前书 9章13节
9:13 你们岂不知为1圣事劳碌的，就吃殿中之物么？伺候祭坛的，就同祭坛分领坛上的祭物么？
9章13节 注1
圣，与罗一2者和路一75者都不同，与提后三15者同；指在关于敬拜神之事上的圣。


林前9:15注1

哥林多前书 9章15节
9:15 但这些权利我全没有用过；我写这些话，并非要你们这样待我，因为我1宁可死，也2不─没有人能使我所夸的落了空。
9章15节 注1
使徒乃是不顾一切，绝对为着主的权益。他不仅甘愿牺牲一切的权利，（12，15上，18，）甚至甘愿付出性命的代价。


林前9:15注2

哥林多前书 9章15节
9:15 但这些权利我全没有用过；我写这些话，并非要你们这样待我，因为我1宁可死，也2不─没有人能使我所夸的落了空。
9章15节 注2
也不什么，保罗未说下去。可能是前半节所题之事。


林前9:16注1

哥林多前书 9章16节
9:16 我若传福音，于我原没有可夸的，因为1我是不得已的。若不传福音，我便有祸了。
9章16节 注1
直译，有难免的负担压在我身上。


林前9:17注1

哥林多前书 9章17节
9:17 我若甘心作这事，就有1赏赐；若不甘心，2管家的职分却已经托付我了。
9章17节 注1
使徒写本书不是为着帮助失丧的罪人得救，乃是为着帮助得救的信徒长大，（三6～7，）用贵重的材料建造，（三10，12～14，）顾到主的肢体（八9～13）并赛跑。（24。）因此，他一再说到赏赐，作为信徒前进的激励。（三14，九18，24～25。）见来十35注1。


林前9:17注2

哥林多前书 9章17节
9:17 我若甘心作这事，就有1赏赐；若不甘心，2管家的职分却已经托付我了。
9章17节 注2
或，家庭管理，家庭分配。使徒不仅是传道者，还是神家中的管家，管理家庭的人，将基督的救恩、生命和丰富分配给祂的信徒。这样的职事，就是托付并委派他的管家职分。（弗三2，林后四1。）


林前9:18注1

哥林多前书 9章18节
9:18 这样，我的赏赐是什么？就是在传福音上，我免费1供应福音，免得用尽我在福音上的权利。
9章18节 注1
直译，供陈。


林前9:21注1

哥林多前书 9章21节
9:21 向律法之外的人，我就作律法之外的人，（对神，我不是1在律法之外，反而对基督，我是2在律法之内，）为要得律法之外的人。
9章21节 注1
即在律法范围、界限之外，因此是没有律法。


林前9:21注2

哥林多前书 9章21节
9:21 向律法之外的人，我就作律法之外的人，（对神，我不是1在律法之外，反而对基督，我是2在律法之内，）为要得律法之外的人。
9章21节 注2
即在律法范围、界限之内，因此是服于律法。保罗是以基督为生命，凭基督活着。这活在他里面作生命的基督，带有生命的律，也就是生命的律，（罗八2，）管治他，规律他，使他对基督是正当的，合法的，正直的，适当的，所以是在一个更高更好的律法之内，服于这生命的律法。因此，他对神也不是在律法之外，而没有律法。


林前9:22注1

哥林多前书 9章22节
9:22 向软弱的人，我就成为软弱的，为要得软弱的人。向众人，我1成了众人所是的；无论如何，总要救些人。
9章22节 注1
意指使徒为众人的缘故，调整自己以适应一切的事，也就是适应饮食不同的方式和实行。（23。）


林前9:23注1

哥林多前书 9章23节
9:23 凡我所行的，都是为福音的缘故，为要与人1同享这福音。
9章23节 注1
直译，作这福音的同享者（或共同有分者，合作者，合伙者）。使徒不仅是同享者、共同分享者，享受福音；也是合作者、合伙者，为福音劳苦。但在这里，他是指对福音的享受，因此，我们在经文里译为“同享这福音。”


林前9:24注1

哥林多前书 9章24节
9:24 岂不知在场上1赛跑的都跑，但得2奖赏的只有一人？你们应当这样跑，好叫你们得着奖赏。
9章24节 注1
这启示基督徒的生活，乃是一场赛跑，我们必须跑得成功。


林前9:24注2

哥林多前书 9章24节
9:24 岂不知在场上1赛跑的都跑，但得2奖赏的只有一人？你们应当这样跑，好叫你们得着奖赏。
9章24节 注2
即一种作为激励的赏赐。见17注1。


林前9:25注1

哥林多前书 9章25节
9:25 凡较力争胜的，诸事都有节制；他们不过是要得能坏的1华冠，我们却是要得不能坏的1华冠。
9章25节 注1
指当时为运动竞赛，用树叶所作之圆冠。不能坏的华冠，就是主所要赏给赢得赛跑之得胜圣徒的，乃是在救恩之外另加上的赏赐。（见来十35注1。）我们这些主的信徒，都已藉信接受了祂的救恩，这是一定永定的。但我们将来能否得祂的赏赐，乃在于我们如何奔跑赛程。在本章这里，使徒正在场上奔跑；（26；）在他晚期的一封书信，腓立比书里，他还在奔跑；（腓三14；）直到提后四6～8，他奔跑到了最后一刻，才有把握会在主显现时得祂的赏赐。在这奖赏的光中，使徒嘱咐哥林多信徒，要跑这一场赛跑，使他们能得着赏赐。（24。）


林前9:27注1

哥林多前书 9章27节
9:27 我乃是1痛击己身，2叫身为奴，3免得我4传给别人，自己反5不蒙称许。
9章27节 注1
原文意，把眼睛以下的脸面打得又黑又青。这不像禁欲主义者苦待身体，也不像智慧派认为身体是邪恶的。这是要治服身体，使其成为被征服的俘虏，像奴隶一样服事我们，好成就我们神圣的目的。这相当于治死我们在地上的肢体，（西三5，）并治死身体的行为，（罗八13，）不让我们的身体用为放纵情欲，除了神看为圣的事，也不凭自己作什么。哥林多人纵情淫乱，滥用他们的身体，不顾神的殿，（六19，）并且任意吃祭偶像之物，不顾软弱的信徒。（八9～13。）


林前9:27注2

哥林多前书 9章27节
9:27 我乃是1痛击己身，2叫身为奴，3免得我4传给别人，自己反5不蒙称许。
9章27节 注2
一种隐喻，意带领着被征服、作了俘虏和奴隶的人，将他奴役，使他作奴仆，为征服者的目的效力。


林前9:27注3

哥林多前书 9章27节
9:27 我乃是1痛击己身，2叫身为奴，3免得我4传给别人，自己反5不蒙称许。
9章27节 注3
免得，原文含或许的意思。


林前9:27注4

哥林多前书 9章27节
9:27 我乃是1痛击己身，2叫身为奴，3免得我4传给别人，自己反5不蒙称许。
9章27节 注4
根据24～27节经文，这是指传讲赏赐，以激励奔跑的基督徒。赏赐与国度有关；国度的实现，要成为赢得基督徒赛跑得胜圣徒的赏赐。见来十二28注1。


林前9:27注5

哥林多前书 9章27节
9:27 我乃是1痛击己身，2叫身为奴，3免得我4传给别人，自己反5不蒙称许。
9章27节 注5
或，不合格，被弃绝。亦即不配得奖赏。使徒必定是藉着相信基督，靠恩得救的。不仅如此，他也蒙召作使徒，以完成神新约的经纶。然而，他在这里却极其儆醒的奔跑他的赛程，（徒二十24，）治服自己的身体，以适于他神圣的目的，使他在基督的审判台前，不致不蒙称许，并被弃绝，（林后五10，）不配得着要来国度的赏赐。见太七21～23与二五11～12。


林前10:1注1

哥林多前书 10章1节
10:1 1因为弟兄们，我不愿意你们2不知道，3我们的祖宗从前都在4云下，都从海中经过；
10章1节 注1
“因为”指明十章不仅是九章的延续，也是九24～27所说奔跑赛程进一步的说明，用以色列人为着进入应许之地，在旷野的赛程，作为例证。


林前10:1注2

哥林多前书 10章1节
10:1 1因为弟兄们，我不愿意你们2不知道，3我们的祖宗从前都在4云下，都从海中经过；
10章1节 注2
这是指九24“岂不知”的话。


林前10:1注3

哥林多前书 10章1节
10:1 1因为弟兄们，我不愿意你们2不知道，3我们的祖宗从前都在4云下，都从海中经过；
10章1节 注3
这指明所有的以色列人，享受了逾越节，就加入赛跑；他们从离开兰塞之地，（出十二37，）就开始奔跑。


林前10:1注4

哥林多前书 10章1节
10:1 1因为弟兄们，我不愿意你们2不知道，3我们的祖宗从前都在4云下，都从海中经过；
10章1节 注4
遮盖以色列人的云彩，预表与新约信徒同在之神的灵。新约信徒接受基督作他们的逾越节（五7）之后，神的灵就立刻来与他们同在，引导他们奔基督徒的赛程，正如云柱引导以色列人一样。（出十三21～22，十四19～20。）


林前10:2注1

哥林多前书 10章2节
10:2 都1在云里，也在海里，2受浸3归了摩西；
10章2节 注1
在云里，表征在那灵里。在海里，指在水里。新约信徒是在水里，并在那灵里受浸的。（太三11，徒一5，林前十二13。）


林前10:2注2

哥林多前书 10章2节
10:2 都1在云里，也在海里，2受浸3归了摩西；
10章2节 注2
以色列人的过红海，（出十四21～30，）预表新约信徒的受浸。（罗六4。）


林前10:2注3

哥林多前书 10章2节
10:2 都1在云里，也在海里，2受浸3归了摩西；
10章2节 注3
以色列人受浸归了摩西，开始神圣的赛程，以成就神的定旨，就是进入美地，并建造圣殿，使神可以得着国度，在地上有祂自己的彰显。这预表新约信徒是浸入基督，（加三27，）使神能得着祂的国，有召会在地上作祂的彰显。


林前10:3注1

哥林多前书 10章3节
10:3 并且都吃了一样的1灵食，
10章3节 注1
指吗哪，（出十六14～18，）预表基督为着基督徒的旅程，作我们每日生命的供应。（约六31～35。）我们信徒都该吃一样的灵食，不该吃基督之外的任何东西。


林前10:4注1

哥林多前书 10章4节
10:4 也都喝了一样的1灵水；所喝的是出于随行的2灵磐石，那磐石就是基督。
10章4节 注1
指流自裂开磐石的活水，（出十七6，）预表那流自钉死十架而复活之基督的灵，作我们包罗万有的水。（约七37～39，林前十二13。）为着奔跑赛程，我们都该喝一样的灵水，不该喝这包罗万有之灵以外的任何东西。


林前10:4注2

哥林多前书 10章4节
10:4 也都喝了一样的1灵水；所喝的是出于随行的2灵磐石，那磐石就是基督。
10章4节 注2
为着神的选民被击打、裂开、流出活水的磐石，（出十七6，）乃是物质的磐石；但使徒称之为灵磐石，因它预表那被神击打、裂开，流出生命的水，（约十九34，）以解信徒干渴的基督。因此使徒说，那磐石就是基督。它既是表征基督的灵磐石，就能随着以色列人。这指明作真磐石的基督，乃是随着祂的信徒。


林前10:5注1

哥林多前书 10章5节
10:5 但他们大多数的人，神并不喜悦，因此他们1倒毙在旷野。
10章5节 注1
即被杀倒地。这是指民十四16、29说的。


林前10:6注1

哥林多前书 10章6节
10:6 这些事都是1我们的2鉴戒，叫我们不作贪恋恶事的人，像他们那样贪恋。
10章6节 注1
在奔跑基督徒的赛程上，使徒把自己与众信徒包括在一起。


林前10:6注2

哥林多前书 10章6节
10:6 这些事都是1我们的2鉴戒，叫我们不作贪恋恶事的人，像他们那样贪恋。
10章6节 注2
直译，预表。11节者同；即事实或属灵真理的表征。本书以旧约以色列人的历史，作新约信徒的预表。在五7～8，他们经历了基督作他们的逾越节，并开始守除酵节。在本章这里，他们受浸归了他们的摩西（基督），经过他们的红海（基督的死）。现今他们吃灵食，喝灵水，得以走上向着美地（包罗万有之基督）的旅程（基督徒的赛程）。他们也在这里受警戒，（11，）不要重演以色列人的历史，行恶事得罪神，如6～11节所描绘的。

神呼召以色列人的目标，乃是要他们进入应许之地，享受那地的丰富，使他们能建立神的国，并在地上成为神的彰显。然而，他们虽然都藉着逾越节蒙了救赎，脱离了埃及的暴虐，并被带到神的山，接受神居所─帐幕─的启示，但因着他们的恶行和不信，几乎全数倒毙在旷野，无法达到这目标。（来三7～19。）惟有迦勒和约书亚作到了，进了美地。（民十四27～30。）这表征我们虽然藉着基督蒙了救赎，脱离了撒但的辖制，也被带进神经纶的启示中，我们仍可能无法达到神呼召我们的目标，就是进入我们美地─基督（腓三12～14）─的产业，为着神的国享受祂的丰富，使我们能在今世成为祂的彰显，并在国度时代有分于对基督最完满的享受。（太二五21，23。）这对所有新约的信徒，该是严肃的警告，对哥林多人更是如此，因为他们有重复以色列人在旷野失败的危险。


林前10:7注1

哥林多前书 10章7节
10:7 也不要作1拜偶像的人，像他们有些人那样；如经上所记：“百姓坐下1吃喝，起来玩耍。”
10章7节 注1
以色列人滥吃滥喝，与他们拜偶像，拜金牛犊有关。（出三二1～6。）使徒这里的话，含示哥林多人不得当的吃祭偶像之物，也多少与拜偶像有关。


林前10:8注1

哥林多前书 10章8节
10:8 我们也不要1行淫，像他们有些人行的，一天就2倒毙了二万三千人。
10章8节 注1
行淫总是随着拜偶像，（民二五1～2，）因此这里同时说到这两件事。徒十五20、29也是这样。无疑的，这里含示在哥林多信徒中间也存在着这两件恶事。因此，五至十章主要是对付这两件事。


林前10:8注2

哥林多前书 10章8节
10:8 我们也不要1行淫，像他们有些人行的，一天就2倒毙了二万三千人。
10章8节 注2
这是因被杀倒在地上。


林前10:9注1

哥林多前书 10章9节
10:9 我们也不要1试探基督，像他们有些人试探的，就被蛇所灭。
10章9节 注1
试探，直译，极度的试验，竭尽所能的试探。下文的“试探，”不带极度、竭尽所能之意。


林前10:10注1

哥林多前书 10章10节
10:10 你们也不要1发怨言，像他们有些人发的，就被2灭命的所灭。
10章10节 注1
以色列人的怨言，（民十六41，）预表哥林多的信徒反对使徒的消极言语。（四3，九3。）


林前10:10注2

哥林多前书 10章10节
10:10 你们也不要1发怨言，像他们有些人发的，就被2灭命的所灭。
10章10节 注2
指神执刑的天使。（出十二23，撒下二四16～17。）


林前10:11注1

哥林多前书 10章11节
10:11 这些1发生在他们身上的事，都是鉴戒，并且写在经上，正是为警戒我们这2生在诸世代3终局的人。
10章11节 注1
直译，一直发生。


林前10:11注2

哥林多前书 10章11节
10:11 这些1发生在他们身上的事，都是鉴戒，并且写在经上，正是为警戒我们这2生在诸世代3终局的人。
10章11节 注2
直译，诸世代的终局所临到的人。


林前10:11注3

哥林多前书 10章11节
10:11 这些1发生在他们身上的事，都是鉴戒，并且写在经上，正是为警戒我们这2生在诸世代3终局的人。
10章11节 注3
终局，原文，复数。诸世代指已过所有的世代。诸世代的终局，指已过所有的世代都终结于新约时代的开始，于是就临到这时候的人。这些人能在新约时代，从以色列人的历史接受警戒。接着新约时代，是国度时代，那时，旧约时代的这些鉴戒，对我们基督徒的赛程就用不上了。


林前10:12注1

哥林多前书 10章12节
10:12 1所以自以为站得稳的，要谨慎，免得2跌倒。
10章12节 注1
使徒基于5～11节的警戒，警告哥林多人不要自以为站得稳，没有以色列人倒毙的危险。


林前10:12注2

哥林多前书 10章12节
10:12 1所以自以为站得稳的，要谨慎，免得2跌倒。
10章12节 注2
像失败的以色列人，在旷野跌倒、死去。（5，8。）有些哥林多的信徒，因着得罪主的身体，的确跌倒、死去。（十一27～30。）


林前10:13注1

哥林多前书 10章13节
10:13 1那临到你们的2试诱，无非是人所能受的；神是信实的，必不容你们受试诱过于所能受的，祂也必3随着试诱开一条出路，叫你们能忍受得住。
10章13节 注1
直译，没有试诱抓住你们，若非是属人的。本节是12节警告的延续，指明一面我们该留意不要受试诱，免得跌倒、死去；另一面神在祂的信实里，必不容任何试诱临到我们，过于我们所能受的，祂必随着试诱，给我们开一条出路。


林前10:13注2

哥林多前书 10章13节
10:13 1那临到你们的2试诱，无非是人所能受的；神是信实的，必不容你们受试诱过于所能受的，祂也必3随着试诱开一条出路，叫你们能忍受得住。
10章13节 注2
或，试炼。下文同。（彼后二9，参但三17～18。）


林前10:13注3

哥林多前书 10章13节
10:13 1那临到你们的2试诱，无非是人所能受的；神是信实的，必不容你们受试诱过于所能受的，祂也必3随着试诱开一条出路，叫你们能忍受得住。
10章13节 注3
直译，连同。


林前10:14注1

哥林多前书 10章14节
10:14 1所以，我所亲爱的，你们要逃避2拜偶像的事。
10章14节 注1
这指明下段直到30节，乃是前段的结论。前段是从八1开始，论到吃祭偶像之物。


林前10:14注2

哥林多前书 10章14节
10:14 1所以，我所亲爱的，你们要逃避2拜偶像的事。
10章14节 注2
指与吃祭偶像之物有关的拜偶像的事。


林前10:15注1

哥林多前书 10章15节
10:15 我好像对精明人说的，你们要1审断我所说的。
10章15节 注1
原文与审判同字。


林前10:16注1

哥林多前书 10章16节
10:16 我们所祝福的福杯，岂不是基督之血的1交通么？我们所擘开的饼，岂不是基督身体的1交通么？
10章16节 注1
或，一同有分。这里的交通，是指信徒一同有分于基督的血和身体的交通。这使我们这些有分于主的血和身体的人，不仅彼此是一，也与主是一。我们这些有分的人，在主血和主身体的交通中，得以与主联合为一。使徒这里的意思，是要说明吃喝如何使吃喝的人，与他们所吃所喝的成为一。哥林多人都当晓得，他们滥吃祭偶像之物，实际上使他们与祭物后面的鬼成为一。


林前10:17注1

哥林多前书 10章17节
10:17 因着只有1一个饼，我们虽多，还是一个身体，因我们都2分受这一个饼。
10章17节 注1
这一个饼，乃是象征基督那是一的身体。我们众人是这一个身体，因为我们都分受这一个饼。我们一同分受这一个饼，使我们众人成为一。这指明我们有分于基督，就使我们众人成为祂的一个身体。我们众人所分受的这位基督，把我们构成祂的一个身体。


林前10:17注2

哥林多前书 10章17节
10:17 因着只有1一个饼，我们虽多，还是一个身体，因我们都2分受这一个饼。
10章17节 注2
分受（即吃─28～30）这一个饼，使我们与这饼联合为一。这指明我们有分于基督、享受基督，使我们与祂联合为一，与祂成为一。


林前10:18注1

哥林多前书 10章18节
10:18 你们看那按着肉体是以色列人的，那些吃祭物的，岂不是1与2祭坛交通的人么？
10章18节 注1
或，同享祭坛的人。那些吃祭坛上祭物的人，不仅彼此交通，并与祭坛交通，也是他们所吃之物的同享者。他们有分于所吃的，使他们与祭坛上的祭物成为一。这也说明吃如何使吃的人，与所吃的成为一。吃祭偶像之物也是一样，使吃的人与祭物背后的鬼联合为一。


林前10:18注2

哥林多前书 10章18节
10:18 你们看那按着肉体是以色列人的，那些吃祭物的，岂不是1与2祭坛交通的人么？
10章18节 注2
祭坛既是献给神之祭物的根据，吃祭坛上的祭物，就使吃的人成为与祭坛交通、同享祭坛的人。


林前10:20注1

哥林多前书 10章20节
10:20 我乃是说，外邦人所献的祭，是祭1鬼，不是祭神；我不愿意你们成为与鬼2交通的人。
10章20节 注1
偶像、祭偶像之物，都算不得什么，（19，八4，）但在这些后面的乃是鬼，是神所憎恨、所恨恶的。敬拜神的信徒，该禁戒自己因吃祭偶像之物，而与鬼联合为一，成为与鬼交通的人。鬼既是偶像的实际，吃祭偶像之物，就使吃的人成了与鬼交通的人，有分于鬼的人。


林前10:20注2

哥林多前书 10章20节
10:20 我乃是说，外邦人所献的祭，是祭1鬼，不是祭神；我不愿意你们成为与鬼2交通的人。
10章20节 注2
见18注1。吃祭偶像之物的人，不仅成了与鬼交通的人，也成了有分于鬼的人，使他们与鬼成为一。


林前10:21注1

哥林多前书 10章21节
10:21 你们不能1喝主的杯，又喝鬼的杯；不能有分于主的筵席，又有分于鬼的筵席。
10章21节 注1
喝主的杯，有分于主的筵席，使我们与主联合为一。喝鬼的杯，有分于鬼的筵席，使我们与鬼成为一。


林前10:22注1

哥林多前书 10章22节
10:22 我们可1惹主的妒忌么？难道我们比祂还强么？
10章22节 注1
主是忌邪的神，（出二十5，）拜偶像是祂最憎恨、最恨恶的。我们若有分于鬼的交通，与鬼成为一，就要惹动主的妒忌。因此，我们必须逃避拜偶像的事。（14。）


林前10:23注1

哥林多前书 10章23节
10:23 1凡事都2可行，但不都有3益处；凡事都2可行，但不都4建造人。
10章23节 注1
14～22节，从使人与鬼成为一这面，对付吃祭偶像之物。23～十一1，从建造人、荣耀神这面，对付这事。（31。）


林前10:23注2

哥林多前书 10章23节
10:23 1凡事都2可行，但不都有3益处；凡事都2可行，但不都4建造人。
10章23节 注2
见六12注2。


林前10:23注3

哥林多前书 10章23节
10:23 1凡事都2可行，但不都有3益处；凡事都2可行，但不都4建造人。
10章23节 注3
见六12注3。


林前10:23注4

哥林多前书 10章23节
10:23 1凡事都2可行，但不都有3益处；凡事都2可行，但不都4建造人。
10章23节 注4
与本节类似的六12，结束于不受任何事的辖制；本节结束于不建造人。前者与我们自己有关；后者与别人有关。


林前10:25注1

哥林多前书 10章25节
10:25 1凡肉市上所卖的，你们只管吃，不要为良心的缘故查问什么，
10章25节 注1
在使徒时代，祭偶像之物通常只烧掉一部分，其余的归给祭司、穷人，或拿到市场上再卖。买的人也许不知不觉，买了祭过偶像的肉。


林前10:30注1

哥林多前书 10章30节
10:30 我若感恩着1分受，为什么在我所感谢的物上被人毁谤？
10章30节 注1
即吃。这指明吃就是分受。（17。）


林前10:31注1

哥林多前书 10章31节
10:31 1所以你们2或吃、或喝、或作什么事，一切都要为荣耀神而行。
10章31节 注1
这指明31～十一1是本分段（从23节起）的结论。


林前10:31注2

哥林多前书 10章31节
10:31 1所以你们2或吃、或喝、或作什么事，一切都要为荣耀神而行。
10章31节 注2
23、31节及六12给我们规律新约信徒行为的四个基本原则。凡事都可行，但不论作什么，必须：(一)关于事情本身，是有益处的；(二)关于自己，不受任何辖制；(三)关于别人，建造他们；(四)关于神，荣耀祂。不然就不该作。


林前10:32注1

哥林多前书 10章32节
10:32 不拘对1犹太人，对希利尼人，对神的召会，你们都2不要成为绊脚石；
10章32节 注1
在新约时代，人分为三类：(一)犹太人─神的选民；(二)希利尼人─不信的外邦人；以及(三)召会─在基督里之信徒的组合。不论对那一类人，我们都不该成为他们的拦阻、绊脚石，叫他们可以得救。（33。）


林前10:32注2

哥林多前书 10章32节
10:32 不拘对1犹太人，对希利尼人，对神的召会，你们都2不要成为绊脚石；
10章32节 注2
不要成为绊脚石，原文与八9的绊脚石同字根，与八13的绊跌不同。


林前10:33注1

哥林多前书 10章33节
10:33 就好像1我也凡事叫众人喜悦，不寻求自己的益处，只寻求多人的益处，叫他们可以得救。
10章33节 注1
使徒为我们立了何等的榜样。


林前11:1注1

哥林多前书 11章1节
11:1 1你们要效法2我，像我效法基督一样。
11章1节 注1
本节是十章结论的末了一句。


林前11:1注2

哥林多前书 11章1节
11:1 1你们要效法2我，像我效法基督一样。
11章1节 注2
若有人效法基督，我们就当效法他，这使我们也成为效法基督的人。否则，我们就不该效法任何人。


林前11:2注1

哥林多前书 11章2节
11:2 但我称赞你们，因你们凡事记念我，又照着1所交付给你们的，坚守我1所传授的。
11章2节 注1
藉着口传或书写所交付的教训。（帖后二15。）


林前11:3注1

哥林多前书 11章3节
11:3 我且愿意你们知道，1基督是各人的头，2男人是女人的头，3神是基督的头。
11章3节 注1
本节至16节对付第七个难处，就是蒙头。一至十章所对付的前六个难处，可视为一组，是关于为人生活范围里的事。十一至十六章所对付的后五个难处，为另一组，是关于神行政范围里的事。第一是关于基督与神在神圣行政里的作头问题。在弗一22～23，基督乃是向着祂的身体，召会，作万有的头。这里基督作各人的头，是关于个人的。基督是团体身体（召会）的头，（弗五23，）也是个别信徒的头；祂是我们各人直接的头。使徒对付哥林多人在神行政上的难处时，首先关切的是基督与神的作头问题。


林前11:3注2

哥林多前书 11章3节
11:3 我且愿意你们知道，1基督是各人的头，2男人是女人的头，3神是基督的头。
11章3节 注2
在神行政的命定里，女人是在男人的作头之下。神是这样创造女人的。（创二18～24，提前二13。）按着神所创造的本性，（14，）女人是在男人之下的。


林前11:3注3

哥林多前书 11章3节
11:3 我且愿意你们知道，1基督是各人的头，2男人是女人的头，3神是基督的头。
11章3节 注3
基督是神的受膏者，为神所指派。因此，祂在神以下，神这创始者是祂的头。这是指着在神的行政里，基督与神的关系。

使徒在对付蒙头的难处时，以神是头、基督是头、男人是头，作为他教训的有力根据。他关于蒙头的教训，不是基于任何宗教的作法，或人制定的习俗，乃是基于神行政管理中的作头问题。这样有力的根据，使人没有立场为蒙头作任何争辩。


林前11:4注1

哥林多前书 11章4节
11:4 凡男人祷告，或是1申言，若蒙着头，就2羞辱自己的头。
11章4节 注1
即为神说话。见十二10注2。


林前11:4注2

哥林多前书 11章4节
11:4 凡男人祷告，或是1申言，若蒙着头，就2羞辱自己的头。
11章4节 注2
男人是女人的头，又是神的形像和荣耀，（7，）当男人向神祷告并为神说话，摸着神行政的宝座时，就该让他的头显明，不要隐藏或蒙着，不然就羞辱或玷辱他的头。


林前11:5注1

哥林多前书 11章5节
11:5 但凡女人祷告，或是申言，若1不蒙着头，就羞辱自己的头，因为这就如同2剃了头发一样。
11章5节 注1
女人在男人的作头之下，当女人向神祷告并为神说话，摸着神的行政时，就该蒙着她的头，不要把头露出来，不然就羞辱或玷辱她的头，如同剃了头发一样；因为她摸着神的权柄时，向观看的天使暴露了她的头，（10，）否认了神行政的命定。


林前11:5注2

哥林多前书 11章5节
11:5 但凡女人祷告，或是申言，若1不蒙着头，就羞辱自己的头，因为这就如同2剃了头发一样。
11章5节 注2
这有力指明，女人剃发或剪发是可羞的。（6。）


林前11:6注1

哥林多前书 11章6节
11:6 女人若不蒙着头，就该剪了头发；女人若以剪发或剃发为羞愧，1就该把自己蒙起来。
11章6节 注1
这指明蒙头是在长头发之外，另加的遮盖。女人留长头发，不剃头，乃是不拒绝神行政的命定；女人在长头发之外，再加上蒙头，乃是对神的命定说阿们。


林前11:7注1

哥林多前书 11章7节
11:7 男人既是1神的形像和荣耀，就不该蒙着头，但女人是2男人的荣耀。
11章7节 注1
男人是照神的形像造的，（创一26，）以彰显并荣耀神。男人既有神的形像和荣耀，并代表神，就不该蒙着头。他若蒙着头，神的形像和荣耀就被遮隐了。


林前11:7注2

哥林多前书 11章7节
11:7 男人既是1神的形像和荣耀，就不该蒙着头，但女人是2男人的荣耀。
11章7节 注2
女人既是男人的荣耀，就不该露着头，而该蒙着头。她不该表现自己，乃该表现她所服在其下的男人。这也是使徒教导蒙头所取的根据。


林前11:8注1

哥林多前书 11章8节
11:8 男人原不是由女人而出，1女人却是由男人而出，
11章8节 注1
女人是从男人身上取出的一根肋骨，是由男人而出。（创二21～23。）


林前11:9注1

哥林多前书 11章9节
11:9 并且男人不是为着女人1创造的，2女人却是为着男人创造的。
11章9节 注1
使徒在这里，以神造男造女的目的，作他教导蒙头另一有力的根据。蒙头不是基于人制定的习俗，乃是基于神创造的神圣目的。


林前11:9注2

哥林多前书 11章9节
11:9 并且男人不是为着女人1创造的，2女人却是为着男人创造的。
11章9节 注2
女人被造，目的是为着配男人。（创二18，24。）


林前11:10注1

哥林多前书 11章10节
11:10 因此，女人为着1天使的缘故，应当在头上有2服权柄的表记。
11章10节 注1
这是蒙头教训的另一根据。蒙头与神的作头、神的权柄有密切的关联。天使长及其属下背叛神的作头，（结二八13～18，赛十四12～15，太二五41，）建立他黑暗的国，（太十二26，西一13，）成了撒但，就是神的对头。神造人以后，撒但引诱人跟从他背叛神。然后神差遣祂的儿子废除撒但，拯救人脱离他的权势，归回神的国。（约壹三8，来二14，西一13。）现今，信徒在向神祷告、为神说话以敬拜神时，该有表记表明他们是在神的作头，就是神的权柄之下，给关切这事并观看的天使，（参四9，）看见他们（信徒）在神的行政中，遵守神命定的次序。为这缘故，姊妹在头上应当有表记，有遮盖。


林前11:10注2

哥林多前书 11章10节
11:10 因此，女人为着1天使的缘故，应当在头上有2服权柄的表记。
11章10节 注2
即蒙头，表征男人在女人之上作头。


林前11:11注1

哥林多前书 11章11节
11:11 然而1在主里面，女也不是无男，男也不是无女。
11章11节 注1
意指在主的计划里，在主的安排里。


林前11:12注1

哥林多前书 11章12节
11:12 因为女人怎样1出于男人，照样，男人也是1藉着女人，但万有都是出于神。
11章12节 注1
男人是女人存在的源头，因此女人是出于男人。女人又是男人出生的凭藉，因此男人是藉着女人。（创二21～23。）


林前11:13注1

哥林多前书 11章13节
11:13 你们自己里面1审断：女人祷告神不蒙着头，是合宜的么？
11章13节 注1
原文与审判同字。


林前11:14注1

哥林多前书 11章14节
11:14 你们的1本性岂不也教导你们，男人若有长头发，便是他的羞辱，
11章14节 注1
即我们照着神的创造而有的天然性情。这本性告诉我们，男人不该有长头发，女人却该有长头发。女人凭女性的性情晓得，有长头发盖头是一种荣耀。这也是使徒教导蒙头有力的根据，不是照着人所建立的风俗规矩，乃是照着神所创造人的本性。


林前11:16注1

哥林多前书 11章16节
11:16 若有人想要强辩，我们却没有1这样的规矩，神的2众召会也没有。
11章16节 注1
指强辩、争辩、争论的规矩。无论是使徒自己，或是众召会，都不能容忍人强辩使徒的教训。


林前11:16注2

哥林多前书 11章16节
11:16 若有人想要强辩，我们却没有1这样的规矩，神的2众召会也没有。
11章16节 注2
这里的众召会指明，所有的地方召会虽是各自独立的，却都照着使徒的教训一致行动。


林前11:17注1

哥林多前书 11章17节
11:17 1然而，我要吩咐2一事，并不是称赞你们，因为你们聚在一起，不是受益，乃是招损。
11章17节 注1
这里的“然而，”指明“我…并不是称赞你们”与2节“我称赞你们”之间的对比。


林前11:17注2

哥林多前书 11章17节
11:17 1然而，我要吩咐2一事，并不是称赞你们，因为你们聚在一起，不是受益，乃是招损。
11章17节 注2
直译，这事。从本节至本章末了，使徒对付第八个难处，就是关于主的晚餐。


林前11:18注1

哥林多前书 11章18节
11:18 第一，我听说你们1在召会中聚在一起的时候，你们中间有分裂，我也有几分相信。
11章18节 注1
即在召会的聚集里。（十四34～35。）


林前11:19注1

哥林多前书 11章19节
11:19 在你们中间不免有1派别，好叫那些2蒙称许的人在你们中间3显明出来。
11章19节 注1
指宗派，不同意见的派别，如在加五20者。


林前11:19注2

哥林多前书 11章19节
11:19 在你们中间不免有1派别，好叫那些2蒙称许的人在你们中间3显明出来。
11章19节 注2
意经过试验，符合要求。


林前11:19注3

哥林多前书 11章19节
11:19 在你们中间不免有1派别，好叫那些2蒙称许的人在你们中间3显明出来。
11章19节 注3
宗派有助于使蒙称许的人显明出来，因他们不是分门结党的人。


林前11:20注1

哥林多前书 11章20节
11:20 你们聚在一处的时候，并不是吃1主的晚餐，
11章20节 注1
在十21，主的晚餐称为主的筵席。主的筵席所着重的，乃是交通于祂的血和祂的身体，（十16～17，）有分于主，彼此在交通里享受主；主的晚餐所强调的，乃是对主的记念。（24～25。）在主的筵席里，我们领受祂的身体和祂的血，作我们的享受；在主的晚餐里，我们记念祂，使祂得着享受。


林前11:21注1

哥林多前书 11章21节
11:21 因为吃的时候，各人先吃自己的1饭，甚至这个饥饿，那个酒醉。
11章21节 注1
在使徒时代，信徒们习惯聚在一起同吃晚餐，就是一天的正餐。富人带的食物多些、好些，为着彼此享受，穷人带的少些。这称为爱筵，（彼后二13，犹12，）是从逾越节筵席的背景来的。（路二二13～20。）爱筵结束时，他们吃主的晚餐，就是吃饼喝杯记念主。（23～25。）哥林多人在这事上作得不合宜，他们没有彼此等待，（参33，）各人先吃自己的晚餐，结果富人酒醉，穷人饥饿。（21。）这造成他们中间的分裂与派别，（18～19，）破坏了主的晚餐；这样，他们就不是吃主的晚餐。（20。）


林前11:23注1

哥林多前书 11章23节
11:23 我从主领受又交付你们的，就是主耶稣被1出卖的那一夜，拿起饼来，
11章23节 注1
直译，交出。


林前11:24注1

哥林多前书 11章24节
11:24 祝谢了，就1擘开，说，这是我的身体，为你们舍的，你们要如此行，2为的是3记念我。
11章24节 注1
把饼擘开，是叫我们可以吃。（太二六26。）


林前11:24注2

哥林多前书 11章24节
11:24 祝谢了，就1擘开，说，这是我的身体，为你们舍的，你们要如此行，2为的是3记念我。
11章24节 注2
这辞不仅含示目的，也含示结果。有分于主的晚餐，必定产生一个结果，就是继续不断的记念主，使祂得着满足。下节者同。


林前11:24注3

哥林多前书 11章24节
11:24 祝谢了，就1擘开，说，这是我的身体，为你们舍的，你们要如此行，2为的是3记念我。
11章24节 注3
吃主的晚餐，不是为着别的，乃是为着记念主自己。


林前11:25注1

哥林多前书 11章25节
11:25 饭后，也照样拿起杯来，说，这1杯是2用我的血所立的新约，你们每逢3喝的时候，要如此行，为的是记念我。
11章25节 注1
饼是生命的饼，（约六35，）杯是祝福的福杯。（十16。）这杯乃是新约，包含新约一切丰富的福分（包括神自己）。这是用主在十字架上，为救赎我们所流的血立的。（太二六28。）


林前11:25注2

哥林多前书 11章25节
11:25 饭后，也照样拿起杯来，说，这1杯是2用我的血所立的新约，你们每逢3喝的时候，要如此行，为的是记念我。
11章25节 注2
直译，在我血里的新约。


林前11:25注3

哥林多前书 11章25节
11:25 饭后，也照样拿起杯来，说，这1杯是2用我的血所立的新约，你们每逢3喝的时候，要如此行，为的是记念我。
11章25节 注3
对主真正的记念，乃是吃饼喝杯，（26，）就是有分于并享受那位藉着救赎的死，将自己给我们的主。吃饼喝杯乃是接受救赎的主作我们的分，作我们的生命和福分。这才是真正的记念祂。


林前11:26注1

哥林多前书 11章26节
11:26 你们每逢吃这饼，喝这杯，是1宣告主的死，2直等到祂来。
11章26节 注1
或，宣扬，陈列。吃主的晚餐，不是记念主的死，乃是宣告并陈列主的死。我们是藉宣告并陈列主的死，记念主自己。


林前11:26注2

哥林多前书 11章26节
11:26 你们每逢吃这饼，喝这杯，是1宣告主的死，2直等到祂来。
11章26节 注2
我们该不断宣告主救赎的死，吃祂的晚餐，以记念祂，直到祂回来设立神的国。（太二六29。）藉着第一次来，主成就祂的死，完成包罗万有的救赎，以产生召会。祂死后离去得着国，将来要带着国回来。（但七13～14，路十九12。）在祂第一次来与第二次来之间，乃是召会时代。这样，召会乃是在主第一次来与第二次来之间作桥梁，将祂过去的死，与神将来的国连接起来。因此，“宣告主的死，直等到祂来，”可能含示宣告召会的存在，是为着带进国度。当我们这样吃主的晚餐，为着祂第一次来和第二次来，继续不断的记念祂，这晚餐就在国度，神的行政上，使主得着满足。


林前11:27注1

哥林多前书 11章27节
11:27 所以无论何人，1不配的吃主的饼，喝主的杯，就是2得罪主的身体和主的血了。
11章27节 注1
就是不重看主的饼和杯的意义。主的饼和杯，表征主藉着救赎我们的死，为我们所裂开的身体和为我们的罪所流的血。


林前11:27注2

哥林多前书 11章27节
11:27 所以无论何人，1不配的吃主的饼，喝主的杯，就是2得罪主的身体和主的血了。
11章27节 注2
就是给自己带来审判。（29～30。）


林前11:28注1

哥林多前书 11章28节
11:28 人应当1察验自己，然后吃这饼，喝这杯。
11章28节 注1
就是翻验自己，试验自己，使自己蒙称许，符合所定的要求。


林前11:29注1

哥林多前书 11章29节
11:29 因为那吃喝的，若不1分辨2那身体，就是给自己吃喝3审判了。
11章29节 注1
直译，辨别，分别，区别，加以辨识。不分辨主的身体，就是不区别表征主身体的饼和凡俗的食物；这就是不重看我们在主晚餐中所吃之饼的意义。这会使我们遭受审判，就是主的管教。


林前11:29注2

哥林多前书 11章29节
11:29 因为那吃喝的，若不1分辨2那身体，就是给自己吃喝3审判了。
11章29节 注2
使徒用“那身体”一辞，而不用“主的身体，”这可能含示在主物质的身体之外，（24，）还有基督奥秘的身体。（弗四4。）因此，我们有分于主的筵席时，必须分辨桌上的饼，是表明基督那惟一的身体，还是人的任何分裂（宗派）。我们既分辨基督的身体，就不该有分于任何分裂或带有分裂之灵的饼。我们对主筵席的有分，必须是祂惟一身体的惟一交通，无论在实行上或在灵里，都没有任何的分裂。

使徒对付蒙头，与头有关；（3；）他对付主的晚餐（主的筵席），与身体有关。关于基督作头，代表神并由男人所代表，我们必须遵守神所命定神圣行政的次序，没有任何紊乱。关于基督的身体，我们必须正确的受使徒教训的规律，没有任何混乱和分裂。头是基督，身体是召会；基督与召会，乃是使徒对付混乱、无次序的召会，两个控制并指导的因素。从一至十章，他对付召会的难处，首先强调基督是神的中心，也是我们的分；从十一至十六章，他接着强调召会是神的目标，也是我们的关切。从一至十章，他先是以基督为抗生素，医治病态召会的疾病；然后从十一章起，他继续说到召会，并用召会，就是基督的身体，作抵挡召会混乱的预防剂。在完成神新约经纶的行政上，二者都是极其重要的。


林前11:29注3

哥林多前书 11章29节
11:29 因为那吃喝的，若不1分辨2那身体，就是给自己吃喝3审判了。
11章29节 注3
不配的吃主的饼，喝主的杯，会使我们遭到审判。这审判不是定罪，乃是主暂时的管教。（32。）


林前11:30注1

哥林多前书 11章30节
11:30 因1此，在你们中间有好些2软弱的与患病的，3睡的也不少。
11章30节 注1
“此，”指不分辨那身体。


林前11:30注2

哥林多前书 11章30节
11:30 因1此，在你们中间有好些2软弱的与患病的，3睡的也不少。
11章30节 注2
这是主对那些不配的领受主身体之人的管教，就是暂时的审判。主首先管教他们，使他们身体软弱。然后，因他们不肯为他们的过犯悔改，主就进一步管教他们，使他们生病。因他们仍旧不肯悔改，主就藉着死审判他们。这样的死，等于十5的倒毙在旷野。


林前11:30注3

哥林多前书 11章30节
11:30 因1此，在你们中间有好些2软弱的与患病的，3睡的也不少。
11章30节 注3
即死。（帖前四13～16。）


林前11:31注1

哥林多前书 11章31节
11:31 但我们若1分辨自己，就不至于受审判。
11章31节 注1
即辨别自己，对自己作正确的评判。


林前11:32注1

哥林多前书 11章32节
11:32 我们受主1审判，乃是受管教，免得我们和世人同被2定罪。
11章32节 注1
暂时的。


林前11:32注2

哥林多前书 11章32节
11:32 我们受主1审判，乃是受管教，免得我们和世人同被2定罪。
11章32节 注2
永远的。


林前11:33注1

哥林多前书 11章33节
11:33 所以我弟兄们，你们聚在一起吃的时候，1要彼此等待。
11章33节 注1
这嘱咐是由于21节所描述的光景。


林前11:34注1

哥林多前书 11章34节
11:34 若有人饥饿，就当在家里吃，免得你们聚在一起受到审判。1其余的事，我来的时候再安排。
11章34节 注1
这指明使徒在召会的实行上，并没有事事给人指示。为着“其余的事，”我们需要根据新约所立的原则，受这些原则的管治，寻求主的引导。


林前12:1注1

哥林多前书 12章1节
12:1 弟兄们，关于1属灵的恩赐，我不愿意你们不明白。
12章1节 注1
保罗在十二至十四章，对付哥林多人的第九个难处，就是有关神的行政和运行上，属灵恩赐的难处。


林前12:2注1

哥林多前书 12章2节
12:2 你们作外邦人的时候，无论何时不论怎样受到1带领，你们就被带走，去拜那不能出声的偶像，这是你们知道的。
12章2节 注1
当时在希利尼人中间那些鼓吹拜偶像的人，他们癫狂的鼓吹，犹如暴风，将人带走。使徒在此就是说到当日哥林多的信徒，当他们作外邦人时，所受的这种带领。不论在什么时候，用什么方法，那些癫狂的人来带领，他们就都被带走，到各种的偶像前敬拜事奉。


林前12:3注1

哥林多前书 12章3节
12:3 所以我要你们知道，在神的灵里1说话的，没有人说，2受咒诅的，耶稣！3若不是在圣灵里，也没有人能说，主，耶稣！
12章3节 注1
使徒这里的意思是说，在2节不能出声的偶像，使敬拜它们的人哑口无声；但活神却使敬拜祂的人，在祂的灵里说话。这样的说话，与属灵的恩赐有关。在神的灵里说话的，没有人说，受咒诅的，耶稣！他愿意说，也能说，主，耶稣！敬拜神的人不该缄默，乃该在神的灵里发声说出主，耶稣！这样说主，耶稣！乃是一切属灵恩赐的主要功用。


林前12:3注2

哥林多前书 12章3节
12:3 所以我要你们知道，在神的灵里1说话的，没有人说，2受咒诅的，耶稣！3若不是在圣灵里，也没有人能说，主，耶稣！
12章3节 注2
见十六22注1。


林前12:3注3

哥林多前书 12章3节
12:3 所以我要你们知道，在神的灵里1说话的，没有人说，2受咒诅的，耶稣！3若不是在圣灵里，也没有人能说，主，耶稣！
12章3节 注3
这指明当我们以正确的灵说“主，耶稣！”我们就在圣灵里。因此，呼喊主耶稣，乃是有分于、享受并经历圣灵的路。


林前12:4注1

哥林多前书 12章4节
12:4 1然而，2恩赐虽有3分别，灵却是同一位；
12章4节 注1
这里的“然而，”指明3节与4节间的对比。3节说，当我们在神的灵里说话尽职时，我们都说主，耶稣！高举耶稣为主。“然而”为着那灵的表显，恩赐是各有不同的。


林前12:4注2

哥林多前书 12章4节
12:4 1然而，2恩赐虽有3分别，灵却是同一位；
12章4节 注2
这里的恩赐是指外面的恩赐，事奉的才能或本能。它们有些是神奇的，有些是由一7所说初期的恩赐（见该处注1）发展出来的。这些恩赐都与初期的恩赐不同。


林前12:4注3

哥林多前书 12章4节
12:4 1然而，2恩赐虽有3分别，灵却是同一位；
12章4节 注3
或，不同，相异，区别。5、6节者同。


林前12:5注1

哥林多前书 12章5节
12:5 1职事也有分别，主却是同一位；
12章5节 注1
职事，即服事。4节的恩赐是为着这些职事，在这些职事中显出6节的功效。


林前12:6注1

哥林多前书 12章6节
12:6 1功效也有分别，2神却是同一位，在众人里面运行一切的事。
12章6节 注1
指神圣的能力，在恩赐活动中，推动恩赐而有的结果，这结果就是（恩赐）所显出的功用。（弗四16。）


林前12:6注2

哥林多前书 12章6节
12:6 1功效也有分别，2神却是同一位，在众人里面运行一切的事。
12章6节 注2
恩赐是凭着那灵；职事，服事，是由主来主动，而为着主；功效是出于神。在这里，三一神与恩赐、职事和功效这三者有关。凭着那灵而有的恩赐，是要为主完成职事，而在为着主的职事里，显出了由神运行、工作，而有的恩赐功效。这就是三一神运行在信徒里面，好成就祂永远的定旨，以建造召会，就是基督的身体，作神的彰显。


林前12:7注1

哥林多前书 12章7节
12:7 只是1那灵的表显赐给各人，是要2叫人得益处。
12章7节 注1
各种不同的恩赐，都是那灵的表显，就是那灵表显在领受了恩赐的信徒身上。那灵这样的表显，乃是为着叫召会（基督的身体）得益处。


林前12:7注2

哥林多前书 12章7节
12:7 只是1那灵的表显赐给各人，是要2叫人得益处。
12章7节 注2
即为着使基督身体的肢体在生命里长大，并为着使基督的身体得建造。


林前12:8注1

哥林多前书 12章8节
12:8 这人藉着那灵得了1智慧的言语，那人也照同一位灵得了1知识的言语，
12章8节 注1
照本书的全文看，智慧的言语，是关于基督是神深奥之事的话，神已预定这位基督作我们的分。（一24，30，二6～10。）知识的言语，是分授关于神和主一般知识的话。（八1～7。）智慧的言语，主要的是出于我们的灵，并藉着启示的；知识的言语，主要的是出于我们的悟性，并藉着教导的。前者要比后者深。不过，这二者（不是说方言，也不是其他神奇的恩赐），都被列为首要的恩赐，和那灵最高的表显。因为这二者都是造就圣徒，建造召会，以执行神的运行，最有益的职事或服事。


林前12:9注1

哥林多前书 12章9节
12:9 另有别人在同一位灵里得了1信心，还有一人在这一位灵里得了2医病的恩赐，
12章9节 注1
就如能移山的信心，如在十三2，可十一22～24者。


林前12:9注2

哥林多前书 12章9节
12:9 另有别人在同一位灵里得了1信心，还有一人在这一位灵里得了2医病的恩赐，
12章9节 注2
指医治各种疾病的神奇能力。


林前12:10注1

哥林多前书 12章10节
12:10 另有一人能行1异能，另有一人能2申言，另有一人能3辨别诸灵，另有别人能说各种4方言，另有一人能5翻方言。
12章10节 注1
指医病以外之神奇能力的作为、神迹，如彼得叫多加从死里复活。（徒九36～42。）


林前12:10注2

哥林多前书 12章10节
12:10 另有一人能行1异能，另有一人能2申言，另有一人能3辨别诸灵，另有别人能说各种4方言，另有一人能5翻方言。
12章10节 注2
指为神说话，并说出神，包括预言，预告。为神说话，并说出神，是出于生命的恩赐，就是由生命长大而发展出来的；预言，预告，是神奇的恩赐，与生命无关。（见注5下半。）


林前12:10注3

哥林多前书 12章10节
12:10 另有一人能行1异能，另有一人能2申言，另有一人能3辨别诸灵，另有别人能说各种4方言，另有一人能5翻方言。
12章10节 注3
指把出于神的那灵，从那些不是出于神的灵辨别出来。（提前四1，约壹四1～3。）


林前12:10注4

哥林多前书 12章10节
12:10 另有一人能行1异能，另有一人能2申言，另有一人能3辨别诸灵，另有别人能说各种4方言，另有一人能5翻方言。
12章10节 注4
指人或天使（十三1）的正常语言或方言，（徒二4，6，8，11，）不是无意义的口音或声音。真正且正常的说方言，乃是那灵所赐诸多恩赐的一种，（4，）也是那灵诸多表显的一面。（7。）有些人认为，“说方言首先是灵浸的初证，后来成了那灵的恩赐；就着说方言是初证而言，每位信徒都必须有；就着说方言是恩赐而言，每位圣徒不需要都有。”然而，这种教训在新约中是没有根据的。新约说得非常清楚，说方言只是那灵许多恩赐的一种，并非所有的信徒都有。


林前12:10注5

哥林多前书 12章10节
12:10 另有一人能行1异能，另有一人能2申言，另有一人能3辨别诸灵，另有别人能说各种4方言，另有一人能5翻方言。
12章10节 注5
指将人所不懂的方言，翻成人所能懂，能明白的话。（十四13。）这是这里所列举，那灵表显的第九项。可是，那灵藉着信徒所表显的不仅有这九项。28节所列，由那灵所产生的使徒职任、帮助和治理；徒二17所题，因着那灵而有的见异象和作异梦；来二4所说的神迹和奇事，以及可十六17～18所预言，五种神迹中的三种，都没有列在这里。使徒在这里，只列举那灵表显的九项，作为例证。在这九项中，说方言和翻方言列在末两项，因为这两项不像其他各项那样对召会的建造有益处。（十四2～6，18～19。）在这九项恩赐，和28～30节所列的各种恩赐中，申言的预言、信心、医病的恩赐、行异能、说方言和翻方言，都是神奇的。其余的恩赐，如智慧的言语（如使徒的话语）、知识的言语（如教师的话语）、以及申言者在申言中为神说话并说出神、辨别诸灵、帮助和治理，都是由于生命长大（三6～7）发展出来的，就如罗十二6～8所列的那些恩赐，乃是出于一7所说内在、初期的恩赐。（见该处注1。）神奇的恩赐，特别是说方言和翻方言，不需要生命长大。哥林多人方言说得很多，但他们仍是在基督里的婴孩。（三1～3。）然而，由生命所发展出来，为着召会建造的恩赐，需要生命的长大，甚至需要生命的成熟。本书写给他们，就是为着这个目的。


林前12:12注1

哥林多前书 12章12节
12:12 1就如身体是一个，却有许多肢体，而且身体上一切的肢体虽多，仍是一个身体，2基督也是这样。
12章12节 注1
“就如”指明本节是11节的说明。11节说，那灵表显的各面，都是这一位灵所运行，个别分给许多信徒的。这就如我们物质的身体是一个，却有许多肢体。


林前12:12注2

哥林多前书 12章12节
12:12 1就如身体是一个，却有许多肢体，而且身体上一切的肢体虽多，仍是一个身体，2基督也是这样。
12章12节 注2
直译，那基督。指团体的基督，由基督自己作头，召会作祂的身体，连同所有信徒作肢体所组成的。所有基督的信徒，都与祂有生机的联结，并都是用祂的生命和元素所构成的，成为祂的身体这个生机体，以彰显祂。因此，祂不仅是头，也是身体。就如我们物质的身体虽有许多肢体，仍是一个身体，基督也是这样。


林前12:13注1

哥林多前书 12章13节
12:13 因为我们不拘是1犹太人或希利尼人，是2为奴的或自主的，都已经在3一位灵里受浸，成了4一个身体，且都得以5喝一位灵。
12章13节 注1
指种族和国籍。


林前12:13注2

哥林多前书 12章13节
12:13 因为我们不拘是1犹太人或希利尼人，是2为奴的或自主的，都已经在3一位灵里受浸，成了4一个身体，且都得以5喝一位灵。
12章13节 注2
指社会地位。


林前12:13注3

哥林多前书 12章13节
12:13 因为我们不拘是1犹太人或希利尼人，是2为奴的或自主的，都已经在3一位灵里受浸，成了4一个身体，且都得以5喝一位灵。
12章13节 注3
那灵是我们灵浸的范围和元素，在这样一位灵里，我们众人浸成一个生机的实体，就是基督的身体；所以不论我们的种族、国籍、社会地位如何，我们众人都该是这一个身体。基督是这身体的生命和构成成分，并且那灵是基督的实际。我们众人乃是在这一位灵里受浸，成了这一个活的身体，以彰显基督。


林前12:13注4

哥林多前书 12章13节
12:13 因为我们不拘是1犹太人或希利尼人，是2为奴的或自主的，都已经在3一位灵里受浸，成了4一个身体，且都得以5喝一位灵。
12章13节 注4
基督的信徒藉着水，并在那灵里浸入了：(一)基督；(二)基督的死；（罗六3；）(三)三一神的名─人位；（太二八19；）(四)基督的身体。受浸把信徒引进与基督并三一神生机的联结里，使他们成为基督身体的活肢体。所有的恩赐，就是那灵所分给各个信徒的表显，都是为着叫这身体得益处，被建造。使徒对这事非常有感觉。他非常有身体的感觉，以身体为中心，不像哥林多人，也不像历代许多在属灵恩赐上，非常以自我为中心的信徒。因此，他在这一节之后，向他们发表了关于身体的长篇谈话。他的用意是要拯救他们脱离这种为着自己的追求，而回到对身体的关心，使他们不再是为着自己的益处，乃是为着基督身体的建造。


林前12:13注5

哥林多前书 12章13节
12:13 因为我们不拘是1犹太人或希利尼人，是2为奴的或自主的，都已经在3一位灵里受浸，成了4一个身体，且都得以5喝一位灵。
12章13节 注5
在那灵里受浸，乃是进入那灵，消失在祂里面；喝那灵，乃是把那灵接受进来，使我们全人被祂浸透。藉这两种手续，我们就与那灵调和。在那灵里受浸，是调和的起始，是一次永远的。喝那灵，是调和的延续和成就，是持续不断直到永远的。这需要我们不断的呼求主，从祂这活水的泉源欢然取水。（赛十二3～4，约四10，14。）


林前12:23注1

哥林多前书 12章23节
12:23 身上肢体我们以为比较不1体面的，就给它2加上更丰盈的体面；我们不俊美的肢体，就得着更丰盈的俊美；
12章23节 注1
直译，尊贵。下文同。


林前12:23注2

哥林多前书 12章23节
12:23 身上肢体我们以为比较不1体面的，就给它2加上更丰盈的体面；我们不俊美的肢体，就得着更丰盈的俊美；
12章23节 注2
直译，穿上。


林前12:24注1

哥林多前书 12章24节
12:24 至于我们俊美的肢体，就不需要了。但神将这身体1调和在一起，把更丰盈的体面加给那有缺欠的肢体，
12章24节 注1
含互相调节意。神已把基督各个不同的肢体，调和在一起，成了一个身体。为此我们需要多有变化，（罗十二2，）藉着同一位灵，从天然的生命变化为属灵的生命，好有实行的身体生活。


林前12:25注1

哥林多前书 12章25节
12:25 免得身体上有了分裂，总要肢体彼此1同样相顾。
12章25节 注1
在身体生活里，各个不同的肢体，该得着同样的照顾。在照顾上有差别，会引起分裂。


林前12:28注1

哥林多前书 12章28节
12:28 神在1召会中所设立的，第一是2使徒，第二是3申言者，第三是4教师；其次是行5异能的，再次是得恩赐6医病的，7帮助的，8治理的，说各种9方言的。
12章28节 注1
这里的召会，乃指她宇宙和地方的两面。在12～27节，召会是基督的身体。“身体”是生机体，为着让那作信徒生命的基督，长大并彰显祂自己。“召会”是会众，为着让神执行祂的行政。


林前12:28注2

哥林多前书 12章28节
12:28 神在1召会中所设立的，第一是2使徒，第二是3申言者，第三是4教师；其次是行5异能的，再次是得恩赐6医病的，7帮助的，8治理的，说各种9方言的。
12章28节 注2
指蒙神呼召并差遣的人，（一1，罗一1，）他们：(一)传福音使罪人得救，成为建造召会的材料；(二)建立众召会；（徒十四21～23；）(三)教导神圣的真理。（见九1注3。）他们的职事，乃是普遍为着众召会的。


林前12:28注3

哥林多前书 12章28节
12:28 神在1召会中所设立的，第一是2使徒，第二是3申言者，第三是4教师；其次是行5异能的，再次是得恩赐6医病的，7帮助的，8治理的，说各种9方言的。
12章28节 注3
指藉着神的启示，为神说话并说出神的人，有时候他们也受感说预言。（徒十一27～28。）为着造就圣徒，建立召会，他们仅次于使徒。


林前12:28注4

哥林多前书 12章28节
12:28 神在1召会中所设立的，第一是2使徒，第二是3申言者，第三是4教师；其次是行5异能的，再次是得恩赐6医病的，7帮助的，8治理的，说各种9方言的。
12章28节 注4
指照着使徒的教训（徒二42）和申言者的启示，教导真理的人。申言者和教师是为着地方的，也是为着宇宙的。（弗四11，徒十三1。）


林前12:28注5

哥林多前书 12章28节
12:28 神在1召会中所设立的，第一是2使徒，第二是3申言者，第三是4教师；其次是行5异能的，再次是得恩赐6医病的，7帮助的，8治理的，说各种9方言的。
12章28节 注5
见10注1。


林前12:28注6

哥林多前书 12章28节
12:28 神在1召会中所设立的，第一是2使徒，第二是3申言者，第三是4教师；其次是行5异能的，再次是得恩赐6医病的，7帮助的，8治理的，说各种9方言的。
12章28节 注6
见9注2。


林前12:28注7

哥林多前书 12章28节
12:28 神在1召会中所设立的，第一是2使徒，第二是3申言者，第三是4教师；其次是行5异能的，再次是得恩赐6医病的，7帮助的，8治理的，说各种9方言的。
12章28节 注7
或，帮助者，帮助。这必是指执事和女执事的服事。（提前三8～13。）


林前12:28注8

哥林多前书 12章28节
12:28 神在1召会中所设立的，第一是2使徒，第二是3申言者，第三是4教师；其次是行5异能的，再次是得恩赐6医病的，7帮助的，8治理的，说各种9方言的。
12章28节 注8
或，管理者，管理。指召会中的长老职任。


林前12:28注9

哥林多前书 12章28节
12:28 神在1召会中所设立的，第一是2使徒，第二是3申言者，第三是4教师；其次是行5异能的，再次是得恩赐6医病的，7帮助的，8治理的，说各种9方言的。
12章28节 注9
见10注4。说方言再次被列为神在召会中运行之各方面的末一项。


林前12:30注1

哥林多前书 12章30节
12:30 岂都有医病的恩赐么？岂都1说方言么？2岂都1翻方言么？
12章30节 注1
说方言和翻方言，在保罗的著作里，第三次列在末后，因为它们对召会的益处最少。（十四4～6，19。）


林前12:30注2

哥林多前书 12章30节
12:30 岂都有医病的恩赐么？岂都1说方言么？2岂都1翻方言么？
12章30节 注2
当然，这七个问题的答案都是“不。”


林前12:31注1

哥林多前书 12章31节
12:31 但你们要1切慕那2更大的恩赐。我还要把3极超越的路指示你们。
12章31节 注1
或，热切于，乐于。


林前12:31注2

哥林多前书 12章31节
12:31 但你们要1切慕那2更大的恩赐。我还要把3极超越的路指示你们。
12章31节 注2
这指明有些恩赐（如说方言和翻方言）是较小的，因为这些恩赐对于召会的益处较少。这也指明我们该切慕那更大的恩赐，如申言和教导，这些对召会的建造，益处更多。（十四1～6。）要有这些更大的恩赐，我们需要在生命中长大，达到成熟。这些恩赐是藉着生命的长大，由我们重生时所受的初期恩赐（一7）发展出来的。


林前12:31注3

哥林多前书 12章31节
12:31 但你们要1切慕那2更大的恩赐。我还要把3极超越的路指示你们。
12章31节 注3
得着更大的恩赐极超越的路乃是爱，这爱在下章有充分的说明。


林前13:1注1

哥林多前书 13章1节
13:1 我若能说人和天使的方言，却没有爱，我就成了1鸣的锣、1响的钹。
13章1节 注1
鸣的锣和响的钹，发出声音却没有生命。这是说方言的真实写照。


林前13:3注1

哥林多前书 13章3节
13:3 我若将我一切所有的变卖为食物分给人吃，又1舍己身2叫我可以夸口，却没有爱，仍然与我无益。
13章3节 注1
舍己身，直译，交出己身。如殉道者。


林前13:3注2

哥林多前书 13章3节
13:3 我若将我一切所有的变卖为食物分给人吃，又1舍己身2叫我可以夸口，却没有爱，仍然与我无益。
13章3节 注2
有些古卷作，叫我被焚烧。


林前13:4注1

哥林多前书 13章4节
13:4 1爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，
13章4节 注1
生命是神的元素，爱是神这生命的彰显。因此，神就是爱。（约壹四16。）那是生命的神，乃是在爱里得着彰显。4～7节所列，爱的十五项美德，都是神生命的神圣美德。这样的生命与十二章所列外面的恩赐不同。哥林多人追求外面的恩赐，却忽略爱，就是神生命的彰显。因此，他们仍是属肉的，属肉体的，或属魂的。（三1，3，二14。）他们应当在生命里长大，（由他们顾到基督身体的爱而显出，）追求爱，而不追求外面的恩赐，使他们成为属灵的。（二15。）


林前13:6注1

哥林多前书 13章6节
13:6 不因1不义而欢乐，却与1真理同欢乐；
13章6节 注1
不义的总和乃是撒但，真理的总和乃是神。爱既是神生命的彰显，就不因撒但的不义而欢乐，却与神的真理同欢乐。


林前13:7注1

哥林多前书 13章7节
13:7 凡事1包容，凡事相信，凡事盼望，凡事忍耐。
13章7节 注1
原文与九12的忍受同字。（见该处注。）这字不仅有(一)（如容器）包容，容纳；和(二)（如房盖）遮盖（人过）；且有(三)如房盖遮蔽，遮护等意思。


林前13:8注1

哥林多前书 13章8节
13:8 爱是1永不败落；但申言终必归于无用，方言终必停止，知识也终必归于无用。
13章8节 注1
即比一切存留得更长久，始终保有其地位。爱比一切存留得更长久，并且永远保有其地位。爱永不败落、永不衰残、永不终止，就像神永远的生命一样。一切恩赐，无论是申言，或方言，或知识，都是神运行的凭藉，并不是那彰显神的生命。因此，这些终必停止，也终必归于无用。这些都是时代的。惟有爱所彰显的生命，是永远的。根据下文，一切恩赐都是为着今世未成熟的孩童，到来世都必归于无用。惟有爱是属于成熟的人，要持续直到永世。因此，当我们凭爱而行，就预尝了来世和永世。


林前13:10注1

哥林多前书 13章10节
13:10 1及至那2完全的来到，3这局部的就要归于无用了。
13章10节 注1
指在来世，国度时代。


林前13:10注2

哥林多前书 13章10节
13:10 1及至那2完全的来到，3这局部的就要归于无用了。
13章10节 注2
或，成熟的。与下节的孩童相对。


林前13:10注3

哥林多前书 13章10节
13:10 1及至那2完全的来到，3这局部的就要归于无用了。
13章10节 注3
即8节所题的申言、知识等。


林前13:11注1

哥林多前书 13章11节
13:11 1我作2孩童的时候，说话像孩童，思想像孩童，3推究像孩童，4既已成人，就把孩童的事废掉了。
13章11节 注1
在今世，信徒乃是孩童，有各种幼稚的恩赐。


林前13:11注2

哥林多前书 13章11节
13:11 1我作2孩童的时候，说话像孩童，思想像孩童，3推究像孩童，4既已成人，就把孩童的事废掉了。
13章11节 注2
意未成熟的。


林前13:11注3

哥林多前书 13章11节
13:11 1我作2孩童的时候，说话像孩童，思想像孩童，3推究像孩童，4既已成人，就把孩童的事废掉了。
13章11节 注3
直译，推算。


林前13:11注4

哥林多前书 13章11节
13:11 1我作2孩童的时候，说话像孩童，思想像孩童，3推究像孩童，4既已成人，就把孩童的事废掉了。
13章11节 注4
在来世，成熟的信徒要成人，一切幼稚的恩赐，特别是最小的恩赐─说方言和翻方言，也就都要废掉了。然而，我们在今世就可藉着活出爱的生活，预尝来世。爱使我们在生命里成熟；恩赐使我们留在孩童时期。


林前13:12注1

哥林多前书 13章12节
13:12 我们1如今2对着镜子观看，3模糊不清，到4那时就要面对面了。我1如今所知道的是局部的，到4那时就全知道，如同我全被知道一样。
13章12节 注1
指在今世。


林前13:12注2

哥林多前书 13章12节
13:12 我们1如今2对着镜子观看，3模糊不清，到4那时就要面对面了。我1如今所知道的是局部的，到4那时就全知道，如同我全被知道一样。
13章12节 注2
有人说是：经过窗户观看，“就是经过中间多少妨碍视线的凭藉。窗户这辞也指镜子，却是为作窗户用的，这窗户不像时下用透明的玻璃，乃是用半透明的材料作的。”（达秘新译本。）


林前13:12注3

哥林多前书 13章12节
13:12 我们1如今2对着镜子观看，3模糊不清，到4那时就要面对面了。我1如今所知道的是局部的，到4那时就全知道，如同我全被知道一样。
13章12节 注3
直译，在猜谜中。


林前13:12注4

哥林多前书 13章12节
13:12 我们1如今2对着镜子观看，3模糊不清，到4那时就要面对面了。我1如今所知道的是局部的，到4那时就全知道，如同我全被知道一样。
13章12节 注4
指在来世。


林前13:13注1

哥林多前书 13章13节
13:13 如今常存的，有1信、望、爱这三样，其中最大的是爱。
13章13节 注1
信，接受神圣的事物，（约一12，）并质实属灵、未见的事。（来十一1。）望，收获并有分于信所质实的事物。（罗八24～25。）爱，享受信所接受、质实，以及望所有分于的事物，为着滋养我们，建造别人，（八1，）并彰显神，如此就完全了全律法。（罗十三8～10。）这样的爱，为着发展并运用属灵的恩赐，使我们在生命里长大，并且是得着更大恩赐极超越的路。因此，在这三样常存的美德中，最大的乃是爱。所以我们必须追求爱。（十四1。）


林前14:1注1

哥林多前书 14章1节
14:1 你们要1追求爱，更要2切慕属灵的恩赐，3尤其要2切慕4申言。
14章1节 注1
这吩咐是基于十二31～十三13的启示。追求爱，就是追求在生命里长大，好在生命里发展恩赐。因此，追求爱，必须配以切慕最有益的恩赐，就是申言的恩赐。


林前14:1注2

哥林多前书 14章1节
14:1 你们要1追求爱，更要2切慕属灵的恩赐，3尤其要2切慕4申言。
14章1节 注2
见十二31注1。后文同。


林前14:1注3

哥林多前书 14章1节
14:1 你们要1追求爱，更要2切慕属灵的恩赐，3尤其要2切慕4申言。
14章1节 注3
或，特别。


林前14:1注4

哥林多前书 14章1节
14:1 你们要1追求爱，更要2切慕属灵的恩赐，3尤其要2切慕4申言。
14章1节 注4
申言既是为主说话，并说出主，也就是把基督供应给人。这是召会聚会中最主要的事。这种申言需要充满神的生命为内容。爱是经历神的生命，并使神的生命为着建造召会，成为申言恩赐的内容，极超越的路。因此，我们必须追求爱，并要切慕这更大的恩赐。


林前14:2注1

哥林多前书 14章2节
14:2 1那说方言的，原不是对人说，乃是对神说，因为没有人听出来，然而他在灵里却是讲说各样的奥秘。
14章2节 注1
使徒在2～6节的话，使人清楚明确的看见，说方言远不及申言重要。他很强的贬低说方言的恩赐，而高举申言的恩赐，因为他主要的关切是召会，不是单个的信徒。说方言，即使是真正和正确的，也不过造就那说的人，但申言却建造召会。在启示里申言，或用清楚明白的话在知识里教导，比用人所不懂的话说方言，对召会更有益处。


林前14:3注1

哥林多前书 14章3节
14:3 但那申言的，是对人讲说1建造、勉励和安慰。
14章3节 注1
或，造就。既然申言说出主，把基督供应给人，就建造人，给人勉励和安慰。


林前14:4注1

哥林多前书 14章4节
14:4 那说方言的，是建造自己，但那申言的，乃是1建造召会。
14章4节 注1
申言说出主，不仅建造单个圣徒，更建造召会。


林前14:5注1

哥林多前书 14章5节
14:5 我愿意你们都说方言，但我更愿意你们申言；说方言的，若不翻出来，使召会得建造，那申言的，就比他1强了。
14章5节 注1
直译，大。


林前14:7注1

哥林多前书 14章7节
14:7 就是那1无生命而发声之物，或箫、或琴，若发出来的声调2没有分别，怎能知道所吹所弹的是什么？
14章7节 注1
直译，无魂。


林前14:7注2

哥林多前书 14章7节
14:7 就是那1无生命而发声之物，或箫、或琴，若发出来的声调2没有分别，怎能知道所吹所弹的是什么？
14章7节 注2
使徒在7～11节的例证，指出哥林多的信徒荒谬的滥说方言，发出没有分别的声调，（7，）吹出“无定的号声。”（8。）他们也过度的使用方言，无论在什么地方，用什么方法，或在什么情形里，都说方言。因此，他规正并约束他们，不滥用也不过度的使用这种益处最少的小恩赐，叫他们能追求更大的恩赐，好更多的造就圣徒并建造召会。


林前14:10注1

哥林多前书 14章10节
14:10 世上的1口音，种类或者甚多，却没有一样是无音义的。
14章10节 注1
原文与7～8节的声同字。在此指口音，就是语言。下节者同。


林前14:11注1

哥林多前书 14章11节
14:11 这样，我若不明白那口音的1意思，我对那说话的便是2化外之人，那说话的对我也是2化外之人。
14章11节 注1
直译，效能。与能力同字。


林前14:11注2

哥林多前书 14章11节
14:11 这样，我若不明白那口音的1意思，我对那说话的便是2化外之人，那说话的对我也是2化外之人。
14章11节 注2
原文意外国人，就是非希利尼人，不说希利尼话的人。“推测本字原初是用以描述一些发音刺耳、腔调粗鲁的人；…后来，这字演变为化外或野蛮之意。”（Vincent，文生。）


林前14:12注1

哥林多前书 14章12节
14:12 你们也是如此，既渴慕1灵，就要为着2召会的建造，寻求得以3超越。
14章12节 注1
灵，原文，诸灵。使徒在此乃是说，你们也是如此，既渴慕诸灵…。这给我们看见，当日出身外邦的哥林多信徒，因着他们的背景，在他们属灵的追求上，将惟一的圣灵，和诸多的邪灵，混为一团，不清楚且没有充分的保持圣灵的惟一性。这由十二4所说“灵却是同一位”的话得到证明。使徒这话，不是认可他们这种混淆的追求，乃是根据他们这混淆的事实，劝他们在这混淆中要寻求超脱而超越。


林前14:12注2

哥林多前书 14章12节
14:12 你们也是如此，既渴慕1灵，就要为着2召会的建造，寻求得以3超越。
14章12节 注2
使徒全心顾到召会的建造。他满有召会的感觉，完全以召会为中心，与那些以自我为中心的哥林多人，完全不同。他们在属灵恩赐上的难处，是由于他们为自己追求，不顾到召会的建造。在对付头六项为人生活范围里的难处时，使徒强调基督是神给我们惟一的分；在对付后五项神圣行政范围里的难处时，使徒强调召会是神给我们惟一的目标。哥林多人不仅缺少基督，也不认识召会。使徒完成的职事，（西一25，）乃是由基督是神的奥秘，（西二2，）和召会是基督的奥秘（弗三4）所组成的。哥林多人虽在使徒的职事之下，却失去这二者。他们很可怜的在自己里面，又瞎眼又无知。


林前14:12注3

哥林多前书 14章12节
14:12 你们也是如此，既渴慕1灵，就要为着2召会的建造，寻求得以3超越。
14章12节 注3
原文是一个字，指充盈、满溢、洋溢，也指超越。见八8注1。照本节上下文看，这字在此不是指满溢增多，乃是指超越不凡。本节前文所说“你们…既渴慕诸灵，”已经指明当日的哥林多信徒，把圣灵和邪灵混在一起，而追求属灵的恩赐。那种混淆的追求，在使徒看，甚为低下，甚至会给人看为化外人。所以使徒劝他们，不要为着自己的享受或显扬，追求一些未经分辨、混淆一团的属灵事物，乃要为着建造召会追求超越，就是超过那些低下的追求。


林前14:14注1

哥林多前书 14章14节
14:14 因为我若用方言祷告，我的1灵就祷告，我的1心思却2没有作用。
14章14节 注1
在祷告中使用并操练我们的灵，对我们属灵的生命必是健康的。但我们的心思若没有作用，也不使用，就绝对是不健康的。我们向主祷告时，必须运用我们重生的灵，以及我们更新的心思。我们的心思应当置于我们的灵，（罗八6，）不用说在祷告中，就是在日常的生活行动里，也绝不脱开灵。我们的祷告必须发自我们接触过神，并正在接触神的灵，并且经过我们清明而能领悟的心思，用清楚和明白的话，使我们的祷告能摸着神，滋养、加强自己，并建造别人。


林前14:14注2

哥林多前书 14章14节
14:14 因为我若用方言祷告，我的1灵就祷告，我的1心思却2没有作用。
14章14节 注2
直译，没有果效。


林前14:15注1

哥林多前书 14章15节
14:15 这却怎么样？我要用灵祷告，1也要2用心思祷告；我要用灵歌唱，1也要2用心思歌唱。
14章15节 注1
这含示使徒鼓励受信者，不要只用人所不懂的方言祷告，也要用清楚、明白的话祷告。


林前14:15注2

哥林多前书 14章15节
14:15 这却怎么样？我要用灵祷告，1也要2用心思祷告；我要用灵歌唱，1也要2用心思歌唱。
14章15节 注2
这不是说，只用心思，一点不用灵。在弗六18，使徒嘱咐我们要时时在灵里祷告。祷告就是敬拜，敬拜就当在灵里。（约四24。）当我们用灵祷告，不用人所不懂的方言，而用人明白的话语，我们就自然而然的用心思解释、表达灵的思想。使徒在这里的意思是说，在召会的聚会中，为了全体与会者的益处，我们应当用心思，用人所理解的话祷告，（19，）以发表我们灵里的负担。在召会的聚会中，我们的祷告不仅该让主听见，蒙祂应允，也该让全体与会者懂得，叫他们得益处。为着这目的，我们在公众的祷告里，也应该学习用心思，就像用灵一样，训练心思与灵合作，甚至与灵成为一，使灵能成为心思的灵。（弗四23。）


林前14:16注1

哥林多前书 14章16节
14:16 不然，你若用灵祝福，在场那1不通方言的人，既然不晓得你所说的，怎能在你感谢的时候说2阿们？
14章16节 注1
直译，外行人。即在某一种事上未受教导、指教，而被带入者。后文同。


林前14:16注2

哥林多前书 14章16节
14:16 不然，你若用灵祝福，在场那1不通方言的人，既然不晓得你所说的，怎能在你感谢的时候说2阿们？
14章16节 注2
直译，那阿们。这启示在使徒时代，一人在召会的聚会中祷告，众人都说，阿们，甚至加重的说，那阿们。


林前14:17注1

哥林多前书 14章17节
14:17 你固然感谢得好，无奈别人得不着1建造。
14章17节 注1
这指明在召会的聚会中，不仅我们的申言和教导该建造别人，连我们向主的祷告和感谢，也该建造别人。这表明使徒何等关心召会与众圣徒的建造。他在本节的话，不只是改正，也是嘱咐。


林前14:19注1

哥林多前书 14章19节
14:19 但在召会中，我宁愿1用我的心思说2五句话，可以教导人，强如用方言说2万句话。
14章19节 注1
见15注2。


林前14:19注2

哥林多前书 14章19节
14:19 但在召会中，我宁愿1用我的心思说2五句话，可以教导人，强如用方言说2万句话。
14章19节 注2
这表明在召会的聚会中，为着召会的建造，何等需要说人所理解的话，一点不需要说方言。


林前14:20注1

哥林多前书 14章20节
14:20 弟兄们，在1领悟上不要作2小孩子，但在恶事上要作婴孩，在1领悟上却要3成熟。
14章20节 注1
或，思想，推理，心思。原文这辞与15、19节的心思不同。这辞“强调与狂热的区别。”（Vincent，文生。）这是说到哥林多的信徒，对说方言的领悟和思想。他们狂热于说方言，因此对这事的领悟像小孩子，不像成熟的信徒，能合式的运用心思。使徒劝他们要在领悟上长大成熟，就是在说方言的事上像他一样，（19，）能合式的运用心思。


林前14:20注2

哥林多前书 14章20节
14:20 弟兄们，在1领悟上不要作2小孩子，但在恶事上要作婴孩，在1领悟上却要3成熟。
14章20节 注2
哥林多的信徒不仅在生命上是婴孩，（三1，）在领悟上也是小孩子。他们需要在生命里长大，也需要在心思的领悟上长大。使徒对付他们的难处，就是为这目的，使他们在各方面都能成熟。


林前14:20注3

哥林多前书 14章20节
14:20 弟兄们，在1领悟上不要作2小孩子，但在恶事上要作婴孩，在1领悟上却要3成熟。
14章20节 注3
幼稚的哥林多信徒需要在领悟上成熟，使他们能认识以下21～25节所说的事。


林前14:21注1

哥林多前书 14章21节
14:21 1律法上记着：“2主说，我要用异邦人的舌头，和异邦人的嘴唇，向这百姓说话；虽然如此，他们还是不听从我。”
14章21节 注1
律法，指旧约。见34注5。


林前14:21注2

哥林多前书 14章21节
14:21 1律法上记着：“2主说，我要用异邦人的舌头，和异邦人的嘴唇，向这百姓说话；虽然如此，他们还是不听从我。”
14章21节 注2
这话在赛二八9～13，指明用异邦人的舌头说话，对以色列人乃是惩治，因为他们不信神那可理解的话。因此，使徒引用这话，含示哥林多人未曾正确的接受神藉使徒所传可理解的启示。


林前14:22注1

哥林多前书 14章22节
14:22 这样，方言不是给信的人作1表记，乃是给不信的人；但申言不是给不信的人作表记，乃是给信的人。
14章22节 注1
本节开头的“这样，”指明根据21节所引赛二八的话，方言乃是给不信的人作消极的表记，表明他们不信的可怜光景。这含示那里有人说方言，那里就有人的不信。使徒在这里的用意，是要制止哥林多人过度的说方言。但申言是给信的人作积极的表记，表明他们有信的正确光景。这对申言的实行是一种鼓励。


林前14:23注1

哥林多前书 14章23节
14:23 所以若全召会聚在一处的时候，1众人都说方言，有不通方言的，或是不信的人进来，岂不说你们2癫狂了么？
14章23节 注1
在全召会的聚会中，若众人都说方言，人会认为他们癫狂了。因此，鼓励众人在召会的聚会中都说方言是不对的，这违反使徒保罗的话。


林前14:23注2

哥林多前书 14章23节
14:23 所以若全召会聚在一处的时候，1众人都说方言，有不通方言的，或是不信的人进来，岂不说你们2癫狂了么？
14章23节 注2
或，疯狂，发疯。这话对于过度说方言是很强的劝阻。


林前14:24注1

哥林多前书 14章24节
14:24 但若1众人都申言，有不信的，或是不通方言的人进来，他就被众人2劝服，被众人2审明了；
14章24节 注1
本节含示全体与会者都有责任，也有能力申言。在召会的聚会中，若众人都申言，这会劝服人。这种申言，主要的必定不是说预言，乃是为主说话，并说出主。


林前14:24注2

哥林多前书 14章24节
14:24 但若1众人都申言，有不信的，或是不通方言的人进来，他就被众人2劝服，被众人2审明了；
14章24节 注2
这都必定不是藉着预言的申言，乃是藉着为主说话，并说出主的申言。这种申言需要在生命里有相当程度的长大。这话对于申言的实行，也是一种鼓励。


林前14:25注1

哥林多前书 14章25节
14:25 他心里的隐情显露出来，就必面伏于地敬拜1神，宣告说，1神真是在你们中间了。
14章25节 注1
这含示申言为神说话并说出神，以神为内容，把神供应给听见的人，并带他们归向神。这也指明，召会的聚会应当充满神，会中一切的活动都该把神传达并传输给人，使他们为神所灌注。


林前14:26注1

哥林多前书 14章26节
14:26 弟兄们，这却怎么样？每逢你们聚在一起的时候，各人或1有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当为2建造。
14章26节 注1
“有”字，在本节中题了五次，原文是一个广泛使用，有多种意义的字，以下是其中主要的三种：(一)持有，占有，守住（某物）；(二)有（某物）作为享受；(三)有作某事的方法或能力。头二种应当适用于本节所列举五件事的前三件，第三种应当适用于后二件，说方言和翻方言。这指明我们来到召会的聚会中，该有一些出于主的东西与别人分享：或有诗歌赞美主；或有（教师的）教训，将基督的丰富供应人，好造就并滋养人；或有申言者的启示，（30，）给人看见神永远定旨的异象，就是关于基督是神的奥秘，以及召会是基督的奥秘；或有方言，给不信的人作表记，（22，）使他们认识并接受基督；或有翻出来的话，使论到基督和祂身体的方言，成为人明白的话。我们来聚会之前，应当对主有经历，对主的话有享受，并且在祷告中和主有交通，使我们有前文所说那些从主而来，并出于主的东西，藉着这些，我们就能为聚会预备自己。到了会中，我们就不需要，也不该等候灵感，乃该运用灵，使用受过训练的心思尽功用，摆上我们所预备的，使主得着荣耀和满足，并使与会者得着益处，就是得着光照、滋养和建造。

这就像古时的住棚节，以色列人将美地的出产，就是他们经营那地所得的收获，带来过节献给主，好在与主的交通并彼此的交通中，让主有享受，也彼此在主面前有享受。我们必须经营基督，就是我们的美地，使我们从祂的丰富收获出产，带到召会的聚会中献上。这样，召会的聚会，就是展览基督的丰富，也是全体与会者在神面前并同着神，彼此分享基督，使众圣徒与召会得着建造。

按照本书所强调并着重的，本节所列的五件事，都该集中于神的中心，基督，作我们的分；以及神的目标，召会，作我们的目的。诗歌该是赞美神将基督赐给我们，作我们日常生活和召会生活的智慧与能力。教师的教训和申言者的启示，该把基督与召会，就是基督的身体，教导并供应人。方言和翻出来的话，也该以基督与召会为中心和内容。凡强调在基督与召会之外的东西，都会使召会紊乱，并偏离神新约经纶的中心路线，把召会弄成和在哥林多的召会一样。


林前14:26注2

哥林多前书 14章26节
14:26 弟兄们，这却怎么样？每逢你们聚在一起的时候，各人或1有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当为2建造。
14章26节 注2
或，造就。我们在召会的聚会中无论作什么，都必须是为着建造众圣徒和召会。在聚会中展览基督、享受基督，以建造基督的身体，必须是我们惟一的目的与目标。


林前14:28注1

哥林多前书 14章28节
14:28 若没有翻的人，就当在1召会中静默，只对自己和神说就是了。
14章28节 注1
这指明召会的聚会就是召会。


林前14:29注1

哥林多前书 14章29节
14:29 至于申言者，可以两个人或三个人说话，其余的就当1明辨。
14章29节 注1
或，判断。直译，区别。这是要判断或明辨所申言的是否出于神，区别正确的与错误的。这指明有些申言可能不是出于神的。


林前14:31注1

哥林多前书 14章31节
14:31 因为1你们都能一个一个的申言，为要使众人有学习，使众人得2勉励。
14章31节 注1
神愿意每一位信徒都能申言，就是为祂说话，并说出祂。（1下，参民十一29。）


林前14:31注2

哥林多前书 14章31节
14:31 因为1你们都能一个一个的申言，为要使众人有学习，使众人得2勉励。
14章31节 注2
或，安慰。


林前14:32注1

哥林多前书 14章32节
14:32 并且1申言者的灵，是服从申言者的，
14章32节 注1
意即不是申言者受他们灵的管理，乃是他们的灵受他们的支配。因此，他们能断定什么时候该申言，什么时候该停止，好在召会的聚会中维持良好的秩序。他们的灵不是他们的主人，不过是他们尽功用的凭藉。他们该学习如何随他们的意思决定，操练并运用他们的灵。


林前14:33注1

哥林多前书 14章33节
14:33 因为神不是混乱的，乃是1和平的。
14章33节 注1
本章26～32节的吩咐，主要的是论到说方言和申言，其原则乃是照着神自己的所是，保持和平并合宜的秩序。


林前14:34注1

哥林多前书 14章34节
14:34 妇女1在召会中要静默，2像在3众圣徒的众召会中一样，因为不准她们4说话；她们乃要服从，正如5律法所说的。
14章34节 注1
意在召会的聚会中。见28注1。下节者同。


林前14:34注2

哥林多前书 14章34节
14:34 妇女1在召会中要静默，2像在3众圣徒的众召会中一样，因为不准她们4说话；她们乃要服从，正如5律法所说的。
14章34节 注2
这指明众地方召会，在实行上该是一样的。


林前14:34注3

哥林多前书 14章34节
14:34 妇女1在召会中要静默，2像在3众圣徒的众召会中一样，因为不准她们4说话；她们乃要服从，正如5律法所说的。
14章34节 注3
一2和十32，提到神的召会，但这里我们读到众圣徒的众召会。神的召会是指召会的构成成分；召会是由神的成分构成的。众圣徒的众召会，指明众召会的组成分子；众召会是由众圣徒组成的。


林前14:34注4

哥林多前书 14章34节
14:34 妇女1在召会中要静默，2像在3众圣徒的众召会中一样，因为不准她们4说话；她们乃要服从，正如5律法所说的。
14章34节 注4
根据十一5，女人蒙着头可以申言（当然是公开的），在徒二17～18，二一9，也证实有女人申言。然而在提前二12不许女人施教，那是指不可作权柄施教，（那里的施教与运用权柄有关，）或断定教义。因此，根据新约的原则，不准女人在召会的聚会中说话，是指不准女人在断定教义的事上用权柄施教。从这意义说，她们在召会的聚会中，应当静默。不准她们说话，因为她们应当服从男人。这与神在祂行政里所命定的权柄有关。在神行政的命定里，不准女人用权柄说话辖管男人。她们可以祷告，也可以申言，主要的乃是为主说话并说出主。然而，她们必须在弟兄的遮盖下作这事，因为这里吩咐她们要服从。


林前14:34注5

哥林多前书 14章34节
14:34 妇女1在召会中要静默，2像在3众圣徒的众召会中一样，因为不准她们4说话；她们乃要服从，正如5律法所说的。
14章34节 注5
指摩西所写的书。（太五17，七12，十一13。）在摩西的著作里，创三16吩咐女人要服从男人的管辖，这是神的命定。


林前14:36注1

哥林多前书 14章36节
14:36 神的话岂是从你们出来么？1岂是单临到你们么？
14章36节 注1
这也指明一地的召会，在实行上该效法其他各地的召会。众地方召会都当照着从使徒出来之神的话，服从那灵普遍性的吩咐。


林前14:37注1

哥林多前书 14章37节
14:37 若有人自以为是1申言者，或是属灵的，就该清楚知道，我所写给你们的是2主的命令。
14章37节 注1
这也指明为着完成神新约的经纶，申言者或属灵的人，在召会中是极受重视的。申言者是神在召会的行政里，仅次于使徒的人。（十二28。）他为神说话并说出神，他也领受关于基督与召会之奥秘的启示，（弗三5，）作建造召会的根基。（弗二20。）属灵的人，乃是照着他与神的灵调和的灵生活行动，且能辨别一切属灵之事的人。（三1，二15与注。）这样在属灵上有知识的人，应当清楚知道，使徒保罗的教训乃是主的命令，他们所说的话应当与使徒的教训相符。保罗对付混乱的哥林多人时，他的灵是刚强的，话是率直的。他嘱咐他们要确实知道，他的教训就是主的命令，有主真实的权柄。


林前14:37注2

哥林多前书 14章37节
14:37 若有人自以为是1申言者，或是属灵的，就该清楚知道，我所写给你们的是2主的命令。
14章37节 注2
使徒的教训既是按照神的命定，（34，）这些教训就是主的命令。


林前14:39注1

哥林多前书 14章39节
14:39 所以我弟兄们，你们要1切慕申言，也1不要禁止说方言。
14章39节 注1
事实上，本章全是论到申言和说方言。在用基督之丰富的职事，建造众圣徒与召会上，申言既是最有益的恩赐，就为使徒所看重并提倡。说方言对这样的建造，既没有丝毫益处，使徒就忠信的揭露它较小的价值。使徒的看重并揭露，都是根据他关切神定旨的完成，就是用基督的丰富建造召会。到了本章的结语，他仍然嘱咐我们要为着神的建造切慕申言。然而，他也嘱咐我们不要禁止说方言，以保守召会的包罗与合一。


林前14:40注1

哥林多前书 14章40节
14:40 凡事都要1端正得体的按着1次序行。
14章40节 注1
使徒对召会所关切的，乃是基督作神的中心，以及召会作神的目标，得以实行并完成，且得以在人和天使面前，（四9，十一10，）凡事行得端正得体，有秩有序。要完成这样高的目的，我们天然的生命是无用的。正当的召会生活，需要经历钉十字架的基督，（一23，二2，）以了结我们的己，并经历在复活里的基督，作我们每日的圣别和救赎。（一30。）


林前15:1注1

哥林多前书 15章1节
15:1 弟兄们，我要你们明白我先前所传与你们的1福音，这福音你们也领受了，又在其中2站住；
15章1节 注1
指完全的福音，包括关于基督与召会的教训，如在罗马书中所完全揭示的。（罗一1，十六25。）


林前15:1注2

哥林多前书 15章1节
15:1 弟兄们，我要你们明白我先前所传与你们的1福音，这福音你们也领受了，又在其中2站住；
15章1节 注2
我们应当站在完全的福音，就是整本的新约上，而不是只站在一些教训或道理上。


林前15:2注1

哥林多前书 15章2节
15:2 你们若持守我所传与你们为福音的话，也必藉这福音1逐渐得救，除非你们是徒然相信。
15章2节 注1
或，在得救的路上。（Conybeare，康尼拜尔。）我们在基督里得称义，并由那灵重生后，就在凭基督的生命得救的过程中，（罗五10，）直到我们成熟，完全模成祂的形像。（罗八29。）


林前15:3注1

哥林多前书 15章3节
15:3 我从前所领受又1传与你们的，第一，就是2基督照3圣经所说，为我们的4罪死了，
15章3节 注1
直译，交与。


林前15:3注2

哥林多前书 15章3节
15:3 我从前所领受又1传与你们的，第一，就是2基督照3圣经所说，为我们的4罪死了，
15章3节 注2
按照旧约的预言，基督为我们的罪死了，为我们的了结埋葬了，并为我们凭生命有新生的起头复活了，（赛五三5～8，10～12，诗二二14～18，但九26，赛五三9，诗十六9～10，何六2，）这些都是福音首要之事的基本项目。其中最后一项，乃是福音中最关紧要的，因为这一项是福音中积极一面的，将生命分赐给我们，使我们能得着生命而活基督。


林前15:3注3

哥林多前书 15章3节
15:3 我从前所领受又1传与你们的，第一，就是2基督照3圣经所说，为我们的4罪死了，
15章3节 注3
即旧约，也就是律法和申言者。


林前15:3注4

哥林多前书 15章3节
15:3 我从前所领受又1传与你们的，第一，就是2基督照3圣经所说，为我们的4罪死了，
15章3节 注4
原文，复数。


林前15:5注1

哥林多前书 15章5节
15:5 并且1向矶法显现，然后向十二使徒显现，
15章5节 注1
向矶法显现，或，给矶法看见。早期的使徒和门徒是亲眼看见基督复活的见证人，（徒一22，）他们的传扬也着重的为这事作见证。（徒二32，四33。）他们不仅藉着教导，也藉着生活，见证复活的基督。藉着基督在复活里的活着，他们就与祂一同活着。（约十四19。）


林前15:10注1

哥林多前书 15章10节
15:10 然而因着神的1恩，我成了我今天这个人，并且神的恩临到我，不是徒然的；反而我比众使徒格外劳苦，但这2不是我，乃是神的恩与我同在。
15章10节 注1
本节三次所提到的恩，乃是复活的基督成了赐生命的灵，（45，）在复活里将经过过程的三一神带到我们里面，作我们的生命和生命的供应，使我们能在复活里活着。因此，恩乃是三一神成了我们的生命和一切。（见约一17注1，加二21注1。）大数的扫罗原是罪人中的罪魁，（提前一15～16，）但因着这恩竟成了最前面的使徒，比众使徒格外劳苦。他靠这恩而有的职事和生活，对基督的复活乃是人无法否认的见证。


林前15:10注2

哥林多前书 15章10节
15:10 然而因着神的1恩，我成了我今天这个人，并且神的恩临到我，不是徒然的；反而我比众使徒格外劳苦，但这2不是我，乃是神的恩与我同在。
15章10节 注2
“不是我，乃是神的恩，”等于加二20所说的“不再是我，乃是基督。”那推动使徒并在他里面运行的恩，不是任何事物，乃是一位活的人位，复活的基督，父神的具体化身，成了包罗万有赐生命的灵，住在使徒里面，作他的一切。


林前15:12注1

哥林多前书 15章12节
15:12 既传基督从死人中复活了，怎么在你们中间，有人说1没有死人的复活？
15章12节 注1
在本章，使徒对付哥林多人异端的说法，说没有死人的复活。他们好像撒都该人一样。（太二二23，徒二三8。）这是他们中间的第十个难处，这难处损害、败坏神新约的经纶，比提后二17～18，许米乃和腓理徒论到复活的异端更严重。复活乃是神圣经纶的命脉和生命线，若没有复活，神就是死人的神，不是活人的神。（太二二32。）若没有复活，基督就没有从死人中复活，祂就是死的救主，不是活的救主。但祂是活着的，是那要活到永永远远的，（启一18，）能拯救我们到底。（来七25。）若没有复活，就没有藉着祂的死得称义的活证据，（罗四25与注，）没有生命的分赐，（约十二24，）没有重生，（约三5，）没有更新，（多三5，）没有变化，（罗十二2，林后三18，）也没有基督形像的模成。（罗八29。）若没有复活，就没有基督的肢体，（罗十二5，）没有基督的身体作祂的丰满，（弗一20～23，）没有召会作基督的新妇，（约三29，）也就没有新人。（弗二15，四24，西三10～11。）若没有复活，神新约的经纶就完全崩溃，神永远的定旨也要归于无有了。


林前15:14注1

哥林多前书 15章14节
15:14 若基督没有复活，我们所传扬的，便是1徒然，你们所信的，也是1徒然，
15章14节 注1
即虚空、虚无。若没有在复活里活的基督，福音的传扬以及我们对福音的信心，就都是虚空、虚无，没有实际。


林前15:17注1

哥林多前书 15章17节
15:17 基督若没有复活，你们所信的，便是1枉然，你们就2仍在你们的3罪里。
15章17节 注1
即没有果子，没有价值。基督若没有复活，并活在我们里面作我们的生命和一切，我们对祂的信心就没有果子，没有价值，也没有生命的分赐、从罪里得释放、胜过撒但、以及在生命里长大等结果。


林前15:17注2

哥林多前书 15章17节
15:17 基督若没有复活，你们所信的，便是1枉然，你们就2仍在你们的3罪里。
15章17节 注2
基督的死，是拯救我们脱离罪（复数）的定罪，不是拯救我们脱离罪（单数）的权势。基督复活的生命，才拯救我们脱离罪的权势。（罗八2。）基督若没有复活，我们就仍在罪（复数）里，并在罪（单数）的权势之下。


林前15:17注3

哥林多前书 15章17节
15:17 基督若没有复活，你们所信的，便是1枉然，你们就2仍在你们的3罪里。
15章17节 注3
原文，复数。


林前15:18注1

哥林多前书 15章18节
15:18 这样，在基督里1睡了的人也2灭亡了。
15章18节 注1
即死了的人。（帖前四13～16。）


林前15:18注2

哥林多前书 15章18节
15:18 这样，在基督里1睡了的人也2灭亡了。
15章18节 注2
即不复活，永远留在死里。


林前15:19注1

哥林多前书 15章19节
15:19 我们在基督里，若1只在今生有指望，就是众人中最可怜的。
15章19节 注1
若没有复活，我们就没有将来，对将来也没有盼望，就如基督是我们荣耀的盼望、（西一27、）我们永远的福分、（但十二13、）在千年国里与基督的同王、（启二十4，6、）以及义人复活的赏赐。（路十四14。）这些盼望都系于我们的复活。


林前15:20注1

哥林多前书 15章20节
15:20 1但如今基督，就是睡了之人2初熟的果子，已经从死人中复活。
15章20节 注1
本章20～28节是插进的话，宣告基督是复活的初熟果子，以证实复活的真理。


林前15:20注2

哥林多前书 15章20节
15:20 1但如今基督，就是睡了之人2初熟的果子，已经从死人中复活。
15章20节 注2
基督是第一位从死人中复活的，是复活的初熟果子。这是利二三10～11，在安息日的次日，就是复活之日，（太二八1，）献给神的初熟果子所预表的。（一捆初熟的果子，包括基督和一些死了的旧约圣徒，在主复活时起来─太二七52～53。）基督这复活的初熟果子，乃是从死人中复活的首生者，成了祂身体的头。（西一18，弗一20～23。）基督─身体的头─既已复活，我们─身体─也必复活。


林前15:21注1

哥林多前书 15章21节
15:21 死既是藉着1人来的，死人的复活也是藉着2人来的；
15章21节 注1
指头一个人亚当。（45。）


林前15:21注2

哥林多前书 15章21节
15:21 死既是藉着1人来的，死人的复活也是藉着2人来的；
15章21节 注2
指第二个人基督。（47。）亚当藉着罪带进死；（罗五12；）基督藉着义带进复活的生命。（罗五17～18。）亚当所带进的死，一直在我们里面作工，从我们由父母出生起，直到我们身体死了为止。基督所带进的复活生命，在我们里面运行，就如受浸所表征的，（罗六4，）从我们藉着神的灵重生，（约三5，）直到我们身体改变形状。（腓三21。）


林前15:22注1

哥林多前书 15章22节
15:22 因为在亚当里众人都1死了，照样，在基督里众人也都要2活过来。
15章22节 注1
在亚当里我们是生在死里，并且是生了来死的；我们在亚当里是死的。（弗二1，5。）


林前15:22注2

哥林多前书 15章22节
15:22 因为在亚当里众人都1死了，照样，在基督里众人也都要2活过来。
15章22节 注2
在基督里我们是重生在生命里，并且是复活了来活的；我们在基督里已经被点活，活过来了。（弗二5～6。）


林前15:23注1

哥林多前书 15章23节
15:23 只是各人要按着自己的等次：1初熟的果子，是基督，以后在祂来临的时候，是2那些属基督的。
15章23节 注1
见20注2。初熟的果子基督，是第一等次从死人中复活的人。


林前15:23注2

哥林多前书 15章23节
15:23 只是各人要按着自己的等次：1初熟的果子，是基督，以后在祂来临的时候，是2那些属基督的。
15章23节 注2
即在基督里的信徒，就是义人。他们在千年国前，主回来时，要复活得生命。（约五29，路十四14，帖前四16，林前十五52，启二十4～6。）他们是第二等次从死人中复活的人。


林前15:24注1

哥林多前书 15章24节
15:24 再后，是1末期，2那时基督要将国3交与神，就是父，2那时祂已将一切执政的、掌权的、有能的都废除了。
15章24节 注1
前节说到复活的等次，第一是基督，以后是那些属基督的。按这说法，本节说到“再后，”就应该说是什么人，但这里不说是什么人，却说是末期。因为在末期，照着等次复活的人，不是在基督里的。

这里所说的末期就是旧造一切世代和时代的末期。这也是在新天新地（启二一1）之前，千年国的末期。神在一切的世代和时代中，一面对付了祂的仇敌撒但，以及宇宙中一切消极的事物；另一面成就了一切，以完成祂永远的定旨。这些世代和时代的末代，将是千年国，就是国度时代。此后，神一切的对付，和所要成就的，就都完成了。那个完成就是神一切工作的终结、结束。在这末期，所有死了的不信者，就是不义的人，都要复活受审判，永远灭亡。（约五29，启二十5，11～15。）他们是第三等次复活的人。


林前15:24注2

哥林多前书 15章24节
15:24 再后，是1末期，2那时基督要将国3交与神，就是父，2那时祂已将一切执政的、掌权的、有能的都废除了。
15章24节 注2
即基督废除撒但的权柄，征服祂一切的仇敌，（25，）废除死，（26，）并把国交与父神之时，亦即一切消极的事物全都除去，神全部的定旨都得成就之时，那时旧造就结束了。


林前15:24注3

哥林多前书 15章24节
15:24 再后，是1末期，2那时基督要将国3交与神，就是父，2那时祂已将一切执政的、掌权的、有能的都废除了。
15章24节 注3
基督完成救赎以后，就去从父得了国。（路十九12，15。）在千年国之前，祂这人子，要从神那亘古常在者得着国，辖管列国一千年。（但七13～14，启二十4，6。）在千年国末了，祂击败了撒但魔鬼和他邪恶的使者（即一切执政的、掌权的和有能的），甚至死和阴间，将一切仇敌都放在祂的脚下，（25～26，）并将他们，包括死和阴间，都扔在火湖里，（启二十7～10，14，）此后，祂就把国交还父神。


林前15:25注1

哥林多前书 15章25节
15:25 因为基督必要1作王，直到神把一切仇敌都放在祂的脚下。
15章25节 注1
在千年国，就是在旧造末了的一个世代。


林前15:26注1

哥林多前书 15章26节
15:26 最后所1废除的仇敌，就是死，
15章26节 注1
人堕落以后，神立刻开始祂的工作，要废除罪和死。这工作在旧约和新约的世代里，一直进行着，今天仍在过程中。到旧造的末期，罪被除去，罪的源头撒但，也被扔在火湖里，（启二十7～10，）那时，死就被废除了。在白色大宝座前末次并最终的审判以后，死和死的权势，阴间，也要被扔在火湖里。（启二十11～15。）


林前15:27注1

哥林多前书 15章27节
15:27 因为1神已叫万有都服在2祂的脚下。祂既说万有都服了，明显那叫万有服2祂的，就不在其内了。
15章27节 注1
这话引自诗八6～8，说到基督是人，为神设立管理万有。这要成就在24～26节，所题的事都发生的时候。本节一开头的“因为”说明这点。


林前15:27注2

哥林多前书 15章27节
15:27 因为1神已叫万有都服在2祂的脚下。祂既说万有都服了，明显那叫万有服2祂的，就不在其内了。
15章27节 注2
指基督。祂是诗八4～8所预言的人。神已叫万有都服祂这复活、得荣、并被高举的人。（来二7～9，弗一20～22。）


林前15:28注1

哥林多前书 15章28节
15:28 万有既服了1祂，那时，2子自己也要服3那叫万有服1祂的，叫神在万有中作4一切。
15章28节 注1
指基督。根据27节，神已叫万有都服了祂。


林前15:28注2

哥林多前书 15章28节
15:28 万有既服了1祂，那时，2子自己也要服3那叫万有服1祂的，叫神在万有中作4一切。
15章28节 注2
基督这神子，在祂的人性里作了人类的元首，乃是在父神的作头之下。（十一3。）这是为着神国的行政。在父神把万有都服在祂这位在荣耀里复活之人的脚下（弗一22，来二7～8）以后，并在祂这复活的人，把一切的仇敌都置于祂的脚下，以执行父神叫万有对祂的服从以后，祂这神子随着将国交还父神，（24，）也要在祂的神性里服神，就是那叫万有服祂这在人性里之子的。这指明子对父的绝对服从并隶属，高举父，叫父神在万有中作一切。


林前15:28注3

哥林多前书 15章28节
15:28 万有既服了1祂，那时，2子自己也要服3那叫万有服1祂的，叫神在万有中作4一切。
15章28节 注3
指神，根据27节，就是那叫万有都服基督的。


林前15:28注4

哥林多前书 15章28节
15:28 万有既服了1祂，那时，2子自己也要服3那叫万有服1祂的，叫神在万有中作4一切。
15章28节 注4
原文“一切”与前文“万有”同字。


林前15:29注1

哥林多前书 15章29节
15:29 1不然，那些2替死人受浸的，将作什么？若死人真不复活，为什么还替他们受浸？
15章29节 注1
20～28节若视为插进的话，本节就该联于18节，而30～32节该联于19节。


林前15:29注2

哥林多前书 15章29节
15:29 1不然，那些2替死人受浸的，将作什么？若死人真不复活，为什么还替他们受浸？
15章29节 注2
这不该是初期召会普遍正式实行的，乃是一些信徒个人的行动。这些信徒关切死了的人，他们可能已经相信主，却没有在死前受浸。他们这样作，是盼望这些死了的人在主回来时，能从死人中复活，（帖前四16，）因为受浸很强的表征复活。（西二12。）使徒用他们所作的，加强复活的真理。然而，这不是说，他认可一些信徒替死人受浸。


林前15:31注1

哥林多前书 15章31节
15:31 弟兄们，我指着我为你们1在我们主基督耶稣里所有的2夸耀，郑重的说，我是天天2死。
15章31节 注1
使徒讲复活，到这里，就用他在主工作里的经验证实复活，特别证实基督的复活在他身上的影响。哥林多的信徒，是他冒死的果子，他为他们所有的夸耀，是在复活的基督里，不是在他自己里，因为他为他们的冒死劳苦，不是凭着他自己，乃是凭着复活的基督。


林前15:31注2

哥林多前书 15章31节
15:31 弟兄们，我指着我为你们1在我们主基督耶稣里所有的2夸耀，郑重的说，我是天天2死。
15章31节 注2
哥林多的信徒，乃是使徒冒生命危险所结的果子。在他们身上，他能以此为夸耀。现在他指着这夸耀，郑重的对他们说，他是天天死，就是天天冒死、面对死，并向自己死。（林后十一23，四11，一8～9，罗八36。）


林前15:32注1

哥林多前书 15章32节
15:32 我若1照人的作法，在以弗所同2野兽战斗，那对我有什么益处？若死人不复活，3我们就吃吃喝喝吧，因为明天要死了。
15章32节 注1
那时，人与恶人或恶事战斗，是要得暂时的赏赐。但使徒不是照着这样，为福音的缘故，与恶人、恶事战斗，乃是照着更高的盼望，要在将来复活时得着赏赐。（路十四14，提后四8。）


林前15:32注2

哥林多前书 15章32节
15:32 我若1照人的作法，在以弗所同2野兽战斗，那对我有什么益处？若死人不复活，3我们就吃吃喝喝吧，因为明天要死了。
15章32节 注2
隐喻的说法，指恶人或恶事。（提后四17。）


林前15:32注3

哥林多前书 15章32节
15:32 我若1照人的作法，在以弗所同2野兽战斗，那对我有什么益处？若死人不复活，3我们就吃吃喝喝吧，因为明天要死了。
15章32节 注3
这似乎是引用当日的俗语，以彼古罗派享乐主义者的格言。若没有复活，我们信徒将来就没有盼望，并成了众人中最可怜的。（19。）若是这样，我们最好像以彼古罗派的人一样，享受今生，忘掉将来。


林前15:33注1

哥林多前书 15章33节
15:33 你们不要受迷惑：1滥2交败坏善行。
15章33节 注1
直译，坏（或恶）的交往。这似乎是引用当日的俗语，一首希腊诗的片段。使徒用这话警告哥林多的信徒，不要与那些说没有复活的异端者交往。这样的滥交，会败坏他们的信仰和基督徒的美德。


林前15:33注2

哥林多前书 15章33节
15:33 你们不要受迷惑：1滥2交败坏善行。
15章33节 注2
交，或，结伴。


林前15:34注1

哥林多前书 15章34节
15:34 你们要1按着义清醒过来，不要犯罪，因为你们中间有人对神是2无知的。我说这话，是要叫你们羞愧。
15章34节 注1
或，（从沉醉昏睡中）清醒过来，按着义不再沉醉。义的意思是与神与人都是对的。说没有复活，得罪神，也得罪人，这就是犯罪而不义。因此，使徒劝勉误入歧途的哥林多人，要从这罪中清醒过来，恢复与神、与人对的关系。他们曾按着不义沉醉昏睡在没有复活的异端里，他们需要停止那样的昏睡。


林前15:34注2

哥林多前书 15章34节
15:34 你们要1按着义清醒过来，不要犯罪，因为你们中间有人对神是2无知的。我说这话，是要叫你们羞愧。
15章34节 注2
说没有复活的异端，乃是对神无知，不认识神的大能和经纶。（太二二29～32。）这是信徒的羞耻。


林前15:36注1

哥林多前书 15章36节
15:36 愚昧的人，1你所种的，若不死就不能生；
15章36节 注1
复活的实际包含并隐藏在大自然里，特别在植物的生命里。一粒种子落在地里死了，又活过来，这就是复活。这答覆了愚眛的哥林多人头一个问题：死人怎样复活？


林前15:37注1

哥林多前书 15章37节
15:37 并且你所种的，不是那将来的1形体，乃是赤裸的子粒，也许是麦子，或其他的谷。
15章37节 注1
原文与身体同字。后文同。


林前15:38注1

哥林多前书 15章38节
15:38 但神随自己的意思，给它一个1形体，并叫各等子粒，各有自己的1形体。
15章38节 注1
不是所种要死去的形体，（37，）乃是神所赐复活的身体，形状不同，等级更高。这答覆了哥林多人愚眛的问题：带着什么样的身体来？（35。）


林前15:39注1

哥林多前书 15章39节
15:39 1一切肉体不都是一样的肉体：人的是一样，牲畜的肉体又是一样，鸟的肉体又是一样，鱼的又是一样。
15章39节 注1
从39～41节，使徒向愚眛的哥林多人证明，神能将形体赐给一切复活的生命，正如祂将形体赐给一切受造之物一样。祂将各种地上的形体，带着不同的荣耀赐给人，和地上的走兽、空中的鸟、水中的鱼。又将天上的形体，带着不同程度天上的荣耀赐给日、月、星。


林前15:44注1

哥林多前书 15章44节
15:44 所种的是1属魂的身体，复活的是1属灵的身体。若有属魂的身体，也就有属灵的身体。
15章44节 注1
属魂的身体，是由魂使其有生命的天然身体，是魂在其中掌权的身体。属灵的身体，是由灵浸透复活的身体，是灵在其中掌权的身体。我们若死了，我们属魂的天然身体就在朽坏、羞辱和软弱中种下，就是埋葬。到这身体复活时，它就成了在不朽坏、荣耀和能力中属灵的身体。（42～43。）


林前15:45注1

哥林多前书 15章45节
15:45 经上也是这样记着：“首先的人亚当成了活的1魂；”末后的亚当成了赐生命的1灵。
15章45节 注1
亚当藉着受造，成了活的魂，有属魂的身体。基督藉着复活，成了赐生命的灵，有属灵的身体。亚当是活的魂，乃是天然的；基督是赐生命的灵，乃是复活的。首先，在成为肉体里，基督为着救赎成了肉体；（约一14，29；）然后，在复活里，祂为着分赐生命（约十10下）成了赐生命的灵。祂藉着成为肉体，有属魂的身体，和亚当一样；祂藉着复活，有属灵的身体。祂属魂的身体，藉着复活已成了属灵的身体。祂现今在复活里，乃是赐生命的灵，带着属灵的身体，预备好了给信祂的人接受。我们一信入祂，祂就进到我们的灵里，我们就联于祂这赐生命的灵。因此，我们与祂成为一灵。（六17。）我们的灵被点活，并与祂一同复活。至终，我们现今属魂的身体，也要在复活里成为属灵的身体，正如祂的身体一样。（52～54，腓三21。）


林前15:46注1

哥林多前书 15章46节
15:46 但不是1属灵的在先，乃是2属魂的在先，以后才是属灵的：
15章46节 注1
指基督，第二个人。（47。）


林前15:46注2

哥林多前书 15章46节
15:46 但不是1属灵的在先，乃是2属魂的在先，以后才是属灵的：
15章46节 注2
指亚当，头一个人。（47。）


林前15:47注1

哥林多前书 15章47节
15:47 头一个人是1出于地，乃属土；2第二个人是3出于天。
15章47节 注1
出于地，指头一个人亚当的来源。属土，指他的性质。


林前15:47注2

哥林多前书 15章47节
15:47 头一个人是1出于地，乃属土；2第二个人是3出于天。
15章47节 注2
基督不仅是末后的亚当，（45，）也是第二个人。头一个亚当（45）是人类的开始；末后的亚当是人类的终结。亚当是头一个人，是旧造的元首，在创造中代表旧造。基督是第二个人，是新造的元首，在复活中代表新造。全宇宙中只有两个人：头一个人亚当，包括他所有的子孙；第二个人基督，包括祂所有的信徒。我们这些信徒，因着出生，包括在头一个人里面；又藉着重生，成为第二个人的一部分。我们的信，把我们从头一个人迁出，迁入第二个人里面。就着我们是头一个人的一部分说，我们的来源是地，性质是属土的。就着我们是第二个人的一部分说，我们的来源是神，性质是属天的。


林前15:47注3

哥林多前书 15章47节
15:47 头一个人是1出于地，乃属土；2第二个人是3出于天。
15章47节 注3
出于天，指第二个人基督的神圣来源，和祂属天的性质。


林前15:48注1

哥林多前书 15章48节
15:48 1那属土的怎样，2凡属土的也怎样；3那属天的怎样，4凡属天的也怎样。
15章48节 注1
指头一个人亚当，他是属土的。


林前15:48注2

哥林多前书 15章48节
15:48 1那属土的怎样，2凡属土的也怎样；3那属天的怎样，4凡属天的也怎样。
15章48节 注2
指亚当所有的子孙，他们都是属土的，和亚当一样。


林前15:48注3

哥林多前书 15章48节
15:48 1那属土的怎样，2凡属土的也怎样；3那属天的怎样，4凡属天的也怎样。
15章48节 注3
指第二个人基督，祂是属天的。


林前15:48注4

哥林多前书 15章48节
15:48 1那属土的怎样，2凡属土的也怎样；3那属天的怎样，4凡属天的也怎样。
15章48节 注4
指在基督里所有的信徒，他们都是属天的，和基督一样。


林前15:49注1

哥林多前书 15章49节
15:49 我们既1有属土者的2形像，将来也必1有属天者的2形像。
15章49节 注1
有，直译，穿着。


林前15:49注2

哥林多前书 15章49节
15:49 我们既1有属土者的2形像，将来也必1有属天者的2形像。
15章49节 注2
就着我们是亚当的一部分说，我们藉着出生带有属土者的形像；就着我们是基督的一部分说，我们要在复活里带有属天者的形像。这指明我们在亚当里如何出生为属土的人，照样在基督里也必复活为属天的人。这样的复活乃是我们的定命。这就像我们的出生一样确定，我们不该有任何疑问。


林前15:50注1

哥林多前书 15章50节
15:50 弟兄们，我告诉你们，1血肉之人不能承受神的国，朽坏的也不能承受不朽坏的。
15章50节 注1
血和肉是属魂身体的组成成分。这身体是朽坏的，没有资格承受不朽坏之神的国。朽坏的不能承受不朽坏的。我们朽坏的身体必须复活成为不朽坏的，使我们可以在复活里承受不朽坏之神的国。


林前15:51注1

哥林多前书 15章51节
15:51 看哪，我把一个1奥秘告诉你们：我们不是都要2睡觉，乃是都要3改变，
15章51节 注1
指我们朽坏的身体要改变形状，包括复活，成为不朽坏的身体。（腓三21。）对于人的领会而言，这是奥秘的。


林前15:51注2

哥林多前书 15章51节
15:51 看哪，我把一个1奥秘告诉你们：我们不是都要2睡觉，乃是都要3改变，
15章51节 注2
指死。（十一30，约十一11～13，帖前四13～16。）


林前15:51注3

哥林多前书 15章51节
15:51 看哪，我把一个1奥秘告诉你们：我们不是都要2睡觉，乃是都要3改变，
15章51节 注3
即从朽坏、羞辱和软弱的，改变为不朽坏、荣耀、并有能力的；（42～43；）我们卑贱的身体，要模成基督荣耀的身体。（腓三21。）


林前15:52注1

哥林多前书 15章52节
15:52 就是在一刹那，眨眼之间，1末次号筒的时候；因号筒要响，2死人要复活，成为不朽坏的，3我们也要改变。
15章52节 注1
指第七号，（启十一15，）就是神的号。（帖前四16。）


林前15:52注2

哥林多前书 15章52节
15:52 就是在一刹那，眨眼之间，1末次号筒的时候；因号筒要响，2死人要复活，成为不朽坏的，3我们也要改变。
15章52节 注2
指在基督里死了的人，就是死了的信徒。（帖前四16。）


林前15:52注3

哥林多前书 15章52节
15:52 就是在一刹那，眨眼之间，1末次号筒的时候；因号筒要响，2死人要复活，成为不朽坏的，3我们也要改变。
15章52节 注3
指我们这些在主回来时还活着的信徒。死了的圣徒要先复活，然后活着的圣徒要在被提中改变形状。（帖前四15～17。）


林前15:53注1

哥林多前书 15章53节
15:53 因1这必朽坏的，必要穿上不朽坏；1这必死的，必要穿上不死。
15章53节 注1
指我们必朽坏、必死的身体。藉着在基督来时我们或从死人中复活，或活着改变形状，我们这必朽坏、必死的身体，必要穿上不朽坏和不死。这在天然的眼光看来是奥秘难解的。


林前15:54注1

哥林多前书 15章54节
15:54 1几时这必朽坏的穿上不朽坏，这必死的穿上不死，经上所记“死被吞灭而2致成3得胜”的话，就应验了。
15章54节 注1
即我们这必朽坏、必死的身体，复活或改变形状，脱离朽坏和死，进入荣耀和生命之时。那时，死就要被吞灭而致成得胜。这是我们藉着在基督里的救赎和救恩，在神的经纶中所同享之复活的完成。这复活开始于我们死了的灵活过来，完成于我们必朽坏的身体改变形状，中间的过程乃是我们堕落的魂，藉着基督那赐生命的灵，就是复活的实际，而有新陈代谢的变化。（林后三18。）


林前15:54注2

哥林多前书 15章54节
15:54 1几时这必朽坏的穿上不朽坏，这必死的穿上不死，经上所记“死被吞灭而2致成3得胜”的话，就应验了。
15章54节 注2
死乃是人的失败。藉着基督在复活生命里的救恩，死要被吞灭，而致成我们这些受益于基督复活生命之人的得胜。


林前15:54注3

哥林多前书 15章54节
15:54 1几时这必朽坏的穿上不朽坏，这必死的穿上不死，经上所记“死被吞灭而2致成3得胜”的话，就应验了。
15章54节 注3
本章是讲复活。基督的复活，乃是祂的得胜，胜过了神的仇敌撒但、世界、罪和死等等。祂在祂的复活中，凯旋的升上高天后，（弗四8，）神又为祂征服了一切的仇敌。（25。）而后祂要在祂复活的身分中，带着神的国，（但七13～14，）到地上来施行神的权能，制伏地上的一切，共有千年之久。（启二十4，6。）最后所废除的仇敌，乃是死。死一被吞灭，就致成主复活的终极得胜，也就是祂为我们这些信祂，有分于祂复活的人，在复活中所完成终极而完全的得胜。这乃是祂复活的终极结果，为着祂和神永远的国，也为着信祂之人，在永世里对祂复活生命的永远享受。


林前15:55注1

哥林多前书 15章55节
15:55 1死啊，你的得胜在那里？死啊，你的毒刺在那里？
15章55节 注1
这是使徒关于复活的生命胜过死，得胜的宣告。


林前15:56注1

哥林多前书 15章56节
15:56 死的1毒刺就是罪，2罪的3权势就是律法。
15章56节 注1
死是属于魔鬼的，（来二14，）它用罪螫死我们。（罗五12。）在神的救赎里，基督替我们成为罪，（林后五21，）为要藉着祂的死定罪罪，（罗八3，）因而废除死的毒刺。然后，藉着祂的复活，死就被复活的生命吞灭了。


林前15:56注2

哥林多前书 15章56节
15:56 死的1毒刺就是罪，2罪的3权势就是律法。
15章56节 注2
罪藉着律法，在我们的良心里，并在神面前，将咒诅和定罪带给我们。（罗四15，五13，20，七7～8。）因此，律法成了罪的权势（能力），杀死我们。（罗七10～11。）基督的死既成就了律法在我们身上的要求，（彼前三18，二24，）罪的权势（能力）就被废除了。这样，基督的死定罪了罪，并且废除了律法，祂的复活也吞灭了死。所以，我们必须感谢神，祂藉着我们主耶稣基督的死与复活，使我们胜过罪与死。（57。）


林前15:56注3

哥林多前书 15章56节
15:56 死的1毒刺就是罪，2罪的3权势就是律法。
15章56节 注3
直译，能力。


林前15:57注1

哥林多前书 15章57节
15:57 感谢神，祂藉着我们的主耶稣基督，1使我们2得胜。
15章57节 注1
直译，将得胜赐给我们。


林前15:57注2

哥林多前书 15章57节
15:57 感谢神，祂藉着我们的主耶稣基督，1使我们2得胜。
15章57节 注2
藉着基督的死与复活，胜过罪与死的得胜，不该只是一件完成的事实给我们接受，也必须藉复活的基督这赐生命的灵，（45，）与我们的灵成为一，（六17，）而成为我们每天在生命里的经历。因此，我们当凭着这调和的灵生活，并照着这调和的灵行动。这样，我们就会不断的感谢神，因祂藉我们的主耶稣基督，使我们得胜。


林前15:58注1

哥林多前书 15章58节
15:58 所以我亲爱的弟兄们，你们务要1坚固，不可摇动，2常常竭力多作3主工，因为知道你们的4劳苦，在主里面不是徒然的。
15章58节 注1
怀疑复活的真理，就是摇动；确信复活并留在复活的实际里，就是坚固不摇动。


林前15:58注2

哥林多前书 15章58节
15:58 所以我亲爱的弟兄们，你们务要1坚固，不可摇动，2常常竭力多作3主工，因为知道你们的4劳苦，在主里面不是徒然的。
15章58节 注2
直译，在主的工作上，总是常常满溢。


林前15:58注3

哥林多前书 15章58节
15:58 所以我亲爱的弟兄们，你们务要1坚固，不可摇动，2常常竭力多作3主工，因为知道你们的4劳苦，在主里面不是徒然的。
15章58节 注3
不信复活的真理，使我们对将来失望，因此使我们在主的工作上灰心。信，使我们切愿在主的工作上满溢，盼望在主回来时，在复活里讨主喜悦。


林前15:58注4

哥林多前书 15章58节
15:58 所以我亲爱的弟兄们，你们务要1坚固，不可摇动，2常常竭力多作3主工，因为知道你们的4劳苦，在主里面不是徒然的。
15章58节 注4
不是凭我们天然的生命和才干，乃是凭主复活的生命和大能。我们在主复活的生命里，用主复活的大能为祂劳苦，绝不会徒然，但藉着向罪人传扬基督，对圣徒供应生命，并用对经过过程之三一神的经历作金、银、宝石来建造召会，（三12，）其结果必要完成神永远的定旨，并且到义人复活时，（路十四14，）我们必要得着再来之主的赏赐。（三14，太二五21，23。）


林前16:1注1

哥林多前书 16章1节
16:1 关于为圣徒1收集馈送，我2从前怎样吩咐加拉太的众召会，你们也当怎样行。
16章1节 注1
这是使徒在本书里所对付的第十一件事，就是关于金钱、玛门和财物的事。所有堕落的人类，都在玛门和财物的辖制之下。（太六19～21，24～25，30，十九21～22，路十二13～19。）五旬节那天，在圣灵的能力下，所有的信徒都推翻了金钱的辖制，实行凡物公用，按所需用的分给各人。（徒二44～45，四32，34～37。）但由于信徒堕落天性的软弱，（参徒五1～11，六1，）这种实行并没有持续很久，到使徒保罗的时候就已经过去了。因此，信徒需要恩典，胜过玛门和物质的权势，释放这些物质脱离撒但的管辖，好献给主，以完成祂的定旨。复活的生命乃是全备的供应，能使信徒活出这种生活，一种信靠神而不信靠财物，不为着今天而为着将来，不为着今世而为着来世（路十二16～21，提前六17～19）的生活，一种推翻了短暂无定之钱财霸占的生活。这对付，摆在论到复活生命的实际之后，原因也许就是在此。无论如何，这对付是与神在众召会中的行政有关。


林前16:1注2

哥林多前书 16章1节
16:1 关于为圣徒1收集馈送，我2从前怎样吩咐加拉太的众召会，你们也当怎样行。
16章1节 注2
这再次有力的指明，所有的地方召会，在实行上都该是一样的。（七17，十一16，十四34。）


林前16:2注1

哥林多前书 16章2节
16:2 每逢1七日的第一日，你们各人要照所得的昌盛，2拿出来储存着，免得我来的时候才收集。
16章2节 注1
七日的第七日，安息日，乃是对神创造的记念。（创二1～3，出二十8，11。）七日的第一日，乃是主复活的表号，是主从死人中复活的日子，（约二十1与注1，）称为主日。（启一10。）新约的圣徒在这日，（徒二十7，）就是主复活的日子，聚集并奉献财物。这表征他们藉着主的复活，（彼前一3，）已经与主一同复活，（弗二6，）并且表征他们在复活里聚集记念祂，并带着所献上的敬拜神，是凭着祂复活的生命，不凭着他们天然的生命。


林前16:2注2

哥林多前书 16章2节
16:2 每逢1七日的第一日，你们各人要照所得的昌盛，2拿出来储存着，免得我来的时候才收集。
16章2节 注2
拿出来，直译，放在身边。


林前16:3注1

哥林多前书 16章3节
16:3 及至我来到，你们称许谁，我就打发他们带着信，把你们的1馈送送到耶路撒冷去；
16章3节 注1
直译，恩典。这是外邦众召会，与耶路撒冷召会，在使徒指导下的交通。（林后八1～2，罗十五25～27。）


林前16:8注1

哥林多前书 16章8节
16:8 但我要仍旧住在1以弗所，直到五旬节，
16章8节 注1
本书写于以弗所，使徒第三次出外尽职时，在那里留了三年。（徒十九21～22，二十1，31。）


林前16:12注1

哥林多前书 16章12节
16:12 1至于亚波罗弟兄，2我再三的劝他，要同弟兄们到你们那里去；但现在2他绝不愿意去，几时有了机会他必去。
16章12节 注1
哥林多人藉此应当晓得保罗对亚波罗的态度，以及保罗与亚波罗的关系；这与他们的爱好成了明显的对比。（一11～12。）保罗对亚波罗的态度和关系保守了一，哥林多人的爱好造成了分裂。


林前16:12注2

哥林多前书 16章12节
16:12 1至于亚波罗弟兄，2我再三的劝他，要同弟兄们到你们那里去；但现在2他绝不愿意去，几时有了机会他必去。
16章12节 注2
保罗和亚波罗都是活在那灵里的人，然而一位劝另一位去看望召会，另一位却不愿意去。这表明二人在那灵里都有自由，那灵在他们里面也有自由。这也表明没有人对主的工作施行控制。


林前16:13注1

哥林多前书 16章13节
16:13 你们要儆醒，在1信仰上2站立得住，要作3大丈夫，要刚强。
16章13节 注1
客观的，指我们所信的。


林前16:13注2

哥林多前书 16章13节
16:13 你们要儆醒，在1信仰上2站立得住，要作3大丈夫，要刚强。
16章13节 注2
意即不为任何异端，特别是说没有复活的异端所动摇。


林前16:13注3

哥林多前书 16章13节
16:13 你们要儆醒，在1信仰上2站立得住，要作3大丈夫，要刚强。
16章13节 注3
意长成的人，在信仰上刚强，并且站立得住，在领悟上不作小孩子，（十四20，）也不作婴孩为波浪漂来漂去，并为一切教训之风所摇荡。（弗四14。）这需要在生命里的长大，（三1，6，）是在哥林多的信徒所轻忽而缺乏的。


林前16:14注1

哥林多前书 16章14节
16:14 凡事你们都要在1爱里作。
16章14节 注1
如十三章所说明的。


林前16:15注1

哥林多前书 16章15节
16:15 弟兄们，你们晓得司提反一家，是亚该亚初结的果子，并且他们1委身服事圣徒；
16章15节 注1
直译，指派自己。


林前16:18注1

哥林多前书 16章18节
16:18 他们使我和你们的1灵都2畅快。这样的人你们务要赏识。
16章18节 注1
我们与圣徒的接触和关系，必须是在我们的灵里，并且是藉着我们的灵，不是在我们属魂的情感里，也不是藉着我们属魂的情感。


林前16:18注2

哥林多前书 16章18节
16:18 他们使我和你们的1灵都2畅快。这样的人你们务要赏识。
16章18节 注2
这应当是由于基督的丰富藉着一人的灵，就是那能摸着别人之灵的，供应给别人。


林前16:19注1

哥林多前书 16章19节
16:19 亚西亚的众召会问你们安。亚居拉和百基拉，并在他们家中的1召会，在主里多多的问你们安。
16章19节 注1
这是说，当亚居拉和百基拉住在以弗所时，在以弗所的召会是在他们家里聚集。（徒十八18～19，26。）当他们住在罗马时，在罗马的召会也是在他们家里聚集。（罗十六5，参西四15～16，门2。）


林前16:21注1

哥林多前书 16章21节
16:21 1我保罗亲2笔问安。
16章21节 注1
本章10～21节，陈示一幅美丽和谐，基督身体的生活实际实行的图画，这不仅在使徒和他的同工之间，也在他们和众召会之间，使基督的身体得着建造，这是十二至十四章所极力强调的。


林前16:21注2

哥林多前书 16章21节
16:21 1我保罗亲2笔问安。
16章21节 注2
直译，手。


林前16:22注1

哥林多前书 16章22节
16:22 若有人不爱主，他就是1可咒可诅的。2主来了！
16章22节 注1
原文意，受咒诅的事或人，分别出来，专遭灾祸的。爱神使我们成为蒙神赐福的人，有分于祂所命定，为我们所预备，过于我们所能领略的神圣福分。（二9。）不爱主使我们成为可咒可诅的人，被分别出来，遭受咒诅。这是何等的警告！


林前16:22注2

哥林多前书 16章22节
16:22 若有人不爱主，他就是1可咒可诅的。2主来了！
16章22节 注2
源自亚兰文的辞句。主来了！或，我们的主来吧！这呼求语提醒我们，主必再来施行审判。


林前16:23注1

哥林多前书 16章23节
16:23 愿主耶稣的1恩，与你们同在。
16章23节 注1
见十五10注1。


林前16:24注1

哥林多前书 16章24节
16:24 我在基督耶稣里的1爱，与你们众人同在。
16章24节 注1
不是天然的爱，乃是在基督里的爱，在复活里的爱，（四21，）也是神的爱，藉着基督的恩，和那灵的交通，（林后十三14，）成了我们的爱。在保罗的十四封书信中，只有这一封结束在这样爱之确信的话上。这是因为使徒以严厉的责备，对付了他们。（一13，三3，四7～8，五2，5，六5～8，十一17。）他在基督里，在神的爱里，对他们是忠信、诚实、率直的，（林后二4，）一点不耍手腕。因此，主尊重他的对付，使哥林多人接受他的责备，并且悔改得了益处。（林后七8～13。）


林后1:1注1

哥林多后书 1章1节
1:1 凭1神旨意，作基督耶稣使徒的保罗，和弟兄提摩太，写信给2在哥林多3神的召会，4同着在全5亚该亚的众圣徒：
1章1节 注1
见林前一1注1。


林后1:1注2

哥林多后书 1章1节
1:1 凭1神旨意，作基督耶稣使徒的保罗，和弟兄提摩太，写信给2在哥林多3神的召会，4同着在全5亚该亚的众圣徒：
1章1节 注2
见林前一2注2。


林后1:1注3

哥林多后书 1章1节
1:1 凭1神旨意，作基督耶稣使徒的保罗，和弟兄提摩太，写信给2在哥林多3神的召会，4同着在全5亚该亚的众圣徒：
1章1节 注3
见林前一2注3。


林后1:1注4

哥林多后书 1章1节
1:1 凭1神旨意，作基督耶稣使徒的保罗，和弟兄提摩太，写信给2在哥林多3神的召会，4同着在全5亚该亚的众圣徒：
1章1节 注4
见林前一2注7。


林后1:1注5

哥林多后书 1章1节
1:1 凭1神旨意，作基督耶稣使徒的保罗，和弟兄提摩太，写信给2在哥林多3神的召会，4同着在全5亚该亚的众圣徒：
1章1节 注5
在马其顿南方，是罗马帝国的一省，今天希腊的主要部分，其中有哥林多城。


林后1:3注1

哥林多后书 1章3节
1:3 我们主耶稣基督的神与父，就是那1怜恤人的父，和赐诸般2安慰的神，是当受颂赞的；
1章3节 注1
或，怜悯，体恤，同情。


林后1:3注2

哥林多后书 1章3节
1:3 我们主耶稣基督的神与父，就是那1怜恤人的父，和赐诸般2安慰的神，是当受颂赞的；
1章3节 注2
安慰，含鼓舞意。这里这样称呼神是怜恤人的父，和赐诸般安慰的神，乃因这是一封安慰和鼓励的书信，是使徒因着哥林多信徒的悔改，得了安慰和鼓励之后写的。前书的指责、定罪，是要哥林多的信徒转向并注重基督；本书的安慰、鼓励，是带他们经历并享受基督。


林后1:4注1

哥林多后书 1章4节
1:4 祂在我们一切的患难中安慰我们，叫我们1能用自己从神所受的安慰，安慰那些在各样患难中的人。
1章4节 注1
我们必须先经历神的安慰，然后才能用所经历于神的这安慰，去安慰别人。

哥林多前书是使徒的辩论，这辩论击败并征服受搅乱并迷惑的哥林多人；现今哥林多后书带他们回到对基督，就是他在前书所辩论之主题的经历，因此，后书比前书更重经历，更主观且更深入。在前书，主题是基督、那灵同我们的灵、召会以及恩赐。在后书，基督、那灵同我们的灵、以及召会，都有进一步的发展，但恩赐甚至没有提到。在本书，恩赐为职事所顶替，这职事是由对基督之丰富的经历，经过受苦、消耗的压力、以及十字架杀死的工作而构成、产生并形成的。本书描绘一个模型、榜样，给我们看见十字架的杀死如何作工，基督如何作到我们里面，以及我们如何成为基督的彰显。这些构成了基督的众执事，并产生为着神新约的职事。前书消极的对付恩赐，后书积极的说到职事。召会需要职事，远过于恩赐。职事供应所经历的基督；恩赐只教导关于基督的道理。使徒作基督执事的证据，不是恩赐，乃是由经历基督的苦难，患难，而产生并形成的职事。


林后1:5注1

哥林多后书 1章5节
1:5 因为1基督的2苦难怎样满溢到我们身上，照样我们所受的安慰，也藉着1基督而洋溢。
1章5节 注1
这里的“基督”（原文有指定冠词），不是名称，乃是基督情形的标示。（Darby，达秘。）在这里，这是指受苦的基督，祂照着神的旨意为祂的身体受患难。使徒有分于这样一位基督的苦难，并藉着这样一位基督得着安慰。


林后1:5注2

哥林多后书 1章5节
1:5 因为1基督的2苦难怎样满溢到我们身上，照样我们所受的安慰，也藉着1基督而洋溢。
1章5节 注2
不是指为基督所受的苦难，乃是指基督自己的苦难，而为祂的门徒所分受的。（太二十22，腓三10，西一24，彼前四13。）


林后1:8注1

哥林多后书 1章8节
1:8 弟兄们，关于我们在亚西亚所遭遇的患难，我们不愿意你们不知道，就是我们1被压太重，力不能胜，甚至连2活命的指望都3绝了，
1章8节 注1
被压，即负重，受压。原文与五4之“负重”同。


林后1:8注2

哥林多后书 1章8节
1:8 弟兄们，关于我们在亚西亚所遭遇的患难，我们不愿意你们不知道，就是我们1被压太重，力不能胜，甚至连2活命的指望都3绝了，
1章8节 注2
或，生命。


林后1:8注3

哥林多后书 1章8节
1:8 弟兄们，关于我们在亚西亚所遭遇的患难，我们不愿意你们不知道，就是我们1被压太重，力不能胜，甚至连2活命的指望都3绝了，
1章8节 注3
原文与四8之“绝无出路”同。


林后1:9注1

哥林多后书 1章9节
1:9 1自己里面也2断定是必死的，叫我们不信靠自己，只信靠3那叫死人复活的神；
1章9节 注1
本书陈明使徒在五方面是为着召会活基督的榜样：(一)不信靠自己，只信靠那叫死人复活的神，（9，）这包括一些相关的事，就如在世为人，不靠属肉体的智慧，乃靠神的恩典，（12，）以及与信实之神那不变的基督是一；（18～20；）(二)联于基督，为祂的灵所膏、所印，被祂俘掳、征服，并受祂帅领散布祂的香气；（21～22，二14～16；）(三)够资格以基督为属灵的字母，用活神赐生命的灵写活的信；（三3～6；）(四)有新约荣光的照耀；（三7～11；）(五)以没有帕子遮蔽的脸，观看并返照主的荣光，变化成为与祂同样的形像，从荣耀到荣耀，乃是从主灵变化成的。（三16～18。）


林后1:9注2

哥林多后书 1章9节
1:9 1自己里面也2断定是必死的，叫我们不信靠自己，只信靠3那叫死人复活的神；
1章9节 注2
断定是必死的，直译，是死的答案，或，是死的反应。当使徒在患难的重压之下，甚至连活命的指望都绝了，他们也许问自己，他们受苦的结果是什么？答案或反应乃是死。这使他们作了重大的决定，就是不信靠自己，只信靠那叫死人复活的神。


林后1:9注3

哥林多后书 1章9节
1:9 1自己里面也2断定是必死的，叫我们不信靠自己，只信靠3那叫死人复活的神；
1章9节 注3
死的经历引我们进入复活的经历。复活就是那叫死人复活的神。十字架的工作了结我们的己，使我们在复活里经历神。十字架的经历总是带进对复活之神的享受。这样的经历产生并形成职事。（4～6。）这在四7～12有进一步的描述。


林后1:10注1

哥林多后书 1章10节
1:10 祂曾救我们脱离那极大的死亡，并且仍1要救我们，我们指望祂将来还要救我们，
1章10节 注1
要，指在最近的将来（表示继续）。


林后1:11注1

哥林多后书 1章11节
1:11 只要你们也为着我们以祈求1配合帮助，好叫许多2人因我们藉着许多人所得的3恩赐，为我们献上感谢。
1章11节 注1
配合帮助，或，一同作工。这必是指与前节所说，神的拯救和使徒的指望配合，加以帮助。


林后1:11注2

哥林多后书 1章11节
1:11 只要你们也为着我们以祈求1配合帮助，好叫许多2人因我们藉着许多人所得的3恩赐，为我们献上感谢。
1章11节 注2
直译，脸面。含示藉欢乐的面容献上感谢。


林后1:11注3

哥林多后书 1章11节
1:11 只要你们也为着我们以祈求1配合帮助，好叫许多2人因我们藉着许多人所得的3恩赐，为我们献上感谢。
1章11节 注3
指所赐的恩典，（12，）就是复活的基督自己，祂是使徒在脱离死亡而复活的经历中，所享受的恩典。（9～10。）这是恩典的恩赐，与林前十二和十四所说才能的恩赐不同。一是在内为着生命，一是在外为着功用。


林后1:12注1

哥林多后书 1章12节
1:12 我们所夸的，是我们的1良心见证我们2凭着神的3单纯和4纯诚，在世为人，不5靠6属肉体的智慧，乃7靠神的8恩典，对你们更是这样。
1章12节 注1
我们必须有清洁的良心，（提后一3，）无亏的良心，（徒二四16，）见证我们的所是和所作。


林后1:12注2

哥林多后书 1章12节
1:12 我们所夸的，是我们的1良心见证我们2凭着神的3单纯和4纯诚，在世为人，不5靠6属肉体的智慧，乃7靠神的8恩典，对你们更是这样。
1章12节 注2
直译，在神的单纯和纯诚里。


林后1:12注3

哥林多后书 1章12节
1:12 我们所夸的，是我们的1良心见证我们2凭着神的3单纯和4纯诚，在世为人，不5靠6属肉体的智慧，乃7靠神的8恩典，对你们更是这样。
1章12节 注3
或，简单。有些古卷作，圣别。使徒所处的死境，逼着他们简单，也就是不信靠他们自己，或他们天然的能力，解决他们的困境。这是他们良心的见证，也是他们所深信的。（15。）


林后1:12注4

哥林多后书 1章12节
1:12 我们所夸的，是我们的1良心见证我们2凭着神的3单纯和4纯诚，在世为人，不5靠6属肉体的智慧，乃7靠神的8恩典，对你们更是这样。
1章12节 注4
一种神圣的美德，神之所是的美德。凭这样的美德为人，意即经历神自己。因此，凭这样的美德为人，等于本节下半“靠神的恩典。”


林后1:12注5

哥林多后书 1章12节
1:12 我们所夸的，是我们的1良心见证我们2凭着神的3单纯和4纯诚，在世为人，不5靠6属肉体的智慧，乃7靠神的8恩典，对你们更是这样。
1章12节 注5
直译，在属肉体的智慧里。


林后1:12注6

哥林多后书 1章12节
1:12 我们所夸的，是我们的1良心见证我们2凭着神的3单纯和4纯诚，在世为人，不5靠6属肉体的智慧，乃7靠神的8恩典，对你们更是这样。
1章12节 注6
即在肉体里属人的智慧。这等于我们自己，正如神的恩典等于神自己。


林后1:12注7

哥林多后书 1章12节
1:12 我们所夸的，是我们的1良心见证我们2凭着神的3单纯和4纯诚，在世为人，不5靠6属肉体的智慧，乃7靠神的8恩典，对你们更是这样。
1章12节 注7
直译，在神的恩典里。


林后1:12注8

哥林多后书 1章12节
1:12 我们所夸的，是我们的1良心见证我们2凭着神的3单纯和4纯诚，在世为人，不5靠6属肉体的智慧，乃7靠神的8恩典，对你们更是这样。
1章12节 注8
即给我们享受的神。（见林前十五10注1。）这里的恩典就是11节的恩赐，这是使徒所领受的，为着在苦难中经历复活。


林后1:14注1

哥林多后书 1章14节
1:14 正如你们已经有几分明白我们：我们乃是你们的夸耀，好像在我们1主耶稣的日子，你们也是我们的夸耀一样。
1章14节 注1
见林前三13注1。


林后1:15注1

哥林多后书 1章15节
1:15 我既然这样深信，先前就有意到你们那里去，叫你们得着1两次的恩典，
1章15节 注1
直译，第二次的恩典。指因使徒两次到哥林多而得的双分恩典，一次在本节，另一次在下节。因着使徒的来到，神的恩典，就是祂的分赐，作生命的供应和属灵的享受，得以赐给信徒。他两次的来到，带给他们双分这样的恩典。


林后1:16注1

哥林多后书 1章16节
1:16 也要从你们那里经过，往1马其顿去，再从马其顿回到你们那里，然后蒙你们送行往犹太去。
1章16节 注1
罗马帝国的一省，在亚该亚北方，其中有腓立比城和帖撒罗尼迦城。


林后1:18注1

哥林多后书 1章18节
1:18 1但神既是信实的，我们对你们所说的2话，就没有是而又非的，
1章18节 注1
“但”说出对比。在前节，使徒说到人指责他是忽是忽非的人。在本节，他为自己辩护说，神是信实的，所以他们所传的话，并没有是而又非的。因此，他们也不是忽是忽非、行事轻浮的人。他们的所是，乃是照着他们所传的。他们照着所传的而活。


林后1:18注2

哥林多后书 1章18节
1:18 1但神既是信实的，我们对你们所说的2话，就没有是而又非的，
1章18节 注2
指使徒所传的话，（林前一18，）就是他们所传关于基督的信息。（19。）


林后1:19注1

哥林多后书 1章19节
1:19 1因为藉着我和2西拉并提摩太，在你们中间所传神的儿子耶稣基督，并不是是而又非的，在祂只有一是。
1章19节 注1
“因为”说出前节所说之事的原因。神是信实的，绝不改变，特别在祂关于基督的应许上，更是这样。因此，使徒所传关于基督的话，照样绝不改变，因为神在祂信实的话里所应许，以及使徒在福音里所传的这位基督，并不是是而又非的，在祂只有一是。他们照着神的应许所传的基督，既然不是是而又非的，他们所传关于基督的话，也就没有是而又非的。不但他们的传讲，连他们的生活，都是照着基督的所是。他们传基督，并且活基督。他们不是是而又非的人，乃是和基督一样的人。


林后1:19注2

哥林多后书 1章19节
1:19 1因为藉着我和2西拉并提摩太，在你们中间所传神的儿子耶稣基督，并不是是而又非的，在祂只有一是。
1章19节 注2
见徒十五22，十八5。


林后1:20注1

哥林多后书 1章20节
1:20 1因为神的应许，不论有多少，在基督里都是2是的，所以藉着祂，对神也都是3阿们的，4好叫荣耀藉着5我们归与神。
1章20节 注1
“因为”再次说出前节所说之事的原因。信实的神所应许，以及纯诚的使徒所传的基督，并不是是而又非的；祂并没有改变，因为在这位基督里面，神一切的应许都是是的，并且藉着祂，使徒和信徒也都对神说阿们，好叫荣耀归与神。


林后1:20注2

哥林多后书 1章20节
1:20 1因为神的应许，不论有多少，在基督里都是2是的，所以藉着祂，对神也都是3阿们的，4好叫荣耀藉着5我们归与神。
1章20节 注2
基督是神所给我们一切应许的“是的，”具体答案，成就成全。


林后1:20注3

哥林多后书 1章20节
1:20 1因为神的应许，不论有多少，在基督里都是2是的，所以藉着祂，对神也都是3阿们的，4好叫荣耀藉着5我们归与神。
1章20节 注3
指我们藉基督对神所说的阿们。（参林前十四16。）基督是那“是的，”我们在神面前对这“是的”说阿们。


林后1:20注4

哥林多后书 1章20节
1:20 1因为神的应许，不论有多少，在基督里都是2是的，所以藉着祂，对神也都是3阿们的，4好叫荣耀藉着5我们归与神。
1章20节 注4
基督是神一切应许的“是的，”成就，当我们在神面前对这事实说阿们，就叫荣耀藉着我们归与神。


林后1:20注5

哥林多后书 1章20节
1:20 1因为神的应许，不论有多少，在基督里都是2是的，所以藉着祂，对神也都是3阿们的，4好叫荣耀藉着5我们归与神。
1章20节 注5
这里的“我们，”不但指照着神的应许传扬基督的使徒，也指照着使徒的传讲接受基督的信徒。当二者对基督，神一切应许那伟大的“是的”说阿们时，荣耀就藉着这二者归与神。


林后1:21注1

哥林多后书 1章21节
1:21 1然而那把2我们同你们，3坚固的联于4基督，并且5膏了我们的，就是神；
1章21节 注1
使徒照神的应许传基督，又照所传的活基督，信徒就照着使徒所传的接受基督。使徒和信徒都联于基督，与祂成为一，并且藉着祂，在神面前对神的应许那伟大的“是的，”基督自己，说阿们。然而，将他们众人一同联于基督的，不是他们自己，乃是神。他们与基督成为一，是出于神、藉着神，不是出于自己、藉着自己。


林后1:21注2

哥林多后书 1章21节
1:21 1然而那把2我们同你们，3坚固的联于4基督，并且5膏了我们的，就是神；
1章21节 注2
即使徒同信徒联于基督那受膏者。这表明使徒在藉着施膏的灵联于基督的事上，将自己与信徒同列，并不认为自己在神包罗万有的救恩中，是特别的一班，而与信徒分开。


林后1:21注3

哥林多后书 1章21节
1:21 1然而那把2我们同你们，3坚固的联于4基督，并且5膏了我们的，就是神；
1章21节 注3
坚固的联于，直译，建立于。神把使徒同信徒，在基督里建立起来。这意思是说，神把使徒同信徒坚固的联于基督这受膏者。因此，使徒和信徒不仅与基督这受膏者是一，也彼此是一，而一同有分于基督从神所受的膏。


林后1:21注4

哥林多后书 1章21节
1:21 1然而那把2我们同你们，3坚固的联于4基督，并且5膏了我们的，就是神；
1章21节 注4
意即受膏者。（但九26。）


林后1:21注5

哥林多后书 1章21节
1:21 1然而那把2我们同你们，3坚固的联于4基督，并且5膏了我们的，就是神；
1章21节 注5
神既已将我们联于基督这受膏者，我们自然就与祂一同为神所膏。


林后1:22注1

哥林多后书 1章22节
1:22 祂既1印了我们，又赐那灵在我们2心里作3质。
1章22节 注1
前节的膏就是印。神既叫我们与基督一同受了膏，也就在基督里印了我们。见弗一13注1。


林后1:22注2

哥林多后书 1章22节
1:22 祂既1印了我们，又赐那灵在我们2心里作3质。
1章22节 注2
那灵作神是我们之分的保证，对我们乃是预尝；所以这里说，那灵在我们心里。罗五5，加四6是说到爱的事，因此那二处也说，那灵在我们心里。但罗八16是说到那灵的工作，因为那里说，那灵同我们的灵见证。我们的心是爱的器官，我们的灵是工作的器官。


林后1:22注3

哥林多后书 1章22节
1:22 祂既1印了我们，又赐那灵在我们2心里作3质。
1章22节 注3
印是标记，标出我们是神的基业，神的产业，是属于神的。质是保证，保证神是属于我们的基业或产业。（见弗一14注2。）那灵在我们里面，乃是神在基督里作我们之分的凭质、保证。

神把我们联于基督，产生三件事：(一)施膏，将神的元素分赐到我们里面；(二)盖印，使神圣的元素形成一种印记，彰显神的形像；(三)作质，给我们预尝，作我们对神全享的样品和保证。藉着对施膏的灵这三种经历，连同十字架的经历，基督的职事就产生了。


林后1:23注1

哥林多后书 1章23节
1:23 我呼求神1给我作见证，我还未往哥林多去，是为要2宽容你们。
1章23节 注1
直译，在我的魂上（意即反对我的魂）作证人。使徒呼求或请求神，倘若他说的是虚假的，就作证反对他的魂，就是反对他自己。


林后1:23注2

哥林多后书 1章23节
1:23 我呼求神1给我作见证，我还未往哥林多去，是为要2宽容你们。
1章23节 注2
直译，吝惜。使徒不愿带着刑杖去管教哥林多的信徒，乃愿在爱和温柔的灵里建造他们。（林前四21。）他为了避免不愉快的感觉，所以不去。他宽宏的对待他们，不愿带着忧愁到他们那里去。（二1。）他不喜欢作主管辖他们的信心，乃要与他们同工，使他们喜乐。（24。）这是真实的。他呼求神为他作这见证。


林后1:24注1

哥林多后书 1章24节
1:24 我们并不是作主管辖你们的1信心，乃是与你们同工，使你们喜乐，因为你们是凭1信而立。
1章24节 注1
信徒要在客观的信仰上站立得住，（林前十六13与注2，）就需要主观的信心。作主管辖他们主观的信心，叫他们的信心软弱；而与他们同工，使他们喜乐，叫他们的信心刚强。


林后2:1注1

哥林多后书 2章1节
2:1 但为了我自己，我已经这样1断定，不再带着忧愁到你们那里去。
2章1节 注1
原文与审判同字。


林后2:3注1

哥林多后书 2章3节
2:3 我曾把这事1写给你们，免得我来的时候，那些应该叫我喜乐的人，反倒叫我忧愁；我深信你们众人，都以我的喜乐为你们众人的喜乐。
2章3节 注1
在前书里。


林后2:5注1

哥林多后书 2章5节
2:5 只是若有叫人忧愁的，他不是叫我忧愁，乃是有几分叫你们众人忧愁。（我说几分，免得我1说得太重。）
2章5节 注1
直译，加了重担。即压得太重、说得太过。使徒说，犯罪的人有几分叫全召会忧愁。他说有几分，免得压得太重，说得太过。这指明他是个柔细、谨慎、体贴的人。


林后2:7注1

哥林多后书 2章7节
2:7 你们倒不如1饶恕他，安慰他，免得这样的人或者忧愁太过，就被吞灭了。
2章7节 注1
或，待他以恩慈。


林后2:8注1

哥林多后书 2章8节
2:8 所以我劝你们，要向他1证实你们的爱。
2章8节 注1
意即以确实的证据正式的证明。


林后2:9注1

哥林多后书 2章9节
2:9 为此我也曾写信给你们，要知道你们1经过试验的品德，看你们是否在凡事上都顺从。
2章9节 注1
或，蒙称许的品德。


林后2:10注1

哥林多后书 2章10节
2:10 你们1饶恕谁什么，我也1饶恕；我若2曾有所饶恕，我所2已经饶恕的，是在基督的3面前，为你们饶恕的；
2章10节 注1
或，待以恩慈。


林后2:10注2

哥林多后书 2章10节
2:10 你们1饶恕谁什么，我也1饶恕；我若2曾有所饶恕，我所2已经饶恕的，是在基督的3面前，为你们饶恕的；
2章10节 注2
或，已经待以恩慈。


林后2:10注3

哥林多后书 2章10节
2:10 你们1饶恕谁什么，我也1饶恕；我若2曾有所饶恕，我所2已经饶恕的，是在基督的3面前，为你们饶恕的；
2章10节 注3
面，与四6者同；指眼睛周围的部分，其神色乃是内在思想和感觉的标示，将全人表明并陈明出来。这指明使徒是照着基督眼中所表露祂全人的标示，在祂面前生活行动的人。使徒给在哥林多混乱的信徒写了前书，接着又写了本书；头一段，一1～二11，是本书的长篇引言。他得到他们接受他在前书的责备而悔改的消息，（七6～13，）就得了安慰和鼓励。因此他非常切身、柔细且热切的写了本书，安慰并鼓励他们，甚至本书可视为他的自传。在本书，我们看见一个活基督的人，照着他在前书所论到的基督，与祂有最亲近、最密切的接触，按着祂眼睛的标示而行动；也看见一个与基督是一，满有基督，并给基督浸透的人；他天然的生命被破碎，甚至被了结，他的意志柔软有弹性，情感热切而受约束，心思周到顾人，清明自守，并且他的灵向着信徒纯洁真实，叫他们得益处，使他们像他一样经历并享受基督，好建造基督的身体，完成神永远的定旨。


林后2:11注1

哥林多后书 2章11节
2:11 免得我们给1撒但2占了便宜，因我们并非不晓得他的3阴谋。
2章11节 注1
这揭露出那恶者撒但，在梅事的幕后藏着，在梅事的里面作祟。


林后2:11注2

哥林多后书 2章11节
2:11 免得我们给1撒但2占了便宜，因我们并非不晓得他的3阴谋。
2章11节 注2
或，有机可趁。


林后2:11注3

哥林多后书 2章11节
2:11 免得我们给1撒但2占了便宜，因我们并非不晓得他的3阴谋。
2章11节 注3
即计划、策略、企图、设想、计谋、打算、目的。


林后2:12注1

哥林多后书 2章12节
2:12 1再者，我从前为基督的福音到了特罗亚，2藉着主也有门向我开了，
2章12节 注1
除了10、11节所说的以外，使徒又告诉哥林多的信徒，他对他们的关切。虽然在特罗亚有门向他开了，且是藉着主开的，但他在那里因没有找到提多，就灵里不安；他切望见到提多，要知道他第一封书信在哥林多信徒中间的果效。于是他离开那里，往马其顿去，（13，）切望能见到提多，好得着消息，因他极其疼爱他们。他关切召会，远过于关切传福音。


林后2:12注2

哥林多后书 2章12节
2:12 1再者，我从前为基督的福音到了特罗亚，2藉着主也有门向我开了，
2章12节 注2
直译，在主里。藉着主，亦即不藉着人的努力。


林后2:13注1

哥林多后书 2章13节
2:13 那时没有找到我的弟兄提多，我1灵里不安，便辞别那里的人，往2马其顿去了。
2章13节 注1
这指明使徒是在他的灵里生活行动的人，如林前十六18所指明的。


林后2:13注2

哥林多后书 2章13节
2:13 那时没有找到我的弟兄提多，我1灵里不安，便辞别那里的人，往2马其顿去了。
2章13节 注2
本书是保罗第三次出外尽职，于以弗所居留之后，在马其顿写的。（八1，徒二十1。）


林后2:14注1

哥林多后书 2章14节
2:14 感谢神，祂常在1基督里，2在凯旋的行列中帅领3我们，并藉着4我们在各处显扬那因认识基督而有的5香气；
2章14节 注1
见一5注1。


林后2:14注2

哥林多后书 2章14节
2:14 感谢神，祂常在1基督里，2在凯旋的行列中帅领3我们，并藉着4我们在各处显扬那因认识基督而有的5香气；
2章14节 注2
“这里所用的动词，意在凯旋的行列中，帅领一个作俘虏的人；整个辞句，意为神在胜过基督仇敌的凯旋中，帅领俘虏…庆祝祂胜了仇敌；保罗（从前是福音的一大敌人）就是一个列在这凯旋行列中的俘虏，但（同时藉着隐喻上特有的转变）他又是一个带着香的人，在行列前进时撒香（在这些场合里总是这样作）。当行列到了罗马神殿时，有些被征服的仇敌要被处死；对他们而言，香的气味是死的香气叫他们死；对其余留下的人而言，是活的香气叫他们活。”（Conybeare，康尼拜尔。同样的隐喻也用于西二15。）神总是以这样凯旋的方式，帅领使徒尽他们的职事。

在本书第二段，从12～七16，使徒说到他自己和他同工的职事。首先他把他们的职事比作基督得胜的庆祝。他们为着基督尽职的行动，就像一队凯旋的行列，在神帅领下从一处到另一处。他和他的同工都是基督的俘虏，带着基督馨香的香，显出祂凯旋的荣耀。他们已被基督征服，成了祂凯旋行列中的俘虏，从一处到另一处，散放基督的馨香之气。这就是他们为着基督而有的职事。


林后2:14注3

哥林多后书 2章14节
2:14 感谢神，祂常在1基督里，2在凯旋的行列中帅领3我们，并藉着4我们在各处显扬那因认识基督而有的5香气；
2章14节 注3
指在基督凯旋的行列中，被征服、掳获的俘虏，庆祝并有分于基督的凯旋。使徒们就是这样的俘虏；他们在为着基督尽职时，作基督的俘虏而有的行动，乃是神对基督胜过祂仇敌的庆祝。


林后2:14注4

哥林多后书 2章14节
2:14 感谢神，祂常在1基督里，2在凯旋的行列中帅领3我们，并藉着4我们在各处显扬那因认识基督而有的5香气；
2章14节 注4
指带着香的人，在基督得胜的职事里，如同在凯旋的行列中，散放那因认识基督而有的香气。使徒是基督凯旋行列中的俘虏，也是基督职事里这样带着香的人。


林后2:14注5

哥林多后书 2章14节
2:14 感谢神，祂常在1基督里，2在凯旋的行列中帅领3我们，并藉着4我们在各处显扬那因认识基督而有的5香气；
2章14节 注5
“根据原文的用法，香气和认识是同位语，所以对基督的认识，用香气为象征，藉着使徒的工作，传递其性质和功效。”（Vincent，文生。）


林后2:15注1

哥林多后书 2章15节
2:15 因为无论在那些正在得救的人中，或是在那些正在灭亡的人中，我们都1是献给神的基督馨香之气：
2章15节 注1
使徒们被基督浸透，成了基督的馨香之气。不仅他们是基督所产生的香气，而且基督自己就是那献给神的香气，散发在他们的生活和工作里；在那些正在得救的人中，是出于生命的香气叫他们活；在那些正在灭亡的人中，是出于死的香气叫他们死。


林后2:16注1

哥林多后书 2章16节
2:16 在这等人，就是出于死的香气1叫人死；在那等人，就是出于生命的香气1叫人活；对这些事，谁2够资格？
2章16节 注1
叫人死，直译，以至于死。叫人活，直译，以至于生命。指使徒的职事在不同的人身上，所产生两面不同的结果。这是生死攸关的事！惟有在基督里神的俘虏，藉着那灵被基督浸透，才够资格当得起这事。（三5～6。）


林后2:16注2

哥林多后书 2章16节
2:16 在这等人，就是出于死的香气1叫人死；在那等人，就是出于生命的香气1叫人活；对这些事，谁2够资格？
2章16节 注2
或，胜任，合格，适合，配得。原文与三5者同。


林后2:17注1

哥林多后书 2章17节
2:17 我们不像那许多人，1为利混乱神的话，而是出于纯诚，出于神，在神面前在基督里2讲神的话。
2章17节 注1
原文意零售、沿街叫卖，原指低阶层小贩用诡计高价出售劣货。许多人从事这种叫卖，为他们的利益搀混神的话。使徒却不是这样，他们在他们的职事里，出于纯诚并出于神，在神面前在基督里讲神的话。使徒的职事是何等纯诚真实！


林后2:17注2

哥林多后书 2章17节
2:17 我们不像那许多人，1为利混乱神的话，而是出于纯诚，出于神，在神面前在基督里2讲神的话。
2章17节 注2
即供应神的话。


林后3:2注1

哥林多后书 3章2节
3:2 你们就是1我们的信，写在2我们的心里，是众人所认识、所诵读的，
3章2节 注1
信徒是使徒劳苦的果子，将使徒和他们的职事推荐给人。因此信徒成了使徒活的荐信，是使徒用内住的基督为内容，写在他们里面各部分的。


林后3:2注2

哥林多后书 3章2节
3:2 你们就是1我们的信，写在2我们的心里，是众人所认识、所诵读的，
3章2节 注2
哥林多的信徒是使徒活的荐信，写在使徒的心里，因此他们由使徒带着，与使徒不能分开。他们在使徒的心里，（七3，）被使徒带到各处，作使徒活的荐信。


林后3:3注1

哥林多后书 3章3节
3:3 你们显明是1基督的信，2由我们供职所写的，不是用墨，乃是3用活神的灵写的，不是写在石版上，乃是写在肉版，就是4心上。
3章3节 注1
基督的信是用基督为内容所写，以传输并表现基督的。所有基督的信徒，都该是基督这样一封活的信，使别人可以诵读并认识在他们里面的基督。


林后3:3注2

哥林多后书 3章3节
3:3 你们显明是1基督的信，2由我们供职所写的，不是用墨，乃是3用活神的灵写的，不是写在石版上，乃是写在肉版，就是4心上。
3章3节 注2
就是由使徒们的职事所写的。使徒们被基督充满，以致他们的职事自然而然的把基督供应给所接触的人，将基督写在他们心上，使他们成为传输基督的活信。这信写在使徒的心里，（2，）也写在信徒的心上，（3，）表明本书所描述正确的新约职事，总是将一些东西，写在接受职事的人心上，也写到供职的人心里。这种供应基督的职事是在生命里，用赐生命的灵作书写的素质。（见6与3注3。）


林后3:3注3

哥林多后书 3章3节
3:3 你们显明是1基督的信，2由我们供职所写的，不是用墨，乃是3用活神的灵写的，不是写在石版上，乃是写在肉版，就是4心上。
3章3节 注3
活神的灵，就是活神自己，不是作工具像笔，乃是作成分像书写的墨；使徒用这成分供应基督作内容，书写传输基督的活信。


林后3:3注4

哥林多后书 3章3节
3:3 你们显明是1基督的信，2由我们供职所写的，不是用墨，乃是3用活神的灵写的，不是写在石版上，乃是写在肉版，就是4心上。
3章3节 注4
我们里面由良心（灵的主要部分）、心思、情感和意志所组成的心，乃是使徒用活神的灵将基督的活信写在其上的版。这含示用活神的灵将基督写在我们里面的各部分，使我们成为祂活的信，使祂在我们身上得着彰显，并为人所诵读。


林后3:5注1

哥林多后书 3章5节
3:5 并不是我们凭自己1够资格将什么估计作像是出于我们自己的；我们之所以1够资格，乃是出于神；
3章5节 注1
见二16注2。使徒职事的够格、胜任和资格乃是出于活神自己；这职事，为着神新约的经纶，将基督分赐到神所拣选的人里面，以建造基督的身体。


林后3:6注1

哥林多后书 3章6节
3:6 祂使我们够资格作新约的1执事，这些执事不是属于2字句，乃是属于3灵，因为那4字句杀死人，5那灵却6叫人活。
3章6节 注1
原文，复数。


林后3:6注2

哥林多后书 3章6节
3:6 祂使我们够资格作新约的1执事，这些执事不是属于2字句，乃是属于3灵，因为那4字句杀死人，5那灵却6叫人活。
3章6节 注2
指律法的成文条例。


林后3:6注3

哥林多后书 3章6节
3:6 祂使我们够资格作新约的1执事，这些执事不是属于2字句，乃是属于3灵，因为那4字句杀死人，5那灵却6叫人活。
3章6节 注3
即活神的灵，使徒用这灵将基督供应到信徒里面，使他们成为基督的活信。（3。）使徒那为着新约的职事，不是属于死的字句，如摩西那为着旧约的职事，乃是属于赐人生命的活灵。


林后3:6注4

哥林多后书 3章6节
3:6 祂使我们够资格作新约的1执事，这些执事不是属于2字句，乃是属于3灵，因为那4字句杀死人，5那灵却6叫人活。
3章6节 注4
律法的字句只向人要求，却不能供应人生命；（加三21；）因着人不能满足它的要求，它就杀死人。（罗七9～11。）


林后3:6注5

哥林多后书 3章6节
3:6 祂使我们够资格作新约的1执事，这些执事不是属于2字句，乃是属于3灵，因为那4字句杀死人，5那灵却6叫人活。
3章6节 注5
那灵，就是经过过程，成了赐生命之灵（林前十五45）的三一神终极的表现，将神的生命，就是神自己，分赐到信徒和使徒里面，使他们成为新约（生命之约）的执事。因此，他们的职事乃是凭着赐生命的灵，用那是生命的三一神构成的。


林后3:6注6

哥林多后书 3章6节
3:6 祂使我们够资格作新约的1执事，这些执事不是属于2字句，乃是属于3灵，因为那4字句杀死人，5那灵却6叫人活。
3章6节 注6
或，赐人生命。


林后3:7注1

哥林多后书 3章7节
3:7 若那用字刻在石头上1属死的职事，尚且是2带着荣光立的，以致以色列子孙因摩西面上渐渐废去的荣光，不能定睛看他的脸，
3章7节 注1
指旧约的职事，这约属于杀死人的死的字句。


林后3:7注2

哥林多后书 3章7节
3:7 若那用字刻在石头上1属死的职事，尚且是2带着荣光立的，以致以色列子孙因摩西面上渐渐废去的荣光，不能定睛看他的脸，
3章7节 注2
直译，在荣光里。这荣光是暂时照耀的，且只照在摩西的面上。（出三四29，35。）


林后3:8注1

哥林多后书 3章8节
3:8 何况1那灵的职事，岂不更2带着荣光？
3章8节 注1
指使徒新约的职事，这约属于赐生命的活灵。


林后3:8注2

哥林多后书 3章8节
3:8 何况1那灵的职事，岂不更2带着荣光？
3章8节 注2
直译，在荣光里。指显在基督面上神的荣光，这荣光就是神自己，永远照在使徒心里，（四6，）远超过摩西旧约职事的荣光。（10。）


林后3:9注1

哥林多后书 3章9节
3:9 若1定罪的职事有荣光，那称2义的职事，就3越发充盈着荣光了。
3章9节 注1
旧约的职事成了属死的职事，（7，）因为旧约带进定罪，叫人死。（罗五13，18，20～21。）因此，旧约的职事也是定罪的职事。


林后3:9注2

哥林多后书 3章9节
3:9 若1定罪的职事有荣光，那称2义的职事，就3越发充盈着荣光了。
3章9节 注2
新约的职事乃是赐人生命之灵的职事，（8，6，）因为新约带进神的义，叫人得生命。（罗五18，21。）因此，新约的职事也是义的职事，就是称义的职事。新约职事的中心乃是灵与义：灵是生命的供应；义是那是灵，（17，）作我们生命之基督（神的像）的活出与真正的彰显。


林后3:9注3

哥林多后书 3章9节
3:9 若1定罪的职事有荣光，那称2义的职事，就3越发充盈着荣光了。
3章9节 注3
指使徒新约的职事不但有荣光，更充盈着神的荣光，远超过摩西旧约职事的荣光。（10。）


林后3:10注1

哥林多后书 3章10节
3:10 那从前得1荣光的，2在这一点上，因这超越的荣光，就3算不得有荣光；
3章10节 注1
指暂时在摩西面上照耀的荣光。


林后3:10注2

哥林多后书 3章10节
3:10 那从前得1荣光的，2在这一点上，因这超越的荣光，就3算不得有荣光；
3章10节 注2
意即在于这一事实：律法职事的荣光，乃是照在摩西面上暂时的荣光。在这一点上，因那超越的荣光，律法职事的荣光是渐渐废去的。因着新约职事的荣光，（这荣光是神的荣耀，就是神自己，永远显在基督的面上，超过照在摩西面上旧约职事暂时的荣光，）律法职事暂时的荣光就消逝，不再存在了。


林后3:10注3

哥林多后书 3章10节
3:10 那从前得1荣光的，2在这一点上，因这超越的荣光，就3算不得有荣光；
3章10节 注3
即渐渐废去。（7。）


林后3:11注1

哥林多后书 3章11节
3:11 因为那1渐渐废去的，如果是2经过荣光的，这长存的就更多2在荣光里了。
3章11节 注1
意在废除的过程中，这是藉着新约职事的开展。


林后3:11注2

哥林多后书 3章11节
3:11 因为那1渐渐废去的，如果是2经过荣光的，这长存的就更多2在荣光里了。
3章11节 注2
7～11节表明摩西的职事，律法的职事，即定罪和属死的职事，其荣光较为低下；而使徒的职事，恩典的职事，即义和那灵的职事，其荣光较为卓越。前者是暂时经过荣光的，后者是永远留在荣光里的。

使徒在二12～17，说到使徒职事的得胜与功效；在本章1～6节，说到其功用与资格；在7～11节，说到其荣光与卓越。


林后3:12注1

哥林多后书 3章12节
3:12 所以，我们既有这样的1盼望，就大大2放胆，
3章12节 注1
即盼望新约职事照耀的荣光是长存的。使徒有这盼望，与摩西没有盼望相对。摩西没有盼望，是因他旧约律法的职事和他职事的荣光，都渐渐废去。（13。）


林后3:12注2

哥林多后书 3章12节
3:12 所以，我们既有这样的1盼望，就大大2放胆，
3章12节 注2
原文含讲说意。使徒放胆公开且自由的讲说他们的职事，不隐藏、掩饰什么，不像摩西将帕子蒙在脸上。（13。）


林后3:13注1

哥林多后书 3章13节
3:13 不像摩西将帕子蒙在脸上，为要叫以色列子孙，不能定睛1看到那渐渐废去者的结局。
3章13节 注1
摩西对以色列人讲说神的话，是敞着发荣光的脸。他讲过以后就蒙上脸，（出三四29～33，）免得以色列人看到他渐渐废去之职事的结局。他不愿他们看到他律法职事渐渐废去的了结。


林后3:14注1

哥林多后书 3章14节
3:14 但他们的1心思刚硬，因为直到今日他们诵读旧约的时候，同样的帕子还存留着，他们2还未得启示这帕子在基督里已经废去了。
3章14节 注1
直译，思想。即“从心思所发出者。（二11，腓四7。）因此，引伸为心思本身。”（Vincent，文生。）


林后3:14注2

哥林多后书 3章14节
3:14 但他们的1心思刚硬，因为直到今日他们诵读旧约的时候，同样的帕子还存留着，他们2还未得启示这帕子在基督里已经废去了。
3章14节 注2
这帕子在基督里已经废去了。但这事实还没有启示给以色列的子孙，因此他们的思想刚硬，心思昏瞎。藉着新约的经纶，这帕子在基督里已经废去了；然而，当他们诵读旧约时，这帕子还留在他们心上。（15。）


林后3:15注1

哥林多后书 3章15节
3:15 是的，直到今日，每逢诵读1摩西书的时候，帕子还留在他们心上；
3章15节 注1
指摩西的著作，就是五经。（约五47。）


林后3:16注1

哥林多后书 3章16节
3:16 但1他们的心几时转向主，帕子就几时除去了。
3章16节 注1
这指明帕子还留在他们心上时，他们的心是远离主的。他们的心几时转向主，帕子就几时除去了。事实上，他们偏离的心就是帕子。把心转向主，就是把帕子除去。


林后3:17注1

哥林多后书 3章17节
3:17 1而且2主就是3那灵；4主的灵在那里，那里就有5自由。
3章17节 注1
或，还有，此外。在心几时转向主，帕子就几时除去之外，还有主就是那灵，要赐给我们自由。主既是那灵，心一转向祂，帕子就除去，心也就从律法字句的辖制下得了释放。


林后3:17注2

哥林多后书 3章17节
3:17 1而且2主就是3那灵；4主的灵在那里，那里就有5自由。
3章17节 注2
本段开始于二12，根据上下文，这里的主必是指主基督。（二12，14～15，17，三3～4，14，16，四5。）这是圣经中一句很强的话，着重的告诉我们，基督就是那灵。“16节的主基督，就是充满新约，并给与新约活力的那灵；我们是这新约的执事，（6，）其职事是带着荣光的。（8。）参罗八9～11，约十四16～18。”（Vincent，文生。）“16节的主是6节那赐人生命的灵，意即这里所说的‘主，’‘基督，’‘就是那灵，’是与圣灵相同的：…这里的基督就是基督的灵。”（Alford，阿福德。）“那整个变化并内住的灵，就是基督自己。‘主就是那灵。’”（WillistonWalker，华尔克。）


林后3:17注3

哥林多后书 3章17节
3:17 1而且2主就是3那灵；4主的灵在那里，那里就有5自由。
3章17节 注3
那灵，就是三一神终极的表现，在约七39时还没有，因为那时耶稣尚未得着荣耀。耶稣是神的具体化身，那时还没有完成祂必经的过程。三一神为着祂救赎的经纶，必须在人里面经过成为肉体、钉十字架并复活这些过程。在祂复活之后，就是在祂完成了一切的过程之后，祂就成了赐生命的灵。（林前十五45。）这赐生命的灵，在新约里称作“那灵，”（罗八16，23，26～27，加三2，5，14，六8，启二7，三22，十四13，二二17，）就是那赐给我们神的生命，（6，约六63，）并释放我们脱离律法辖制的灵。


林后3:17注4

哥林多后书 3章17节
3:17 1而且2主就是3那灵；4主的灵在那里，那里就有5自由。
3章17节 注4
主的灵就是主自己，有祂就有自由。


林后3:17注5

哥林多后书 3章17节
3:17 1而且2主就是3那灵；4主的灵在那里，那里就有5自由。
3章17节 注5
指脱离帕子之下律法的字句而有的自由。（加二4，五1。）


林后3:18注1

哥林多后书 3章18节
3:18 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
3章18节 注1
“但”指明我们信徒与以色列人不同。他们有帕子遮蔽，但我们以没有帕子遮蔽的脸，好像镜子观看并返照主的荣光，就渐渐变化成为与主同样的形像，从荣耀到荣耀。


林后3:18注2

哥林多后书 3章18节
3:18 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
3章18节 注2
指使徒，他们作所有信徒的榜样和代表，乃是基督的执事。8～9节所说的荣光与新约的职事有关，这里的荣光与使徒，新约的众执事有关。这表明新约的职事，不只是新约众执事的行动，更是他们的所是。他们与他们的职事是一，因为那看不见的荣光，同样浸透并充满他们的工作和他们自己，以致二者并无不同。


林后3:18注3

哥林多后书 3章18节
3:18 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
3章18节 注3
与有帕子遮蔽的心思，有帕子遮蔽的心相对。（14～15。）意即我们的心既转向主，帕子就除去了，并且主是那灵，已经释放我们脱离律法的辖制、遮蔽，因此我们与主之间就不再有隔绝了。


林后3:18注4

哥林多后书 3章18节
3:18 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
3章18节 注4
我们就像镜子，观看并返照主的荣光。既是这样，我们的脸就当完全没有帕子遮蔽，叫我们看得清楚，返照得正确。


林后3:18注5

哥林多后书 3章18节
3:18 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
3章18节 注5
观看是我们自己看主，返照是叫别人经过我们看主。


林后3:18注6

哥林多后书 3章18节
3:18 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
3章18节 注6
指复活并升天之主的荣光；祂是神又是人，经过成为肉体、地上为人生活和钉十字架，进入复活，成就完全的救赎，并成为赐生命的灵，住在我们里面，使祂和祂所完成、所得着以及所达到的一切，都成为我们的实际，使我们与祂是一，并且变化成为与祂同样的形像，从荣耀到荣耀。


林后3:18注7

哥林多后书 3章18节
3:18 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
3章18节 注7
我们以没有帕子遮蔽的脸，观看并返照主的荣光，祂就用祂的所是及所作的元素，灌注我们。因此，我们就藉着祂生命的大能，凭祂生命的素质，渐渐新陈代谢的变化，而有祂生命的形状；并且主要的藉着我们心思的更新，（罗十二2，）渐渐变化形像，成为祂的形像。渐渐变化，指明我们是在变化的过程中。


林后3:18注8

哥林多后书 3章18节
3:18 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
3章18节 注8
指复活并得荣之基督的形像。变化成为与祂同样的形像，意即我们渐渐被模成复活并得荣的基督，使我们与祂一样。（罗八29。）


林后3:18注9

哥林多后书 3章18节
3:18 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
3章18节 注9
意即从一种程度的荣耀，到另一种程度的荣耀。这指明在复活里，在生命里往前的过程。


林后3:18注10

哥林多后书 3章18节
3:18 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
3章18节 注10
“从”指明变化是从那灵发出的，不是由那灵引起的。


林后3:18注11

哥林多后书 3章18节
3:18 1但2我们众人既然以3没有帕子遮蔽的脸，好像4镜子5观看并返照6主的荣光，就7渐渐变化成为与祂8同样的形像，9从荣耀到荣耀，乃是10从11主灵变化成的。
3章18节 注11
主灵可视为复合的名称，就如父神、主基督等。这辞再次有力的证明并证实，主基督就是那灵，那灵就是主基督。本章启示这灵是书写的灵，（3，）叫人活的灵，（6，）尽职的灵，（8，）使人自由的灵，（17，）以及变化的灵。（18。）这样一位包罗万有的灵，对于基督的众执事，以及他们为着神新约经纶的职事，是极其重要的。

使徒说过新约的职事以后，继续说到新约的众执事。从12～18节，他首先描述新约的众执事乃是心转向主的人，他们的脸没有帕子遮蔽，他们享受是灵的主，使他们脱离律法的辖制，并且他们观看并返照主，渐渐变化成为主的形像。藉着这变化的过程，他们就给那灵用基督身位和工作的元素，构成基督的众执事。因此，他们的所是乃是出于基督，并用基督所构成；他们的职事乃是将基督供应人，用包罗万有的基督这内住、赐生命的灵，灌注他们。所有的信徒都该效法他们，成为同样的人，并且完成同样的职事。


林后4:1注1

哥林多后书 4章1节
4:1 1因此，我们既照所蒙的2怜悯，受了3这职事，就不丧胆，
4章1节 注1
在三12～18，使徒描述新约的众执事是如何构成的。在本章1～6节，他继续述说他们这些新约的执事如何行事为人，以完成他们的职事；在7～18节，他又说到他们过的是怎样的生活，使他们与他们的职事是一。本章说到他们的几项经历，符合并证实三章所说新约的职事：(一)8～9节所说使徒在扰乱中所经历的和平，就是生命显出的结果，符合三9所说作和平果子（雅三18）的义，就是神的形像正确而带着秩序的彰显；(二)10～12节的生命，符合三6、8、17～18的那灵；(三)16节的更新，符合三18的变化；(四)17节永远重大的荣耀，符合三18不同程度的荣耀。


林后4:1注2

哥林多后书 4章1节
4:1 1因此，我们既照所蒙的2怜悯，受了3这职事，就不丧胆，
4章1节 注2
见提前一13注3。


林后4:1注3

哥林多后书 4章1节
4:1 1因此，我们既照所蒙的2怜悯，受了3这职事，就不丧胆，
4章1节 注3
这职事，指二12～三18所描述的职事，就是基督所有的使徒共有的惟一职事。他们人数虽多，但只有一个职事，就是为着成就神新约经纶的新约职事。使徒一切的工作，都是要完成这惟一的职事，将基督供应人，以建造祂的身体。


林后4:2注1

哥林多后书 4章2节
4:2 乃将那些可耻隐密的事弃绝了，不以诡诈行事，也不1搀混神的话，只将2真理显扬出来，藉以在神面前将自己荐与各人的良心。
4章2节 注1
原文原意，“使…陷入网罗，”转意“使…败坏，”就如在金子或酒里搀混劣品。这意义比二17的为利混乱狭窄，那里有为要得利之意。


林后4:2注2

哥林多后书 4章2节
4:2 乃将那些可耻隐密的事弃绝了，不以诡诈行事，也不1搀混神的话，只将2真理显扬出来，藉以在神面前将自己荐与各人的良心。
4章2节 注2
真理乃是神话语的另一说法，（约十七17与注，）意即实际，指神话语中所启示一切真实的事物，其中主要的是基督，祂是神一切事物的实际。将真理显扬出来，是指使徒活基督。他们活基督，基督就是真理，（约十四6，）因此他们将真理显扬出来。基督从他们活出来，真理就在他们身上显扬出来。藉此，他们在神面前将自己荐与各人的良心。使徒行事不搀混神的话，乃是藉着那无价之宝，就是那藉着神照耀的光照，（6，）进到他们里面成为他们内容（7）之基督那超越的能力，显扬真理，为使基督之荣耀的福音照耀出来。


林后4:3注1

哥林多后书 4章3节
4:3 如果我们的福音真的受1蒙蔽，也是蒙蔽在灭亡的人身上；
4章3节 注1
指为老旧观念，特别为律法观念所蒙蔽。（三14～15。）原则上，凡拦阻人领略基督福音的，如哲学、宗教、文化传统等，都是帕子。因此，传扬基督必须揭开这些帕子，正如我们摄影时，要从镜头拿开镜盖，才能拍摄景物。


林后4:4注1

哥林多后书 4章4节
4:4 在他们里面，1这世代的神2弄瞎了他们这不信者的3心思，叫4基督荣耀之福音的光照，不5照亮他们；基督本是神的像。
4章4节 注1
指那迷惑者撒但，现今世代的管辖者；他统治着今天的世界，弄瞎人的思想和心思，猎取人的敬拜。


林后4:4注2

哥林多后书 4章4节
4:4 在他们里面，1这世代的神2弄瞎了他们这不信者的3心思，叫4基督荣耀之福音的光照，不5照亮他们；基督本是神的像。
4章4节 注2
即蒙蔽人的悟性。


林后4:4注3

哥林多后书 4章4节
4:4 在他们里面，1这世代的神2弄瞎了他们这不信者的3心思，叫4基督荣耀之福音的光照，不5照亮他们；基督本是神的像。
4章4节 注3
直译，思想。见三14注1。


林后4:4注4

哥林多后书 4章4节
4:4 在他们里面，1这世代的神2弄瞎了他们这不信者的3心思，叫4基督荣耀之福音的光照，不5照亮他们；基督本是神的像。
4章4节 注4
基督是神的像，是神荣耀的光辉。（来一3。）因此，基督的福音，就是神的荣耀照明并照耀的福音。撒但，这世代的神，弄瞎了不信之人的思想和心思，使基督荣耀之福音的光照，不照进他们心里。这就像照相机的镜头被遮住，光就无法将对象照进照相机里，也像眼瞎或眼受蒙蔽的人，阳光不能照进他里面一样。


林后4:4注5

哥林多后书 4章4节
4:4 在他们里面，1这世代的神2弄瞎了他们这不信者的3心思，叫4基督荣耀之福音的光照，不5照亮他们；基督本是神的像。
4章4节 注5
原文意：(一)看清，辨明；(二)照亮。


林后4:5注1

哥林多后书 4章5节
4:5 1因为我们不是传自己，乃是传基督耶稣为2主，也传自己为耶稣的缘故，作你们的3奴仆。
4章5节 注1
“因为”说明使徒的福音，就是他们所传基督之荣耀的福音，为何不该受蒙蔽，因为他们不是传自己，高举自己，乃是传基督耶稣为万有的主，也传他们为耶稣的缘故，作信徒的奴仆。


林后4:5注2

哥林多后书 4章5节
4:5 1因为我们不是传自己，乃是传基督耶稣为2主，也传自己为耶稣的缘故，作你们的3奴仆。
4章5节 注2
基督耶稣为主，包含：基督是在万有之上，永远受颂赞的神；（罗九5；）永远的话成了肉体，成了人；（约一14；）耶稣是人钉十字架，成了我们的救主，（徒四10～12，）并且复活，成了神的儿子；（徒十三33；）基督被高举为主，（徒二36，）就是万人的主；（徒十36，罗十12，约二十28，林前十二3；）祂是神的像，是神荣耀的光辉。（来一3。）这就是福音的内容。因此，福音乃是基督荣耀的福音，照明、照射、照耀在人心里。（6。）人的心若不受任何事物遮蔽，也不被撒但这世代的神弄瞎，他就能看见福音的光照。（4。）


林后4:5注3

哥林多后书 4章5节
4:5 1因为我们不是传自己，乃是传基督耶稣为2主，也传自己为耶稣的缘故，作你们的3奴仆。
4章5节 注3
与主相对。使徒高举基督为主，却认为自己不过是服事信徒的奴仆。


林后4:6注1

哥林多后书 4章6节
4:6 1因为那说光要从黑暗里照出来的神，已经照2在3我们心里，为着4光照人，使人认识那显在耶稣5基督面上之神的荣耀。
4章6节 注1
这是解释前节所说的。使徒传基督为主，也传他们作信徒的奴仆，因为那说，光要从黑暗里照出来的神，已经照在他们心里。神照在宇宙中，产生了旧造；现今神照在他们心里，使他们成为新造。所以，他们能在他们的传讲中高举基督为主，也在他们的职事中降卑自己作信徒的奴仆。他们为基督所作的，并他们向信徒所是的，乃是神照耀的结果。神的照耀产生了新约的众执事，和他们的职事。


林后4:6注2

哥林多后书 4章6节
4:6 1因为那说光要从黑暗里照出来的神，已经照2在3我们心里，为着4光照人，使人认识那显在耶稣5基督面上之神的荣耀。
4章6节 注2
在我们心里，比在摩西面皮上深多了。（三7，出三四29～30。）这给我们看见，使徒福音职事的荣光和摩西律法职事的荣光，二者之间的比较。在心里，与里面的生命有关；在面皮上，与里面的生命无关。旧约的荣光是在表面上，但新约的荣光是极有深度的。


林后4:6注3

哥林多后书 4章6节
4:6 1因为那说光要从黑暗里照出来的神，已经照2在3我们心里，为着4光照人，使人认识那显在耶稣5基督面上之神的荣耀。
4章6节 注3
指使徒的心。他们代表新约所有的信徒。


林后4:6注4

哥林多后书 4章6节
4:6 1因为那说光要从黑暗里照出来的神，已经照2在3我们心里，为着4光照人，使人认识那显在耶稣5基督面上之神的荣耀。
4章6节 注4
这里的光照，指神的光从那些心里蒙神光照的人，发光照耀别人，与2节的显扬相合，也与太五16的照，并腓二15的显相同。神照在我们心里，为叫我们光照别人，使他们认识神显在基督面上的荣耀，也就是认识那彰显神，表明神的基督。（约一18。）


林后4:6注5

哥林多后书 4章6节
4:6 1因为那说光要从黑暗里照出来的神，已经照2在3我们心里，为着4光照人，使人认识那显在耶稣5基督面上之神的荣耀。
4章6节 注5
基督的面是与摩西的面相比。（三7。）在基督面上福音的荣光，远比在摩西面上律法的荣光卓越。前者照在恩典和实际藉着祂而来者的面上，结果乃是义和那灵－生命；（三8～9；）后者照在律法藉着他而赐者的面上，（约一17，）结果乃是定罪和死。（三7，9。）神照在我们心里，光照我们，不是使我们认识摩西面上的荣光，乃是使我们认识基督面上的荣耀；祂照明我们，不是使我们认识旧约摩西的律法，乃是使我们认识新约基督的福音。显在耶稣基督面上之神的荣耀，就是耶稣基督所彰显那荣耀的神，也就是那是神荣耀之光辉的耶稣基督；（来一3；）认识祂，也就是认识那荣耀的神。


林后4:7注1

哥林多后书 4章7节
4:7 1但我们有这2宝贝在瓦器里，要显明这3超越的能力，是属于神，不是出于我们；
4章7节 注1
神照在我们心里，带给我们一个宝贝，就是那是神的具体化身，作了我们的生命和一切之荣耀的基督。但我们盛装这宝贝的，却是没有价值且脆弱的瓦器。无价之宝竟盛装在没有价值的器皿里！这使没有价值的器皿成为新约的众执事，有无上宝贵的职事。这乃是藉着在复活里的神圣能力。这超越的能力必是属于神，不是出于我们。

使徒说到他们为着神的新约尽职时，用了五个极其重要，意义深长的隐喻，说明他们这些新约的执事和他们的职事，是如何构成的，他们是如何行事并生活的，以及他们的职事是如何完成的：(一)凯旋行列中的俘虏，庆祝基督的得胜；（二14上；）(二)带着香的人，散放基督的香气；（二14下～16；）(三)用基督为内容所写的信；（三1～3；）(四)观看并返照基督荣耀的镜子，为要渐渐变化成为祂荣耀的形像；（三18；）(五)盛装荣耀基督这超越宝贝的瓦器。（7。）这些器皿就像今日的照相机，让基督这对象藉着神的照耀，（4，6，）照进里面。


林后4:7注2

哥林多后书 4章7节
4:7 1但我们有这2宝贝在瓦器里，要显明这3超越的能力，是属于神，不是出于我们；
4章7节 注2
这宝贝，内住的基督，在我们这些瓦器里，乃是基督徒生活神圣供应的源头。作新约执事的使徒，靠这宝贝超越的能力，就能过钉十字架的生活，使他们所供应基督复活的生命得以显明。因此，他们将真理显扬出来，（2，）使福音得以照耀。


林后4:7注3

哥林多后书 4章7节
4:7 1但我们有这2宝贝在瓦器里，要显明这3超越的能力，是属于神，不是出于我们；
4章7节 注3
或，超绝，优越，极大。


林后4:8注1

哥林多后书 4章8节
4:8 我们1四面受压，却不被2困住；出路绝了，却非绝无出路；
4章8节 注1
或，各面遭难。本节至18节描述使徒的生活，表明他们在复活里过钉十字架的生活，或在十字架的杀死下，活出复活的生命，为着完成他们的职事。


林后4:8注2

哥林多后书 4章8节
4:8 我们1四面受压，却不被2困住；出路绝了，却非绝无出路；
4章8节 注2
或，限制。


林后4:9注1

哥林多后书 4章9节
4:9 1遭逼迫，却不被2撇弃；打倒了，却不至3灭亡；
4章9节 注1
或，被（仇敌）追赶。


林后4:9注2

哥林多后书 4章9节
4:9 1遭逼迫，却不被2撇弃；打倒了，却不至3灭亡；
4章9节 注2
或，遗弃，弃绝。直译，撇下（在恶劣的困境中）。


林后4:9注3

哥林多后书 4章9节
4:9 1遭逼迫，却不被2撇弃；打倒了，却不至3灭亡；
4章9节 注3
与3节者同。即被杀死。


林后4:10注1

哥林多后书 4章10节
4:10 身体上常带着耶稣的1治死，2使耶稣的3生命也显明在我们的身体上。
4章10节 注1
即杀死，致死，指死的工作，十字架的工作，就是主耶稣所遭受、所经过的。在我们的经历中，这是为着耶稣、为着基督的身体、并为着新约的职事，所临到我们的苦难、逼迫或对付。这不是指人类在旧造中所共受的苦难、难处，如疾病或灾害；也不是指因着罪过、错误或未尽责任所受的处罚、改正或管教。耶稣的治死，毁坏我们天然的人、外面的人和肉体，使我们里面的人有机会发展并更新。（16。）


林后4:10注2

哥林多后书 4章10节
4:10 身体上常带着耶稣的1治死，2使耶稣的3生命也显明在我们的身体上。
4章10节 注2
意，为使，结果。十字架的杀死，结果叫复活的生命显明。这种日常的杀死，是要在复活里释放出神的生命。


林后4:10注3

哥林多后书 4章10节
4:10 身体上常带着耶稣的1治死，2使耶稣的3生命也显明在我们的身体上。
4章10节 注3
即复活的生命，就是主耶稣藉着十字架的工作，所活并所显出的。


林后4:11注1

哥林多后书 4章11节
4:11 因为我们这活着的人，是常为耶稣被交于死，使1耶稣的生命，也在我们这必死的2肉身上显明出来。
4章11节 注1
在这两节，耶稣的名称，含示使徒所过的生活，和主耶稣在地上所过的一样。这是在十字架的杀死之下，使复活生命显明的生活。这样的生活，使主自己与祂的职事是一，祂的生活就是祂的职事。（约六14～15，十二13，19，23～24。）


林后4:11注2

哥林多后书 4章11节
4:11 因为我们这活着的人，是常为耶稣被交于死，使1耶稣的生命，也在我们这必死的2肉身上显明出来。
4章11节 注2
在10～11节，肉身和身体交互使用，指明必死的肉身，就是我们堕落的身体。


林后4:12注1

哥林多后书 4章12节
4:12 这样，死是在我们身上发动，1生命却在你们身上发动。
4章12节 注1
当我们在主死的杀死之下，祂复活的生命就藉着我们分赐到别人里面。分赐生命到别人里面，总是我们接受十字架杀死的结果。


林后4:13注1

哥林多后书 4章13节
4:13 并且照经上所记：“我信，所以我说话；”我们既有这1同样2信心的灵，也就信，所以也就说话，
4章13节 注1
意与本节引用的话里所显明同样的灵。


林后4:13注2

哥林多后书 4章13节
4:13 并且照经上所记：“我信，所以我说话；”我们既有这1同样2信心的灵，也就信，所以也就说话，
4章13节 注2
“不明确是圣灵，也不仅是人的性质，乃是内住的圣灵渗透整个更新的人，并成为这整个新人的特征。”（Alford，阿福德。）“信心的灵，不明确是圣灵，也不是人的机能或性质，乃是二者的搀调，”（Vincent，文生，）就是圣灵与人灵的调和。我们必须像作诗的人，运用这样的灵，信并且说我们所经历于主的事，特别是祂的死和复活。信心不是在我们的心思里，乃是在我们那与圣灵调和的灵里。怀疑才是在我们的心思里。这里的“灵”指明使徒是藉着调和的灵，在复活里过钉十字架的生活，以完成他们的职事。


林后4:14注1

哥林多后书 4章14节
4:14 知道那叫主耶稣复活的，也必叫我们与耶稣一同1复活，并且叫我们与你们一同站在祂面前。
4章14节 注1
这指明使徒认为自己是死了的人，（一9，）因为他们是常为主的定旨被交于死。（11。）


林后4:15注1

哥林多后书 4章15节
4:15 因为凡事都是为你们，好叫1恩典藉着更多的人而增多，使感谢洋溢，以致荣耀归与神。
4章15节 注1
根据上下文，恩典就是那活在使徒里面，作他们生命和生命供应的基督，叫他们过钉十字架的生活，好显明复活的生命，使他们能完成他们为着神新约的职事。见林前十五10注1。


林后4:16注1

哥林多后书 4章16节
4:16 所以我们不丧胆，反而我们1外面的人虽然在2毁坏，我们1里面的人却日日在3更新。
4章16节 注1
外面的人是以我们的身体为其器官，以我们的魂为其生命和人位。里面的人是以我们重生的灵为其生命和人位，以我们更新的魂为其器官。魂的生命必须被否认，（太十六24～25，）但魂的功用─心思、意志、情感，必须藉着被征服，（十4～5，）得着更新并提高，而为灵所用；灵乃是里面之人的人位。


林后4:16注2

哥林多后书 4章16节
4:16 所以我们不丧胆，反而我们1外面的人虽然在2毁坏，我们1里面的人却日日在3更新。
4章16节 注2
或，销毁，消耗，磨损。藉着不断的杀死─死的工作，我们外面的人，就是我们物质的身体，以及使其有生命的魂，（林前十五44与注，）就渐渐销毁磨损。


林后4:16注3

哥林多后书 4章16节
4:16 所以我们不丧胆，反而我们1外面的人虽然在2毁坏，我们1里面的人却日日在3更新。
4章16节 注3
指因复活生命新鲜的供应得着滋养，而得以更新。我们外面的人，我们必死的身体，因着死的杀死工作逐渐销毁；我们里面的人，就是我们重生的灵，连同我们里面的各部分，（耶三一33，来八10，罗七22，25，）却因复活生命的供应，得以日日新陈代谢的更新。


林后4:17注1

哥林多后书 4章17节
4:17 因为我们这短暂轻微的1苦楚，要2极尽超越的为我们成就3永远重大的4荣耀。
4章17节 注1
指治死，十字架的工作。（10。）


林后4:17注2

哥林多后书 4章17节
4:17 因为我们这短暂轻微的1苦楚，要2极尽超越的为我们成就3永远重大的4荣耀。
4章17节 注2
直译，超越的达到超越。


林后4:17注3

哥林多后书 4章17节
4:17 因为我们这短暂轻微的1苦楚，要2极尽超越的为我们成就3永远重大的4荣耀。
4章17节 注3
与短暂轻微相对。


林后4:17注4

哥林多后书 4章17节
4:17 因为我们这短暂轻微的1苦楚，要2极尽超越的为我们成就3永远重大的4荣耀。
4章17节 注4
指那是复活生命之神的彰显。荣耀与苦楚相对。


林后4:18注1

哥林多后书 4章18节
4:18 我们原不是顾念1所见的，乃是顾念2所不见的，因为所见的是暂时的，所不见的才是永远的。
4章18节 注1
指暂时苦楚的事。


林后4:18注2

哥林多后书 4章18节
4:18 我们原不是顾念1所见的，乃是顾念2所不见的，因为所见的是暂时的，所不见的才是永远的。
4章18节 注2
指永远荣耀的事。


林后5:1注1

哥林多后书 5章1节
5:1 1因为我们知道，我们这2地上的3帐幕房屋若拆毁了，必得着4从神来的5房舍，非人手所造，6在诸天之上永远的7房屋。
5章1节 注1
“因为”指明所要说的，乃是四13～18的解释。在本章，使徒告诉我们，他们渴望身体得赎，（1～8，罗八23，）他们怀着雄心大志，要讨主的喜悦，（9～15，）并且他们为着主的新造，从祂接受托付。（16～21。）


林后5:1注2

哥林多后书 5章1节
5:1 1因为我们知道，我们这2地上的3帐幕房屋若拆毁了，必得着4从神来的5房舍，非人手所造，6在诸天之上永远的7房屋。
5章1节 注2
不是指用土造的，乃是指在地上的。


林后5:1注3

哥林多后书 5章1节
5:1 1因为我们知道，我们这2地上的3帐幕房屋若拆毁了，必得着4从神来的5房舍，非人手所造，6在诸天之上永远的7房屋。
5章1节 注3
即我们物质的身体，就是我们的人位所住在其中的，不仅是为着存活，也是为着敬拜神。（参林前六19。）


林后5:1注4

哥林多后书 5章1节
5:1 1因为我们知道，我们这2地上的3帐幕房屋若拆毁了，必得着4从神来的5房舍，非人手所造，6在诸天之上永远的7房屋。
5章1节 注4
从神来的，直译，出于神的。


林后5:1注5

哥林多后书 5章1节
5:1 1因为我们知道，我们这2地上的3帐幕房屋若拆毁了，必得着4从神来的5房舍，非人手所造，6在诸天之上永远的7房屋。
5章1节 注5
房舍，指有根基的建筑，不像没有根基的帐幕。这房舍乃是我们复活、改变形状的身体，就是林前十五所说属灵的身体，与我们今天那渐死、物质、天然的身体相对。


林后5:1注6

哥林多后书 5章1节
5:1 1因为我们知道，我们这2地上的3帐幕房屋若拆毁了，必得着4从神来的5房舍，非人手所造，6在诸天之上永远的7房屋。
5章1节 注6
与在地上相对。


林后5:1注7

哥林多后书 5章1节
5:1 1因为我们知道，我们这2地上的3帐幕房屋若拆毁了，必得着4从神来的5房舍，非人手所造，6在诸天之上永远的7房屋。
5章1节 注7
指我们属灵的身体。（林前十五44。）


林后5:2注1

哥林多后书 5章2节
5:2 原来我们确是在这帐幕里叹息，深想1穿上我们2从天上来的3住处；
5章2节 注1
即身体改变形状，并模成基督荣耀的身体。使徒深想这事。


林后5:2注2

哥林多后书 5章2节
5:2 原来我们确是在这帐幕里叹息，深想1穿上我们2从天上来的3住处；
5章2节 注2
从天上来的，直译，出于天的。


林后5:2注3

哥林多后书 5章2节
5:2 原来我们确是在这帐幕里叹息，深想1穿上我们2从天上来的3住处；
5章2节 注3
指前节在诸天之上的房屋。


林后5:3注1

哥林多后书 5章3节
5:3 若真的穿上，就不至于显为1赤身了。
5章3节 注1
即没有身体。死了的人，脱下了身体，乃是赤裸的，在神面前没有身体作遮盖。使徒期待他们的身体改变形状，在他们死去脱下身体以前，就穿上属灵的身体迎见主，使他们不至于显为赤身。


林后5:4注1

哥林多后书 5章4节
5:4 因为我们在这帐幕里的人，1负重叹息，是2因不愿脱下这个，乃愿穿上那个，好叫3这必死的被生命4吞灭了。
5章4节 注1
意被压倒，受压，被迫。


林后5:4注2

哥林多后书 5章4节
5:4 因为我们在这帐幕里的人，1负重叹息，是2因不愿脱下这个，乃愿穿上那个，好叫3这必死的被生命4吞灭了。
5章4节 注2
使徒叹息，不愿脱下身体，就是死去，乃愿穿上属灵的身体，就是我们的身体改变形状，（腓三21，）我们的身体得赎。（罗八23。）


林后5:4注3

哥林多后书 5章4节
5:4 因为我们在这帐幕里的人，1负重叹息，是2因不愿脱下这个，乃愿穿上那个，好叫3这必死的被生命4吞灭了。
5章4节 注3
指我们必死的身体。（四11，罗八11，林前十五53。）


林后5:4注4

哥林多后书 5章4节
5:4 因为我们在这帐幕里的人，1负重叹息，是2因不愿脱下这个，乃愿穿上那个，好叫3这必死的被生命4吞灭了。
5章4节 注4
我们必死身体中的死，被复活的生命吞灭，藉此，我们的身体就改变形状。（林前十五54。）


林后5:5注1

哥林多后书 5章5节
5:5 那为这事1培植我们的乃是神，祂已将那灵赐给我们作2质。
5章5节 注1
或，作成，形成，备妥，使…适合。神已经培植、作成、形成、备妥我们，使我们适合这目的，就是我们必死的身体能被祂复活的生命吞灭。这样，我们全人就要被基督浸透。神已将那灵赐给我们，作祂在基督里所赐给我们完全救恩中这美妙、奇妙部分的凭质、保证、预尝和担保。


林后5:5注2

哥林多后书 5章5节
5:5 那为这事1培植我们的乃是神，祂已将那灵赐给我们作2质。
5章5节 注2
见一22注3。


林后5:6注1

哥林多后书 5章6节
5:6 所以我们常是放心振作，并且晓得我们1居家在身内，便是1离家与主分开；
5章6节 注1
我们的身体是在物质的范围里，主是在属灵的范围里。从这一面看，我们居家在身内，便是离家与主分开。


林后5:7注1

哥林多后书 5章7节
5:7 （因我们1行事为人，是凭着信心，不是凭着2眼见；）
5章7节 注1
使徒凭着信心规正他们的生活，并且行事为人不凭着眼见，乃凭着信心，如来十一所说的。这样他们才晓得，他们在物质的身体中，便是与主分开。这与四18的话相符。


林后5:7注2

哥林多后书 5章7节
5:7 （因我们1行事为人，是凭着信心，不是凭着2眼见；）
5章7节 注2
即所见的，因此是眼见。


林后5:8注1

哥林多后书 5章8节
5:8 是的，我们是放心振作，宁愿1离家出到身外，与主同在家中。
5章8节 注1
即死去，脱离物质的范围，而在属灵的范围里与主同在。那常遭逼迫，被交于死的使徒，（一8～9，四11，十一23，林前十五31，）宁愿死，脱离限制他们的身体，使他们得释放，在更美好的范围里与主同在家中。（腓一23。）


林后5:9注1

哥林多后书 5章9节
5:9 所以我们也1怀着雄心大志，无论是2在家，或是离家，都要讨主的喜悦。
5章9节 注1
指为着大的目标发热心，尽心竭力要讨主的喜悦。


林后5:9注2

哥林多后书 5章9节
5:9 所以我们也1怀着雄心大志，无论是2在家，或是离家，都要讨主的喜悦。
5章9节 注2
即活着留在身内，或死去与主同在。


林后5:10注1

哥林多后书 5章10节
5:10 1因为我们众人，必要在2基督的审判台前显露出来，叫各人3按着本身所行的，或善或4恶，受到应得的报应。
5章10节 注1
“因为”说明9节所说怀着雄心大志的原因。


林后5:10注2

哥林多后书 5章10节
5:10 1因为我们众人，必要在2基督的审判台前显露出来，叫各人3按着本身所行的，或善或4恶，受到应得的报应。
5章10节 注2
即基督回来时，审判祂信徒的地方；这审判并不是关于他们永远的救恩，乃是关于他们时代的赏罚。（林前四4～5，三13～15。）见罗十四10注1。


林后5:10注3

哥林多后书 5章10节
5:10 1因为我们众人，必要在2基督的审判台前显露出来，叫各人3按着本身所行的，或善或4恶，受到应得的报应。
5章10节 注3
直译，按着他所行的，或善或恶，得回那藉着身体（所行）的。（得回，乃得工价的术语─Alford，阿福德。）我们还居家在身内时，就该藉身体行讨主喜悦的事，使我们可以在主来时，因这些事从祂得赏赐。


林后5:10注4

哥林多后书 5章10节
5:10 1因为我们众人，必要在2基督的审判台前显露出来，叫各人3按着本身所行的，或善或4恶，受到应得的报应。
5章10节 注4
或，没有价值。


林后5:11注1

哥林多后书 5章11节
5:11 所以我们既1晓得2主的可畏，就3劝服人，但我们向神是显明的，只是我盼望在你们的良心里，也是显明的。
5章11节 注1
即对主之敬畏的感觉。“所以，”指明这感觉是因着10节之基督的审判台。


林后5:11注2

哥林多后书 5章11节
5:11 所以我们既1晓得2主的可畏，就3劝服人，但我们向神是显明的，只是我盼望在你们的良心里，也是显明的。
5章11节 注2
不是指主的可怕，乃是指我们对主的敬畏。


林后5:11注3

哥林多后书 5章11节
5:11 所以我们既1晓得2主的可畏，就3劝服人，但我们向神是显明的，只是我盼望在你们的良心里，也是显明的。
5章11节 注3
使徒感觉对主的敬畏，就劝服人，说到他们是正直的，他们对神对人是怎样的人；但他们不需要劝服神，因为他们的所是向神是显明的；然而，使徒盼望在信徒的良心里，也是显明的。


林后5:12注1

哥林多后书 5章12节
5:12 我们不是再向你们推荐自己，乃是给你们一个为我们夸耀的机会，好叫你们对那凭1外貌不凭2内心夸口的人，3有可应对的。
5章12节 注1
直译，脸面。指热中犹太教者的外貌。


林后5:12注2

哥林多后书 5章12节
5:12 我们不是再向你们推荐自己，乃是给你们一个为我们夸耀的机会，好叫你们对那凭1外貌不凭2内心夸口的人，3有可应对的。
5章12节 注2
诸般美德的纯诚与实际所在之处。


林后5:12注3

哥林多后书 5章12节
5:12 我们不是再向你们推荐自己，乃是给你们一个为我们夸耀的机会，好叫你们对那凭1外貌不凭2内心夸口的人，3有可应对的。
5章12节 注3
即有话应对那些夸口的人。


林后5:13注1

哥林多后书 5章13节
5:13 因我们或是1癫狂，乃是向着神；或是2谨守，乃是为着你们。
5章13节 注1
即为着神的荣耀疯狂，好像愚妄人。（徒二六24～25。）使徒的狂喜，不是愚昧的兴奋，乃是向着神、同着神的，叫荣耀归与神。


林后5:13注2

哥林多后书 5章13节
5:13 因我们或是1癫狂，乃是向着神；或是2谨守，乃是为着你们。
5章13节 注2
在爱里自制，叫别人得益处。


林后5:14注1

哥林多后书 5章14节
5:14 原来1基督的爱2困迫我们，因我们3断定：4一人既替众人死，5众人就都死了；
5章14节 注1
指基督对我们的爱，这爱藉着祂在十字架上为我们受死，已经显明出来。（加二20。）


林后5:14注2

哥林多后书 5章14节
5:14 原来1基督的爱2困迫我们，因我们3断定：4一人既替众人死，5众人就都死了；
5章14节 注2
原文意，从各面压逼，逼到一边，欠限制，在某种界限内限于一个目标，限于一条线和一个目的（如同在有墙的窄路上）。（原文同字用于路四38，十二50，徒十八5，腓一23。）使徒乃是这样的为基督的爱所困迫，而向祂活着。


林后5:14注3

哥林多后书 5章14节
5:14 原来1基督的爱2困迫我们，因我们3断定：4一人既替众人死，5众人就都死了；
5章14节 注3
即下了结论（也许是在悔改相信时）。


林后5:14注4

哥林多后书 5章14节
5:14 原来1基督的爱2困迫我们，因我们3断定：4一人既替众人死，5众人就都死了；
5章14节 注4
基督那爱的死，乃是使徒受困迫，为基督活出爱之生活的原动力。


林后5:14注5

哥林多后书 5章14节
5:14 原来1基督的爱2困迫我们，因我们3断定：4一人既替众人死，5众人就都死了；
5章14节 注5
基督既替我们死，为我们众人受了死的刑罚，我们众人在神眼中就都死了。因此，我们无需按着定命而死。（来九27。）


林后5:15注1

哥林多后书 5章15节
5:15 并且祂替众人死，是叫那些活着的人，1不再向自己活，乃2向那替他们死而复活者活。
5章15节 注1
基督的死不仅救我们脱离死，使我们免于死，更藉着祂的复活，使我们不再向自己活，乃向祂活。


林后5:15注2

哥林多后书 5章15节
5:15 并且祂替众人死，是叫那些活着的人，1不再向自己活，乃2向那替他们死而复活者活。
5章15节 注2
向主活比为主活意义更深。为主活含有我与主仍是二者之意；向主活指明我与主乃是一，如在婚姻生活中，妻子之于丈夫。


林后5:16注1

哥林多后书 5章16节
5:16 1所以我们从今以后，不按着肉体2认人了；虽然按着肉体2认过基督，如今却不再这样2认祂了。
5章16节 注1
使徒既断定，基督的死使我们众人藉着祂的复活成为新人，成为不按着肉体的人，他们从今以后就不按着肉体认人了。他们虽然按着肉体认过基督，如今却不再这样认祂了。


林后5:16注2

哥林多后书 5章16节
5:16 1所以我们从今以后，不按着肉体2认人了；虽然按着肉体2认过基督，如今却不再这样2认祂了。
5章16节 注2
头一个“认”指里面主观的知觉，第二、三个“认”指外面客观的知识。见罗六6注1。


林后5:17注1

哥林多后书 5章17节
5:17 1因此，若有人2在基督里，他就是3新造；4旧事已过，5看哪，都变成新的了。
5章17节 注1
这证实前节所说的。使徒不再按着肉体认人，因为若有人在基督里，他就是新造。肉体的旧事，藉着基督的死已经过去了；在基督的复活里，一切都变成新的了。


林后5:17注2

哥林多后书 5章17节
5:17 1因此，若有人2在基督里，他就是3新造；4旧事已过，5看哪，都变成新的了。
5章17节 注2
在基督里，就是在生命和性情上与基督是一。这乃是出于神，并藉着我们相信基督。（林前一30，加三26～28。）


林后5:17注3

哥林多后书 5章17节
5:17 1因此，若有人2在基督里，他就是3新造；4旧事已过，5看哪，都变成新的了。
5章17节 注3
旧造没有神的生命和性情；新造，就是由神所重生的信徒，却有。（约一13，三15，彼后一4。）因此他们是新造，（加六15，）不是照着肉体的旧性情，乃是照着神生命的新性情。


林后5:17注4

哥林多后书 5章17节
5:17 1因此，若有人2在基督里，他就是3新造；4旧事已过，5看哪，都变成新的了。
5章17节 注4
或，古老的。


林后5:17注5

哥林多后书 5章17节
5:17 1因此，若有人2在基督里，他就是3新造；4旧事已过，5看哪，都变成新的了。
5章17节 注5
呼召人观看新造奇妙的改变。


林后5:18注1

哥林多后书 5章18节
5:18 1一切都是出于神，祂藉着基督使我们与祂自己和好，又将这和好的职事赐给我们；
5章18节 注1
指14～21节所说一切积极的事，神是这些事的创始者和发起者。基督受死，救我们脱离死，使我们向祂活着，乃是出于神。我们在基督里成为新造，乃是出于神。基督替我们成为罪，使我们在祂里面成为神的义，乃是出于神。叫世人与祂自己和好，乃是出于神。使徒成为基督的大使，受托付代表祂叫人与神和好，使人成为神的义，并成为新造，以完成神永远的定旨，也是出于神。


林后5:19注1

哥林多后书 5章19节
5:19 这就是神在基督里，叫世人与祂自己和好，不将他们的过犯算给他们，且将这和好的1话语2托付了我们。
5章19节 注1
话语是为着职事。（18。）


林后5:19注2

哥林多后书 5章19节
5:19 这就是神在基督里，叫世人与祂自己和好，不将他们的过犯算给他们，且将这和好的1话语2托付了我们。
5章19节 注2
直译，放在我们里面。


林后5:20注1

哥林多后书 5章20节
5:20 所以我们为基督1作了大使，就好像神藉我们劝你们一样；我们替基督求你们：要2与神和好。
5章20节 注1
指使徒受到确定职事的托付，代表基督完成神的定旨。


林后5:20注2

哥林多后书 5章20节
5:20 所以我们为基督1作了大使，就好像神藉我们劝你们一样；我们替基督求你们：要2与神和好。
5章20节 注2
前节是叫世人与神和好，本节是叫已经与神和好的信徒，进一步与神和好。这清楚指明，人与神完全的和好有两步。第一步是罪人脱离罪与神和好；为这目的，基督为我们的罪死了，（林前十五3，）使我们的罪蒙神赦免。这是基督的死客观的一面。在这一面，祂在十字架上担当我们的罪，替我们受了神的审判。第二步是活在天然生命中的信徒脱离肉体与神和好。为这目的，基督替我们这个“人”死了，使我们能在复活的生命里向祂活着。（14～15。）这是基督的死主观的一面。在这一面，祂替我们成为罪，受神审判，被神剪除，使我们能在祂里面成为神的义。藉着祂死的这两面，祂就使神所拣选的人，完全与神和好了。这两步的和好，由会幕的两层幔子清楚的描绘出来。头一层幔子称为帘子。（出二六37。）罪人藉着赎罪之血的和好被带到神这里，就经过这帘子进入圣所。这预表和好的第一步。但还有第二层幔子，（出二六31～35，来九3，）将他与在至圣所里的神隔开。这层幔子需要裂开，使他能被带到至圣所里的神这里。这是和好的第二步。哥林多的信徒已经与神和好，经过头一层幔子进入了圣所；但他们仍活在肉体里，还需要经过已经裂开的第二层幔子，（太二七51，来十20，）进入至圣所，在他们的灵里与神同活。（林前六17。）本书信的目的就是要带他们到这里，使他们成为在灵里，（林前二15，）在至圣所里的人。使徒说，“求你们要与神和好，”就是这意思。这就是把他们在基督里成熟的献上。（西一28。）


林后5:21注1

哥林多后书 5章21节
5:21 神使那1不知罪的，替我们成为2罪，好叫我们3在祂里面成为神的4义。
5章21节 注1
基督没有接触罪，或亲身经历罪，所以就经历说，是不知罪的。（参约八46，彼前二22，来四15，七26。）


林后5:21注2

哥林多后书 5章21节
5:21 神使那1不知罪的，替我们成为2罪，好叫我们3在祂里面成为神的4义。
5章21节 注2
罪乃是来自那背叛神的撒但，（赛十四12～14，）这出于那恶者的罪进到人里面，（罗五12，）使人在神的审判之下，不仅成为罪人，并且成为罪。因此，当基督在肉体里成为人，（约一14，）祂是替我们成为罪（并非成为有罪的），受神的审判，（罗八3，）好叫我们在祂里面成为神的义。


林后5:21注3

哥林多后书 5章21节
5:21 神使那1不知罪的，替我们成为2罪，好叫我们3在祂里面成为神的4义。
5章21节 注3
即在与祂的联合里，不仅是在地位上，也是在复活里在生机上。我们因着成为罪，（这罪来自那背叛神者，）原是神的仇敌。（西一21。）基督藉着成为肉体，在肉体里与我们成为一，而替我们成为罪。神藉着基督的死，为我们在肉体中定祂为罪，使我们在祂的复活里与祂是一，而成为神的义。藉着这义，我们这些神的仇敌就能、也已经与神和好了。（18～20，罗五10。）


林后5:21注4

哥林多后书 5章21节
5:21 神使那1不知罪的，替我们成为2罪，好叫我们3在祂里面成为神的4义。
5章21节 注4
义是从神为着祂的行政而来的，（诗八九14，九七2，赛三二1，）就是基督成为我们的义，（林前一30，）使我们在祂里面成为神的义（并非在神面前成为义的）。人，不仅是罪人，甚至就是罪，藉着基督的救赎，竟成为神的义，与义的神和好，且成为新造，为着神永远的定旨，向祂活着。使徒受了托付，把这样一位基督，连同祂一切奇妙的成就所有的荣耀结果，供应祂的信徒，就是形成祂身体的众肢体。愿感谢、颂赞和荣耀都归与祂，直到永远！


林后6:1注1

哥林多后书 6章1节
6:1 1而且我们既2与神同工，也就3劝你们不可徒受4祂的恩典，
6章1节 注1
这里的“而且”指明接续。在五章末段，（五16～21，）使徒告诉我们，他们这些新约的执事，为着主的新造，受了和好职事的托付。从本节至七章末了，他继续告诉我们，他们如何作工。他们是靠着生命（不是任何恩赐）与神同工，这生命是全丰全足、全然成熟的，能适应一切处境，忍受任何对待，接受各样环境，在各种情形里作工，并把握各种机会，好完成他们的职事。


林后6:1注2

哥林多后书 6章1节
6:1 1而且我们既2与神同工，也就3劝你们不可徒受4祂的恩典，
6章1节 注2
使徒不仅受神托付，有他们的职事，并且与神一同作工。他们是神的同工。（林前三9。）


林后6:1注3

哥林多后书 6章1节
6:1 1而且我们既2与神同工，也就3劝你们不可徒受4祂的恩典，
6章1节 注3
这就是五20所说和好的工作。


林后6:1注4

哥林多后书 6章1节
6:1 1而且我们既2与神同工，也就3劝你们不可徒受4祂的恩典，
6章1节 注4
见林前十五10注1。神的恩典总是把我们带回归祂。照上下文看，不徒受神的恩典，意即不留在从神岔开的光景中，乃要被带回归祂。


林后6:2注1

哥林多后书 6章2节
6:2 因为祂说，“在悦纳的时候，我应允了你；在拯救的日子，我济助了你。”看哪，现在正是1最可蒙悦纳的时候；看哪，现在正是2拯救的日子。
6章2节 注1
指我们与神和好、蒙祂悦纳的时候。


林后6:2注2

哥林多后书 6章2节
6:2 因为祂说，“在悦纳的时候，我应允了你；在拯救的日子，我济助了你。”看哪，现在正是1最可蒙悦纳的时候；看哪，现在正是2拯救的日子。
6章2节 注2
照上下文，这是指接续五章末了所说的和好。


林后6:3注1

哥林多后书 6章3节
6:3 1我们凡事都不使人绊跌，免得这2职事被人挑剔，
6章3节 注1
从这里到七章末了，使徒描述那为着完成他们职事、适应一切的生命。


林后6:3注2

哥林多后书 6章3节
6:3 1我们凡事都不使人绊跌，免得这2职事被人挑剔，
6章3节 注2
即新约的职事。（三8～9，四1。）


林后6:4注1

哥林多后书 6章4节
6:4 反倒在各样的事上，在多方的1忍耐上、在患难上、在2贫困上、在困苦上、
6章4节 注1
忍耐是新约众执事适应一切之生命的首要资格。这不仅指耐心，更指在患难中，有能力忍受一切的痛苦，不论是压力、压迫、逼迫、贫困或任何的试炼。


林后6:4注2

哥林多后书 6章4节
6:4 反倒在各样的事上，在多方的1忍耐上、在患难上、在2贫困上、在困苦上、
6章4节 注2
原文意，重压人的窘迫，急需；指缺乏日用的必需，如食物、衣服或住处。


林后6:5注1

哥林多后书 6章5节
6:5 在鞭打上、在监禁上、在扰乱上、在劳苦上、在1不睡上、在2不食上，
6章5节 注1
见于徒十六25，二十7～11、31及帖后三8。


林后6:5注2

哥林多后书 6章5节
6:5 在鞭打上、在监禁上、在扰乱上、在劳苦上、在1不睡上、在2不食上，
6章5节 注2
由于缺乏食物。见十一27注2。


林后6:6注1

哥林多后书 6章6节
6:6 以纯洁、以1知识、以恒忍、以恩慈、以圣别的2灵、以无伪的1爱、
6章6节 注1
知识是心思的事，爱是心的事。


林后6:6注2

哥林多后书 6章6节
6:6 以纯洁、以1知识、以恒忍、以恩慈、以圣别的2灵、以无伪的1爱、
6章6节 注2
指使徒重生的灵。使徒的身体受鞭打，（5，）心思有知识，心中有爱，他们在生活中用上了全人，包括体、魂和灵，为要完成他们的职事。


林后6:7注1

哥林多后书 6章7节
6:7 以真实的话、以神的大能，藉着1在右在左2义的兵器，
6章7节 注1
右手中的兵器，如剑，是攻击的；左手中的兵器，如盾牌，是防御的。


林后6:7注2

哥林多后书 6章7节
6:7 以真实的话、以神的大能，藉着1在右在左2义的兵器，
6章7节 注2
这指明使徒为着他们的职事而有的生活，乃是在争战中为着神的国争战的生活。义的兵器是用以争战，使我们照着神的义，（太六33，五6，10，20，）与神与人都是对的。


林后6:8注1

哥林多后书 6章8节
6:8 藉着1荣耀和羞辱，藉着2恶名和美名，证荐自己是神的执事；似乎是3迷惑人的，却是真诚的；
6章8节 注1
荣耀来自神和爱神的人，羞辱来自魔鬼和他的跟从者。


林后6:8注2

哥林多后书 6章8节
6:8 藉着1荣耀和羞辱，藉着2恶名和美名，证荐自己是神的执事；似乎是3迷惑人的，却是真诚的；
6章8节 注2
恶名来自反对者和逼迫者，（太五11，）美名来自信徒和接受使徒所传、所教之真理的人。


林后6:8注3

哥林多后书 6章8节
6:8 藉着1荣耀和羞辱，藉着2恶名和美名，证荐自己是神的执事；似乎是3迷惑人的，却是真诚的；
6章8节 注3
在犹太教徒以及其他宗教和哲学的人眼中，似乎是迷惑人的，但在爱神真理的人眼中，却是真诚的。


林后6:9注1

哥林多后书 6章9节
6:9 似乎1不为人所知，却是人所共知的；似乎2在死，看哪，我们却活着；似乎3受管教，却不被治死；
6章9节 注1
在不显扬自己的一面，似乎不为人所知；但在见证神真理的一面，却是人所共知的。


林后6:9注2

哥林多后书 6章9节
6:9 似乎1不为人所知，却是人所共知的；似乎2在死，看哪，我们却活着；似乎3受管教，却不被治死；
6章9节 注2
他们受逼迫时，似乎在死；（一8～10，四11，林前十五31；）但在主的复活里，却是活着的。（四10～11。）


林后6:9注3

哥林多后书 6章9节
6:9 似乎1不为人所知，却是人所共知的；似乎2在死，看哪，我们却活着；似乎3受管教，却不被治死；
6章9节 注3
按反对者肤浅的认识，似乎是受管教；但在神主宰的看顾下，却不被治死。


林后6:10注1

哥林多后书 6章10节
6:10 似乎1忧愁，却常常喜乐；似乎2贫穷，却叫许多人富足；似乎3一无所有，却拥有万有。
6章10节 注1
因着众召会消极的光景，（十一28，）似乎忧愁；但在基督够用的恩典和复活的生命里，（十二9～10，）却常常喜乐。


林后6:10注2

哥林多后书 6章10节
6:10 似乎1忧愁，却常常喜乐；似乎2贫穷，却叫许多人富足；似乎3一无所有，却拥有万有。
6章10节 注2
在物质上，似乎贫穷；但在属灵的丰富上，却叫许多人富足。（弗三8。）


林后6:10注3

哥林多后书 6章10节
6:10 似乎1忧愁，却常常喜乐；似乎2贫穷，却叫许多人富足；似乎3一无所有，却拥有万有。
6章10节 注3
在人这面，似乎一无所有；但在神圣的经纶里，却拥有万有。


林后6:11注1

哥林多后书 6章11节
6:11 哥林多人哪，我们的口向你们是1张开的，我们的心是1宽宏的；
6章11节 注1
使徒如此全然成熟、适应一切，如3～10节所描述的，向着信徒他们的口是张开的，他们的心是宽宏的。使徒有宽宏的心，能容纳所有的信徒，不论他们的光景如何；使徒也有张开的口，率直的向所有的信徒指出他们误入歧途的真实光景。要将误入歧途、被岔开的信徒带回与神和好，需要这样的敞开与宽宏。


林后6:12注1

哥林多后书 6章12节
6:12 在我们里面，你们并不受限制，你们乃是1限制在自己的2心肠里。
6章12节 注1
哥林多的信徒像小孩子，（13，）他们的心肠向着使徒是受限制的、小气的。小孩子的情感都是非常狭窄，很容易被纠正他们的人所得罪。


林后6:12注2

哥林多后书 6章12节
6:12 在我们里面，你们并不受限制，你们乃是1限制在自己的2心肠里。
6章12节 注2
与七15者同。见腓一8注1。


林后6:13注1

哥林多后书 6章13节
6:13 但你们也要1宽宏，作同样的2报答，我像对3孩子说的。
6章13节 注1
宽宏需要生命的长大和成熟，这是哥林多的信徒所缺的。（林前三1，6，十四20。）使徒在他们身上劳苦，好补上这缺欠。照着五章末了接下来的经文看，因生命长大成熟而宽宏，相当于与神完全和好。使徒这样写，是要完成他使信徒和好的职事；他们与神和好，不过是在半路上。


林后6:13注2

哥林多后书 6章13节
6:13 但你们也要1宽宏，作同样的2报答，我像对3孩子说的。
6章13节 注2
使徒要哥林多的信徒，以同样宽宏的心报答他，在爱里接纳他。


林后6:13注3

哥林多后书 6章13节
6:13 但你们也要1宽宏，作同样的2报答，我像对3孩子说的。
6章13节 注3
这指明：(一)使徒认为哥林多的信徒是小孩子；(二)使徒在对付他们时，像父亲对孩子说话。


林后6:14注1

哥林多后书 6章14节
6:14 1你们跟不信的，不要2不配的同负一轭，因为义和不法有什么3合伙？光对黑暗有什么交通？
6章14节 注1
使徒说这话，是基于11节，向信徒他的口是张开的，他的心是宽宏的。


林后6:14注2

哥林多后书 6章14节
6:14 1你们跟不信的，不要2不配的同负一轭，因为义和不法有什么3合伙？光对黑暗有什么交通？
6章14节 注2
不配的，意相异的，指在种类上不同。这是指申二二10所说，两种不同的动物不可同负一轭。信徒和不信者是不同的人。因着信徒神圣的性情和圣别的地位，他们不该跟不信者同负一轭。这不只该应用在信徒与不信者之间的婚姻和事业上，也该应用在他们各种亲密的关系上。

这话指明哥林多的信徒，跟不信者不配的同负一轭，没有从属世的人分别出来归与神。这就是说，他们没有与神完全和好。因此，使徒劝他们不要跟不信者不配的同负一轭，乃要分别出来，使他们被带回，与神完全和好。


林后6:14注3

哥林多后书 6章14节
6:14 1你们跟不信的，不要2不配的同负一轭，因为义和不法有什么3合伙？光对黑暗有什么交通？
6章14节 注3
使徒举了五个例子，描述信徒和不信者之间的不同：(一)义和不法没有合伙，没有共享；(二)光对黑暗没有交通，没有往来；(三)基督对彼列没有和谐，没有相和；(四)信的同不信的没有同分，没有相干；(五)神的殿同偶像没有一致，没有相合。这些例证也揭示一个事实：信徒是义、光、基督和神的殿，不信者是不法、黑暗、彼列（魔鬼撒但）和偶像。


林后6:16注1

哥林多后书 6章16节
6:16 神的殿同偶像有什么一致？因为我们是1活神的殿，就如神曾说，“我要在他们中间居住，在他们中间行走；我要作他们的神，他们要作我的子民。”
6章16节 注1
神是活神，在我们中间居住并行走，主观的作我们的神，使我们有分于祂，（见提前三15注3，）并作祂的子民，活活的经历祂。


林后6:17注1

哥林多后书 6章17节
6:17 所以，“主说，你们务要从他们中间出来，得以1分别，不要沾2不洁之物，我就3收纳你们。”
6章17节 注1
这是实际的被带回，与神和好。（五20。）要实际的归回神，与神和好，就需要从一切不属神的人事物分别出来。


林后6:17注2

哥林多后书 6章17节
6:17 所以，“主说，你们务要从他们中间出来，得以1分别，不要沾2不洁之物，我就3收纳你们。”
6章17节 注2
指14～16节所列，属于不法、黑暗、彼列以及偶像的事物。


林后6:17注3

哥林多后书 6章17节
6:17 所以，“主说，你们务要从他们中间出来，得以1分别，不要沾2不洁之物，我就3收纳你们。”
6章17节 注3
神喜悦收纳被带回，与祂完全和好的信徒。


林后6:18注1

哥林多后书 6章18节
6:18 “我要1作你们的父，你们要1作我的儿子和2女儿。这是全能的主说的。”
6章18节 注1
作父和作儿女，都是生命的事。这比16节神作他们的神，以及他们作神的子民更深。


林后6:18注2

哥林多后书 6章18节
6:18 “我要1作你们的父，你们要1作我的儿子和2女儿。这是全能的主说的。”
6章18节 注2
新约只有这一处，指明神有女儿。新约大多告诉我们，信徒是神的儿子。


林后7:1注1

哥林多后书 7章1节
7:1 1所以亲爱的，我们既有2这些应许，就当洁净自己，除去3肉身和灵一切的玷污，4敬畏神，以5成全圣别。
7章1节 注1
这指明本节是六章末段，14～18节的结语。


林后7:1注2

哥林多后书 7章1节
7:1 1所以亲爱的，我们既有2这些应许，就当洁净自己，除去3肉身和灵一切的玷污，4敬畏神，以5成全圣别。
7章1节 注2
指六16～18所说的应许。


林后7:1注3

哥林多后书 7章1节
7:1 1所以亲爱的，我们既有2这些应许，就当洁净自己，除去3肉身和灵一切的玷污，4敬畏神，以5成全圣别。
7章1节 注3
肉身的玷污，指物质的事物；灵的玷污，指灵界的事物，如拜偶像等。


林后7:1注4

哥林多后书 7章1节
7:1 1所以亲爱的，我们既有2这些应许，就当洁净自己，除去3肉身和灵一切的玷污，4敬畏神，以5成全圣别。
7章1节 注4
意不敢沾不属神、与神无关的事物。（六17。）


林后7:1注5

哥林多后书 7章1节
7:1 1所以亲爱的，我们既有2这些应许，就当洁净自己，除去3肉身和灵一切的玷污，4敬畏神，以5成全圣别。
7章1节 注5
圣别乃是从神以外一切的事物中，分别出来归与神。（见罗一2注3，弗一4注6。）成全圣别，就是使这样的分别完满且完全，使我们的全人─灵、魂、体─完满且完全的分别出来，圣别归神。（帖前五23。）这就是与神完全和好。


林后7:2注1

哥林多后书 7章2节
7:2 1你们要2容纳我们，我们未曾3亏负谁，未曾败坏谁，未曾占谁的便宜。
7章2节 注1
六14～七1率直的劝勉，是插进的话，要把被岔开的信徒，从污秽的沾染中带回到圣别的神，使他们与神完全和好。因此，本节实际上是六11～13的继续，恳求信徒向着使徒，心要宽宏容纳他们。从本节至本章末了，使徒在恳求中表达他对信徒亲密的关切，要叫他们得着安慰和鼓励，在与主完全和好之后，同祂积极往前。


林后7:2注2

哥林多后书 7章2节
7:2 1你们要2容纳我们，我们未曾3亏负谁，未曾败坏谁，未曾占谁的便宜。
7章2节 注2
直译，让地方给我们。


林后7:2注3

哥林多后书 7章2节
7:2 1你们要2容纳我们，我们未曾3亏负谁，未曾败坏谁，未曾占谁的便宜。
7章2节 注3
首先亏负，接着败坏，最后占便宜。


林后7:3注1

哥林多后书 7章3节
7:3 我说这话，不是为定罪你们，因我先前说过，你们是1在我们的心里，以至同死同活。
7章3节 注1
表达一种亲密的关系。


林后7:4注1

哥林多后书 7章4节
7:4 我向你们大大的放胆，我为你们多多的夸口；我满得1安慰，在我们一切的患难中，我格外的洋溢1喜乐。
7章4节 注1
安慰，直译，那安慰。喜乐，直译，那喜乐。指提多所带来特殊的安慰、特殊的喜乐。


林后7:5注1

哥林多后书 7章5节
7:5 原来我们就是到了马其顿，我们的1肉身也不得安宁，反而凡事遭患难，外有争战，内有惧怕。
7章5节 注1
指外面的人，包括身体和魂，（见四16注1，）因为外面的争战和里面的惧怕，涉及身体和魂。肉身不得安宁，与灵里不安（二13）不同。


林后7:6注1

哥林多后书 7章6节
7:6 但那安慰1颓丧之人的神，藉着提多2来，3安慰了我们；
7章6节 注1
直译，卑微。引伸为（因环境困压而）颓丧。


林后7:6注2

哥林多后书 7章6节
7:6 但那安慰1颓丧之人的神，藉着提多2来，3安慰了我们；
7章6节 注2
直译，同在。下节者同。


林后7:6注3

哥林多后书 7章6节
7:6 但那安慰1颓丧之人的神，藉着提多2来，3安慰了我们；
7章6节 注3
使徒深深关切哥林多信徒对他第一封书信的反应，以致灵里不安，（二13，）甚至极为颓丧，急切要见到提多，好得着他们反应的消息。现在提多不但来了，还把他们积极反应的喜信带来。这对使徒是极大的安慰。


林后7:8注1

哥林多后书 7章8节
7:8 我虽曾写1信叫你们忧愁，我并不懊悔；虽然我2曾懊悔过，（因我晓得那信曾3叫你们忧愁，尽管是一时的，）
7章8节 注1
指使徒给哥林多人的第一封书信。


林后7:8注2

哥林多后书 7章8节
7:8 我虽曾写1信叫你们忧愁，我并不懊悔；虽然我2曾懊悔过，（因我晓得那信曾3叫你们忧愁，尽管是一时的，）
7章8节 注2
这指明使徒在第一封书信里，不但勇敢且率直的责备信徒，并且对他们也是亲切柔和的。


林后7:8注3

哥林多后书 7章8节
7:8 我虽曾写1信叫你们忧愁，我并不懊悔；虽然我2曾懊悔过，（因我晓得那信曾3叫你们忧愁，尽管是一时的，）
7章8节 注3
这指明使徒给信徒的第一封书信，对他们产生了果效。


林后7:9注1

哥林多后书 7章9节
7:9 如今我却喜乐，不是因你们忧愁，乃是因你们忧愁以致1悔改，因为你们2照着神忧愁，就不至于在任何事上，因我们受亏损了。
7章9节 注1
这是使徒写第一封书信时所要得的结果。


林后7:9注2

哥林多后书 7章9节
7:9 如今我却喜乐，不是因你们忧愁，乃是因你们忧愁以致1悔改，因为你们2照着神忧愁，就不至于在任何事上，因我们受亏损了。
7章9节 注2
使徒的第一封书信，使他们照着神忧愁，不是为着别的忧愁。这指明他们已被带回与神和好。


林后7:10注1

哥林多后书 7章10节
7:10 因为照着神忧愁，生出悔改以致1得救，是没有后悔的，但世上的忧愁是2产生死亡。
7章10节 注1
指与神和好，（五20，）带进更多与死亡相对的生命。使徒由此看见他给信徒第一封书信的果子。


林后7:10注2

哥林多后书 7章10节
7:10 因为照着神忧愁，生出悔改以致1得救，是没有后悔的，但世上的忧愁是2产生死亡。
7章10节 注2
直译，作出。


林后7:11注1

哥林多后书 7章11节
7:11 且看这事，你们照着神忧愁，在你们中间已1产生何等的2热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7切望、甚而8热心、甚而9责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7章11节 注1
本节所列，哥林多信徒悔改的忧愁所产生的七种结果，全是使徒给他们第一封书信的丰富收获。


林后7:11注2

哥林多后书 7章11节
7:11 且看这事，你们照着神忧愁，在你们中间已1产生何等的2热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7切望、甚而8热心、甚而9责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7章11节 注2
或，殷勤。指悔改的哥林多信徒向着使徒热诚的顾念，因为使徒在爱中关切他们与神的关系，以及他们在神面前的光景。先前他们毫不在意使徒对他们的关切，现今他们悔改了，就对这事既在意又热诚。12节者同。


林后7:11注3

哥林多后书 7章11节
7:11 且看这事，你们照着神忧愁，在你们中间已1产生何等的2热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7切望、甚而8热心、甚而9责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7章11节 注3
“甚而，”本节用了六次，意不但如此，并且。


林后7:11注4

哥林多后书 7章11节
7:11 且看这事，你们照着神忧愁，在你们中间已1产生何等的2热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7切望、甚而8热心、甚而9责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7章11节 注4
或，表白、澄清自己。指哥林多的信徒藉着提多，向保罗表白他们自己在那过犯上是清白的。


林后7:11注5

哥林多后书 7章11节
7:11 且看这事，你们照着神忧愁，在你们中间已1产生何等的2热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7切望、甚而8热心、甚而9责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7章11节 注5
对于过犯和犯过者的愤恨。


林后7:11注6

哥林多后书 7章11节
7:11 且看这事，你们照着神忧愁，在你们中间已1产生何等的2热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7切望、甚而8热心、甚而9责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7章11节 注6
惧怕使徒会带着刑杖而来。（林前四21。）


林后7:11注7

哥林多后书 7章11节
7:11 且看这事，你们照着神忧愁，在你们中间已1产生何等的2热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7切望、甚而8热心、甚而9责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7章11节 注7
切望使徒。悔改的信徒惧怕使徒，但也切望使徒。


林后7:11注8

哥林多后书 7章11节
7:11 且看这事，你们照着神忧愁，在你们中间已1产生何等的2热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7切望、甚而8热心、甚而9责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7章11节 注8
热心对犯过者给与公平的责罚。


林后7:11注9

哥林多后书 7章11节
7:11 且看这事，你们照着神忧愁，在你们中间已1产生何等的2热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7切望、甚而8热心、甚而9责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7章11节 注9
即给与制裁，向各方公平施行管教的责罚。（二6。）

照着神而悔改的忧愁，所产生末了的六个结果，可分为三组：第一组与哥林多信徒的羞耻感有关，第二组与使徒有关，第三组与犯过者有关。（Bengel，本格尔。）卫斯特（Wuest）的译本也指明这点，三次用“是的，…事实是”的语法：“是的，你们在言辞上表白自己，事实是愤恨；是的，恐惧，事实是想念；是的，热心，事实是给与管教的责罚。”


林后7:11注10

哥林多后书 7章11节
7:11 且看这事，你们照着神忧愁，在你们中间已1产生何等的2热诚、3甚而4自诉、甚而5愤恨、甚而6惧怕、甚而7切望、甚而8热心、甚而9责罚。在各方面，你们都证荐自己在10那件事上是纯洁的。
7章11节 注10
指使徒在前书五章所定罪那乱伦的事。


林后7:12注1

哥林多后书 7章12节
7:12 因此，我虽曾写信给你们，却不是为1那亏负人的，也不是为2那受亏负的，乃是为要在神面前，向你们3显明你们对我们的热诚。
7章12节 注1
指那乱伦的弟兄。（林前五1。）


林后7:12注2

哥林多后书 7章12节
7:12 因此，我虽曾写信给你们，却不是为1那亏负人的，也不是为2那受亏负的，乃是为要在神面前，向你们3显明你们对我们的热诚。
7章12节 注2
指那乱伦弟兄的父亲。


林后7:12注3

哥林多后书 7章12节
7:12 因此，我虽曾写信给你们，却不是为1那亏负人的，也不是为2那受亏负的，乃是为要在神面前，向你们3显明你们对我们的热诚。
7章12节 注3
哥林多的信徒的确爱使徒，对使徒热诚顾念，但假教师使他们偏离了。因此，使徒写了第一封书信把他们带回，向他们显明他们对使徒的爱和热诚的顾念。


林后7:13注1

哥林多后书 7章13节
7:13 所以我们得了安慰，并且在这安慰之外，我们因1提多的喜乐，就2越发更加喜乐，因他的3灵从你们众人得了畅快。
7章13节 注1
二12～七16这主要的一段，是关于使徒新约的职事，和他们自己这些新约的执事。这段开始于使徒因着在爱中关切在哥林多的信徒，渴望遇见提多，（二13，）结束于提多带来那里信徒的好消息，叫使徒得了安慰和鼓舞。


林后7:13注2

哥林多后书 7章13节
7:13 所以我们得了安慰，并且在这安慰之外，我们因1提多的喜乐，就2越发更加喜乐，因他的3灵从你们众人得了畅快。
7章13节 注2
这指明使徒供应生命时，富有人性和情感。


林后7:13注3

哥林多后书 7章13节
7:13 所以我们得了安慰，并且在这安慰之外，我们因1提多的喜乐，就2越发更加喜乐，因他的3灵从你们众人得了畅快。
7章13节 注3
这证明使徒虽然富有人性和情感，他们仍然留在灵里供应生命。


林后7:15注1

哥林多后书 7章15节
7:15 并且提多想起你们众人的顺从，就是怎样恐惧战兢的接待他，他的1心肠就越发倾向你们了。
7章15节 注1
见腓一8注1。


林后7:16注1

哥林多后书 7章16节
7:16 我如今喜乐，能在凡事上1为你们2放心。
7章16节 注1
或，对你们有把握。如今使徒得了哥林多信徒的安慰，能对他们有把握。


林后7:16注2

哥林多后书 7章16节
7:16 我如今喜乐，能在凡事上1为你们2放心。
7章16节 注2
直译，放胆。


林后8:1注1

哥林多后书 8章1节
8:1 还有，弟兄们，我们把神在马其顿众召会中所赐的1恩典告诉你们，
8章1节 注1
见林前十五10注1。马其顿的信徒靠着这恩典，就是基督复活的生命，胜过短暂无定之财富的霸占，（见林前十六1注1，）慷慨的供给缺乏的圣徒。


林后8:2注1

哥林多后书 8章2节
8:2 就是在患难中受大1试验的时候，他们充盈的喜乐，和极深的贫困，汇溢出丰厚的2慷慨。
8章2节 注1
见二9与注1及九13注2。


林后8:2注2

哥林多后书 8章2节
8:2 就是在患难中受大1试验的时候，他们充盈的喜乐，和极深的贫困，汇溢出丰厚的2慷慨。
8章2节 注2
同字也用以表示单纯。见一12和罗十二8。


林后8:4注1

哥林多后书 8章4节
8:4 自愿的多方恳求，向我们要求这供给圣徒的1恩典和交通，
8章4节 注1
马其顿的信徒恳求使徒，让他们能在供给缺乏圣徒的这恩典上有分（有交通）。不是人要求他们，乃是他们自己恳求，要在这事上有分。他们认为这是恩典，要使徒准许他们这样有分。


林后8:5注1

哥林多后书 8章5节
8:5 并且他们未照着我们所盼望的，反而1凭着神的旨意，2先把自己给了主，3也给了我们，
8章5节 注1
信徒乃是凭着神的旨意，凭着神主宰的作用，先把自己给了主，也给了使徒。


林后8:5注2

哥林多后书 8章5节
8:5 并且他们未照着我们所盼望的，反而1凭着神的旨意，2先把自己给了主，3也给了我们，
8章5节 注2
主要信徒的自己，要他们这个人，远过于要他们的所有。


林后8:5注3

哥林多后书 8章5节
8:5 并且他们未照着我们所盼望的，反而1凭着神的旨意，2先把自己给了主，3也给了我们，
8章5节 注3
不但给了主，也给了使徒，在完成他们的职事上，与他们成为一。


林后8:6注1

哥林多后书 8章6节
8:6 以致我们劝提多，他怎样开始了，也当照样为你们完成这1恩典，2像完成其他的事一样。
8章6节 注1
指捐献的行动。


林后8:6注2

哥林多后书 8章6节
8:6 以致我们劝提多，他怎样开始了，也当照样为你们完成这1恩典，2像完成其他的事一样。
8章6节 注2
这指明在这恩典，就是捐献的恩典之外，提多在哥林多的信徒中间，还完成了其他的事。


林后8:7注1

哥林多后书 8章7节
8:7 但你们当在这1恩典上也充盈满溢，像你们在凡事上，在信心，在2言语，在知识，在一切的3热诚，并在4那5出于我们而在你们里面的爱心上，都充盈满溢一样。
8章7节 注1
指将物质的东西供给缺乏的圣徒，所表明爱的行动。信徒的这恩典，乃是神的恩典激发他们的结果。在供给圣徒的交通里，使徒把四方的恩典指示我们：(一)神的恩典，赐给并激发马其顿的信徒，使他们能慷慨的供给；（1～2；）(二)使徒的恩典，准许信徒在供给缺乏圣徒的事上有分；（4；）(三)信徒的恩典，供给缺乏者物质的东西；（6～7；）(四)基督的恩典，就是祂为我们成了贫穷，叫我们可以成为富足。（9。）这指明信徒把财物献给主，不论是为着什么目的，都绝对该是恩典的事，而不该是人的策动。


林后8:7注2

哥林多后书 8章7节
8:7 但你们当在这1恩典上也充盈满溢，像你们在凡事上，在信心，在2言语，在知识，在一切的3热诚，并在4那5出于我们而在你们里面的爱心上，都充盈满溢一样。
8章7节 注2
或，口才。


林后8:7注3

哥林多后书 8章7节
8:7 但你们当在这1恩典上也充盈满溢，像你们在凡事上，在信心，在2言语，在知识，在一切的3热诚，并在4那5出于我们而在你们里面的爱心上，都充盈满溢一样。
8章7节 注3
见七11注2。


林后8:7注4

哥林多后书 8章7节
8:7 但你们当在这1恩典上也充盈满溢，像你们在凡事上，在信心，在2言语，在知识，在一切的3热诚，并在4那5出于我们而在你们里面的爱心上，都充盈满溢一样。
8章7节 注4
有些古卷作，那出于你们而在我们里面的爱心。


林后8:7注5

哥林多后书 8章7节
8:7 但你们当在这1恩典上也充盈满溢，像你们在凡事上，在信心，在2言语，在知识，在一切的3热诚，并在4那5出于我们而在你们里面的爱心上，都充盈满溢一样。
8章7节 注5
在信徒里面的爱心，是从使徒注入的。


林后8:9注1

哥林多后书 8章9节
8:9 你们知道我们主耶稣基督的1恩典，祂本来富足，却为你们成了贫穷，叫你们因祂的贫穷，可以成为富足。
8章9节 注1
主耶稣本来富足，却为我们成了贫穷，这对我们乃是恩典。同样的原则，我们为别人的缘故，愿意奉献财物，这对他们也是恩典。


林后8:10注1

哥林多后书 8章10节
8:10 我在这事上提出1意见，因这是与你们有益的；你们不但在实行上，也在意愿上，在一年前就先开始了，
8章10节 注1
使徒的意见，发表主的旨意和愿望。见林前七25注1。


林后8:11注1

哥林多后书 8章11节
8:11 如今也当办成这事，好叫你们怎样有愿作的热切，也怎样1照所有的办成，
8章11节 注1
直译，出于。


林后8:14注1

哥林多后书 8章14节
8:14 乃是要出于均平，就是要你们的富余，今时可以1补他们的不足，为使他们的富余，将来也可以1补你们的不足，这就均平了；
8章14节 注1
直译，为着。


林后8:15注1

哥林多后书 8章15节
8:15 如经上所记：“1多收的没有余，少收的也没有缺。”
8章15节 注1
这段话引自出十六，说到神以属天的作法，在祂子民中间平衡吗哪的供应，在这里应用于对缺乏圣徒的物质供给上。收集吗哪是为着神子民每日的供应。他们不论收得多，收得少，都得着充足的供应。收集吗哪是他们的责任，他们尽责任时不该贪婪。同样，我们这些神的儿女，也不该贪婪，或想为自己积财，因为我们不论给或不给，结果都是一样。神在祂主宰的权下，要在祂的子民中间，积极施行财富上属天的平衡。结果，祂要看顾我们每日的需要，使为自己多保存的没有余，少保存的也没有缺。


林后8:16注1

哥林多后书 8章16节
8:16 感谢神，把我为你们同样的1热诚，赐在提多心里，
8章16节 注1
或，殷勤。指保罗为信徒而有的殷勤、热诚。


林后8:17注1

哥林多后书 8章17节
8:17 因他固然接受了1恳求，但自己更是热诚，自愿往你们那里去。
8章17节 注1
指使徒的恳求。


林后8:19注1

哥林多后书 8章19节
8:19 不但这样，他也被众召会选出，在我们所服事的这1恩典上，和我们同行，是为着主自己的荣耀，也是为着我们的热切。
8章19节 注1
见6注1，7注1。


林后8:20注1

哥林多后书 8章20节
8:20 这就1避免人在我们所服事的这2丰裕上，挑剔我们，
8章20节 注1
钱财极为魔鬼利用，诱使人不诚实；供给圣徒物质的东西，乃与钱财有关。使徒在这事上，为避免人的猜疑指责，就打发一位有名望的弟兄和提多同去，作为见证人。


林后8:20注2

哥林多后书 8章20节
8:20 这就1避免人在我们所服事的这2丰裕上，挑剔我们，
8章20节 注2
指物质馈送的丰裕。


林后8:21注1

哥林多后书 8章21节
8:21 因为我们1留心作善美可敬的事，不但在主面前，也在人面前。
8章21节 注1
或，预先为别人准备、设想。如在罗十二17者。这该是引自箴三4，七十士希腊文译本将该节译为，你当在主和人眼前，留意作善美可敬的事。


林后8:22注1

哥林多后书 8章22节
8:22 我们又打发1我们的弟兄和他们同去，这人是我们在许多事上，屡次试证为2殷勤的，现在他因对你们极其深信，就极其更加2殷勤了。
8章22节 注1
另打发一位忠信的弟兄和那两位同去，凭三个见证人的口，刚强的见证就可定准。（太十八16。）这是使徒保罗作事的谨慎。


林后8:22注2

哥林多后书 8章22节
8:22 我们又打发1我们的弟兄和他们同去，这人是我们在许多事上，屡次试证为2殷勤的，现在他因对你们极其深信，就极其更加2殷勤了。
8章22节 注2
或，热诚。


林后8:23注1

哥林多后书 8章23节
8:23 论到提多，他是我的同伙和为着你们的同工；至于我们的弟兄们，他们是众召会的1使徒，是基督的荣耀。
8章23节 注1
意受差遣者，受众召会差遣的人。


林后9:2注1

哥林多后书 9章2节
9:2 因为我知道你们的热切，就是我常对马其顿人所夸耀你们的，说1亚该亚人在一年前就预备好了；你们的热心便激动了许多人。
9章2节 注1
见一1注5。


林后9:4注1

哥林多后书 9章4节
9:4 免得万一有马其顿人与我同去，发现你们没有预备好，就叫我们所1确信的蒙羞，你们就更不用说了。
9章4节 注1
原文指建筑物的地基；因此是根基、立场；所以有确信之意。原文与十一17的自信同字。


林后9:5注1

哥林多后书 9章5节
9:5 所以，我想必须劝那几位弟兄先到你们那里去，把你们先前所应许的1祝福事前安排好，使这事如此预备好了，就2成为受者的祝福，而不2成为施者的贪婪。
9章5节 注1
或，赠与。指慷慨甘心的馈送，乃是别人的祝福。（创三三11，士一15，结三四26，箴十一25。）


林后9:5注2

哥林多后书 9章5节
9:5 所以，我想必须劝那几位弟兄先到你们那里去，把你们先前所应许的1祝福事前安排好，使这事如此预备好了，就2成为受者的祝福，而不2成为施者的贪婪。
9章5节 注2
甘心、慷慨的给与，使馈送成为受者的祝福；不甘心、吝惜的给与，受贪婪的心所抑制，使礼物成为施者的贪婪。


林后9:6注1

哥林多后书 9章6节
9:6 还有，1少种的少收，2多种的3多收。
9章6节 注1
直译，那吝啬着撒种的，也必吝啬着收获；那带着祝福撒种的，也必带着祝福收获。


林后9:6注2

哥林多后书 9章6节
9:6 还有，1少种的少收，2多种的3多收。
9章6节 注2
指丰富的给与，这给与乃是受者的祝福。


林后9:6注3

哥林多后书 9章6节
9:6 还有，1少种的少收，2多种的3多收。
9章6节 注3
指丰富的收获，这收获乃是神给施者的祝福。


林后9:7注1

哥林多后书 9章7节
9:7 各人要照心里所酌定的，不要作难，不要1勉强，因为2神喜爱3乐意施与的人。
9章7节 注1
即由于被迫或被逼。


林后9:7注2

哥林多后书 9章7节
9:7 各人要照心里所酌定的，不要作难，不要1勉强，因为2神喜爱3乐意施与的人。
9章7节 注2
引自箴二二8，七十士希腊文译本在该处加，乐意施与的人，神必祝福。


林后9:7注3

哥林多后书 9章7节
9:7 各人要照心里所酌定的，不要作难，不要1勉强，因为2神喜爱3乐意施与的人。
9章7节 注3
或，高兴，愉快。


林后9:8注1

哥林多后书 9章8节
9:8 神能使1各样的恩典向你们洋溢，使你们在凡事上常常十分充足，能洋溢出各样的善工。
9章8节 注1
即每一种的恩典。见八6注2。


林后9:9注1

哥林多后书 9章9节
9:9 就如经上所记：“他1分施周济2贫贱，他的3义存到永远。”
9章9节 注1
如在撒种时。（6。）


林后9:9注2

哥林多后书 9章9节
9:9 就如经上所记：“他1分施周济2贫贱，他的3义存到永远。”
9章9节 注2
原文指不得不作卑贱的工作而勉强维生的人。这不是通常说到贫穷的辞。


林后9:9注3

哥林多后书 9章9节
9:9 就如经上所记：“他1分施周济2贫贱，他的3义存到永远。”
9章9节 注3
慷慨的给与，一面在受者是祝福，另一面在神和人眼中乃是义。


林后9:10注1

哥林多后书 9章10节
9:10 1那丰富供应种子给撒种者，并丰富供应2粮食作食物的，必供应并繁增你们的种子，又增添你们义的果子，
9章10节 注1
神看顾祂的儿女，以两种作法喂养他们：神迹的作法，如降下吗哪所表明的；自然律的作法，如撒种和收获所表明的。这两种供应的作法，源头都是神。祂是降下吗哪者，也是所撒之种与所吃之粮的供应者。使徒既对这事实有深刻的领悟，又对神的经纶有透彻的认识，就有确据和平安，鼓励马其顿贫穷的圣徒，（八2，九2，）用他们的所有供给人，应付别人的需要。


林后9:10注2

哥林多后书 9章10节
9:10 1那丰富供应种子给撒种者，并丰富供应2粮食作食物的，必供应并繁增你们的种子，又增添你们义的果子，
9章10节 注2
直译，饼。


林后9:11注1

哥林多后书 9章11节
9:11 使你们凡事富足，以致十分1慷慨，就藉着我们对神生出感谢；
9章11节 注1
见八2注2。13节者同。


林后9:12注1

哥林多后书 9章12节
9:12 因为这1服事的供应，不但补足圣徒的缺乏，也藉着许多对神的感谢而洋溢。
9章12节 注1
即祭司的服事。见腓二25注3。


林后9:13注1

哥林多后书 9章13节
9:13 他们因着你们承认基督的福音而有的服从，以及你们对他们和众人慷慨的1交通，就2称许这供给的事，藉以荣耀神。
9章13节 注1
或，往来。（参罗十二13，腓四15。）指供给的事，这是外邦信徒和犹太信徒之间的交通。


林后9:13注2

哥林多后书 9章13节
9:13 他们因着你们承认基督的福音而有的服从，以及你们对他们和众人慷慨的1交通，就2称许这供给的事，藉以荣耀神。
9章13节 注2
犹太地缺乏的圣徒，称许外邦信徒对他们的供给。称许，原文意试验、试炼、实验；（见二9与注1；）因此是称许、证明；指对圣徒供给的事要受试验、试炼，并为圣徒所称许，以证明这供给慷慨的特性。


林后9:14注1

哥林多后书 9章14节
9:14 他们也因神在你们身上1超越的2恩典，切切的想念你们，为你们祈求。
9章14节 注1
即无限量的。


林后9:14注2

哥林多后书 9章14节
9:14 他们也因神在你们身上1超越的2恩典，切切的想念你们，为你们祈求。
9章14节 注2
见八1注1，6注2。


林后9:15注1

哥林多后书 9章15节
9:15 感谢神，为着祂1难以形容的2恩赐。
9章15节 注1
直译，说不尽的。


林后9:15注2

哥林多后书 9章15节
9:15 感谢神，为着祂1难以形容的2恩赐。
9章15节 注2
即赐给信徒的恩典。


林后10:1注1

哥林多后书 10章1节
10:1 1然而我保罗，就是那如你们所说，在你们中间，见面的时候是2卑鄙的，不在的时候，向你们却是3放胆的，亲自藉着基督的4温柔与5和蔼劝你们，
10章1节 注1
这里的“然而”指明对比。在八和九章，使徒愉快的对亲爱的哥林多圣徒说话，鼓励他们在供给犹太缺乏圣徒的事上有交通。随后，他立刻以严厉和令人不愉快的话，表白他使徒的职分，甚至表白他使徒的权柄，盼望藉此向他们更清楚的表明他自己。这是由于热中犹太教的假使徒，所引起模糊不清的光景；（十一11～15；）这些假使徒的教训，以及他们的自称，使哥林多的信徒偏离真使徒基要的教训，特别是偏离对保罗使徒地位正确的认识。


林后10:1注2

哥林多后书 10章1节
10:1 1然而我保罗，就是那如你们所说，在你们中间，见面的时候是2卑鄙的，不在的时候，向你们却是3放胆的，亲自藉着基督的4温柔与5和蔼劝你们，
10章1节 注2
当日异教徒对基督徒谦卑美德的鄙视语。


林后10:1注3

哥林多后书 10章1节
10:1 1然而我保罗，就是那如你们所说，在你们中间，见面的时候是2卑鄙的，不在的时候，向你们却是3放胆的，亲自藉着基督的4温柔与5和蔼劝你们，
10章1节 注3
或，勇敢的。使徒是勇敢的，在他的书信里放胆说出真实的光景。


林后10:1注4

哥林多后书 10章1节
10:1 1然而我保罗，就是那如你们所说，在你们中间，见面的时候是2卑鄙的，不在的时候，向你们却是3放胆的，亲自藉着基督的4温柔与5和蔼劝你们，
10章1节 注4
意温顺对人，不抗不争。这指明使徒既坚固的联于基督，（一21，）并与祂是一，就凭祂而活，在祂的美德里行事为人。


林后10:1注5

哥林多后书 10章1节
10:1 1然而我保罗，就是那如你们所说，在你们中间，见面的时候是2卑鄙的，不在的时候，向你们却是3放胆的，亲自藉着基督的4温柔与5和蔼劝你们，
10章1节 注5
意谦让宜人，可亲可近。见腓四5注2，提前三3注3。


林后10:3注1

哥林多后书 10章3节
10:3 因为我们虽然1在肉体中行事，却不照着肉体争战。
10章3节 注1
使徒是人，仍在肉体中，因此他们在肉体中行事。但他们行事，特别在属灵的争战上，不照着肉体，乃照着灵。（罗八4。）


林后10:4注1

哥林多后书 10章4节
10:4 我们争战的兵器，本1不是属肉体的，乃是2在神面前有能力，可以攻倒坚固的营垒，
10章4节 注1
属灵的争战不是抵挡肉体，乃是抵挡属灵的势力。（弗六12。）因此，所用的兵器不该是属肉体的，乃该是属灵的。这些属灵的兵器，有能力攻倒仇敌坚固的营垒。


林后10:4注2

哥林多后书 10章4节
10:4 我们争战的兵器，本1不是属肉体的，乃是2在神面前有能力，可以攻倒坚固的营垒，
10章4节 注2
即在神看有能力，神圣的有能力，所以是极其有能力。


林后10:5注1

哥林多后书 10章5节
10:5 将1理论和各样阻挡人认识神而立起的2高寨，都攻倒了，又将各样的1思想掳来，使它顺从基督，
10章5节 注1
理论和思想是在心思里，也属于心思。这些乃是神的对头撒但，在悖逆神的人心思里坚固的营垒。这些理论必须藉着属灵的争战攻倒，各样的思想也必须掳来，使其顺从基督。


林后10:5注2

哥林多后书 10章5节
10:5 将1理论和各样阻挡人认识神而立起的2高寨，都攻倒了，又将各样的1思想掳来，使它顺从基督，
10章5节 注2
指在堕落的头脑里，阻挡人认识神的高傲之事。这些事也必须用属灵的兵器攻倒，使其不再阻挡人认识神。


林后10:6注1

哥林多后书 10章6节
10:6 并且我们已经预备好了，等你们完全1顺从的时候，要2责罚一切的不顺从。
10章6节 注1
我们的顺从，使主有根据对付别人的不顺从。


林后10:6注2

哥林多后书 10章6节
10:6 并且我们已经预备好了，等你们完全1顺从的时候，要2责罚一切的不顺从。
10章6节 注2
这是带着责备，勇敢又严厉的话。


林后10:7注1

哥林多后书 10章7节
10:7 你们是按外表看事情。若有人1自信是属基督的，关于他自己，他要再想想，他是怎样属基督，我们也怎样是。
10章7节 注1
这指明属基督是重要的事。这对基督徒的生活和工作，都极其重要。


林后10:8注1

哥林多后书 10章8节
10:8 主赐给我们的权柄，是为1建造，并不是为2拆毁你们，我即使为这权柄稍微过多的夸口，也不至于惭愧。
10章8节 注1
使徒的权柄不是为辖管信徒，如人天然的观念所以为的，乃是为建造信徒。


林后10:8注2

哥林多后书 10章8节
10:8 主赐给我们的权柄，是为1建造，并不是为2拆毁你们，我即使为这权柄稍微过多的夸口，也不至于惭愧。
10章8节 注2
直译，攻倒。


林后10:10注1

哥林多后书 10章10节
10:10 因为有人说，他的信又沉重，又强硬，他亲身的同在却是1软弱，言语又是2可鄙。
10章10节 注1
见林前二3注1。


林后10:10注2

哥林多后书 10章10节
10:10 因为有人说，他的信又沉重，又强硬，他亲身的同在却是1软弱，言语又是2可鄙。
10章10节 注2
或，不算什么。直译，视为无有。


林后10:13注1

哥林多后书 10章13节
10:13 我们却1不要过了度量夸口，只要2照度量的神所分给我们3尺度的度量夸口，这度量甚至远达你们。
10章13节 注1
使徒是勇敢的，但不是没有界限的。这表明他是在主的限制之下。他的夸口是照着度量的神，管治的神，所分给他的度量夸口。


林后10:13注2

哥林多后书 10章13节
10:13 我们却1不要过了度量夸口，只要2照度量的神所分给我们3尺度的度量夸口，这度量甚至远达你们。
10章13节 注2
保罗向外邦世界（包括哥林多）的职事，是照着神的度量。（弗三1～2，8，加二8。）因此，他的夸口也是在这界限之内，不是过了度量，像那些热中犹太教者那样。


林后10:13注3

哥林多后书 10章13节
10:13 我们却1不要过了度量夸口，只要2照度量的神所分给我们3尺度的度量夸口，这度量甚至远达你们。
10章13节 注3
尺度，直译，量度的竿。如木匠的尺。


林后10:14注1

哥林多后书 10章14节
10:14 我们并非1过度伸展自己，好像达不到你们，因为在基督的福音上，我们是最先来的，甚至远及你们。
10章14节 注1
如热中犹太教者所作的。


林后10:15注1

哥林多后书 10章15节
10:15 我们不凭别人的劳碌过度夸口，但盼望随着你们信心的增长，照着我们的尺度，因着你们得以丰盛的1扩大，
10章15节 注1
藉着增大、增加。使徒盼望随着哥林多信徒信心的增长，他们的职事藉着丰盛的增大与增加，得以扩大（含称赞意），但仍是照着神所分给他们的度量。


林后11:1注1

哥林多后书 11章1节
11:1 我愿你们容忍我一点1愚妄，其实你们确是容忍我的。
11章1节 注1
讽刺的指使徒被迫自我表白并夸口。


林后11:2注1

哥林多后书 11章2节
11:2 我以神的1妒忌，妒忌你们，因为我曾把你们许配一个丈夫，要将一个贞洁的2童女献给基督。
11章2节 注1
如同丈夫为他的妻子所起的妒忌。


林后11:2注2

哥林多后书 11章2节
11:2 我以神的1妒忌，妒忌你们，因为我曾把你们许配一个丈夫，要将一个贞洁的2童女献给基督。
11章2节 注2
作新郎的新妇，（约三29，）羔羊的妻。（启十九7。）


林后11:3注1

哥林多后书 11章3节
11:3 我只怕你们的1心思或被败坏，失去那向着基督的2单纯和纯洁，就像蛇用诡诈诱骗了夏娃一样。
11章3节 注1
见三14注1。


林后11:3注2

哥林多后书 11章3节
11:3 我只怕你们的1心思或被败坏，失去那向着基督的2单纯和纯洁，就像蛇用诡诈诱骗了夏娃一样。
11章3节 注2
或，单一。指信徒对基督一心忠诚，一意忠信。在伊甸园里，因着那蛇撒但的发问，并他对神话语暗中的破坏，亚当的妻子夏娃受了诱骗，就从吃生命树的单纯里，岔到知识树。（创三1～6。）现在，哥林多召会，就是许配给基督贞洁的童女，正受热中犹太教者的诱骗。热中犹太教者，是撒但的差役，（15，）藉着传另一位耶稣，不同的灵与不同的福音，暗中破坏神的话。（4。）因着这种隐含破坏的传扬，使徒恐怕哥林多人会被热中犹太教者的教训岔开，不再真正珍赏、宝爱并享受主耶稣基督宝贵的人位，作他们的生命和一切。热中犹太教者混在信徒中传以上三者，乃是出于撒但的。


林后11:4注1

哥林多后书 11章4节
11:4 假若有人来，传1另一位耶稣，不是我们所传过的，或者你们接受了一个1不同的灵，不是你们所接受过的，或者接受了一个1不同的福音，不是你们所接受过的，你们还2好好的容忍他！
11章4节 注1
另一位耶稣，指另一人；不同的灵，指不同性质的灵；不同的福音，指不同种类的福音。


林后11:4注2

哥林多后书 11章4节
11:4 假若有人来，传1另一位耶稣，不是我们所传过的，或者你们接受了一个1不同的灵，不是你们所接受过的，或者接受了一个1不同的福音，不是你们所接受过的，你们还2好好的容忍他！
11章4节 注2
或，漂亮的，高明的。这里是讽刺语。在1节，使徒表达他的愿望，要原本容忍他的哥林多信徒，更多容忍他。在本节，使徒指出他们漂亮的容忍假使徒。他的想法是：“你们既然这么好、这么漂亮、这么高明的容忍假使徒，就请你们更多容忍我。”


林后11:5注1

哥林多后书 11章5节
11:5 但我认为，自己一点没有赶不上那些1超级的使徒。
11章5节 注1
即超等的使徒，讽刺的指越过了使徒真实性程度的假使徒，如13节和十二11所说的。这些人是热中犹太教的人，他们到哥林多，在不同的福音上，用不同的灵，传另一位耶稣。


林后11:6注1

哥林多后书 11章6节
11:6 我即使在言语上是1常人，在知识上却不然；其实我们在凡事上，在各方面，都已经向你们显明了。
11章6节 注1
指未有学习，未有专才知识之口才的人。


林后11:10注1

哥林多后书 11章10节
11:10 基督的1真实在我里面，这夸口在亚该亚一带，是不会在我身上被堵住的。
11章10节 注1
真实，如在罗三7，十五8者，乃是基督的属性，就如十1的温柔与和蔼。使徒既凭基督而活，凡基督之所是，就都成了他行为上的美德。


林后11:13注1

哥林多后书 11章13节
11:13 那等人是1假使徒，是诡诈的工人，2装作基督的使徒。
11章13节 注1
即超级使徒。（5，十二11。）


林后11:13注2

哥林多后书 11章13节
11:13 那等人是1假使徒，是诡诈的工人，2装作基督的使徒。
11章13节 注2
或，扮成。（14～15同。）假使徒是诡诈的，扮成真使徒的模样。真使徒在各面都是真实的。


林后11:14注1

哥林多后书 11章14节
11:14 这并不希奇，因为1撒但自己也装作2光的使者。
11章14节 注1
这指明撒但是假使徒的源头；他们跟着撒但欺骗、阻挠神的经纶。


林后11:14注2

哥林多后书 11章14节
11:14 这并不希奇，因为1撒但自己也装作2光的使者。
11章14节 注2
神是光，祂的使者也属于光。反之，撒但是黑暗，凡跟从他的也在黑暗里。光对黑暗没有交通。（六14。）


林后11:15注1

哥林多后书 11章15节
11:15 所以他的差役若也装作1义的差役，并不算大事，他们的结局，必然照着他们所作的。
11章15节 注1
这些是真使徒，带着义的职事。（三9。）凡撒但差役所行的，全是不义的。义和不法没有合伙。（六14。）


林后11:17注1

哥林多后书 11章17节
11:17 我所说的，不是照着主说的，乃像在愚妄中，因1自信而这样夸口。
11章17节 注1
见九4注1。


林后11:19注1

哥林多后书 11章19节
11:19 因你们是1精明人，喜欢容忍愚妄人。
11章19节 注1
这种关于哥林多人的说法是讽刺的。


林后11:20注1

哥林多后书 11章20节
11:20 若有人强制你们作奴隶，若有人侵吞你们，若有人1掳掠你们，若有人高举自己，若有人打你们的脸，你们都会容忍！
11章20节 注1
意即把你们当作掳物掳去，与路五5“打着”同字。


林后11:21注1

哥林多后书 11章21节
11:21 我1自贱的说，我们从前2太软弱了！然而，我愚妄的说，人在何事上勇敢，我也勇敢。
11章21节 注1
这是讽刺的。


林后11:21注2

哥林多后书 11章21节
11:21 我1自贱的说，我们从前2太软弱了！然而，我愚妄的说，人在何事上勇敢，我也勇敢。
11章21节 注2
直译，好像软弱的。


林后11:22注1

哥林多后书 11章22节
11:22 1他们是希伯来人么？我也是。1他们是以色列人么？我也是。1他们是亚伯拉罕的后裔么？我也是。
11章22节 注1
22～33节，是使徒与热中犹太教者的比较。这清楚的指出，基督真正的执事，除了需要前面各章所含示，享受基督作我们生命的供应之外，在跟随主时也需要受苦。凡缺这两种资格的人，就如热中犹太教者，不论他们如何声明有使徒的权柄，必被人看出是假使徒，是撒但的差役。（13～15。）


林后11:23注1

哥林多后书 11章23节
11:23 他们是基督的执事么？我疯狂的说，我更是！论劳苦，是更多的；论下监，是更多的；论鞭打，是1过重的；论冒死，是屡次有的。
11章23节 注1
直译，过度的。


林后11:25注1

哥林多后书 11章25节
11:25 给1棍打了三次，给石头打了一次，遇着船坏2三次，在深海里过了一昼一夜；
11章25节 注1
24节的鞭打，是从犹太人来的，本节的棍，是罗马人所使用的。（徒十六22～23。）


林后11:25注2

哥林多后书 11章25节
11:25 给1棍打了三次，给石头打了一次，遇着船坏2三次，在深海里过了一昼一夜；
11章25节 注2
这三次，不包括在米利大（一般认为是马尔他，Malta）的船坏事件，并未记在行传里。


林后11:26注1

哥林多后书 11章26节
11:26 屡次行远路，遭1江河的危险、2盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、3假弟兄中的危险；
11章26节 注1
这类江河，由于山间溪流的暴涨，或干旱河床的泛滥，容易突发剧变。


林后11:26注2

哥林多后书 11章26节
11:26 屡次行远路，遭1江河的危险、2盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、3假弟兄中的危险；
11章26节 注2
“在小亚细亚高原和沿海之间的山区，居民以抢劫闻名。”（Vincent，文生。）


林后11:26注3

哥林多后书 11章26节
11:26 屡次行远路，遭1江河的危险、2盗贼的危险、同族的危险、外邦人的危险、城里的危险、旷野的危险、海中的危险、3假弟兄中的危险；
11章26节 注3
主要指热中犹太教的基督徒。


林后11:27注1

哥林多后书 11章27节
11:27 劳碌辛苦，论1儆醒，是多次的；论2饥渴、论2不食，是多次的；论3寒冷和4赤身─
11章27节 注1
见六5与注1。


林后11:27注2

哥林多后书 11章27节
11:27 劳碌辛苦，论1儆醒，是多次的；论2饥渴、论2不食，是多次的；论3寒冷和4赤身─
11章27节 注2
不食在这里与辛苦并列，必是指由于缺乏食物，非自愿的禁食；因此这与饥饿不同。饥饿是指无法得着食物的光景；非自愿的不食，是指贫穷的光景。


林后11:27注3

哥林多后书 11章27节
11:27 劳碌辛苦，论1儆醒，是多次的；论2饥渴、论2不食，是多次的；论3寒冷和4赤身─
11章27节 注3
由于气候和衣着不足。


林后11:27注4

哥林多后书 11章27节
11:27 劳碌辛苦，论1儆醒，是多次的；论2饥渴、论2不食，是多次的；论3寒冷和4赤身─
11章27节 注4
指衣着不足，或由于鞭打、船坏而赤身。


林后11:28注1

哥林多后书 11章28节
11:28 除了1没有提起的事，还有为众召会的2挂虑，天天3压在我身上。
11章28节 注1
即23～27节所没有提起的。


林后11:28注2

哥林多后书 11章28节
11:28 除了1没有提起的事，还有为众召会的2挂虑，天天3压在我身上。
11章28节 注2
即思虑，或忧虑。原文与太十三22之“思虑，”彼前五7之“忧虑”同。


林后11:28注3

哥林多后书 11章28节
11:28 除了1没有提起的事，还有为众召会的2挂虑，天天3压在我身上。
11章28节 注3
指许多挂心的事压在他身上。


林后11:29注1

哥林多后书 11章29节
11:29 有谁软弱，我不软弱？有谁绊跌，我不1焦急？
11章29节 注1
直译，焚烧。对绊跌人的原因，忧急且气愤。


林后11:30注1

哥林多后书 11章30节
11:30 我若必须夸口，就要夸1我软弱的事。
11章30节 注1
指使徒的苦难和辛苦，使他在仇敌眼中显得卑下、软弱、轻贱。他得证实为真使徒，乃是藉着这些事，不是藉着他仇敌所夸耀的力量。


林后11:32注1

哥林多后书 11章32节
11:32 在大马色，亚哩达王手下的1提督，把守大马色人的城，要捉拿我，
11章32节 注1
原文意，民族的统治者。


林后12:1注1

哥林多后书 12章1节
12:1 夸口固然无益，但1我是不得已的。我要2来说主的3异象和启示。
12章1节 注1
直译，（对我）是必须的。使徒因着哥林多人的无知被迫夸口，这对他自己固然无益，但为着哥林多人得益处，却是必须的。他必须夸口，好把他们带回，得着建造，使他们对自己与使徒的关系，有清明且正确的认识。


林后12:1注2

哥林多后书 12章1节
12:1 夸口固然无益，但1我是不得已的。我要2来说主的3异象和启示。
12章1节 注2
即夸他从主所得的异象和启示。


林后12:1注3

哥林多后书 12章1节
12:1 夸口固然无益，但1我是不得已的。我要2来说主的3异象和启示。
12章1节 注3
启示是除去幔子，揭开隐藏的事物；异象是幔子揭开后所见的景象、景观。关于神在宇宙中的经纶和行政，许多事都是隐藏的，主把这些事向使徒启示、揭开，他就得了这些隐藏之事的异象。


林后12:2注1

哥林多后书 12章2节
12:2 我1认得一个2在基督里的人，十四年前，这样的一位被3提，4直到5第三层天里，（或在身内，我不晓得，或在身外，我也不晓得，只有神晓得。）
12章2节 注1
原文，认得与下文之晓得同字。下节者同。


林后12:2注2

哥林多后书 12章2节
12:2 我1认得一个2在基督里的人，十四年前，这样的一位被3提，4直到5第三层天里，（或在身内，我不晓得，或在身外，我也不晓得，只有神晓得。）
12章2节 注2
指使徒自己，（7，）不是旧造，乃是新造。（五17。）在本段，使徒盼望藉着夸他在肉体（旧造）里的软弱，（5，9，）而夸他在基督里的新造。


林后12:2注3

哥林多后书 12章2节
12:2 我1认得一个2在基督里的人，十四年前，这样的一位被3提，4直到5第三层天里，（或在身内，我不晓得，或在身外，我也不晓得，只有神晓得。）
12章2节 注3
原文这辞与4，徒八39，帖前四17者同字。


林后12:2注4

哥林多后书 12章2节
12:2 我1认得一个2在基督里的人，十四年前，这样的一位被3提，4直到5第三层天里，（或在身内，我不晓得，或在身外，我也不晓得，只有神晓得。）
12章2节 注4
意即远到第三层天为止。


林后12:2注5

哥林多后书 12章2节
12:2 我1认得一个2在基督里的人，十四年前，这样的一位被3提，4直到5第三层天里，（或在身内，我不晓得，或在身外，我也不晓得，只有神晓得。）
12章2节 注5
看得见的云层，可视为头一层天，天空是第二层天。第三层天必是指诸天之上的天，至高的天，（申十14，诗一四八4，）就是今天主耶稣和神所在的地方。（弗四10，来四14，一3。）


林后12:3注1

哥林多后书 12章3节
12:3 1并且我认得这样一个人，（或在身内，或2在身外，我都不晓得，只有神晓得，）
12章3节 注1
这里的连接词“并且，”乃是很重要的辞，指明3～4节所说的，与2节所说的是两件不同的事。2节告诉我们，使徒被提到第三层天里。3～4节进一步告诉我们，使徒还被提进另一个地方，就是乐园。这很强的指明，乐园不是2节“第三层天”的同义辞，乃是指第三层天以外的地方。


林后12:3注2

哥林多后书 12章3节
12:3 1并且我认得这样一个人，（或在身内，或2在身外，我都不晓得，只有神晓得，）
12章3节 注2
有些古卷作，离开身体。


林后12:4注1

哥林多后书 12章4节
12:4 他被提进1乐园里，听见不能言传的话语，是人不可说的。
12章4节 注1
指阴间里快乐的部分，死后的亚伯拉罕和所有义人的灵都在那里，等候复活。（路十六22～23，25～26。）主耶稣死后曾去那里，直留到祂复活。（路二三43，徒二24，27，31，弗四9，太十二40。）这乐园与启二7的乐园不同，那是千年国里的新耶路撒冷。在本段，使徒说到他所得之启示的超越。宇宙主要的有三部分：诸天、地和地下的阴间。（弗四9。）使徒是活在地上的人，知道地上的事。但人不晓得诸天之上的事，也不晓得阴间的事。使徒却被带到这两个人所不知的地方，得了这些隐密区域的异象和启示。为这缘故，他说到宇宙中这两个至极的部分。


林后12:7注1

哥林多后书 12章7节
12:7 又恐怕我因所得启示的1超越，就过于高抬自己，所以有一根2刺，就是撒但的使者，加在我的肉体上，为要3攻击我，免得我过于高抬自己。
12章7节 注1
或，极其丰富，极大，极多。


林后12:7注2

哥林多后书 12章7节
12:7 又恐怕我因所得启示的1超越，就过于高抬自己，所以有一根2刺，就是撒但的使者，加在我的肉体上，为要3攻击我，免得我过于高抬自己。
12章7节 注2
“在古典希腊文中，常作木桩之意，”（Vincent，文生，）或作“尖锐的杖。”（Alford，阿福德。）在这里可能指一种肉身的受苦，如保罗的眼疾。（见加四15注2。）


林后12:7注3

哥林多后书 12章7节
12:7 又恐怕我因所得启示的1超越，就过于高抬自己，所以有一根2刺，就是撒但的使者，加在我的肉体上，为要3攻击我，免得我过于高抬自己。
12章7节 注3
意握拳击打，与林前九27的痛击不同，那里的意思是击打眼睛以下的部分。


林后12:9注1

哥林多后书 12章9节
12:9 祂对我说，我的1恩典够你用的，因为我的2能力，是在人的软弱上显得完全。所以我极其喜欢夸我的软弱，好叫基督的能力3覆庇我。
12章9节 注1
见林前十五10注1。苦难和试炼常是主为我们命定的，叫我们经历基督作恩典和能力。因此，主不愿照使徒所求的，叫这刺离开他。


林后12:9注2

哥林多后书 12章9节
12:9 祂对我说，我的1恩典够你用的，因为我的2能力，是在人的软弱上显得完全。所以我极其喜欢夸我的软弱，好叫基督的能力3覆庇我。
12章9节 注2
要显大主恩典的充足，我们的苦难是不能免的；要显明主能力的完全，我们的软弱是需要的。因此，使徒极其喜欢夸自己的软弱，好叫基督的能力覆庇他。恩典是供应，能力是恩典的力量、才能。这二者都是复活的基督，祂现今是赐生命的灵，住在我们里面，（林前十五45，加二20，）给我们享受。


林后12:9注3

哥林多后书 12章9节
12:9 祂对我说，我的1恩典够你用的，因为我的2能力，是在人的软弱上显得完全。所以我极其喜欢夸我的软弱，好叫基督的能力3覆庇我。
12章9节 注3
覆庇，原文是由二字所组成的复合动词，第一字意在上面，第二字意住在帐棚里，如约一14和启二一3所用者。这复合动词意即把帐棚或居所固定在某物之上。这描绘基督的能力，就是基督自己，如同帐棚覆罩在我们身上，荫庇我们的软弱。


林后12:10注1

哥林多后书 12章10节
12:10 因此，我为基督的缘故，就以软弱、1凌辱、2贫困、逼迫、3困苦为4可喜悦的，因我什么时候5软弱，什么时候就有5能力了。
12章10节 注1
或，虐待。


林后12:10注2

哥林多后书 12章10节
12:10 因此，我为基督的缘故，就以软弱、1凌辱、2贫困、逼迫、3困苦为4可喜悦的，因我什么时候5软弱，什么时候就有5能力了。
12章10节 注2
或，窘逼。即逼得甚紧的急需。见林前七26注2。


林后12:10注3

哥林多后书 12章10节
12:10 因此，我为基督的缘故，就以软弱、1凌辱、2贫困、逼迫、3困苦为4可喜悦的，因我什么时候5软弱，什么时候就有5能力了。
12章10节 注3
直译，场所狭窄。因此指困境、难处、困苦。


林后12:10注4

哥林多后书 12章10节
12:10 因此，我为基督的缘故，就以软弱、1凌辱、2贫困、逼迫、3困苦为4可喜悦的，因我什么时候5软弱，什么时候就有5能力了。
12章10节 注4
或，可满意的。与太三17者同。


林后12:10注5

哥林多后书 12章10节
12:10 因此，我为基督的缘故，就以软弱、1凌辱、2贫困、逼迫、3困苦为4可喜悦的，因我什么时候5软弱，什么时候就有5能力了。
12章10节 注5
在我的旧人里是软弱的；在覆庇的基督里是有能力的。


林后12:11注1

哥林多后书 12章11节
12:11 我成了愚妄人，是你们强逼我的。我本该为你们所推荐，因为我即使算不了什么，也没有一点赶不上那些1超级的使徒。
12章11节 注1
见十一5注1。


林后12:12注1

哥林多后书 12章12节
12:12 我使徒的1记号，确已在你们中间，以全般的忍耐，藉着2神迹、3奇事和4异能，完全5显出来了。
12章12节 注1
指证实的神迹，给使徒的职分作凭据。


林后12:12注2

哥林多后书 12章12节
12:12 我使徒的1记号，确已在你们中间，以全般的忍耐，藉着2神迹、3奇事和4异能，完全5显出来了。
12章12节 注2
原文与上文之记号同，指作证实记号的神迹。


林后12:12注3

哥林多后书 12章12节
12:12 我使徒的1记号，确已在你们中间，以全般的忍耐，藉着2神迹、3奇事和4异能，完全5显出来了。
12章12节 注3
令人惊讶、使人醒悟的神迹。


林后12:12注4

哥林多后书 12章12节
12:12 我使徒的1记号，确已在你们中间，以全般的忍耐，藉着2神迹、3奇事和4异能，完全5显出来了。
12章12节 注4
表明神大能的神迹。


林后12:12注5

哥林多后书 12章12节
12:12 我使徒的1记号，确已在你们中间，以全般的忍耐，藉着2神迹、3奇事和4异能，完全5显出来了。
12章12节 注5
直译，作出。


林后12:13注1

哥林多后书 12章13节
12:13 因为除了我自己不累着你们以外，你们还有什么事1不及其余的召会？这2不公之处，你们3饶恕我吧！
12章13节 注1
或，劣于，弱于。


林后12:13注2

哥林多后书 12章13节
12:13 因为除了我自己不累着你们以外，你们还有什么事1不及其余的召会？这2不公之处，你们3饶恕我吧！
12章13节 注2
“不公”以及下文都是讽刺的说法。


林后12:13注3

哥林多后书 12章13节
12:13 因为除了我自己不累着你们以外，你们还有什么事1不及其余的召会？这2不公之处，你们3饶恕我吧！
12章13节 注3
或，待我以恩慈。


林后12:15注1

哥林多后书 12章15节
12:15 我极其喜欢为1你们2花费，并完全3花上自己。难道我越发爱你们，就越发少得你们的爱么？
12章15节 注1
你们，直译，你们的魂（复数）。指你们这些人。（参罗二9与注。）


林后12:15注2

哥林多后书 12章15节
12:15 我极其喜欢为1你们2花费，并完全3花上自己。难道我越发爱你们，就越发少得你们的爱么？
12章15节 注2
花费他所有的，指他的财物。


林后12:15注3

哥林多后书 12章15节
12:15 我极其喜欢为1你们2花费，并完全3花上自己。难道我越发爱你们，就越发少得你们的爱么？
12章15节 注3
花费他所是的，指他这人。


林后12:16注1

哥林多后书 12章16节
12:16 1罢了！我并没有加给你们担子，你们却有人说，2我是狡猾诡诈，用诡计牢笼你们。
12章16节 注1
即让以前的事过去吧。


林后12:16注2

哥林多后书 12章16节
12:16 1罢了！我并没有加给你们担子，你们却有人说，2我是狡猾诡诈，用诡计牢笼你们。
12章16节 注2
这是有些哥林多人对使徒的诬责。他们说，他用诡计得利，打发提多收取供给贫困圣徒的捐项，藉此掩饰自己。


林后12:18注1

哥林多后书 12章18节
12:18 我劝了提多，又差了那位弟兄同去。提多占过你们的便宜么？我们行事，不是在同一的1灵里么？不是在同一的脚踪里么？
12章18节 注1
这是我们重生的灵，由圣灵所内住，在我们基督徒的行事为人中，管治、管理、指引、规律并带领我们。（罗八4。）使徒们乃是在这样的灵里行事为人。


林后12:19注1

哥林多后书 12章19节
12:19 你们一向以为我们是向你们分诉，我们乃是1在基督里当着神面前说话。亲爱的，一切的事都是为建造你们。
12章19节 注1
“在基督里，”指使徒凭以说话的生命，说到他们说话的凭藉与本质。“当着神面前，”指使徒说话的气氛，说到他们说话的范围。


林后12:20注1

哥林多后书 12章20节
12:20 我怕我来的时候，或许见到你们不合我所想要的，你们见到我也不合你们所想要的；又怕有1争竞、嫉妒、恼怒、私图好争、2诽谤、3谗言、4自高自大、混乱的事；
12章20节 注1
或，争辩，争论，争吵。


林后12:20注2

哥林多后书 12章20节
12:20 我怕我来的时候，或许见到你们不合我所想要的，你们见到我也不合你们所想要的；又怕有1争竞、嫉妒、恼怒、私图好争、2诽谤、3谗言、4自高自大、混乱的事；
12章20节 注2
或，毁谤，说坏话。


林后12:20注3

哥林多后书 12章20节
12:20 我怕我来的时候，或许见到你们不合我所想要的，你们见到我也不合你们所想要的；又怕有1争竞、嫉妒、恼怒、私图好争、2诽谤、3谗言、4自高自大、混乱的事；
12章20节 注3
即暗中诋毁。


林后12:20注4

哥林多后书 12章20节
12:20 我怕我来的时候，或许见到你们不合我所想要的，你们见到我也不合你们所想要的；又怕有1争竞、嫉妒、恼怒、私图好争、2诽谤、3谗言、4自高自大、混乱的事；
12章20节 注4
得意洋洋的傲慢。


林后13:2注1

哥林多后书 13章2节
13:2 我从前说过，现今不在的时候，事先又对那些从前犯了罪的，和所有其余的人说，正如我第二次同在的时候所说的；我若再来，必不1宽容，
13章2节 注1
直译，吝惜。


林后13:3注1

哥林多后书 13章3节
13:3 因为你们寻求基督在我里面说话的凭证。基督向着你们不是软弱的，在你们里面乃是有1大能的。
13章3节 注1
基督在使徒里面说话时，祂在信徒里面是有大能的。这对信徒确是有力且主观的凭证，证明基督在使徒里面说话。


林后13:4注1

哥林多后书 13章4节
13:4 祂固然1由于2软弱被钉十字架，却1由于神的大能仍然活着。3我们在祂里面也是软弱，但1由于神向着你们的大能，必与祂同活。
13章4节 注1
直译，出于。


林后13:4注2

哥林多后书 13章4节
13:4 祂固然1由于2软弱被钉十字架，却1由于神的大能仍然活着。3我们在祂里面也是软弱，但1由于神向着你们的大能，必与祂同活。
13章4节 注2
指身体的软弱，与十10者同。基督为自己无需成为软弱的，但祂为我们完成救赎，甘愿在身体上成为软弱的，好被钉十字架。然而，祂复活了，现今由于神的大能仍然活着。


林后13:4注3

哥林多后书 13章4节
13:4 祂固然1由于2软弱被钉十字架，却1由于神的大能仍然活着。3我们在祂里面也是软弱，但1由于神向着你们的大能，必与祂同活。
13章4节 注3
使徒跟从基督的榜样，在与祂生机的联结中，甘愿成为软弱的，好与祂同过钉十字架的生活。因此，他们由于神向着信徒的大能，必与祂同活。表面上，他们向着信徒是软弱的；实际上，他们是有大能的。


林后13:5注1

哥林多后书 13章5节
13:5 你们要试验自己是否在1信仰中；你们要2验证自己。岂不知你们有3耶稣基督在你们里面么？除非你们是4经不起试验的。
13章5节 注1
指客观的信仰。（徒六7，提前一19与注2。）人若在客观的信仰中，就必定有主观的信心，相信基督以及神新约经纶的全部内容。这就是使徒要哥林多人试验的。


林后13:5注2

哥林多后书 13章5节
13:5 你们要试验自己是否在1信仰中；你们要2验证自己。岂不知你们有3耶稣基督在你们里面么？除非你们是4经不起试验的。
13章5节 注2
试验是断定你的光景；验证是证明你的身分合格。


林后13:5注3

哥林多后书 13章5节
13:5 你们要试验自己是否在1信仰中；你们要2验证自己。岂不知你们有3耶稣基督在你们里面么？除非你们是4经不起试验的。
13章5节 注3
只要信徒晓得耶稣基督在他里面，他就合格、经得起试验，是基督的真肢体。


林后13:5注4

哥林多后书 13章5节
13:5 你们要试验自己是否在1信仰中；你们要2验证自己。岂不知你们有3耶稣基督在你们里面么？除非你们是4经不起试验的。
13章5节 注4
即不合格的。


林后13:6注1

哥林多后书 13章6节
13:6 我却盼望你们晓得，1我们不是经不起试验的。
13章6节 注1
使徒藉这话转到他自己和众使徒，指明他们既有基督在里面生活说话，就完全是合格的，不是经不起试验的，在麻烦的哥林多人中间，更是这样。使徒切望他们能确知这事，对他不会再有问题。


林后13:7注1

哥林多后书 13章7节
13:7 我们求神，叫你们一件恶事都不作。1这不是要显明我们是经得起试验的，乃是要你们行善，让我们就像是经不起试验的吧！
13章7节 注1
这指明信徒的行善，验证使徒的资格和教训。然而，使徒不在意以这事为立场，运用他使徒的权柄管教信徒；他所在意的，乃是要他们行善，使他们得以建立并建造。


林后13:8注1

哥林多后书 13章8节
13:8 1因为我们不能作任何事抵挡2真理，只能拥护真理。
13章8节 注1
因为，指明8节是解释前节所说的。使徒所期望的，不是要显明他们是经得起试验的，乃是要哥林多的信徒行善。造就信徒行善是拥护真理，使徒若自显是经得起试验的，并向信徒为自己分诉，（十二19，）就是抵挡真理。主不会给使徒能力这样作，因此，他们不能这样作。


林后13:8注2

哥林多后书 13章8节
13:8 1因为我们不能作任何事抵挡2真理，只能拥护真理。
13章8节 注2
指信仰内容的实际。见提前二4注2。


林后13:9注1

哥林多后书 13章9节
13:9 无论何时我们1软弱，你们有能力，我们就喜乐了；我们还祈求一件事，就是你们被2成全。
13章9节 注1
这里的软弱，与“像是经不起试验的”意思相同。当使徒显为经不起试验时，他们在向信徒施行管教上，就是软弱的。当信徒行善时，他们就有能力，叫使徒无力管教他们。使徒为此喜乐，并为此而求，就是为信徒被成全而求。


林后13:9注2

哥林多后书 13章9节
13:9 无论何时我们1软弱，你们有能力，我们就喜乐了；我们还祈求一件事，就是你们被2成全。
13章9节 注2
或，恢复。含示修理，调整，整顿，修补，完美的合在一起，（参林前一10与注5，）装备完全，准备齐整；因此是成全，完成，教育。使徒为哥林多人祷告，使他们能得着恢复，整顿，完全得着装备和造就，在生命里长大，以建造基督的身体。


林后13:10注1

哥林多后书 13章10节
13:10 所以我不在的时候，写这些事，好叫我同在的时候，不必照着主所赐给我的权柄，严厉的待你们；这权柄是为着建造人，并不是为着1拆毁人。
13章10节 注1
直译，攻倒。


林后13:11注1

哥林多后书 13章11节
13:11 末了，弟兄们，1要喜乐，要被2成全，3要受安慰，4要思念相同的事，要5和睦，如此那6爱与和平的神，必与你们同在。
13章11节 注1
使徒既是喜乐的，（9，）就能劝勉信徒也要喜乐。这不是在他们天然的生命里，乃是在主里才作得到的。（腓三1，四4，帖前五16。）


林后13:11注2

哥林多后书 13章11节
13:11 末了，弟兄们，1要喜乐，要被2成全，3要受安慰，4要思念相同的事，要5和睦，如此那6爱与和平的神，必与你们同在。
13章11节 注2
或，彻底完成。即修理或调整，整顿，修补，完美的合在一起，因此是恢复。在原文，这是9节和弗四12“成全”的字根。


林后13:11注3

哥林多后书 13章11节
13:11 末了，弟兄们，1要喜乐，要被2成全，3要受安慰，4要思念相同的事，要5和睦，如此那6爱与和平的神，必与你们同在。
13章11节 注3
使徒们受了赐诸般安慰之神的安慰。（一3～6。）哥林多人因使徒写给他们的第一封书信，非常沮丧。现今使徒在第二封书信里，用他们所经历神的安慰，安慰他们。（七8～13。）


林后13:11注4

哥林多后书 13章11节
13:11 末了，弟兄们，1要喜乐，要被2成全，3要受安慰，4要思念相同的事，要5和睦，如此那6爱与和平的神，必与你们同在。
13章11节 注4
被岔开和受迷惑的哥林多人，要得着成全、调整、整顿并恢复，首要的该是思念相同的事，正如使徒在第一封书信里所劝勉他们的。（林前一10。）


林后13:11注5

哥林多后书 13章11节
13:11 末了，弟兄们，1要喜乐，要被2成全，3要受安慰，4要思念相同的事，要5和睦，如此那6爱与和平的神，必与你们同在。
13章11节 注5
或，相安。指彼此相安，或许也指与神相安。


林后13:11注6

哥林多后书 13章11节
13:11 末了，弟兄们，1要喜乐，要被2成全，3要受安慰，4要思念相同的事，要5和睦，如此那6爱与和平的神，必与你们同在。
13章11节 注6
哥林多人缺少爱，（林前八1，十三1～3，13，十四1，）并且因着打岔人的教训和迷惑人的观念，受到搅扰而失去安和。因此，使徒盼望爱与和平的神与他们同在，使他们得着调整和成全。他们需要神的爱与和平来充满，使他们照着爱而行，（罗十四15，弗五2，）且彼此相安。（罗十四19，来十二14。）


林后13:12注1

哥林多后书 13章12节
13:12 你们要用1圣别的亲嘴彼此问安。
13章12节 注1
纯洁之爱的亲嘴，没有一点污秽的搀杂。


林后13:14注1

哥林多后书 13章14节
13:14 愿1主耶稣基督的恩，神的爱，圣灵的交通，与你们众人同在。
13章14节 注1


加1:1注1

加拉太书 1章1节
1:1 1作使徒的保罗，（2不是由于人，也不是藉着人，乃是藉着耶稣基督，和3叫祂从死人中复活的父神，）
1章1节 注1
加拉太、以弗所、腓立比和歌罗西，四书合成一组，构成新约神圣启示的心脏。这四书的主题是基督和召会。加拉太启示基督与宗教及其律法相对，以弗所启示召会是基督的身体，腓立比论到经历并活出基督，歌罗西揭示包罗万有和延展无限的基督是身体的头。


加1:1注2

加拉太书 1章1节
1:1 1作使徒的保罗，（2不是由于人，也不是藉着人，乃是藉着耶稣基督，和3叫祂从死人中复活的父神，）
1章1节 注2
本书的目的是要收信的人认识，使徒保罗所传的福音，不是由于人的教导，（11～12，）乃是由于神的启示。因此，保罗一开头就着重的说，他成为使徒，不是由于人，也不是藉着人，乃是藉着基督和神。


加1:1注3

加拉太书 1章1节
1:1 1作使徒的保罗，（2不是由于人，也不是藉着人，乃是藉着耶稣基督，和3叫祂从死人中复活的父神，）
1章1节 注3
律法是对付旧造的人，福音是使人成为在复活里的新造。神使保罗成为使徒，不是凭着律法，按着他在旧造里天然的人，乃是藉着基督的复活，按着他在新造里重生的人。因此，保罗在这里不说，藉着摩西颁赐律法的神；却说，叫基督从死人中复活的父神。神新约的经纶不在于旧造里的人，乃在于藉着基督的复活在新造里的人。


加1:2注1

加拉太书 1章2节
1:2 并一切与我同在的1众弟兄，写信给加拉太的2众召会：
1章2节 注1
使徒将一切与他同在的众弟兄，当作一同写信的人，见证并证实他在本书信所写的事。


加1:2注2

加拉太书 1章2节
1:2 并一切与我同在的1众弟兄，写信给加拉太的2众召会：
1章2节 注2
加拉太是古罗马帝国的一省。因着保罗传道的职事，召会在该省的许多城里建立起来。因此，当使徒提到这些召会时，称之为“众召会，”而不说“召会。”


加1:3注1

加拉太书 1章3节
1:3 愿1恩典与2平安，从神我们的父，并主耶稣基督归与你们。
1章3节 注1
见弗一2注1与罗一7注2。


加1:3注2

加拉太书 1章3节
1:3 愿1恩典与2平安，从神我们的父，并主耶稣基督归与你们。
1章3节 注2
见弗一2注2。


加1:4注1

加拉太书 1章4节
1:4 基督照着我们神与父的旨意，为我们的1罪2舍了自己，要把我们从现今这邪恶的3世代4救出来。
1章4节 注1
原文，复数。


加1:4注2

加拉太书 1章4节
1:4 基督照着我们神与父的旨意，为我们的1罪2舍了自己，要把我们从现今这邪恶的3世代4救出来。
1章4节 注2
直译，给。


加1:4注3

加拉太书 1章4节
1:4 基督照着我们神与父的旨意，为我们的1罪2舍了自己，要把我们从现今这邪恶的3世代4救出来。
1章4节 注3
世代是世界这撒但系统的一部分。（见弗二2注1。）按本书全文看，这里所说现今这邪恶的世代，是指宗教世界，世界的宗教系，犹太宗教。这由六14～15得着证实。那里把割礼看作世界（宗教世界）的一部分。对使徒保罗，这世界已经钉了十字架。使徒在这里着重的说，基督为我们的罪舍了自己，目的是要把我们从犹太宗教，就是现今这邪恶的世代救出来。这是照着神的旨意，把神所拣选的人从律法的监护下释放出来，（三23，）把他们从羊圈带出来。（约十1，3。）因此，保罗在开头的话中，指明他所要对付的是什么，就是要救出那些为犹太教及其律法所岔开的众召会，把她们带回到福音的恩典中。


加1:4注4

加拉太书 1章4节
1:4 基督照着我们神与父的旨意，为我们的1罪2舍了自己，要把我们从现今这邪恶的3世代4救出来。
1章4节 注4
直译，拔出来，拉出来，解脱出来。


加1:6注1

加拉太书 1章6节
1:6 我希奇你们这么快1离开那2在3基督的恩典里召了你们的，去归向4不同的福音。
1章6节 注1
现在保罗说到正题。因着在加拉太的众召会离开基督的恩典，退回去遵守律法，保罗就有负担写这封书信。


加1:6注2

加拉太书 1章6节
1:6 我希奇你们这么快1离开那2在3基督的恩典里召了你们的，去归向4不同的福音。
1章6节 注2
在基督的恩典里，或，藉着基督的恩典。


加1:6注3

加拉太书 1章6节
1:6 我希奇你们这么快1离开那2在3基督的恩典里召了你们的，去归向4不同的福音。
1章6节 注3
基督的恩典是三一神，父、子、灵，经过了过程，成为我们的享受。这恩典与摩西的律法相对。（约一17与注1。）


加1:6注4

加拉太书 1章6节
1:6 我希奇你们这么快1离开那2在3基督的恩典里召了你们的，去归向4不同的福音。
1章6节 注4
不同的福音，指犹太教的遵守律法。但保罗的福音，乃在犹太教的律法之外，不仅有四福音中一切的要项，还包括更多的要项，为着完成神新约话语的启示，（西一25，）如：基督在信徒里面是荣耀的盼望；（西一27；）神的灵是印记和凭质；（弗一13～14；）神的儿子启示在我们里面，（16，）成形在我们里面，（四19，）安家在我们心里，（弗三17，）充满我们，使我们成为神一切的丰满；（弗三19；）基督是神的奥秘，（西二2，）神格一切的丰满都有形有体的居住在祂里面。（西二9。）保罗福音的中心乃是：神的儿子，神的受膏者（基督），已经进到我们里面，现今是我们的生命，（西三4，）将来是我们的荣耀，（西一27，）使我们可以成为元首基督（弗四15）身体（弗四16）的肢体。（罗十二5。）


加1:7注1

加拉太书 1章7节
1:7 那并1不是另一个福音，不过是2有些人搅扰你们，想要3转变基督的福音。
1章7节 注1
遵守律法绝不能是福音，不能使罪人从律法的辖制下得释放，并带他们进入对神的享受；遵守律法只能把罪人留在律法的辖制下作奴隶，受律法的奴轭挟制。（五1。）


加1:7注2

加拉太书 1章7节
1:7 那并1不是另一个福音，不过是2有些人搅扰你们，想要3转变基督的福音。
1章7节 注2
指热中犹太教者；使徒保罗在二4，把他们看作假弟兄。


加1:7注3

加拉太书 1章7节
1:7 那并1不是另一个福音，不过是2有些人搅扰你们，想要3转变基督的福音。
1章7节 注3
热中犹太教者转变、曲解基督的福音，搅扰召会，错引信徒回到摩西的律法。


加1:10注1

加拉太书 1章10节
1:10 我现在是要1得人的心，还是要得神的心？或者我是要讨人的喜悦么？若我仍讨人的喜悦，我就不是基督的奴仆了。
1章10节 注1
或，寻求人的赞同，寻求人的好感、满意。


加1:12注1

加拉太书 1章12节
1:12 因为我1不是从人领受的，也不是人教导我的，乃是藉着耶稣基督的2启示领受的。
1章12节 注1
“不是从人”与1节的“不是由于人”相符。


加1:12注2

加拉太书 1章12节
1:12 因为我1不是从人领受的，也不是人教导我的，乃是藉着耶稣基督的2启示领受的。
1章12节 注2
即主耶稣基督所赐给使徒保罗，关于福音的启示。


加1:13注1

加拉太书 1章13节
1:13 你们听过我从前在1犹太教中所行的事，怎样极力逼迫神的召会，并损毁神的召会。
1章13节 注1
即犹太宗教；这与神的儿子以及召会相对。（13～16。）


加1:14注1

加拉太书 1章14节
1:14 我又在犹太教中，比我本族许多同岁的人更有长进，为我祖宗的1传统格外热心。
1章14节 注1
指法利赛教派的传统。保罗曾为该教派的一分子，他自称是法利赛人，也是法利赛人的子孙。（徒二三6。）犹太教不仅由神所颁赐的律法及其仪式所组成，还包括人为的传统。


加1:15注1

加拉太书 1章15节
1:15 然而那把我1从母腹里2分别出来，又藉着祂的3恩典4呼召我的神，
1章15节 注1
即在出生以前。


加1:15注2

加拉太书 1章15节
1:15 然而那把我1从母腹里2分别出来，又藉着祂的3恩典4呼召我的神，
1章15节 注2
即为着一个目的，标明或分别出来。


加1:15注3

加拉太书 1章15节
1:15 然而那把我1从母腹里2分别出来，又藉着祂的3恩典4呼召我的神，
1章15节 注3
保罗蒙召成为使徒，乃是藉着基督的恩典，不是藉着摩西所传的律法。


加1:15注4

加拉太书 1章15节
1:15 然而那把我1从母腹里2分别出来，又藉着祂的3恩典4呼召我的神，
1章15节 注4
在他出生后，悔改信主时。


加1:16注1

加拉太书 1章16节
1:16 既然乐意将祂1儿子2启示3在我里面，叫我把4祂当作福音传在5外邦人中，我就即刻6没有与血肉之人商量，
1章16节 注1
子神是父神的具体化身和彰显，（约一18，十四9～11，来一3，）对我们乃是生命。（约十10，约壹五12，西三4。）神的心愿，是要将祂的儿子启示在我们里面，使我们认识祂，接受祂作我们的生命，（约十七3，三16，）成为神的儿子。（约一12，加四5～6。）祂是活神的儿子，（太十六16，）远胜过犹太教及其传统。（13～14。）加拉太人受了犹太教徒的迷惑，认为律法的规条是在活神的儿子之上。因此，使徒在本书信的开头见证说，他曾卷身于犹太教，且在其中极有长进；然而神将祂的儿子启示在他里面，藉此把他从神眼中所看为邪恶的世界系统中救出来。他从经历里领悟，他祖先所传下的犹太教及其死的传统，是无法与活神的儿子相比的。


加1:16注2

加拉太书 1章16节
1:16 既然乐意将祂1儿子2启示3在我里面，叫我把4祂当作福音传在5外邦人中，我就即刻6没有与血肉之人商量，
1章16节 注2
不是教导，乃是揭示，使人看见，向人显示。


加1:16注3

加拉太书 1章16节
1:16 既然乐意将祂1儿子2启示3在我里面，叫我把4祂当作福音传在5外邦人中，我就即刻6没有与血肉之人商量，
1章16节 注3
神将祂的儿子启示给我们，是在我们里面，不是外在的，乃是内在的；不是藉着外面的异象，乃是藉着里面的看见。这不是客观的启示，乃是主观的启示。

神分别、呼召使徒保罗，（15，）并将祂的儿子启示在他里面，藉此使他成为基督的执事。


加1:16注4

加拉太书 1章16节
1:16 既然乐意将祂1儿子2启示3在我里面，叫我把4祂当作福音传在5外邦人中，我就即刻6没有与血肉之人商量，
1章16节 注4
使徒保罗不是传律法，乃是把神的儿子基督当作福音传扬；不是仅仅关于祂的道理，乃是祂活的人位。


加1:16注5

加拉太书 1章16节
1:16 既然乐意将祂1儿子2启示3在我里面，叫我把4祂当作福音传在5外邦人中，我就即刻6没有与血肉之人商量，
1章16节 注5
信奉异教的外邦人。


加1:16注6

加拉太书 1章16节
1:16 既然乐意将祂1儿子2启示3在我里面，叫我把4祂当作福音传在5外邦人中，我就即刻6没有与血肉之人商量，
1章16节 注6
这证实使徒不是从人领受福音。（12。）


加1:17注1

加拉太书 1章17节
1:17 也没有上耶路撒冷，去见那些比我先作使徒的，却往1亚拉伯去，后又回到大马色。
1章17节 注1
现今很难追查保罗在悔改信主之后，去了亚拉伯的什么地方，在那里停留多久；不过，那必是远离基督徒的地方，他在那里停留的时间也必不会很短。他说这话的目的，是要见证他不是从人领受了福音。（12。）他在亚拉伯的时候，必定直接从主领受了关于福音的启示。


加1:18注1

加拉太书 1章18节
1:18 过了三年，才上耶路撒冷去1访问矶法，和他同住了十五天。
1章18节 注1
原文含访问以结识之意。


加1:19注1

加拉太书 1章19节
1:19 至于别的使徒，1除了主的兄弟雅各，我都没有见过。
1章19节 注1
这指明主的兄弟雅各，以及称为矶法的彼得，（18，）那时在使徒中是领头的。


加1:21注1

加拉太书 1章21节
1:21 后来我到了1叙利亚和基利家一带。
1章21节 注1
亚拉伯、（17、）叙利亚和基利家，都是外邦之地。保罗提到他经过这些地方，是要见证他不是从任何人，任何基督徒领受关于福音的启示；那时基督徒大多是在犹太地。（22。）


加1:22注1

加拉太书 1章22节
1:22 那时，犹太在基督里的众召会，都还1没有见面认识我，
1章22节 注1
这话也加强保罗的论点，他不是从那些比他先在基督里的信徒领受福音。


加1:23注1

加拉太书 1章23节
1:23 1不过听说，那从前一直逼迫2他们的，现在将他原先所损毁的3信仰当作福音传扬。
1章23节 注1
众召会，包括犹太所有在基督里的信徒，不过听说保罗悔改信主，就因着他荣耀神。他们与保罗领受福音的启示毫无关系。


加1:23注2

加拉太书 1章23节
1:23 1不过听说，那从前一直逼迫2他们的，现在将他原先所损毁的3信仰当作福音传扬。
1章23节 注2
直译，我们。


加1:23注3

加拉太书 1章23节
1:23 1不过听说，那从前一直逼迫2他们的，现在将他原先所损毁的3信仰当作福音传扬。
1章23节 注3
这里以及串珠c所列经节中的信仰，含示我们相信基督，是以祂的身位和祂救赎的工作，作为我们信仰的对象。这个，顶替了旧约中神藉以对待人的律法，成了新约中神对待人的原则。这信仰乃是在基督里之信徒的特征，使他们与守律法的人不同。这是本书主要的着重点。旧约的律法是着重字句与规条，新约的信仰是着重那灵与生命。


加2:1注1

加拉太书 2章1节
2:1 1过了十四年，我同巴拿巴，也带着提多，再上耶路撒冷去。
2章1节 注1
按徒十五所记，这是在保罗去外邦尽职，许多召会因之兴起以后。（见徒十三～十四。）这也指明保罗传福音，兴起外邦众召会，与在耶路撒冷和犹太地的信徒无关。


加2:2注1

加拉太书 2章2节
2:2 我是照着1启示上去的，把我在外邦人中所传的福音，对他们陈述；只是私下对那些有名望的人说；惟恐我现在，或是从前，徒然奔跑。
2章2节 注1
不仅保罗的福音，就连他上耶路撒冷，都是照着主的启示，不是照着任何组织或系统；他的行止和活动，都是照着主即时的引领。这也指明，他传福音不是照着人的教导，乃是照着主直接的启示。


加2:3注1

加拉太书 2章3节
2:3 但与我同去的提多，虽是希利尼人，也1没有被勉强受2割礼；
2章3节 注1
这指明保罗在他为着主见证的行动上，并不在意遵守律法。


加2:3注2

加拉太书 2章3节
2:3 但与我同去的提多，虽是希利尼人，也1没有被勉强受2割礼；
2章3节 注2
犹太教是建立在神所赐的律法上，这律法有三根柱石：割礼、安息日和圣别的饮食条例。这三样都是神所命定的，（创十七9～14，出二十8～11，利十一，）作为那要来之事的影儿。（西二16～17。）割礼是基督钉十字架使我们脱去肉体的影儿，这是受浸所表征的。（西二11～12。）安息日预表基督是祂百姓的安息。（太十一28～30。）圣别的饮食条例表征对于洁净或不洁净的人，神圣别的百姓该不该接触。（徒十11～16，34～35。）基督既已来了，这些影儿就都当过去。因此，安息日的规条，由主耶稣在祂的职事中废去了；（太十二1～12；）圣别的饮食条例，为那灵在彼得的职事中废掉了；（徒十9～20；）割礼也于保罗在他的职事中所领受的启示里算为无有。（五6，六15。）不仅如此，犹太教的根基，律法，已经由基督了结并顶替。（罗十4，加二16。）因此，整个犹太教都了了。


加2:4注1

加拉太书 2章4节
2:4 因为有偷着引进来的1假弟兄，他们偷着进来，要窥探我们在基督耶稣里所得的2自由，为要强制我们作3奴隶；
2章4节 注1
指犹太教徒，他们把遵守律法偷着带到召会里，转变基督的福音，（一7，）搅扰在基督里的真弟兄。


加2:4注2

加拉太书 2章4节
2:4 因为有偷着引进来的1假弟兄，他们偷着进来，要窥探我们在基督耶稣里所得的2自由，为要强制我们作3奴隶；
2章4节 注2
指脱离律法的辖制所得的自由。这自由乃是在基督耶稣里的，包括：(一)脱离律法的辖制，含示脱离对律法及其规条、作法、条例的义务；(二)得着完全的满足，并有丰富、支持的供应；(三)享受真正的安息，不在守律法的重担之下；(四)完满享受活的基督。


加2:4注3

加拉太书 2章4节
2:4 因为有偷着引进来的1假弟兄，他们偷着进来，要窥探我们在基督耶稣里所得的2自由，为要强制我们作3奴隶；
2章4节 注3
指在律法下作奴隶。


加2:5注1

加拉太书 2章5节
2:5 我们就是一刻的工夫，也没有容让服从他们，为要使1福音的真理存留在你们中间。
2章5节 注1
不是福音的道理或教训，乃是福音的实际。


加2:9注1

加拉太书 2章9节
2:9 又知道所赐给我的恩典，那被视为柱石的1雅各、矶法、约翰，就向我和巴拿巴伸出右手彼此相交，叫我们往外邦人那里去，他们却往受割礼的人那里去；
2章9节 注1
在众使徒的列名中，经常先题彼得；（太十2，可三16，路六14，徒一13；）然而，这里却先题雅各。这指明当时在召会中最领头的，不是彼得，乃是主的兄弟雅各。（一19。）徒十五13～21证实这事。那里给我们看见，在耶路撒冷的会议中，下最后断案的权柄，不是彼得，乃是雅各。这必是因为彼得软弱，没有持守福音的真理，如保罗在11～14节所描述的，因此雅各跑到前头，作了使徒中领头的。所以，12节和徒二一18，都以雅各为在耶路撒冷的召会和使徒的代表。这是有力的证明，彼得并没有一直是召会最领头的人。这也含示，召会中的领头并不是组织的、永久的，乃是属灵的，并且是依照领头人属灵的情形而更动的。这事有力的驳斥天主教的断定，认为在召会的行政上，彼得是基督惟一的继承者。


加2:12注1

加拉太书 2章12节
2:12 因为1从雅各那里来的几个人，未到以先，他2惯常和外邦人一同吃饭；及至他们来到，他因3怕奉割礼的人，就开始退去，隔离自己。
2章12节 注1
从雅各，意即从在耶路撒冷的召会。这也指明当时在耶路撒冷的使徒中，为首的是雅各，不是彼得。


加2:12注2

加拉太书 2章12节
2:12 因为1从雅各那里来的几个人，未到以先，他2惯常和外邦人一同吃饭；及至他们来到，他因3怕奉割礼的人，就开始退去，隔离自己。
2章12节 注2
这违反犹太人遵守律法规条的习惯。


加2:12注3

加拉太书 2章12节
2:12 因为1从雅各那里来的几个人，未到以先，他2惯常和外邦人一同吃饭；及至他们来到，他因3怕奉割礼的人，就开始退去，隔离自己。
2章12节 注3
这证明当时彼得在纯正的基督徒信仰上非常软弱。在徒十，彼得曾从天上领受极清楚的异象，该与外邦人有交通，他也领头去行。现今却因怕奉割礼的人，就退去不和外邦人一同吃饭，这是何等的软弱、退后！难怪他失去了在使徒中领头的身分。


加2:13注1

加拉太书 2章13节
2:13 1其余的犹太人，也都随着他2装假；甚至连3巴拿巴也被牵引，和他们一同装假。
2章13节 注1
领头的退后，其余的就容易随着退后。


加2:13注2

加拉太书 2章13节
2:13 1其余的犹太人，也都随着他2装假；甚至连3巴拿巴也被牵引，和他们一同装假。
2章13节 注2
在使徒中领头的彼得，竟然在有关福音真理的事上装假，真令人难以置信。


加2:13注3

加拉太书 2章13节
2:13 1其余的犹太人，也都随着他2装假；甚至连3巴拿巴也被牵引，和他们一同装假。
2章13节 注3
巴拿巴曾参与保罗首次尽职的行程，向外邦人传福音，兴起外邦众召会。连这一位与外邦信徒如此有交通的人，也被牵引和彼得一同装假。彼得给了别人何等消极的影响！他失去领头的身分，真是合情的。


加2:14注1

加拉太书 2章14节
2:14 但我一看见他们不按福音的真理1正直而行，就在众人面前对矶法说，你既是犹太人，若是2生活像外邦人，不像犹太人，怎么还勉强外邦人3犹太化？
2章14节 注1
直译，脚步正直。


加2:14注2

加拉太书 2章14节
2:14 但我一看见他们不按福音的真理1正直而行，就在众人面前对矶法说，你既是犹太人，若是2生活像外邦人，不像犹太人，怎么还勉强外邦人3犹太化？
2章14节 注2
即与外邦人一同吃饭、生活并交通。


加2:14注3

加拉太书 2章14节
2:14 但我一看见他们不按福音的真理1正直而行，就在众人面前对矶法说，你既是犹太人，若是2生活像外邦人，不像犹太人，怎么还勉强外邦人3犹太化？
2章14节 注3
即生活像犹太人，不同外邦人吃饭、交通。


加2:16注1

加拉太书 2章16节
2:16 且知道人得称义，不是本于行律法，乃是藉着1信耶稣基督，连我们也信入了基督耶稣，使我们本于信基督得称义，不是本于行律法；因为凡属2肉体的人，都不能本于行律法得称义。
2章16节 注1
直译，耶稣基督的信，或，在耶稣基督里的信。见罗三22注1。在耶稣基督里的信，指藉着信与祂有生机的联结，这与信徒珍赏神的儿子是那最宝贵者有关。藉着所传给他们的福音，基督的宝贵得以注入他们里面，这位基督就在他们里面，成为他们在其中相信的信，也成为他们因珍赏祂而相信的能力；这信创造一种生机的联结，使他们在其中与基督是一。


加2:16注2

加拉太书 2章16节
2:16 且知道人得称义，不是本于行律法，乃是藉着1信耶稣基督，连我们也信入了基督耶稣，使我们本于信基督得称义，不是本于行律法；因为凡属2肉体的人，都不能本于行律法得称义。
2章16节 注2
这里的肉体指堕落的人，因他们已成了肉体。（创六3，和合本译为血气。）这样的人，绝不能本于行律法得称义。


加2:17注1

加拉太书 2章17节
2:17 我们若寻求在基督里得称义，自己却也显为罪人，这样，基督岂不是1叫人犯罪的么？绝对不是。
2章17节 注1
叫人犯罪的，直译，罪的执事。意将罪服事给人者，或用罪服事人者。


加2:18注1

加拉太书 2章18节
2:18 因为我所1拆毁的，若2再建造，就证明自己是个有过犯的人。
2章18节 注1
意即看作亏损，看作粪土。（腓三7～8。）这里指彼得前曾放弃犹太教那不同外邦人吃饭的惯例。


加2:18注2

加拉太书 2章18节
2:18 因为我所1拆毁的，若2再建造，就证明自己是个有过犯的人。
2章18节 注2
即再回到犹太教。这是指彼得回去遵守犹太教那不同外邦人吃饭的规条。


加2:19注1

加拉太书 2章19节
2:19 我1藉着律法，已经2向律法死了，叫我可以3向神活着。
2章19节 注1
律法对我这罪人的要求是死，基督按这要求为我死，也带着我一同死。因此，我藉着律法已经在基督里死了，也与基督一同死了。


加2:19注2

加拉太书 2章19节
2:19 我1藉着律法，已经2向律法死了，叫我可以3向神活着。
2章19节 注2
意即在律法下的义务，就是与律法的关系，已经了结。


加2:19注3

加拉太书 2章19节
2:19 我1藉着律法，已经2向律法死了，叫我可以3向神活着。
2章19节 注3
意即在神圣的生命里对神尽义务。在基督的死里，我们脱离了与律法的关系；在基督的复活里，我们在祂复活的生命里向神负责。


加2:20注1

加拉太书 2章20节
2:20 我已经1与基督同钉十字架；现在活着的，2不再是我，乃是3基督在我里面活着；并且我如今在肉身里所活的4生命，是我5在6神儿子的7信里，与祂联结所活的，祂是8爱我，为我9舍了自己。
2章20节 注1
这解释我如何藉着律法，向律法死了。照着神的经纶，基督被钉十字架时，我也包括在祂里面。这是已经成就的事实。


加2:20注2

加拉太书 2章20节
2:20 我已经1与基督同钉十字架；现在活着的，2不再是我，乃是3基督在我里面活着；并且我如今在肉身里所活的4生命，是我5在6神儿子的7信里，与祂联结所活的，祂是8爱我，为我9舍了自己。
2章20节 注2
“不再是我，”不是指一种替换的生命─基督进来，我出去；因为保罗在本节后面仍说“我…活。”我们重生的人，有已经钉死的旧我，（罗六6，）也有重生的新我。对旧我，保罗说不再是我；对新我，他说“我…活。”钉死的旧我，没有神性；重生的新我，却有神加到里面作生命。旧我复活加上神，就成了新我。一面保罗已经了结，另一面复活的保罗，重生以神作生命的保罗，仍然活着。不仅如此，保罗虽然说不再是我，但他也说基督在我里面活着。虽是基督活着，却是活在保罗里面。基督和保罗，二者同有一个生命，同过一个生活。


加2:20注3

加拉太书 2章20节
2:20 我已经1与基督同钉十字架；现在活着的，2不再是我，乃是3基督在我里面活着；并且我如今在肉身里所活的4生命，是我5在6神儿子的7信里，与祂联结所活的，祂是8爱我，为我9舍了自己。
2章20节 注3
藉着基督的死，我已在祂里面死了；现今藉着祂的复活，祂在我里面活着。祂活在我里面，完全凭着祂是赐生命的灵；（林前十五45下；）这点在以下各章有充分的发展，向我们陈明并强调，那灵乃是我们已经接受作生命的那一位，也是我们应该活在祂里面的那一位。

我，天然的人，倾向守律法以得完全，（腓三6，）但神要我活基督，使神藉着基督能从我得着彰显。（腓一20～21。）因此，神的经纶乃是，“我”在基督的死里被钉死，基督在祂的复活里活在我里面。守律法，是在我的生活中高举律法在一切之上；活基督，是在我的生活中使基督作中心和一切。律法是神为着基督，用以看守祂选民的，只是一段时期，（三23，）至终要带他们归于基督，（三24，）使他们接受祂作生命，并活祂作神的彰显。现今基督既已来了，律法的功用就了结了；基督必须在我的生活里顶替律法，以成就神永远的定旨。


加2:20注4

加拉太书 2章20节
2:20 我已经1与基督同钉十字架；现在活着的，2不再是我，乃是3基督在我里面活着；并且我如今在肉身里所活的4生命，是我5在6神儿子的7信里，与祂联结所活的，祂是8爱我，为我9舍了自己。
2章20节 注4
这里的生命不是肉身的生命，也不是魂的生命，乃是属灵、神圣的生命。


加2:20注5

加拉太书 2章20节
2:20 我已经1与基督同钉十字架；现在活着的，2不再是我，乃是3基督在我里面活着；并且我如今在肉身里所活的4生命，是我5在6神儿子的7信里，与祂联结所活的，祂是8爱我，为我9舍了自己。
2章20节 注5
在神儿子的信里，或，在神儿子里的信里。参16注1。


加2:20注6

加拉太书 2章20节
2:20 我已经1与基督同钉十字架；现在活着的，2不再是我，乃是3基督在我里面活着；并且我如今在肉身里所活的4生命，是我5在6神儿子的7信里，与祂联结所活的，祂是8爱我，为我9舍了自己。
2章20节 注6
基督这名称，主要的是指基督的使命，为着完成神的计划；神的儿子，是指基督的人位，为着分赐神的生命到我们里面。因此，我们所用以活神之生命的信，乃是在神的儿子这赐生命者的里面。


加2:20注7

加拉太书 2章20节
2:20 我已经1与基督同钉十字架；现在活着的，2不再是我，乃是3基督在我里面活着；并且我如今在肉身里所活的4生命，是我5在6神儿子的7信里，与祂联结所活的，祂是8爱我，为我9舍了自己。
2章20节 注7
我们活神圣的生命，不是凭着眼见，也不是凭着感觉，不同于我们活肉身和魂的生命。我们活神圣的生命，就是活我们灵里属灵的生命，乃是藉着运用信，这信是由赐生命之灵的同在所激发的。


加2:20注8

加拉太书 2章20节
2:20 我已经1与基督同钉十字架；现在活着的，2不再是我，乃是3基督在我里面活着；并且我如今在肉身里所活的4生命，是我5在6神儿子的7信里，与祂联结所活的，祂是8爱我，为我9舍了自己。
2章20节 注8
神的儿子爱我们，特意为我们舍了自己，使祂能将神的生命分赐到我们里面。


加2:20注9

加拉太书 2章20节
2:20 我已经1与基督同钉十字架；现在活着的，2不再是我，乃是3基督在我里面活着；并且我如今在肉身里所活的4生命，是我5在6神儿子的7信里，与祂联结所活的，祂是8爱我，为我9舍了自己。
2章20节 注9
直译，交出。


加2:21注1

加拉太书 2章21节
2:21 我不废弃1神的恩；因为2义若是藉着律法得的，基督就是3白白死了。
2章21节 注1
神的恩就是基督，三一神的具体化身，藉着赐生命的灵，将神的生命分赐到我们里面。不凭这灵活着，就是废弃神的恩。


加2:21注2

加拉太书 2章21节
2:21 我不废弃1神的恩；因为2义若是藉着律法得的，基督就是3白白死了。
2章21节 注2
基督为我们死，使我们在祂里面得着义，藉此我们就得着神的生命。（罗五18，21。）这义不是藉着律法，乃是藉着基督的死得着的。


加2:21注3

加拉太书 2章21节
2:21 我不废弃1神的恩；因为2义若是藉着律法得的，基督就是3白白死了。
2章21节 注3
或，无缘无故的。义若是藉着律法得的，基督就是无缘无故的死了。但，义乃是藉着基督的死得的，并且基督的死已经将我们从律法分别出来。


加3:1注1

加拉太书 3章1节
3:1 无知的加拉太人哪，耶稣基督1钉十字架，已经活画在你们眼前，谁竟迷惑了你们？
3章1节 注1
十字架是神在祂经纶中作为的中心。在本书里，保罗将岔到律法去的信徒带回到十字架，鼓励他们观看钉十字架的基督，使他们永远不再岔到律法去。本书在一4，二19～21，三13，五24和六14，给我们看见基督钉十字架的透彻景象。

基督的钉十字架，指明律法一切的要求，都因祂的死得了成就；并指明基督藉着祂的死，已将祂的生命释放出来，使这生命能在祂的复活里，分赐到我们里面，将我们从律法的辖制下释放出来。在福音的话语中，这事已经完全活画在加拉太人眼前，他们怎能忽略这事而受迷惑，退回到律法去？真是无知！


加3:2注1

加拉太书 3章2节
3:2 我只愿问你们这一件，你们1接受了那2灵，是本于3行律法，还是本于3听信仰？
3章2节 注1
信徒一信入基督，就接受了那灵。我们若认为基督与那灵是分开的，乃是严重的误解。在重生时，我们信入了基督，也接受了那灵，受了祂的印记。（弗一13。）在那一刻，一种生机的联结发生了，我们就被接枝到三一神里,（罗十一17，）得着那灵作凭质，（弗一14，）作福音终极的福。（14。）而后，接受那灵乃是一生之久、继续不断的事。神将那灵继续不断的供应我们。（5。）


加3:2注2

加拉太书 3章2节
3:2 我只愿问你们这一件，你们1接受了那2灵，是本于3行律法，还是本于3听信仰？
3章2节 注2
加拉太人藉着听福音，相信了钉十字架的基督，但他们所接受的乃是那灵。钉在十字架上的是基督，但进到信徒里面的是那灵。在钉十字架救赎信徒时，祂是基督；但在内住成为信徒的生命时，祂是那灵，就是包罗万有赐生命的灵，这灵是福音包罗一切、终极的福。信徒接受这样一位神的灵，乃是本于听信仰，不是本于行律法。这灵进入并活在信徒里面，不是本于他们守律法，乃是本于他们信钉死又复活的基督。

在本书头二章，有基督在神圣的启示中，作为神经纶的中心；在后四章，有那灵在我们的经历中，使我们得着神圣的生命，（三，）从神而生，（四，）凭这重生的生命行事为人，（五，）并以神圣的定旨为我们的目标。（六。）因此，我们得以不断享受基督这包罗万有赐生命的灵。（5上。）


加3:2注3

加拉太书 3章2节
3:2 我只愿问你们这一件，你们1接受了那2灵，是本于3行律法，还是本于3听信仰？
3章2节 注3
在神旧约的经纶里，律法是人与神关系的基本条件；（23；）在神新约的经纶里，信仰是神在人身上完成祂新约经纶惟一的路。（提前一4。）律法与肉体有关，（罗七5，）倚靠肉体的努力；肉体是“我”的显出。信仰与那灵有关，信靠那灵的运行；那灵是基督的实化。在旧约里，“我”和肉体在守律法上，担任重要的角色；在新约里，基督和那灵接管了“我”和肉体的地位，信仰顶替了律法，使我们能凭那灵活基督。凭着肉体守律法，是人天然的路，在人观念的黑暗里，结局是死和苦恼。（罗七10～11，24。）本于听信仰接受那灵，是神启示的路，在神启示的光中，结果是生命和荣耀。（罗八2，6，10～11，30。）因此，我们必须宝贵听信仰，不宝贵行律法。我们是本于听信仰接受那灵，使我们能有分于神所应许的福而活基督。本章7、8、9、11、12、23、24、25节所说的信，都是指这信仰。（见一23注3。）


加3:3注1

加拉太书 3章3节
3:3 你们是这样的无知么？你们既1靠2那灵开始，如今还1靠2肉体成全么？
3章3节 注1
靠那灵开始，就是靠信基督；靠肉体成全，就是靠行律法。（2。）


加3:3注2

加拉太书 3章3节
3:3 你们是这样的无知么？你们既1靠2那灵开始，如今还1靠2肉体成全么？
3章3节 注2
那灵，就是复活的基督，乃是属于生命。肉体，就是我们堕落的人，乃是属于罪和死。我们不该靠那灵开始，却想靠肉体成全。我们既靠那灵开始，就当靠那灵成全，与肉体毫不相干。二20说到基督和“我”的对比，这里说到那灵和肉体的对比。这指明在我们的经历里，那灵就是基督，肉体就是“我。”从三章至本书信末了，那灵乃是在我们生命经历里的基督。在启示中的是基督，在经历里的是那灵。

在本卷书信中，肉体始终是被定罪、被弃绝的；（一16，二16，三3，四23，29，五13，16～17，19，24，六8，12～13；）而且从三章起，每章都将肉体和那灵作对比。（3，四29，五16～17，19，22，六8。）肉体是堕落、三部分组成之人极点的表现，那灵是经过过程之三一神终极的实化。肉体倾向守律法，且受律法的试验；那灵乃是本于信所接受并享受的。神的经纶将我们从肉体救到那灵，使我们能有分于三一神丰富的福。这无法凭着守律法的肉体作到；惟有凭着本于信接受，并藉信经历的那灵，才能作到。


加3:4注1

加拉太书 3章4节
3:4 你们1受苦如此之多，都是徒然的么？难道果真是徒然的么？
3章4节 注1
他们遭受逼迫，是因他们信基督，这信将他们从犹太宗教和外邦习俗转向基督。


加3:5注1

加拉太书 3章5节
3:5 这样，那1丰富供应你们那2灵，又在你们中间3行异能的，是本于4行律法，还是本于听信仰？
3章5节 注1
原文意完满、全备、大量的供应。见腓一19。在神一面，祂丰富的供应那灵；在我们一面，我们接受那灵。神供应，我们接受。这种奇妙的神圣传输，天天都在发生。我们向这属天的传输敞开，接受包罗万有赐生命之灵供应的路，乃是藉着运用灵祷告并呼求主。


加3:5注2

加拉太书 3章5节
3:5 这样，那1丰富供应你们那2灵，又在你们中间3行异能的，是本于4行律法，还是本于听信仰？
3章5节 注2
指包罗万有、复合的灵，如出三十23～25复合的膏所预表的。这就是约七39所说的那灵，也就是在复活里分赐生命的基督。对于在神新约经纶里的信徒，这灵乃是全备的供应。这完全不是本于行律法，乃是本于信那被钉并得荣的基督。


加3:5注3

加拉太书 3章5节
3:5 这样，那1丰富供应你们那2灵，又在你们中间3行异能的，是本于4行律法，还是本于听信仰？
3章5节 注3
行，直译，运行。


加3:5注4

加拉太书 3章5节
3:5 这样，那1丰富供应你们那2灵，又在你们中间3行异能的，是本于4行律法，还是本于听信仰？
3章5节 注4
神的仇敌撒但想要阻挠神的经纶，就利用神为着祂的定旨暂时所赐的律法，使神所拣选的人从祂的经纶岔开。当律法被用以激动人堕落的愿望，想要藉着守律法高抬自己，好得着自己作成的义，这时，律法就被误用了。


加3:6注1

加拉太书 3章6节
3:6 正如“1亚伯拉罕信神，这就算为他的义。”
3章6节 注1
受迷惑的加拉太人，因漂回到律法，而依附律法所藉以颁赐的摩西；但保罗向他们说到信心之父亚伯拉罕。信属于神原初的经纶，律法是后来因过犯添上的。（19。）基督藉祂的死成全了律法，神就要祂的百姓回到祂原初的经纶。就亚伯拉罕而言，不是守律法，乃是信神。新约所有的信徒，都当如此。


加3:7注1

加拉太书 3章7节
3:7 所以你们要知道，那以1信为本的人，就是2亚伯拉罕的子孙。
3章7节 注1
即信仰。


加3:7注2

加拉太书 3章7节
3:7 所以你们要知道，那以1信为本的人，就是2亚伯拉罕的子孙。
3章7节 注2
行律法使人成为摩西的门徒，（约九28，）这与生命无关；信基督使新约的信徒成为神的儿子，这完全是生命的关系。我们新约的信徒，生来就是堕落亚当的子孙，且在亚当里因着过犯，都在摩西的律法之下。但我们因信基督，已经重生为亚伯拉罕的子孙，并从摩西的律法得了释放。


加3:8注1

加拉太书 3章8节
3:8 并且圣经既预先看明，神要本于信称外邦人为义，就预先传1福音给亚伯拉罕，说，“万国都必因你得福。”
3章8节 注1
神所给亚伯拉罕的应许，“万国都必因你得福，”就是这福音。这福音传给亚伯拉罕，不仅在基督完成救赎之先，也在藉摩西颁赐律法之前。神所应许亚伯拉罕的，与神藉基督所成就的相符；基督所成就的，就是神对亚伯拉罕应许的成就。新约的经纶是神对待亚伯拉罕的延续，与摩西的律法无关。新约所有的信徒，都该在这延续里，并且与藉摩西所颁赐的律法无分无关。


加3:9注1

加拉太书 3章9节
3:9 这样，那以1信为本的人，便和那2信的亚伯拉罕一同3得福。
3章9节 注1
即信仰。


加3:9注2

加拉太书 3章9节
3:9 这样，那以1信为本的人，便和那2信的亚伯拉罕一同3得福。
3章9节 注2
亚伯拉罕在神的对待下，不是作什么以讨神喜悦，乃是信神。


加3:9注3

加拉太书 3章9节
3:9 这样，那以1信为本的人，便和那2信的亚伯拉罕一同3得福。
3章9节 注3
相信基督的信，带我们进入神应许给亚伯拉罕的福，就是所应许的那灵。（14。）


加3:10注1

加拉太书 3章10节
3:10 凡以行律法为本的，都在1咒诅之下，因为经上记着：“凡不常常照着律法书上所记一切之事去行的，都是被咒诅的。”
3章10节 注1
相信基督的信，已将加拉太信徒带进在基督里的福，享受在那灵里生命的恩典。但热中犹太教者迷惑他们，使他们来到律法的咒诅下，因而夺去他们对基督的享受，使他们从恩典中坠落了。（五4。）


加3:11注1

加拉太书 3章11节
3:11 没有一个人1凭着律法在神面前得称义，乃是明显的，因为“义人必2本于信得生并活着；”
3章11节 注1
凭着律法，直译，在律法里。意即在律法的能力里，在律法的效能里。（达秘新译本。）


加3:11注2

加拉太书 3章11节
3:11 没有一个人1凭着律法在神面前得称义，乃是明显的，因为“义人必2本于信得生并活着；”
3章11节 注2
直译，出于信。与“凭着律法”相对。


加3:12注1

加拉太书 3章12节
3:12 但律法不是本于信，只说，“行这些事的，必1因这些事活着。”
3章12节 注1
因这些事，直译，在这些事里。意即在这些事的效能里。


加3:13注1

加拉太书 3章13节
3:13 基督既为我们1成了咒诅，就赎出我们脱离律法的咒诅，因为经上记着：“凡挂在2木头上的，都是被咒诅的，”
3章13节 注1
基督代替我们挂在十字架上，不仅为我们承当咒诅，更为我们成了咒诅。律法的咒诅，出自人的罪。（创三17。）基督在十字架上除去我们的罪，就赎出我们脱离律法的咒诅。


加3:13注2

加拉太书 3章13节
3:13 基督既为我们1成了咒诅，就赎出我们脱离律法的咒诅，因为经上记着：“凡挂在2木头上的，都是被咒诅的，”
3章13节 注2
即十字架。


加3:14注1

加拉太书 3章14节
3:14 为叫1亚伯拉罕的福，在基督耶稣里可以临到外邦人，使我们藉着信，可以2接受3所应许的那4灵。
3章14节 注1
指神为着地上的万国，应许给亚伯拉罕的福。（创十二3。）这应许已经成就了，这福已经在基督里，藉十字架的救赎临到了万国。


加3:14注2

加拉太书 3章14节
3:14 为叫1亚伯拉罕的福，在基督耶稣里可以临到外邦人，使我们藉着信，可以2接受3所应许的那4灵。
3章14节 注2
在福音里，我们不仅接受赦罪、洗净和洁净的福，更接受那最大的福，就是三一神，父、子、灵，成为经过过程，包罗万有赐生命的灵，极其主观的住在我们里面作我们的享受。我们能享受这包罗万有者作我们每天的分，这是何等的福！


加3:14注3

加拉太书 3章14节
3:14 为叫1亚伯拉罕的福，在基督耶稣里可以临到外邦人，使我们藉着信，可以2接受3所应许的那4灵。
3章14节 注3
直译，那灵的应许。


加3:14注4

加拉太书 3章14节
3:14 为叫1亚伯拉罕的福，在基督耶稣里可以临到外邦人，使我们藉着信，可以2接受3所应许的那4灵。
3章14节 注4
本节指明，那灵就是神为着万国所应许亚伯拉罕的福，也是信徒藉着相信基督所接受的。那灵，就是5注2所说复合的灵，实际上就是神自己在祂神圣的三一里，经过成为肉体、钉十字架、复活、升天并降下的过程，给我们接受，作我们的生命和一切。这是神福音的中心。

神应许亚伯拉罕物质方面的福乃是美地，（创十二7，十三15，十七8，二六3～4，）作包罗万有之基督的预表。（见西一12与注3。）因着基督至终实化为包罗万有赐生命的灵，（林前十五45，林后三17，）这应许之灵的福，就与应许亚伯拉罕之地的福相符。实际上，这灵作基督在我们经历中的实化，就是美地，作神全备供应的源头，给我们享受。


加3:16注1

加拉太书 3章16节
3:16 1应许原是向亚伯拉罕和他后裔说的。并不是说，“和众后裔，”像是指着许多人，乃是说，“和你那后裔，”指着一个人，就是2基督。
3章16节 注1
原文，复数。


加3:16注2

加拉太书 3章16节
3:16 1应许原是向亚伯拉罕和他后裔说的。并不是说，“和众后裔，”像是指着许多人，乃是说，“和你那后裔，”指着一个人，就是2基督。
3章16节 注2
基督是那后裔，后裔乃是承受应许的后嗣。在这里，基督是承受应许的惟一后裔。因此，我们要承受那应许的福，就必须与基督是一；在祂以外，我们无法承受神所赐给亚伯拉罕的应许。在神眼中，亚伯拉罕只有一个后裔，就是基督。我们必须在祂里面，才能有分于神所赐给亚伯拉罕的应许。基督不仅是那承受应许的后裔，也是神所应许给人承受的福。加拉太信徒若从基督转回到律法，就要丧失这位后嗣，以及神所应许的产业。


加3:17注1

加拉太书 3章17节
3:17 而且我这样说，神预先所立定的1约，不能被那2四百三十年以后才有的3律法废掉，以致使应许失效。
3章17节 注1
这指明神给亚伯拉罕的应许，成了比应许更坚定的约。话、应许和约，是传给亚伯拉罕的福音。福音是约，约是应许，而应许是神说的话。福音虽是新约的事，但我们必须看见，新约乃是神所赐给亚伯拉罕之应许的延续或重复。


加3:17注2

加拉太书 3章17节
3:17 而且我这样说，神预先所立定的1约，不能被那2四百三十年以后才有的3律法废掉，以致使应许失效。
3章17节 注2
从创十二，神赐给亚伯拉罕应许的时候，算到出二十，神藉摩西颁赐律法的时候。神把这段时间看为以色列人住在埃及的时期。（出十二40～41。）创十五13和徒七6所说的四百年，是从创二一以实玛利嘲笑以撒的时候，算到出十二以色列子民脱离埃及暴政的时候。这是亚伯拉罕的子孙遭受外邦人逼迫的时期。


加3:17注3

加拉太书 3章17节
3:17 而且我这样说，神预先所立定的1约，不能被那2四百三十年以后才有的3律法废掉，以致使应许失效。
3章17节 注3
神赐给亚伯拉罕的应许在先，律法在四百三十年后才有。应许是永久的，但律法是暂时的。那在后、暂时的律法，不能废掉那在先、永久的应许。加拉太人离弃那在先、永久的应许，回到那在后、暂时的律法。


加3:18注1

加拉太书 3章18节
3:18 因为1承受产业若是本于律法，就不再本于应许；但神已经藉着应许，将产业恩赐亚伯拉罕。
3章18节 注1
律法没有供应，只有要求。承受产业不是本于律法，乃是本于应许。因此，产业是藉着应许恩赐亚伯拉罕的。


加3:19注1

加拉太书 3章19节
3:19 这样，律法是为什么有的？乃是1因过犯添上的，直等那蒙应许的后裔来到；并且是2藉天使经3中保之手设立的。
3章19节 注1
律法不在神经纶的起点，乃在神经纶的过程中，是因人的过犯添上的，直等那蒙应许的后裔基督来到。律法既是因人的过犯添上的，所以等到过犯除去，律法也当减去。并且因基督这后裔已经来到，律法就必须了结。


加3:19注2

加拉太书 3章19节
3:19 这样，律法是为什么有的？乃是1因过犯添上的，直等那蒙应许的后裔来到；并且是2藉天使经3中保之手设立的。
3章19节 注2
律法是藉天使经中保之手设立的，不像应许是神直接赐给人的；所以在神的经纶里，律法不是主要的，乃是次要的。


加3:19注3

加拉太书 3章19节
3:19 这样，律法是为什么有的？乃是1因过犯添上的，直等那蒙应许的后裔来到；并且是2藉天使经3中保之手设立的。
3章19节 注3
指摩西这人。


加3:20注1

加拉太书 3章20节
3:20 但1中保不是一面的，神却是一位。
3章20节 注1
律法在神和以色列人两造之间有一位中保；应许只有与接受者直接关联的神，没有中间人。律法的责任不在一方，乃在双方；但应许的责任只在赐应许者，就是神。因此，律法次于应许。加拉太人丢弃那上好的，回到那次好的。


加3:21注1

加拉太书 3章21节
3:21 这样，律法是与神的应许相反么？绝对不是！因为若曾赐给一个能1赐生命的律法，2义就真是本于律法了。
3章21节 注1
律法只能要求、定罪，不能赐生命。（见罗七10注1。）律法没有生命，只有诫命。生命是在基督里，（约一4，）祂是赐生命的灵，（林前十五45，）是惟一能赐生命的。赐生命乃是使徒启示的中心。我们应当只接受那赐生命者。


加3:21注2

加拉太书 3章21节
3:21 这样，律法是与神的应许相反么？绝对不是！因为若曾赐给一个能1赐生命的律法，2义就真是本于律法了。
3章21节 注2
要赐生命必须有义。然而义不是本于律法，乃是在基督里。（罗五17～18。）因此，律法不能赐生命。不仅如此，律法既不能赐生命，也就无力满足其（律法的）要求，以产生义。因此，在这意义上，义不是本于律法。


加3:22注1

加拉太书 3章22节
3:22 但圣经把1众人都2圈在罪里，好叫那以3信耶稣基督为本的应许，可以赐给那些信的人。
3章22节 注1
直译，一切之物。指全人类。


加3:22注2

加拉太书 3章22节
3:22 但圣经把1众人都2圈在罪里，好叫那以3信耶稣基督为本的应许，可以赐给那些信的人。
3章22节 注2
如同禁卒囚禁人犯。圣经（人位化）把全人类都圈在罪里，不是要使被囚的罪人守律法，乃是要使神的应许，因相信基督，可以赐给信的人。被圈在罪里，就是被圈在律法里，如23节所启示的。


加3:22注3

加拉太书 3章22节
3:22 但圣经把1众人都2圈在罪里，好叫那以3信耶稣基督为本的应许，可以赐给那些信的人。
3章22节 注3
信耶稣基督，直译，耶稣基督的信，或，在耶稣基督里的信。见罗三22注1。


加3:23注1

加拉太书 3章23节
3:23 但1信仰还未来到以先，我们是被2看守在律法之下，被3圈住4好归于那要显示的1信仰。
3章23节 注1
见一23注3，三2注3。25节者同。信仰是到基督来时才显示的。（参约一12，三16，18。）


加3:23注2

加拉太书 3章23节
3:23 但1信仰还未来到以先，我们是被2看守在律法之下，被3圈住4好归于那要显示的1信仰。
3章23节 注2
即监管，监护。


加3:23注3

加拉太书 3章23节
3:23 但1信仰还未来到以先，我们是被2看守在律法之下，被3圈住4好归于那要显示的1信仰。
3章23节 注3
神的选民被圈住而被看守在律法之下，就像羊被圈在圈里。（约十1，16。）神在祂的经纶里，是用律法作羊圈，守住祂的选民，直等基督来到。（见约十1注2。）基督既已来到，神的子民就不该再被看守在律法之下。（见约十9注2。）


加3:23注4

加拉太书 3章23节
3:23 但1信仰还未来到以先，我们是被2看守在律法之下，被3圈住4好归于那要显示的1信仰。
3章23节 注4
或，为了。指明“圈住”是有目的的，就是终结于信仰，将被看守的人带到信仰这里。


加3:24注1

加拉太书 3章24节
3:24 这样，律法成了我们的1儿童导师，带我们归于基督，好使我们本于信得称义。
3章24节 注1
或，护卫者，看守者，监护人。这样的人照顾未成年的儿童，带他到学校的教师那里。神用律法作为监护人、看守者、儿童导师，在基督还未来到以先，看管祂的选民，在基督来时，护卫并带他们到基督那里，使他们本于信得称义，有分于神所应许并立为约的福。


加3:25注1

加拉太书 3章25节
3:25 但信仰既然来到，我们就1不再在儿童导师的手下了，
3章25节 注1
在基督里的信仰既然来到，我们就无需仍在看守的律法之下了。


加3:26注1

加拉太书 3章26节
3:26 因为你们众人藉着1相信基督耶稣，都是神的2儿子。
3章26节 注1
相信基督耶稣，直译，在基督耶稣里的信。这信将我们带到基督里，使我们与基督成为一，在祂里面得着儿子的名分。我们必须藉着这信，与基督联合为一，使我们在祂里面成为神的儿子。


加3:26注2

加拉太书 3章26节
3:26 因为你们众人藉着1相信基督耶稣，都是神的2儿子。
3章26节 注2
指已经长大，不在奴隶监护者监管之下的成年儿子。在旧约下，神的选民被看为婴孩；现今在新约下，他们被看为成年的儿子，承受所应许的福，就是基督那包罗万有的灵。


加3:27注1

加拉太书 3章27节
3:27 你们凡浸1入基督的，都已经穿上了基督。
3章27节 注1
信是信入基督，（约三16，）浸也是浸入基督。藉着信和浸，我们已经进入基督，因而穿上了基督，与祂联合为一。正确、真实和活的浸，就是把信徒放在三一神那神圣的名里，（太二八19，）放在基督活的人位里，（27，）放在基督有功效的死里，（罗六3，）放在基督的身体这活的生机体里，（林前十二13，）使信徒不仅进入与基督生机的联结，更进入与祂身体生机的联结，并使他们脱离老旧的情形，进入新的情形，了结他们旧的生命，而用基督新的生命，给他们新生的起头，叫他们凭三一神的元素，活在基督的身体这生机体里。


加3:28注1

加拉太书 3章28节
3:28 1没有2犹太人或希利尼人，没有3为奴的或自主的，也没有4男和女，因为你们众人在基督耶稣里，都是5一了。
3章28节 注1
见西三11注2。


加3:28注2

加拉太书 3章28节
3:28 1没有2犹太人或希利尼人，没有3为奴的或自主的，也没有4男和女，因为你们众人在基督耶稣里，都是5一了。
3章28节 注2
指种族和国籍的区别。


加3:28注3

加拉太书 3章28节
3:28 1没有2犹太人或希利尼人，没有3为奴的或自主的，也没有4男和女，因为你们众人在基督耶稣里，都是5一了。
3章28节 注3
指社会阶级的区别。


加3:28注4

加拉太书 3章28节
3:28 1没有2犹太人或希利尼人，没有3为奴的或自主的，也没有4男和女，因为你们众人在基督耶稣里，都是5一了。
3章28节 注4
指性别的区别。


加3:28注5

加拉太书 3章28节
3:28 1没有2犹太人或希利尼人，没有3为奴的或自主的，也没有4男和女，因为你们众人在基督耶稣里，都是5一了。
3章28节 注5
信徒在基督里是一，乃是凭着祂复活的生命和祂神圣的性情，成为一个新人，如弗二15所说的。这一个新人是完全在基督里的。我们天然的人，天然的性情和天然的性格，在这里毫无地位；在这一个新人里，基督是一切，又在一切之内。（西三10～11。）这基督里的一，是藉受浸成就的。受浸了结了一切分裂的区别，并将信徒带进与经过过程之三一神那神圣的生机联结里，使信徒主观的确信，他们彼此完全是一。


加3:29注1

加拉太书 3章29节
3:29 你们既属于基督，就是1亚伯拉罕的后裔，是照着2应许为后嗣了。
3章29节 注1
亚伯拉罕的后裔只有一位，就是基督。（16。）因此，要成为亚伯拉罕的后裔，我们就必须属于基督，成为基督的一部分。因我们与基督是一，我们就也是亚伯拉罕的后裔，是照着应许为后嗣，承受神所应许的福，就是那包罗万有的灵，祂是经过过程之三一神终极的完成，作了我们的分。在新约之下作神选民的信徒，是成年的儿子，乃是这样的后嗣，不在律法之下，乃在基督里。犹太教徒仍然留在律法之下，将自己与基督隔绝，乃像以实玛利，（四23，）是亚伯拉罕按着肉体的后裔，不像以撒，（四28，）是藉着应许的后嗣。但在基督里的信徒，乃是这样的后嗣，承受所应许的福。因此，我们该留在基督里，而不转向律法。

律法既不能赐我们生命，（21，）就不能产生神的儿子；但本于信所接受，（2，）并赐我们生命的那灵，（林后三6，）能产生神的儿子。律法把神的选民保守在它的监护下，直等信仰来到。（23。）在基督这包罗万有赐生命之灵里的信，使神的选民照着神的应许，成为亚伯拉罕的后裔，如同“天上的星。”（创二二17。）


加3:29注2

加拉太书 3章29节
3:29 你们既属于基督，就是1亚伯拉罕的后裔，是照着2应许为后嗣了。
3章29节 注2
本章启示神照祂永远的定旨赐给亚伯拉罕应许。在这应许成就以先，律法被赐下作神选民的监护人。随后，在预定的时候，基督这应许的后裔来成就应许，并带进所应许的福。这就是恩典。因此，恩典与基督同来，并带着应许的成就而来。这一切都是在神那一面。在我们这一面，就需要一条路，好领略、体认并享受基督这后裔的一切所是和所完成的。因此，有神那一面的恩典，也有我们这一面的信。现今，既有恩典、信、以及那成就了应许的后裔，就不再需要律法作监护人。因此，我们该把律法摆在一边，转离这监护人，而与基督在一起，使我们藉着留在恩典和信里，享受所应许的福。这福一点不差，就是经过过程的三一神这包罗万有赐生命的灵。


加4:1注1

加拉太书 4章1节
4:1 然而我说，后嗣几时还是1孩童，他虽是全业的主人，却与奴仆毫无分别，
4章1节 注1
原文同弗四14小孩子，指未成年者。3节者同。


加4:2注1

加拉太书 4章2节
4:2 乃是在1监护人和管家的手下，直到2父亲所预定的时候。
4章2节 注1
监护人是看护者，管家是管理人。这说出律法在神经纶中的功能。


加4:2注2

加拉太书 4章2节
4:2 乃是在1监护人和管家的手下，直到2父亲所预定的时候。
4章2节 注2
父亲所预定的时候，就是新约时期，开始于基督的第一次来。


加4:3注1

加拉太书 4章3节
4:3 我们也是这样，为孩童的时候，受奴役于世上的1蒙学之下；
4章3节 注1
“蒙学，”与来五12“开端的要纲”同；即初步的原理，指律法初级的教训。见西二8注3。9节者同。


加4:4注1

加拉太书 4章4节
4:4 及至1时候满足，神就差出祂的儿子，由2女子所生，且生在3律法以下，
4章4节 注1
指旧约时期的完结；发生在父所预定的时候。（2。）


加4:4注2

加拉太书 4章4节
4:4 及至1时候满足，神就差出祂的儿子，由2女子所生，且生在3律法以下，
4章4节 注2
指童女马利亚。（路一27～35。）神的儿子由她而生，成了女人的后裔，如创三15所应许的。


加4:4注3

加拉太书 4章4节
4:4 及至1时候满足，神就差出祂的儿子，由2女子所生，且生在3律法以下，
4章4节 注3
基督是生在律法以下，如路二21～24、27所启示的；祂也守律法，如四福音所启示的。


加4:5注1

加拉太书 4章5节
4:5 要1把律法以下的人赎出来，好叫我们得着2儿子的名分。
4章5节 注1
神的选民被律法圈住，受其监护；（三23；）基督生在这律法以下，要把他们从这律法的监护下赎出来，使他们得着儿子的名分，成为神的儿子。因此，他们不该回到律法的监护下，受其奴役，如加拉太人受诱惑所作的；乃该留在神儿子的名分里，在基督里享受那灵生命的供应。


加4:5注2

加拉太书 4章5节
4:5 要1把律法以下的人赎出来，好叫我们得着2儿子的名分。
4章5节 注2
基督的救赎是将我们带进神儿子的名分里，使我们能享受神的生命。神的经纶不是使我们成为守律法的人，遵从律法的诫命和规条，这律法只是为暂时的目的所颁赐的。神的经纶乃是使我们成为神的儿子，承受神应许的福，这应许是为神永远的定旨所赐给的。神永远的定旨乃是要得着许多儿子，作祂团体的彰显。（来二10，罗八19。）因此，神预定我们得儿子的名分，（弗一5，）又重生我们成为祂的儿子。（约一12～13。）我们该留在神儿子的名分里，好成为祂的后嗣，承受祂为永远的彰显所计划的一切；我们不该宝贝律法，而岔到犹太教去。


加4:6注1

加拉太书 4章6节
4:6 而且因你们是儿子，神就差出1祂儿子的灵，进入我们的2心，3呼叫：4阿爸，父！
4章6节 注1
神的儿子是神生命的具体化身。（约壹五12。）因此，神儿子的灵就是生命的灵。（罗八2。）神将祂生命的灵赐给我们，非因我们是守律法的人，乃因我们是祂的儿子。守律法的人无权享受神的生命之灵，但神的儿子有地位，有充分的权利，能有分于神的灵，这灵有全备生命的供应。这样的灵，就是神儿子的灵，乃是神所应许给亚伯拉罕之福的中心。（三14。）

本章4～6节说到三一神产生许多儿子，以成就祂永远的定旨。父神差出子神，要把我们从律法下赎出来，叫我们能得着儿子的名分。祂也差出灵神，将祂的生命分赐到我们里面，叫我们能实际的成为祂的儿子。


加4:6注2

加拉太书 4章6节
4:6 而且因你们是儿子，神就差出1祂儿子的灵，进入我们的2心，3呼叫：4阿爸，父！
4章6节 注2
实际上，神的灵在我们重生时，就进入我们的灵里。（约三6，罗八16。）因我们的灵是隐藏在我们的心里，（彼前三4，）又因这里的话所指的，与我们的感觉和悟性有关，这两部分又都属于我们的心，所以说神儿子的灵受差遣进入我们的心。


加4:6注3

加拉太书 4章6节
4:6 而且因你们是儿子，神就差出1祂儿子的灵，进入我们的2心，3呼叫：4阿爸，父！
4章6节 注3
与本节平行的罗八15说，我们这些得着儿子名分之灵的人，在这灵里呼叫阿爸，父；而这里说，神儿子的灵在我们心里呼叫阿爸，父。这指明我们重生的灵，与神的灵调和为一，而且我们的灵是在我们的心里。这也指明我们乃是藉着全人深处主观的经历，得以实化神儿子的名分。在本节，保罗诉之于加拉太信徒这样的经历，以支持他的启示；这诉求很能说服人、征服人，因为不仅有客观的道理，也有主观经历的事实。


加4:6注4

加拉太书 4章6节
4:6 而且因你们是儿子，神就差出1祂儿子的灵，进入我们的2心，3呼叫：4阿爸，父！
4章6节 注4
“阿爸”是亚兰文，“父”是希腊文，Pater，爸特的翻译。主耶稣在客西马尼园向父祷告时，首先用了这辞。（可十四36。）这个由亚兰文和希腊文合并的称呼，表达呼叫父时强烈的感情。这富有感情的呼叫，含示生父与亲子在生命里亲密的关系。


加4:7注1

加拉太书 4章7节
4:7 这样，你1不再是奴仆，乃是儿子了；既是2儿子，也就3藉着神为4后嗣。
4章7节 注1
新约的信徒，不再是律法下作工的奴仆，乃是恩典下在生命里的儿子。


加4:7注2

加拉太书 4章7节
4:7 这样，你1不再是奴仆，乃是儿子了；既是2儿子，也就3藉着神为4后嗣。
4章7节 注2
见三26注2。


加4:7注3

加拉太书 4章7节
4:7 这样，你1不再是奴仆，乃是儿子了；既是2儿子，也就3藉着神为4后嗣。
4章7节 注3
新约的信徒成为神的后嗣，不是藉着律法，也不是藉着肉身的父亲，乃是藉着神，就是三一神─父，差出子和灵；（4，6；）子，为儿子的名分成功救赎；（5；）灵，在我们里面完成儿子的名分。（6。）


加4:7注4

加拉太书 4章7节
4:7 这样，你1不再是奴仆，乃是儿子了；既是2儿子，也就3藉着神为4后嗣。
4章7节 注4
指法定的成年人，（以罗马法律为例，）有资格承受父亲产业的人。


加4:8注1

加拉太书 4章8节
4:8 但从前你们不认识神的时候，是给那些1本性上不是神的作奴仆。
4章8节 注1
假神，偶像，没有神圣的性情；迷信的敬拜者认为偶像是神，但在本性上它们并不是神。


加4:9注1

加拉太书 4章9节
4:9 现在你们既然认识神，更可说是神所认识的，怎么还要转向那软弱乏用的蒙学，情愿重新再给它们1作奴仆？
4章9节 注1
直译，作奴仆服事。


加4:10注1

加拉太书 4章10节
4:10 你们谨守1日子、2月分、3节期、4年分；
4章10节 注1
指安息日、月朔等。（赛六六23。）


加4:10注2

加拉太书 4章10节
4:10 你们谨守1日子、2月分、3节期、4年分；
4章10节 注2
指圣月，如第一月，亚笔─穗月；（出十三4；）第二月，西弗─花月；（王上六1，37；）第七月，以他念─涌流河月；（王上八2；）第八月，布勒─雨月。（王上六38。）


加4:10注3

加拉太书 4章10节
4:10 你们谨守1日子、2月分、3节期、4年分；
4章10节 注3
欢筵的节期，如逾越节、五旬节和住棚节。（代下八13。）


加4:10注4

加拉太书 4章10节
4:10 你们谨守1日子、2月分、3节期、4年分；
4章10节 注4
可能指安息年。（利二五4。）


加4:11注1

加拉太书 4章11节
4:11 我为你们害怕，惟恐我在你们身上是1徒然劳苦。
4章11节 注1
保罗在加拉太人身上劳苦，要把他们在恩典下带进基督里。他们转去谨守犹太宗教的规条，就使保罗在他们身上的劳苦徒然了。


加4:12注1

加拉太书 4章12节
4:12 弟兄们，我求你们要1像我一样，因为我也2像你们一样；你们一点3没有亏负我。
4章12节 注1
保罗已经从犹太规条的辖制下得了释放，他劝加拉太人也要像他一样。


加4:12注2

加拉太书 4章12节
4:12 弟兄们，我求你们要1像我一样，因为我也2像你们一样；你们一点3没有亏负我。
4章12节 注2
保罗为福音的真理，就变成像外邦人一样。


加4:12注3

加拉太书 4章12节
4:12 弟兄们，我求你们要1像我一样，因为我也2像你们一样；你们一点3没有亏负我。
4章12节 注3
加拉太人从前没有亏负保罗，保罗盼望他们现今也不要亏负他。


加4:13注1

加拉太书 4章13节
4:13 你们知道我初次传福音给你们，是1因为肉身有疾病。
4章13节 注1
保罗在第一次尽职的行程中，因着肉身有疾病留在加拉太，就在那时传福音给他们。


加4:14注1

加拉太书 4章14节
4:14 那在我肉身上成为你们试炼的，你们并没有轻看，也没有1厌弃；反倒接待我，如同神的使者，如同基督耶稣。
4章14节 注1
直译，唾弃。


加4:15注1

加拉太书 4章15节
4:15 这样，1你们当日所庆幸的福气在那里？我能给你们作见证，若是可能，那时你们已把自己的2眼睛剜出来给我了。
4章15节 注1
加拉太人从前认为保罗能留在他们那里，传福音给他们，是他们的祝福。他们为此快乐，也以此夸口，这成了他们的福气。然而，他们现在转离了保罗所传的福音，使徒就问，他们当日所庆幸的福气、快乐、幸福在那里？


加4:15注2

加拉太书 4章15节
4:15 这样，1你们当日所庆幸的福气在那里？我能给你们作见证，若是可能，那时你们已把自己的2眼睛剜出来给我了。
4章15节 注2
加拉太人珍赏保罗所传讲的，他们爱保罗到一个地步，甚至愿意把自己的眼睛剜出来给他。这可能指明保罗肉身的疾病（13）是眼疾。他信上的字写得很大，（六11，）可能证实这点。这也可能是他肉身上的刺，某种肉身的疾病，他曾求主将其除去。（林后十二7～9。）


加4:17注1

加拉太书 4章17节
4:17 那些人1热心待你们，2不是好意，乃是要3离间你们，叫你们4热心待他们。
4章17节 注1
即热切的讨好你们。


加4:17注2

加拉太书 4章17节
4:17 那些人1热心待你们，2不是好意，乃是要3离间你们，叫你们4热心待他们。
4章17节 注2
不用光荣、值得称赞的作法。


加4:17注3

加拉太书 4章17节
4:17 那些人1热心待你们，2不是好意，乃是要3离间你们，叫你们4热心待他们。
4章17节 注3
直译，把你们关在外面。亦即将你们排除在所传正确的福音，恩典的福音之外。


加4:17注4

加拉太书 4章17节
4:17 那些人1热心待你们，2不是好意，乃是要3离间你们，叫你们4热心待他们。
4章17节 注4
即热切的讨好他们。


加4:18注1

加拉太书 4章18节
4:18 在善事上，常常热心待人，原是好的，却1不单我与你们同在的时候才这样。
4章18节 注1
在善事或正确的传福音上，热切的待人原是好的，却不该只有保罗在的时候才这样。保罗这话指明他并不狭窄，不排除别人向加拉太人传福音；他反倒为此欢喜。（腓一18。）


加4:19注1

加拉太书 4章19节
4:19 我的1孩子们，我为你们再受2生产之苦，直等到3基督4成形在你们里面。
4章19节 注1
保罗认为自己是生身的父亲，加拉太信徒是他在基督里所生的孩子。（参林前四15，门10。）


加4:19注2

加拉太书 4章19节
4:19 我的1孩子们，我为你们再受2生产之苦，直等到3基督4成形在你们里面。
4章19节 注2
指生产时疼痛的劬劳。在这隐喻里，保罗把自己比作生孩子的母亲。他初次传福音给加拉太人时，曾这样劳苦的重生他们。因着他们偏离他所传的福音，他就再受生产之苦，直等到基督成形在他们里面。


加4:19注3

加拉太书 4章19节
4:19 我的1孩子们，我为你们再受2生产之苦，直等到3基督4成形在你们里面。
4章19节 注3
基督这活的人位，乃是保罗福音的中心。他的传扬是把基督，活神的儿子，生在信徒里面，这与凭字句教导律法极为不同。因此，本书是着重的以基督为中心。祂钉十字架，（三1，）赎出我们脱离律法的咒诅，（三13，）并把我们从世界这邪恶的宗教系救出来；（一4；）祂且从死人中复活，（一1，）使祂能活在我们里面。（二20。）我们是浸入祂，与祂联合为一，也穿上了祂，披戴了祂。（三27。）因此，我们是在祂里面，（三28，）成了属于祂的。（三29，五24。）另一面，祂已经启示在我们里面，（一16，）现今活在我们里面，（二20，）还要成形在我们里面。（19。）律法已经带我们归于祂，（三24，）在祂里面我们都是神的儿子。（三26。）乃是在祂里面，我们承受神所应许的福，享受包罗万有的那灵；（三14；）也是在祂里面，我们众人都是一了。（三28。）我们不该丧失从祂来的这一切好处，而与祂隔绝。（五4。）我们需要祂在我们的灵里，用恩典供应我们，（六18，）使我们能活祂。


加4:19注4

加拉太书 4章19节
4:19 我的1孩子们，我为你们再受2生产之苦，直等到3基督4成形在你们里面。
4章19节 注4
当保罗初次向加拉太人传福音，使他们得着重生时，基督已经生在他们里面，但还没有成形在他们里面。现今使徒为他们再受生产之苦，使基督能成形在他们里面。使基督成形在我们里面，就是使基督在我们里面完全长大。基督先是在我们悔改信主时，生在我们里面；然后是在我们基督徒的生活中，活在我们里面；（二20；）还要在我们成熟时，成形在我们里面。我们要成为成年的儿子，成为承受神应许之福的后嗣，并在神圣的儿子名分上成熟，就需要让基督成形在我们里面。


加4:20注1

加拉太书 4章20节
4:20 我巴不得现在与你们同在，1改变我的2口气，因我3为你们心里作难。
4章20节 注1
使徒盼望把他严厉的口气改变为亲切的口气，如同母亲慈爱的对孩子说话。


加4:20注2

加拉太书 4章20节
4:20 我巴不得现在与你们同在，1改变我的2口气，因我3为你们心里作难。
4章20节 注2
直译，声音。


加4:20注3

加拉太书 4章20节
4:20 我巴不得现在与你们同在，1改变我的2口气，因我3为你们心里作难。
4章20节 注3
保罗不知道怎样对待加拉太人。他在寻找最好的方法，使他们从对基督的偏离恢复过来。


加4:21注1

加拉太书 4章21节
4:21 1你们这愿意2在律法以下的，请告诉我，你们岂没有听过3律法么？
4章21节 注1
在21～31节有两个妇人，夏甲和撒拉；两个耶路撒冷，地上的和天上的；两个约，属律法的和属应许的；以及两个儿子，按着肉体的和按着灵的。使徒要加拉太人知道，他们是那在上之耶路撒冷的儿女，自主妇人的儿女，并且要他们取用应许的约，照着灵享受包罗万有的那灵作福音的福。（三14。）在这段里，自主的妇人撒拉象征应许的约；这也是那在上的耶路撒冷，我们的母所象征的；母亲是恩典的表号，我们是藉着恩典，生为那是恩典源头之神的儿女。因此，自主的妇人、应许的约、在上的耶路撒冷、以及母亲，都是指神的恩典；这恩典乃是我们属灵出生的凭藉。那些受犹太教打岔的加拉太人，是从这恩典─基督─坠落的。（五4。）


加4:21注2

加拉太书 4章21节
4:21 1你们这愿意2在律法以下的，请告诉我，你们岂没有听过3律法么？
4章21节 注2
本书厉害的对付在律法以下对基督的偏离。这样的偏离，使信徒不能享受基督作他们的生命和一切。


加4:21注3

加拉太书 4章21节
4:21 1你们这愿意2在律法以下的，请告诉我，你们岂没有听过3律法么？
4章21节 注3
根据以下的经文，这里的律法包括创世记。整本旧约称为律法和申言者，（太二二40，）第一部分是律法，第二部分是申言者。


加4:23注1

加拉太书 4章23节
4:23 然而那出于使女的，是1按着肉体生的；那出于自主妇人的，是1藉着应许生的。
4章23节 注1
按着肉体，是靠着人肉体的努力；藉着应许，意即在神的应许所含示之恩典里，藉着神的能力。以实玛利是按着肉体生的，以撒却是藉着应许生的。


加4:24注1

加拉太书 4章24节
4:24 这些都是寓意：1两个妇人就是2两约，一个是出于3西乃山，生子4为奴，乃是5夏甲。
4章24节 注1
指22节的两个妇人。


加4:24注2

加拉太书 4章24节
4:24 这些都是寓意：1两个妇人就是2两约，一个是出于3西乃山，生子4为奴，乃是5夏甲。
4章24节 注2
一个是给亚伯拉罕的应许之约，这与新约，恩典之约相关联；另一个是给摩西的律法之约，这与新约完全无关。撒拉是自主的妇人，象征应许之约；夏甲是使女，象征律法之约。


加4:24注3

加拉太书 4章24节
4:24 这些都是寓意：1两个妇人就是2两约，一个是出于3西乃山，生子4为奴，乃是5夏甲。
4章24节 注3
降律法之地。（出十九20，二四12。）


加4:24注4

加拉太书 4章24节
4:24 这些都是寓意：1两个妇人就是2两约，一个是出于3西乃山，生子4为奴，乃是5夏甲。
4章24节 注4
在律法之下为奴。


加4:24注5

加拉太书 4章24节
4:24 这些都是寓意：1两个妇人就是2两约，一个是出于3西乃山，生子4为奴，乃是5夏甲。
4章24节 注5
亚伯拉罕的妾夏甲，表征律法。因此，律法的地位像妾的地位。亚伯拉罕的妻子撒拉，象征神的恩典，（约一17，）在神的经纶中有合法的地位。律法像夏甲，生子为奴，如犹太教徒；恩典像撒拉，生子得儿子的名分，这些是新约的信徒。他们不再在律法之下，乃在恩典之下。（罗六14。）他们该站在这恩典中，（罗五2，）不从其中坠落。（五4。）


加4:25注1

加拉太书 4章25节
4:25 这夏甲就是在亚拉伯的西乃山，相当于现在的1耶路撒冷，因耶路撒冷同她的儿女都是2作奴仆的。
4章25节 注1
耶路撒冷是神所拣选的，（王上十四21，诗四八2，8，）应当属于撒拉所象征的应许之约。然而，因她将神的选民带到律法的辖制之下，所以相当于西乃山，属于夏甲所象征的律法之约。


加4:25注2

加拉太书 4章25节
4:25 这夏甲就是在亚拉伯的西乃山，相当于现在的1耶路撒冷，因耶路撒冷同她的儿女都是2作奴仆的。
4章25节 注2
直译，作奴仆服事。指律法之下的奴仆。在使徒时代，耶路撒冷同她的儿女都是律法之下的奴仆。


加4:26注1

加拉太书 4章26节
4:26 但那1在上的耶路撒冷是自主的，她是我们的母，
4章26节 注1
这至终将是在新天新地中的新耶路撒冷，（启二一1～2，）与应许之约相关联。她是新约信徒之母，这些信徒不是律法之下的奴仆，乃是恩典之下的儿子。我们新约的信徒，都是从上头由她生的，也都要在新天新地中的新耶路撒冷里。


加4:27注1

加拉太书 4章27节
4:27 因为经上记着：“那不生育，没有生产过的，你要快乐；那未曾经过产难的，你要放声呼喊，因为1独居的，比有丈夫的儿女2更多。”
4章27节 注1
如无夫之妇，所以是独居的。


加4:27注2

加拉太书 4章27节
4:27 因为经上记着：“那不生育，没有生产过的，你要快乐；那未曾经过产难的，你要放声呼喊，因为1独居的，比有丈夫的儿女2更多。”
4章27节 注2
这指明亚伯拉罕属灵的子孙，比他天然的子孙更多。他属灵的子孙属于天上的耶路撒冷，属于在恩典自由下的应许之约；他天然的子孙属于地上的耶路撒冷，属于在律法奴役下的律法之约。


加4:28注1

加拉太书 4章28节
4:28 弟兄们，你们乃是藉着1应许生的儿女，像以撒一样。
4章28节 注1
藉着应许生的儿女，就是在应许之约下，藉着恩典，由天上的耶路撒冷所生的儿女。


加4:29注1

加拉太书 4章29节
4:29 只是，当时那1按着肉体生的，怎样2逼迫了那1按着3灵生的，现在4也是这样。
4章29节 注1
这两约所生的两种儿女，性质是不同的。由律法之约生的，是按着肉体生的；由应许之约生的，是按着灵生的。按着肉体生的儿女，没有权利有分于神所应许的福；按着灵生的儿女，却有完全的权利。犹太教徒是前一种儿女，在基督里的信徒是后一种。关于肉体和灵，见三3注2，五19注1，22注1。


加4:29注2

加拉太书 4章29节
4:29 只是，当时那1按着肉体生的，怎样2逼迫了那1按着3灵生的，现在4也是这样。
4章29节 注2
指以实玛利逼迫以撒。（创二一9。）


加4:29注3

加拉太书 4章29节
4:29 只是，当时那1按着肉体生的，怎样2逼迫了那1按着3灵生的，现在4也是这样。
4章29节 注3
藉着应许生的儿女（28）是按着灵，就是按着神生命之灵生的；这灵就是神所应许给亚伯拉罕的福。（三14。）


加4:29注4

加拉太书 4章29节
4:29 只是，当时那1按着肉体生的，怎样2逼迫了那1按着3灵生的，现在4也是这样。
4章29节 注4
犹太教徒，亚伯拉罕按着肉体生的子孙，也逼迫信徒，就是亚伯拉罕按着灵生的子孙，正如以实玛利逼迫以撒一样。


加4:30注1

加拉太书 4章30节
4:30 然而经上是怎么说的？“把使女和她儿子赶出去，因为1使女的儿子，绝不可与2自主妇人的儿子一同承受产业。”
4章30节 注1
在律法奴役下的犹太教徒，是使女的儿子，绝不可承受神所应许的福，就是那作三一神终极表现，包罗万有的灵。


加4:30注2

加拉太书 4章30节
4:30 然而经上是怎么说的？“把使女和她儿子赶出去，因为1使女的儿子，绝不可与2自主妇人的儿子一同承受产业。”
4章30节 注2
在恩典自由下的新约信徒，是自主妇人的儿子，要承受所应许那灵的福。


加4:31注1

加拉太书 4章31节
4:31 所以，弟兄们，我们1不是使女的儿女，乃是自主妇人的儿女了。
4章31节 注1
我们在基督里的信徒，不是在律法奴役下律法的儿女，乃是在恩典自由下恩典的儿女，享受包罗万有的灵，连同基督一切的丰富。


加5:1注1

加拉太书 5章1节
5:1 基督释放了我们，叫我们得以1自由；所以要2站立得住，不要再3受4奴役的轭挟制。
5章1节 注1
指从律法的奴役下得以自由。基督藉着祂救赎的死，和分赐生命的复活，释放了我们，叫我们在恩典中得以享受这自由。


加5:1注2

加拉太书 5章1节
5:1 基督释放了我们，叫我们得以1自由；所以要2站立得住，不要再3受4奴役的轭挟制。
5章1节 注2
即在脱离律法奴役的自由中站立得住，不偏离基督，不从恩典中坠落。


加5:1注3

加拉太书 5章1节
5:1 基督释放了我们，叫我们得以1自由；所以要2站立得住，不要再3受4奴役的轭挟制。
5章1节 注3
受奴役的轭挟制，或，陷入奴役之轭的网罗。偏离基督转向律法，就是被挟制，陷入网罗。


加5:1注4

加拉太书 5章1节
5:1 基督释放了我们，叫我们得以1自由；所以要2站立得住，不要再3受4奴役的轭挟制。
5章1节 注4
奴役的轭就是律法的辖制，使守律法的人在捆绑的轭下作奴仆。


加5:2注1

加拉太书 5章2节
5:2 看哪，我保罗告诉你们，你们若受1割礼，基督就于你们2无益了。
5章2节 注1
犹太教徒，假弟兄，以割礼为救恩的条件。（二3～5，徒十五1。）见二3注2。


加5:2注2

加拉太书 5章2节
5:2 看哪，我保罗告诉你们，你们若受1割礼，基督就于你们2无益了。
5章2节 注2
加拉太信徒若受割礼，以其为救恩的条件，基督就于他们无益；他们因回到律法，就自动放弃了基督。


加5:4注1

加拉太书 5章4节
5:4 你们这要靠律法得称义的，是1与基督隔绝，2从恩典中坠落了。
5章4节 注1
即从基督贬为无有，从基督丧失一切的益处，因而与祂隔绝，（达秘新译本，）使祂变为无效。回到律法，就是与基督分开，与基督隔绝。


加5:4注2

加拉太书 5章4节
5:4 你们这要靠律法得称义的，是1与基督隔绝，2从恩典中坠落了。
5章4节 注2
与基督隔绝，就是从恩典中坠落。这含示我们信徒所在的恩典，就是基督。


加5:5注1

加拉太书 5章5节
5:5 我们1靠着那灵，2本于信，热切等待3所盼望的义。
5章5节 注1
与靠着肉体相对。（三3。）


加5:5注2

加拉太书 5章5节
5:5 我们1靠着那灵，2本于信，热切等待3所盼望的义。
5章5节 注2
与本于行律法相对。（三2。）


加5:5注3

加拉太书 5章5节
5:5 我们1靠着那灵，2本于信，热切等待3所盼望的义。
5章5节 注3
我们所盼望的义，就是基督自己。（林前一30。）这不是在肉体中本于行律法，乃是在灵里本于信。


加5:6注1

加拉太书 5章6节
5:6 因为在基督耶稣里，受割礼不受割礼，1全无效力；惟独藉着2爱3运行的信，才有效力。
5章6节 注1
意全无力量，全无实际的能力。


加5:6注2

加拉太书 5章6节
5:6 因为在基督耶稣里，受割礼不受割礼，1全无效力；惟独藉着2爱3运行的信，才有效力。
5章6节 注2
爱与我们对基督的珍赏有关。没有这样的珍赏，信就无法运行。听信仰，唤起我们爱的珍赏。我们越爱主，信就越运行，带我们进入那包罗万有之灵的丰富和益处里。


加5:6注3

加拉太书 5章6节
5:6 因为在基督耶稣里，受割礼不受割礼，1全无效力；惟独藉着2爱3运行的信，才有效力。
5章6节 注3
活的信是?

D的，藉着爱运行作工，使律法得以完全。（14。）“割礼”不过是外面的规条，没有生命的能力，所以全无效力。“信”接受了生命之灵，（三2，）满有能力，藉着爱运行，不仅完全了律法，也完全了神的定旨，就是完成神儿子的名分，使神得着团体的彰显─基督的身体。


加5:7注1

加拉太书 5章7节
5:7 你们向来跑得好，有谁拦阻你们，叫你们不信服1真理？
5章7节 注1
不是道理，乃是在基督里的实际，正如使徒所传给加拉太人的。


加5:8注1

加拉太书 5章8节
5:8 这1劝导不是出于那召你们的。
5章8节 注1
犹太教徒劝诱的教导，使加拉太人偏离基督，转去遵守律法。


加5:9注1

加拉太书 5章9节
5:9 一点1面酵能使1全团都发起来。
5章9节 注1
面酵，指犹太教徒虚假的教训；（参太十六12；）全团，集体的指所有的信徒，就是召会。


加5:11注1

加拉太书 5章11节
5:11 至于我，弟兄们，如果我仍旧传1割礼，为什么还受逼迫？若是这样，1十字架这绊脚石就废去了。
5章11节 注1
割礼是对付人肉体的影儿，十字架是这对付的实际。（西二11～12。）犹太教徒竭力将加拉太人带回到那影儿，使徒保罗却奋力保守他们在其实际中。


加5:12注1

加拉太书 5章12节
5:12 我恨不得那些扰乱你们的人，甚至1把自己割掉了。
5章12节 注1
使徒保罗盼望那些坚守割礼，搅乱加拉太人的犹太教徒，不仅割掉他们的阳皮，最好把他们自己也割掉。他们搅乱人、困扰人的己，需要被切除。


加5:13注1

加拉太书 5章13节
5:13 弟兄们，你们蒙召原是为得1自由；只是不可将自由当作放纵2肉体的机会，倒要凭着爱互相3服事。
5章13节 注1
自由而没有限制，总是引起肉体的放纵。自由而有限制，引导我们爱别人，并凭着爱像奴仆服事他们。（参14。）


加5:13注2

加拉太书 5章13节
5:13 弟兄们，你们蒙召原是为得1自由；只是不可将自由当作放纵2肉体的机会，倒要凭着爱互相3服事。
5章13节 注2
见三3注2。


加5:13注3

加拉太书 5章13节
5:13 弟兄们，你们蒙召原是为得1自由；只是不可将自由当作放纵2肉体的机会，倒要凭着爱互相3服事。
5章13节 注3
直译，作奴仆服事。


加5:16注1

加拉太书 5章16节
5:16 我说，你们当凭着1灵而2行，就绝不会满足1肉体的情欲了。
5章16节 注1
按本章上下文，这里的灵必是圣灵，这灵住在我们重生的灵里，并与我们重生的灵调和。凭着灵而行，就是让圣灵从我们的灵里，规律我们的行动。这与我们在肉体中靠律法规律我们的行动相对。见三3注2。

肉体是堕落之三部分人极点的表现，（创六3，）那灵是经过过程之三一神终极的实化。（约七39。）因着基督的救赎与那灵重生的工作，我们已经接受神分赐的人，就能不凭着肉体，不凭着我们堕落的人而行，乃凭着那灵，凭着经过过程的三一神而行。保罗写本书，不仅在消极一面拯救被岔开的加拉太信徒脱离律法，更在积极一面使他们认识，在信徒的灵里有包罗万有赐生命的灵，叫他们可以在这灵里生活行动。


加5:16注2

加拉太书 5章16节
5:16 我说，你们当凭着1灵而2行，就绝不会满足1肉体的情欲了。
5章16节 注2
原文意踏遍各处，自由行走；因此指日常生活中的举止行动，含示一般习惯的日常行动。（参罗六4，八4，腓三17～18。）


加5:17注1

加拉太书 5章17节
5:17 因为1肉体纵任贪欲，抵抗那2灵，那灵也抵抗肉体，二者3彼此敌对，使你们不能作所愿意的。
5章17节 注1
关于肉体和那灵，见三3注2与本章19注1，22注1。


加5:17注2

加拉太书 5章17节
5:17 因为1肉体纵任贪欲，抵抗那2灵，那灵也抵抗肉体，二者3彼此敌对，使你们不能作所愿意的。
5章17节 注2
见16注1。


加5:17注3

加拉太书 5章17节
5:17 因为1肉体纵任贪欲，抵抗那2灵，那灵也抵抗肉体，二者3彼此敌对，使你们不能作所愿意的。
5章17节 注3
见罗七23注2。


加5:18注1

加拉太书 5章18节
5:18 但你们若被那1灵引导，就不在1律法以下。
5章18节 注1
律法与我们的肉体有关，（罗七5，）并且我们的肉体抵抗那灵。（17。）因此，那灵和律法相对。我们凭着在我们重生之灵里的那灵而行，就绝不会满足肉体的情欲；（16；）我们被那灵引导，就不在律法以下。生命的灵（不是字句的律法）是引导我们的原则，在我们重生的灵里，规律我们基督徒的行事为人。


加5:19注1

加拉太书 5章19节
5:19 1肉体的行为，都是明显的，就是2淫乱、污秽、邪荡、
5章19节 注1
肉体是老亚当的表现。老亚当堕落的生命，实际表现在肉体上。19～21节所列肉体的行为，都是这种肉体表现不同的方面。淫乱、污秽、邪荡、醉酒和荒宴，与败坏之身体的情欲有关。仇恨、争竞、忌恨、恼怒、私图好争、分立、宗派和嫉妒，与堕落的魂有关，这魂与败坏的身体非常接近。拜偶像和邪术，与死了的灵有关。这证明我们堕落之人的三部分，灵、魂、体，都与我们败坏、邪恶的肉体有牵连。


加5:19注2

加拉太书 5章19节
5:19 1肉体的行为，都是明显的，就是2淫乱、污秽、邪荡、
5章19节 注2
淫乱、污秽和邪荡为一组，与邪情恶欲有关。


加5:20注1

加拉太书 5章20节
5:20 1拜偶像、邪术、2仇恨、争竞、忌恨、恼怒、3私图好争、分立、4宗派、
5章20节 注1
拜偶像和邪术为一组，与拜鬼有关。


加5:20注2

加拉太书 5章20节
5:20 1拜偶像、邪术、2仇恨、争竞、忌恨、恼怒、3私图好争、分立、4宗派、
5章20节 注2
仇恨、争竞、忌恨和恼怒为一组，与邪恶的情绪有关。


加5:20注3

加拉太书 5章20节
5:20 1拜偶像、邪术、2仇恨、争竞、忌恨、恼怒、3私图好争、分立、4宗派、
5章20节 注3
私图好争、分立、宗派和嫉妒为一组，与派系有关。


加5:20注4

加拉太书 5章20节
5:20 1拜偶像、邪术、2仇恨、争竞、忌恨、恼怒、3私图好争、分立、4宗派、
5章20节 注4
原文与彼后二1的异端同字。在此指“意见的派别，”（达秘新译本，）派系。


加5:21注1

加拉太书 5章21节
5:21 嫉妒、1醉酒、荒宴以及类似的事；关于这些事，我现在事先告诉你们，正如我先前说过的：行这样事的人，必不得2承受神的国。
5章21节 注1
醉酒、荒宴为一组，与放荡有关。


加5:21注2

加拉太书 5章21节
5:21 嫉妒、1醉酒、荒宴以及类似的事；关于这些事，我现在事先告诉你们，正如我先前说过的：行这样事的人，必不得2承受神的国。
5章21节 注2
承受神的国，指享受要来的国度，作得胜信徒的赏赐，与信徒的得救不同，乃是在得救之上所加的赏赐。见弗五5注3与来十二28注1。


加5:22注1

加拉太书 5章22节
5:22 但1那灵的果子，就是爱、喜乐、和平、恒忍、恩慈、良善、信实、
5章22节 注1
肉体所作的，是没有生命的行为；（19；）那灵所产生的，是满了生命的果子。那灵的果子，就是在我们里面作生命之灵不同的表现，这里只列九项为例。这果子还有许多项的表现，就如卑微、（弗四2，腓二3、）怜恤、（腓二1、）敬虔、（彼后一6、）公义、（罗十四17，弗五9、）圣别、（弗一4，西一22、）清洁，（太五8，）以及别的美德。弗四2，西三12除了提到这里所列的温柔以外，也以卑微为美德。罗十四17的公义、和平并喜乐，都是今天神国的各面；但这里只列和平与喜乐，没有列公义。彼后一5～7把敬虔和忍耐，与节制和爱一同视为属灵生长的特征，但这里没有列敬虔和忍耐。太五5～9把公义、怜悯和清洁，与温柔、和平一同算为今天国度实际的条件；然而前三项美德，没有列在这里。

肉体怎样是老亚当的表现，那灵照样是基督的实化。实际上，基督乃是作那灵而活出来的。这里所举那灵的果子，乃是基督的特征。


加5:24注1

加拉太书 5章24节
5:24 1但那属基督耶稣的人，是2已经把肉体连肉体的邪情私欲，都3钉了十字架。
5章24节 注1
22节的“但，”将该节那灵的果子，与19节肉体的行为作对比；而本节的“但，”是将肉体的钉十字架，与19节肉体的行为作对比。


加5:24注2

加拉太书 5章24节
5:24 1但那属基督耶稣的人，是2已经把肉体连肉体的邪情私欲，都3钉了十字架。
5章24节 注2
在罗六6的旧人钉十字架，与本书二20的“我”钉十字架，都不是由我们成就的。然而这里说，我们已经把肉体连肉体的邪情私欲，都钉了十字架。旧人和“我”是我们这人，肉体是我们这人在实际生活中的表现。我们的旧人和“我”被钉十字架，是基督在十字架上所成就的事实；把我们的肉体连肉体的邪情私欲钉十字架，是我们对这事实实行的经历。这实行的经历，需要我们藉着那灵，执行基督所成就的钉死才得以完成。这就是靠着那灵，治死我们情欲的身体连同这情欲身体之邪恶肢体的行为。（罗八13下，西三5。）

关于十字架的经历，有三方面：(一)基督所成就的事实；（罗六6，加二20；）(二)我们对已成就之事实的应用；（24；）(三)我们天天背起十字架，经历所应用的。（太十六24，路九23。）


加5:24注3

加拉太书 5章24节
5:24 1但那属基督耶稣的人，是2已经把肉体连肉体的邪情私欲，都3钉了十字架。
5章24节 注3
本书向我们揭示，被误用的律法与基督相对，（二16，）以及肉体纵任贪欲，抵抗那灵。（17。）十字架已经废去那倾向守律法的“我，”（二20，）并那纵任贪欲，抵抗那灵的肉体，使基督可以顶替律法，那灵可以顶替肉体。神不要我们凭着肉体守律法，乃要我们凭着那灵活基督。


加5:25注1

加拉太书 5章25节
5:25 我们若1凭着灵活着，也就当凭着灵而2行。
5章25节 注1
凭着灵活着，就是使我们的生活倚靠那灵并受那灵规律，而不受律法规律。这等于16节的凭着灵而行，但与本节的凭着灵而行不同。（见注2。）


加5:25注2

加拉太书 5章25节
5:25 我们若1凭着灵活着，也就当凭着灵而2行。
5章25节 注2
直译，按规则而行。原文意遵守原理，照原理而行，如列队行走，在军队行列中前进，步伐一致；引伸为整齐有规律的行动。（参六16，徒二一24，罗四12与注，腓三16与注4。）

本章16节和本节的行，都是凭着那灵，受那灵的规律，但前者指一般、日常的行动，后者指以神惟一的目标为生活的方向和目的，并以那灵为我们的基本原则、基础准则，藉着活在新造里，（六16与注1，）竭力追求基督以取得祂，（腓三12与注，）并实行召会的生活，（罗十二1～5，弗四1～16，）使这种行动得着培养，而成全神在基督里对召会的意愿。


加5:26注1

加拉太书 5章26节
5:26 1不要贪图虚荣，彼此惹气，互相嫉妒。
5章26节 注1
这是25节凭着灵而行的结果。虚荣、彼此惹气和互相嫉妒，全属肉体。（参24。）虚荣引起惹气和嫉妒。我们若是凭着那灵杀死虚荣，惹气和嫉妒就自然了结，结果就是平安。这三项极其实际的试出，我们是否凭着灵而行。


加6:1注1

加拉太书 6章1节
6:1 弟兄们，即使有人偶然为某种过犯所胜，你们1属灵的人，也当2用温柔的3灵挽回这样的人，可是要当心自己，免得也被试诱。
6章1节 注1
属灵，即凭着灵活着，并凭着灵而行。（五25。）


加6:1注2

加拉太书 6章1节
6:1 弟兄们，即使有人偶然为某种过犯所胜，你们1属灵的人，也当2用温柔的3灵挽回这样的人，可是要当心自己，免得也被试诱。
6章1节 注2
直译，在温柔的灵里。


加6:1注3

加拉太书 6章1节
6:1 弟兄们，即使有人偶然为某种过犯所胜，你们1属灵的人，也当2用温柔的3灵挽回这样的人，可是要当心自己，免得也被试诱。
6章1节 注3
指我们重生、有圣灵内住并调和的灵。这样一种温柔的灵，乃是五16、25所说，凭着灵活着，并凭着灵而行的结果。


加6:2注1

加拉太书 6章2节
6:2 你们的重担要彼此担当，这样就完全满足了1基督的律法。
6章2节 注1
指藉着爱运行、更高更好的生命之律。（罗八2，约十三34。）爱是神圣生命的结果和彰显，（参林前十三，）也是那灵的果子。（五22。）基督的律法，也就是爱的律法，必须由生命之灵的律将其实化，使我们能彼此担当我们的重担。


加6:3注1

加拉太书 6章3节
6:3 人若不是什么，还1以为是什么，就是自欺了。
6章3节 注1
那些以为自己是什么的人，不会担当别人的重担。只有以为自己不是什么的人，因着在灵里并凭着灵而行，就自然产生一种结果，担当别人的重担。


加6:6注1

加拉太书 6章6节
6:6 只是那在话语上受教的，当与施教的人共同分享一切的1美物。
6章6节 注1
指今生的美物，日常的必需品。


加6:7注1

加拉太书 6章7节
6:7 不要1受迷惑，神是嗤慢不得的，因为人种的是什么，收的也是什么。
6章7节 注1
这再次指出犹太教徒虚假的教训，使加拉太人偏离他们灵里的那灵，转到凭他们肉体的律法。


加6:8注1

加拉太书 6章8节
6:8 1为着自己的2肉体撒种的，必从肉体收3败坏；1为着那2灵撒种的，必从那灵收3永远的生命。
6章8节 注1
为着自己的肉体撒种，就是为着自己肉体的愿望和目的，满足自己肉体的贪婪而撒种；为着那灵撒种，就是为着那灵的愿望和目的，成就那灵的愿望而撒种。我们所作的一切，都是撒种，或是为着自己的肉体，或是为着那灵。一切的撒种，都有收成，或是从肉体收败坏，或是从那灵收永远的生命。


加6:8注2

加拉太书 6章8节
6:8 1为着自己的2肉体撒种的，必从肉体收3败坏；1为着那2灵撒种的，必从那灵收3永远的生命。
6章8节 注2
见三3注2与五19注1，22注1。


加6:8注3

加拉太书 6章8节
6:8 1为着自己的2肉体撒种的，必从肉体收3败坏；1为着那2灵撒种的，必从那灵收3永远的生命。
6章8节 注3
为着满足肉体的目的而撒种，结果乃是败坏；为着成就那灵的目的而撒种，结果乃是生命，就是永远的生命。败坏属于肉体，指明肉体是败坏的；永远的生命属于那灵，且是那灵自己。


加6:9注1

加拉太书 6章9节
6:9 我们行善，不可丧志；因为若不1灰心，到了适当的时候，就要收成。
6章9节 注1
直译，松懈。


加6:10注1

加拉太书 6章10节
6:10 所以我们有了时机，就当向众人行1善，尤其是向2信仰之家的人。
6章10节 注1
主要的指供应财物给缺乏的人。（林后九6～9。）


加6:10注2

加拉太书 6章10节
6:10 所以我们有了时机，就当向众人行1善，尤其是向2信仰之家的人。
6章10节 注2
信仰，见一23注3。信仰之家的人，是指藉着应许生的儿女，（四28，）就是所有藉着信，在基督里成为神儿子的人。（三26。）所有在基督里的信徒，乃是宇宙的家庭，神的大家庭，是藉着信基督，不是藉着行律法而有的。这家庭就是新人，（西三10～11，）由基督的众肢体所组成，有基督作他们的构成成分。因此我们应当行善，尤其是向这家庭的人，不分种族和社会阶级，（三28，）都当如此。


加6:11注1

加拉太书 6章11节
6:11 你们看，我亲手写给你们的字是何等的1大。
6章11节 注1
也许是因保罗的眼睛有疾病。（四13～15与15注2。）


加6:12注1

加拉太书 6章12节
6:12 凡1在肉体上要2体面的人，都想勉强你们受割礼，不过是免得为基督的十字架受逼迫。
6章12节 注1
即在外面、肉体的范围里，这肉体是神所定罪、弃绝的。这是在我们天然、外在的人里，并没有内里的实际和属灵的价值，这二者乃是在我们重生的灵里。


加6:12注2

加拉太书 6章12节
6:12 凡1在肉体上要2体面的人，都想勉强你们受割礼，不过是免得为基督的十字架受逼迫。
6章12节 注2
直译，好的面貌。因此是好的仪表，使之有体面，有好的展示。这里是用在反面的意思。

割礼就像十字架，不是体面，乃是屈辱。然而犹太教徒却使其成为体面，好在肉体上夸口。（13。）


加6:14注1

加拉太书 6章14节
6:14 但就我而论，除了我们主耶稣基督的1十字架，别无可夸；藉着2祂，就我而论，3世界已经钉了十字架；就世界而论，我也已经钉了十字架。
6章14节 注1
十字架确是一种屈辱，但使徒却把基督的十字架当作他的夸口，当作他的夸耀。


加6:14注2

加拉太书 6章14节
6:14 但就我而论，除了我们主耶稣基督的1十字架，别无可夸；藉着2祂，就我而论，3世界已经钉了十字架；就世界而论，我也已经钉了十字架。
6章14节 注2
就我们而论，世界已经钉了十字架，就世界而论，我们也是这样；这不是直接的，乃是藉着钉十字架的基督。


加6:14注3

加拉太书 6章14节
6:14 但就我而论，除了我们主耶稣基督的1十字架，别无可夸；藉着2祂，就我而论，3世界已经钉了十字架；就世界而论，我也已经钉了十字架。
6章14节 注3
下节经文的解释，证明本节的世界，主要的是指宗教世界，因为在本书中，保罗是对付热心宗教的人。他们关心神的事，却误入歧途，表现错谬。他们的宗教，已经成了世界。我们藉着基督的十字架，已经从宗教世界分别出来，使我们有资格活在新造里。


加6:15注1

加拉太书 6章15节
6:15 1受割礼不受割礼，都2无关紧要，要紧的乃是作1新造。
6章15节 注1
旧造是我们在亚当里的旧人，（弗四22，）是我们与生俱来天然的人，没有神的生命和神的性情。新造是在基督里的新人，（弗四24，）是我们由那灵重生的人，（约三6，）有神的生命和神的性情作到其中，（约三36，彼后一4，）有基督为其构成成分，（西三10～11，）成为新的构成。这是指召会的性质，也就是召会里面和内在生机的构成成分。如此，新造就是神的众子所组成的一个团体、神圣的儿子名分，（三26，四5，7，）藉着基督的救赎，那灵的重生，以及神将祂自己分赐到我们里面，并藉着我们集体的进入与三一神生机的联结里作这新人，而产生的。

旧造是旧的，因为没有神的成分；新造是新的，因为有神作成分。我们虽然仍是旧造，但我们凭着灵而行，（五16，25，）就经历新造的实际。本书所论主要的是说，我们是新造，我们该藉着与三一神生机的联结，凭这新造活着。这新造成就神永远的定旨，在神儿子的名分里彰显神。

割礼是律法的规条，新造是有神性之生命的杰作；前者属于死的字句，后者属于活的灵。因此，后者是要紧的。本书暴露律法和割礼二者的无能。律法不能赐人生命，（三21，）使我们重生；割礼不能加给我们力量，（五6，）使我们活新造。但那启示在我们里面神的儿子，（一16，）能点活我们，使我们成为新造；并且那在我们里面活着的基督，（二20，）能将祂生命的丰富供应我们，使我们活新造。律法为基督所顶替，（二19～20，）割礼藉着基督的钉十字架，也已经成就。（14。）因此，受割礼不受割礼，都无关紧要，要紧的是作以基督为生命的新造。作新造乃是为着那灵撒种的原因和结果。（8。）守律法并行割礼是为着肉体撒种，并不改变旧造。但为着那灵撒种，是使我们成为新造，就是由圣灵重造，因神的生命变化，并用经过过程之三一神的丰富成分，与我们调和而构成的。


加6:15注2

加拉太书 6章15节
6:15 1受割礼不受割礼，都2无关紧要，要紧的乃是作1新造。
6章15节 注2
直译，不是什么。


加6:16注1

加拉太书 6章16节
6:16 凡照这1准则而2行的，愿3平安怜悯临到他们，就是临到4神的以色列。
6章16节 注1
指作为新造的准则，就是藉着信凭着灵活着，有三一神为生命和生活；不是藉着奉行规条来遵守律法。照这准则而行，就是凭着灵而行。（五25。）


加6:16注2

加拉太书 6章16节
6:16 凡照这1准则而2行的，愿3平安怜悯临到他们，就是临到4神的以色列。
6章16节 注2
见五25注2。


加6:16注3

加拉太书 6章16节
6:16 凡照这1准则而2行的，愿3平安怜悯临到他们，就是临到4神的以色列。
6章16节 注3
保罗在本书开头提到恩典与平安，（一3，）但在结束时，先题平安，后题怜悯、恩典。（18。）平安是恩典所产生的光景。当我们住在这平安的光景里，我们还需要继续接受怜悯和恩典。


加6:16注4

加拉太书 6章16节
6:16 凡照这1准则而2行的，愿3平安怜悯临到他们，就是临到4神的以色列。
6章16节 注4
即真以色列人，（罗九6下，二28～29，腓三3，）包括在基督里所有外邦和犹太的信徒，他们是亚伯拉罕的真子孙，（三7，29，）是信仰之家的人，（10，）也是新造的人，他们照“这准则”而行，彰显神的形像，并施行神的权柄，由雅各变化为以色列，神的君王并得胜者（创三二27～28）所预表。


加6:17注1

加拉太书 6章17节
6:17 从今以后，人都不要搅扰我，因为我身体上带着耶稣的1烙印。
6章17节 注1
指烙在奴仆身上的记号，以指明他们的主人。就保罗说，他是基督的奴仆，（罗一1，）他的烙印，在肉身方面，是他在忠信服事他的主人时，所受之伤的疤痕；（林后十一23～27；）在属灵方面，是表征他所过生活的特征，与主耶稣在地上所过的一样。这样的生活，乃是不断的被钉死，（约十二24，）行神的意思，（约六38，）不寻求自己的荣耀，只寻求神的荣耀，（约七18，）服从并顺从神，以至死在十字架上（腓二8）等等。使徒跟从主耶稣的榜样，带着烙印，就是主生活的特征，与犹太教徒完全不同。


加6:18注1

加拉太书 6章18节
6:18 1弟兄们，愿我们主耶稣基督的2恩与你们的3灵同在。阿们。
6章18节 注1
“弟兄们”这亲密的称呼，（一11，三15，四12，28，31，五11，13，六1，）已经多次用在受责备“无知的加拉太人”（三1）身上。在这严厉、责备、警戒的书信末了，使徒再次用这关切的称呼，并且特别放在结尾，以表示对他们不变的爱，保证他们在信仰之家，（10，）仍是他的弟兄。


加6:18注2

加拉太书 6章18节
6:18 1弟兄们，愿我们主耶稣基督的2恩与你们的3灵同在。阿们。
6章18节 注2
耶稣基督的恩，乃是三一神，具体化身在子里，又实化为赐生命之灵的全备供应，藉着我们灵的运用，给我们享受。


加6:18注3

加拉太书 6章18节
6:18 1弟兄们，愿我们主耶稣基督的2恩与你们的3灵同在。阿们。
6章18节 注3
指我们重生、有那灵内住的灵。那灵是本书所一再强调，神应许之福的中心。我们在我们重生的灵里，经历享受这灵作新约中心的福。因此，我们需要主的恩典，就是那包罗万有之灵全备的供应，（腓一19，）与我们的灵同在。

基督、那灵、新造、以及我们的灵，乃是本书所启示基要的四项，这些都是神经纶中基础的思想。基督是神经纶的中心，那灵是基督的实际。当基督藉着那灵，实化在我们灵里，我们就成为新造。因此，为着过新造的生活，以成就神的定旨，我们的灵是极其重要的。

本书极为强调十字架和钉十字架的经历，为要对付消极的项目，如律法、肉体、“我、”宗教世界、奴役和咒诅，藉此带进积极的项目，就是本书所启示的基督、那灵、神的儿子、应许的后嗣、信仰之家、新造、以及神的以色列。本书的总结乃是：藉着基督的十字架，律法、肉体和宗教都了结了，好叫我们得着那灵、新造和我们的灵，使我们在灵里藉着那灵，就是基督的实化，能作新造，带着耶稣的烙印，并在我们灵里得享主耶稣基督的恩。


弗1:1注1

以弗所书 1章1节
1:1 1凭2神旨意，作基督耶稣使徒的保罗，写信给3在以弗所的4圣徒，就是在基督耶稣里的5忠信者：
1章1节 注1
本书特别论到召会，揭示她的七方面：(一)基督的身体，那在万有中充满万有者的丰满─彰显；（23，四13；）(二)新人─团体人，（二15，）不仅有基督的生命，也有祂的人位；(三)神的国，（二19，）有圣徒为其国民，享其权利并尽其义务；(四)神的家人，（二19，）作充满生命和享受的家；(五)神的居所，使神得以住在其中，（二21～22，）作神在主里面宇宙性的圣殿，以及神在我们灵里地方性的居所；(六)基督的新妇─妻子，（五24～25，）使基督得着安息与满足；(七)战士─团体的战士，（六11～12，）对付并击败神的仇敌，成就神永远的定旨。

这本论到召会的书有一特点，就是从神永远的定旨，从永远，并从诸天界说起。它在新约里的位置，是紧接着关于基督与宗教相对的启示（加拉太），继以对基督实际的经历（腓立比），并引到元首基督（歌罗西），使这四本书成为新约中关于神永远经纶之启示的心脏。


弗1:1注2

以弗所书 1章1节
1:1 1凭2神旨意，作基督耶稣使徒的保罗，写信给3在以弗所的4圣徒，就是在基督耶稣里的5忠信者：
1章1节 注2
保罗成为基督的使徒，不是由于人，乃是照着神的经纶，凭着神的旨意。这立场给他权柄，在本书发表神关于召会永远定旨的启示。召会乃是建造在这启示上。（二20。）


弗1:1注3

以弗所书 1章1节
1:1 1凭2神旨意，作基督耶稣使徒的保罗，写信给3在以弗所的4圣徒，就是在基督耶稣里的5忠信者：
1章1节 注3
在最早的古卷中无，在以弗所。


弗1:1注4

以弗所书 1章1节
1:1 1凭2神旨意，作基督耶稣使徒的保罗，写信给3在以弗所的4圣徒，就是在基督耶稣里的5忠信者：
1章1节 注4
圣徒是那些被圣别、圣化，从一切凡俗的事物分别出来归与神的人。


弗1:1注5

以弗所书 1章1节
1:1 1凭2神旨意，作基督耶稣使徒的保罗，写信给3在以弗所的4圣徒，就是在基督耶稣里的5忠信者：
1章1节 注5
忠信者乃是那些在四13，提后四7和犹3所说的信仰上忠信的人。


弗1:2注1

以弗所书 1章2节
1:2 愿1恩典与2平安，从3神我们的父，并4主耶稣基督归与你们。
1章2节 注1
恩典是神作我们的享受。（约一17，林前十五10。）


弗1:2注2

以弗所书 1章2节
1:2 愿1恩典与2平安，从3神我们的父，并4主耶稣基督归与你们。
1章2节 注2
平安是恩典所产生的光景，出于我们对父神的享受。


弗1:2注3

以弗所书 1章2节
1:2 愿1恩典与2平安，从3神我们的父，并4主耶稣基督归与你们。
1章2节 注3
我们是神的造物，也是神的儿子。就我们是神的造物说，祂是我们的神；就我们是神的儿子说，祂是我们的父。


弗1:2注4

以弗所书 1章2节
1:2 愿1恩典与2平安，从3神我们的父，并4主耶稣基督归与你们。
1章2节 注4
我们也是主所救赎的人。就我们是主所救赎的人说，祂是我们的主。恩典与平安是从神我们的创造主，从我们的父，并从我们的救赎主临到我们的。我们既是祂所创造、救赎并重生的人，就有地位从祂领受恩典与平安。


弗1:3注1

以弗所书 1章3节
1:3 1我们主耶稣基督的2神与父，是当受3颂赞的，祂4在基督里，曾5用6诸天界里各样7属灵的8福分，9祝福了我们；
1章3节 注1
主耶稣基督既是我们的，凡神之于祂的，也就都是我们的。“主”指祂为主的身分；（徒二36；）“耶稣”指祂是人；（提前二5；）“基督”指祂是神的受膏者。（约二十31。）


弗1:3注2

以弗所书 1章3节
1:3 1我们主耶稣基督的2神与父，是当受3颂赞的，祂4在基督里，曾5用6诸天界里各样7属灵的8福分，9祝福了我们；
1章3节 注2
我们的主耶稣基督，就祂是人子说，神是祂的神；就祂是神子说，神是祂的父。按祂的人性，神是祂的神；按祂的神性，神是祂的父。


弗1:3注3

以弗所书 1章3节
1:3 1我们主耶稣基督的2神与父，是当受3颂赞的，祂4在基督里，曾5用6诸天界里各样7属灵的8福分，9祝福了我们；
1章3节 注3
直译，赞美。意带着敬拜而称赞。在本段，父为着神永远的定旨而有了拣选和预定，（3～6，）子为着完成神永远的定旨而成就了救赎，（7～12，）灵为着应用神所完成的定旨而作印记与凭质；（13～14；）在此，三一神受到赞美，受到带着敬拜的称赞。藉着神圣三一一切的美德，我们堕落的罪人成了召会，就是基督的身体，那在万有中充满万有者的丰满─彰显。


弗1:3注4

以弗所书 1章3节
1:3 1我们主耶稣基督的2神与父，是当受3颂赞的，祂4在基督里，曾5用6诸天界里各样7属灵的8福分，9祝福了我们；
1章3节 注4
基督是神祝福我们的效能、凭藉和范围。在基督之外、离了基督，神就与我们无分无关。但在基督里，神曾用诸天界里各样属灵的福分，祝福了我们。


弗1:3注5

以弗所书 1章3节
1:3 1我们主耶稣基督的2神与父，是当受3颂赞的，祂4在基督里，曾5用6诸天界里各样7属灵的8福分，9祝福了我们；
1章3节 注5
用诸天…福分，直译，在诸天…福分里。


弗1:3注6

以弗所书 1章3节
1:3 1我们主耶稣基督的2神与父，是当受3颂赞的，祂4在基督里，曾5用6诸天界里各样7属灵的8福分，9祝福了我们；
1章3节 注6
这里的诸天界，不仅指明天的所在，也指明神所用以祝福我们，属灵福分的属天性质、情形、特征和气氛。这些福分是从诸天来的，有属天的性质、情形、特征和气氛。在基督里的信徒，在地上享受这些属天的福分，这些福分是属灵的，也是属天的，与神所用以祝福以色列人的福分不同，那些福分是属物质、属地的。所赐给我们的福分，是属乎父神，在子神里，藉着灵神，且在诸天界里。这些乃是三一神，在诸天界里，所赐我们在基督里的信徒，属灵的福分，有属天的性质、情形、特征和气氛。


弗1:3注7

以弗所书 1章3节
1:3 1我们主耶稣基督的2神与父，是当受3颂赞的，祂4在基督里，曾5用6诸天界里各样7属灵的8福分，9祝福了我们；
1章3节 注7
神所用以祝福我们的一切福分，既是属灵的，就与圣灵有关。神的灵不仅是神福分的管道，也是神福分的实际。在本节，父神、子神和灵神，都与所赐给我们的福分有关。事实上，这就是神将祂自己分赐到我们里面。


弗1:3注8

以弗所书 1章3节
1:3 1我们主耶稣基督的2神与父，是当受3颂赞的，祂4在基督里，曾5用6诸天界里各样7属灵的8福分，9祝福了我们；
1章3节 注8
直译，嘉言，发言，美言，美辞。含示好处和益处。神用祂嘉美的言辞祝福了我们，这样的话对我们句句都是福分。4～14节就是记载这样的美言、福分。这一切的福分都是属灵的，在诸天界里的，也是在基督里的。


弗1:3注9

以弗所书 1章3节
1:3 1我们主耶稣基督的2神与父，是当受3颂赞的，祂4在基督里，曾5用6诸天界里各样7属灵的8福分，9祝福了我们；
1章3节 注9
直译，称赞，或，说…好话。神祝福我们时，就称赞我们，说我们好话。


弗1:4注1

以弗所书 1章4节
1:4 就如祂在1创立世界以前，在基督里2拣选了我们，使我们3在4爱里，5在祂面前，成为6圣别、7没有瑕疵；
1章4节 注1
这是在已过的永远里。神按着祂无限的先见，在创造我们之前拣选了我们。这含示世界（即宇宙）的创立乃是为着人的生存，以成就神永远的定旨。

罗马书开始于地上堕落的人，本书开始于诸天界里神所拣选的人。


弗1:4注2

以弗所书 1章4节
1:4 就如祂在1创立世界以前，在基督里2拣选了我们，使我们3在4爱里，5在祂面前，成为6圣别、7没有瑕疵；
1章4节 注2
接着前节，4～14节列举神用以祝福我们的一切属灵福分，从祂在永远里的拣选开始，直到产生基督的身体，永远彰显祂自己。因此，神的拣选是祂赐给我们的头一项福分。神的拣选就是祂的选择。祂从无数人中选上了我们，这是祂在基督里所作的。基督是我们蒙神拣选的范围；在基督之外，我们就不是神所拣选的。


弗1:4注3

以弗所书 1章4节
1:4 就如祂在1创立世界以前，在基督里2拣选了我们，使我们3在4爱里，5在祂面前，成为6圣别、7没有瑕疵；
1章4节 注3
“在爱里”可移至5节“预定了我们”之前。


弗1:4注4

以弗所书 1章4节
1:4 就如祂在1创立世界以前，在基督里2拣选了我们，使我们3在4爱里，5在祂面前，成为6圣别、7没有瑕疵；
1章4节 注4
这里的爱是指神爱祂所拣选之人的爱，以及神所拣选之人爱祂的爱。神所拣选的人乃是在这爱里，在这样的爱里，在祂面前成为圣别、没有瑕疵。神先爱我们，然后这神圣的爱激起我们用爱回报祂。在这样爱的情形与气氛中，我们被神浸透，成为圣别、没有瑕疵，像祂一样。


弗1:4注5

以弗所书 1章4节
1:4 就如祂在1创立世界以前，在基督里2拣选了我们，使我们3在4爱里，5在祂面前，成为6圣别、7没有瑕疵；
1章4节 注5
在祂面前，意即按着神圣的标准，在祂眼中成为圣别、没有瑕疵。这使我们有资格留在祂面前，享受祂的同在。


弗1:4注6

以弗所书 1章4节
1:4 就如祂在1创立世界以前，在基督里2拣选了我们，使我们3在4爱里，5在祂面前，成为6圣别、7没有瑕疵；
1章4节 注6
圣别的意思不仅是成圣，分别归神，也是与一切凡俗的不同、有别。只有神与一切不同，与一切有别。因此，祂是圣别的，圣别是祂的性情。祂拣选我们，使我们也成为圣别。神使我们成为圣别的方法，乃是将祂自己这圣别者分赐到我们里面，使我们全人被祂圣别的性情充满并浸透。对我们这些神所拣选的人，成为圣别就是有分于神的性情，（彼后一4，）并使我们全人被神自己所充满。这与仅仅无罪的完全，或无罪的纯洁不同。这使我们全人在神的性情和特性上圣别，像神自己一样。


弗1:4注7

以弗所书 1章4节
1:4 就如祂在1创立世界以前，在基督里2拣选了我们，使我们3在4爱里，5在祂面前，成为6圣别、7没有瑕疵；
1章4节 注7
瑕疵就像宝石内的异物。神所拣选的人只该被神自己所浸透，没有外来的东西，就如堕落的天然属人成分、肉体、己或世界的事。这就是“没有瑕疵，”在神的圣别性情之外没有任何别的成分搀杂。召会被话中的水彻底洗涤之后，就要这样成为圣别。（五26～27。）


弗1:5注1

以弗所书 1章5节
1:5 按着祂1意愿所喜悦的，2预定了我们，3藉着耶稣基督得4儿子的名分，归于祂自己，
1章5节 注1
这启示我们，神有一个意愿，在其中有祂的喜悦。神按着这喜悦，照着祂心所喜爱的，预定我们作祂的儿子。以弗所书不像罗马书以人有罪的光景为立足点，乃是以神心中的喜悦为立足点；因此，以弗所书更深且更高。


弗1:5注2

以弗所书 1章5节
1:5 按着祂1意愿所喜悦的，2预定了我们，3藉着耶稣基督得4儿子的名分，归于祂自己，
1章5节 注2
或，预先标出了我们。预先标出是过程，预定是预先决定定命的目的。神在创立世界以前，拣选了我们，预先标出了我们归于某种定命。


弗1:5注3

以弗所书 1章5节
1:5 按着祂1意愿所喜悦的，2预定了我们，3藉着耶稣基督得4儿子的名分，归于祂自己，
1章5节 注3
藉着耶稣基督，意即藉着神的儿子，就是救赎者。藉着祂，我们得蒙救赎，成为神的众子，有神儿子的生命和地位。


弗1:5注4

以弗所书 1章5节
1:5 按着祂1意愿所喜悦的，2预定了我们，3藉着耶稣基督得4儿子的名分，归于祂自己，
1章5节 注4
神预先标出我们，乃是命定我们得儿子的名分。我们甚至在被造以前，就被预定为神的儿子。因此，我们这些神的造物，需要由祂重生，好有分于祂的生命，成为祂的儿子。儿子的名分，不仅含示儿子的生命，也含示儿子的地位。神所标出的人，有生命成为祂的儿子，也有地位承受祂。成为圣别，是神将祂自己放进我们里面，使我们与祂的性情相调，藉此圣别我们。这是过程，程序；成为神的儿子，才是目的，目标。这是联于神的儿子，而模成一特定的样式或形状，就是神长子的形像，（罗八29，西一15，）使我们全人，包括身体，（罗八23，）得以被神“子化。”


弗1:6注1

以弗所书 1章6节
1:6 使1祂恩典的2荣耀得着称赞，这恩典是祂在3那蒙爱者里面所4恩赐我们的；
1章6节 注1
神恩典的荣耀得着称赞，乃是祂儿子名分的结果。（5。）神预定我们得祂儿子的名分，就是为了使祂在祂恩典里的彰显，就是祂恩典的荣耀，得着称赞。至终，宇宙中每一样正面的事物，都要为神儿子的名分称赞神，（罗八19，）因而应验本节的话。


弗1:6注2

以弗所书 1章6节
1:6 使1祂恩典的2荣耀得着称赞，这恩典是祂在3那蒙爱者里面所4恩赐我们的；
1章6节 注2
荣耀是彰显出来的神。（出四十34。）神恩典的荣耀，是神的恩典（神的自己作我们的享受）将祂彰显出来。我们接受恩典而享受神时，确有这荣耀的感觉。


弗1:6注3

以弗所书 1章6节
1:6 使1祂恩典的2荣耀得着称赞，这恩典是祂在3那蒙爱者里面所4恩赐我们的；
1章6节 注3
那蒙爱者就是神的爱子，神所喜悦的。（太三17，十七5。）因此，神恩赐我们，乃是使我们成为祂喜悦的对象。这全然是神所喜欢的。在基督里，神用各样的福分祝福了我们。在那蒙爱者里，我们已蒙神恩赐，成为神所恩宠并喜欢的对象。我们既是这样的对象，就在神的恩典里，在祂所喜悦的爱子里享受神，也给神享受。在祂的爱子里，我们也成了祂所喜悦的。


弗1:6注4

以弗所书 1章6节
1:6 使1祂恩典的2荣耀得着称赞，这恩典是祂在3那蒙爱者里面所4恩赐我们的；
1章6节 注4
这把我们摆在恩典的地位上，使我们成为神赐恩并恩宠的对象，就是使我们享受神之于我们的一切所是。


弗1:7注1

以弗所书 1章7节
1:7 我们在这蒙爱者里面，藉着祂的血，照着神恩典的丰富，得蒙1救赎，就是2过犯得以赦免，
1章7节 注1
我们是蒙拣选并预定的。但在受造之后，我们堕落了。因此，我们需要救赎，就是神在基督里，藉着祂的血为我们成就的。这是神赐给我们的另一项福分。


弗1:7注2

以弗所书 1章7节
1:7 我们在这蒙爱者里面，藉着祂的血，照着神恩典的丰富，得蒙1救赎，就是2过犯得以赦免，
1章7节 注2
我们的过犯得以赦免，是藉着基督的血所成就的救赎。没有流血，就没有赦罪。（来九22。）救赎是基督为我们的过犯所成就的，赦免是将基督所成就的，应用在我们的过犯上。


弗1:8注1

以弗所书 1章8节
1:8 这恩典是神用全般的1智慧和明达，使其向我们2洋溢的，
1章8节 注1
智慧是在神里面所用以计划并定意关乎我们之意愿的；明达是神智慧的应用。神首先用祂的智慧计划并定意，然后用明达应用祂为我们所计划并定意的。智慧主要的是为着神在永远里的计划，明达主要的是为着神在时间里计划的执行。神在永远里用祂的智慧所计划的，现今在时间里用祂的明达来执行。


弗1:8注2

以弗所书 1章8节
1:8 这恩典是神用全般的1智慧和明达，使其向我们2洋溢的，
1章8节 注2
神的恩典不仅是丰富的，（7，）更是洋溢的，使我们成为神的基业，（11，）并使我们够资格承受神一切的所是。（14。）


弗1:9注1

以弗所书 1章9节
1:9 1照着祂的喜悦，2使我们知道祂意愿的3奥秘；这喜悦是祂在自己里面4预先定下的，
1章9节 注1
使我们知道神意愿的奥秘，乃是神心中的喜悦。


弗1:9注2

以弗所书 1章9节
1:9 1照着祂的喜悦，2使我们知道祂意愿的3奥秘；这喜悦是祂在自己里面4预先定下的，
1章9节 注2
使我们知道神意愿的奥秘，乃是神智慧和明达的一项。


弗1:9注3

以弗所书 1章9节
1:9 1照着祂的喜悦，2使我们知道祂意愿的3奥秘；这喜悦是祂在自己里面4预先定下的，
1章9节 注3
在永远里神计划了一个意愿，这意愿是隐藏在祂里面的，因此是个奥秘。神用祂的智慧和明达，藉着祂在基督里的启示，就是藉着基督的成为肉体、钉十字架、复活并升天，使我们知道这隐藏的奥秘。


弗1:9注4

以弗所书 1章9节
1:9 1照着祂的喜悦，2使我们知道祂意愿的3奥秘；这喜悦是祂在自己里面4预先定下的，
1章9节 注4
神的喜悦乃是祂在自己里面，为着时期满足时的经纶（10）所预先定下的，指明神自己是祂永远定旨的起始、来源和范围；没有什么能推翻祂的定旨，万有都为这定旨效力，神也从不与人商议这定旨。


弗1:10注1

以弗所书 1章10节
1:10 为着1时期满足时的2经纶，要将万有，无论是在诸天之上的，或是在地上的，都在3基督里4归一于一个元首之下；
1章10节 注1
时期是指世代说的。时期满足时，就是神在所有世代的一切安排完成后，新天新地来到时。世代共有四个，即罪（亚当）的世代，律法（摩西）的世代，恩典（基督）的世代，和国度（千年国）的世代。


弗1:10注2

以弗所书 1章10节
1:10 为着1时期满足时的2经纶，要将万有，无论是在诸天之上的，或是在地上的，都在3基督里4归一于一个元首之下；
1章10节 注2
或，计划。希腊文，oikonomia，奥依克诺米亚，意家庭律法，家庭管理，家庭行政，引伸为行政的安排，计划，经纶。（见提前一4注4。）这经纶乃是神照着祂的心意，在祂自己里面定意计划的，要将万有在时期满足时，都在基督里归一于一个元首之下。这是藉着把作生命元素的三一神丰盈生命的供应，分赐到召会所有的肢体里面，使他们从死境中起来，并联于身体而成就的。


弗1:10注3

以弗所书 1章10节
1:10 为着1时期满足时的2经纶，要将万有，无论是在诸天之上的，或是在地上的，都在3基督里4归一于一个元首之下；
1章10节 注3
直译，那基督。乃指1节和3节所说，神属灵的福分，和有分于这些福分的忠信圣徒都在其中的那一位，乃是特殊的一位，所以称作那基督。12、20节者同。


弗1:10注4

以弗所书 1章10节
1:10 为着1时期满足时的2经纶，要将万有，无论是在诸天之上的，或是在地上的，都在3基督里4归一于一个元首之下；
1章10节 注4
神已使基督作万有的头。（22。）藉着神在所有世代中一切的安排，万有要在新天新地中，在基督里归一于一个元首之下。这就是神永远的行政和经纶。因此，万有归一于一个元首之下，乃是3～9节所说一切项目的结果。22节也启示，归一于一个元首之下乃是向着召会的，使基督的身体既得着拯救，脱离由天使和人的背叛所引起，在死亡和黑暗里宇宙性崩溃的混乱，就得以分享基督这位元首的一切。信徒能有分于这归一，乃是因着乐意在召会生活里归一于一个元首之下，在生命里长大，并活在祂的光中。（约一4，启二一23～25。）当万有都在基督里归一于一个元首之下，就有完全的平安与和谐，（赛二4，十一6，五五12，诗九六12～13，）完全从崩溃得着拯救。这是从万物复兴时开始。（徒三21。）


弗1:11注1

以弗所书 1章11节
1:11 我们既在祂里面，照着那位按祂1意愿所1决议的，行作万事者的2定旨，蒙了3预定，也就在祂里面4成了所选定的基业，
1章11节 注1
神的意愿，指祂的目的；神的决议，指祂的思量，要怎样完成祂的意愿或目的。


弗1:11注2

以弗所书 1章11节
1:11 我们既在祂里面，照着那位按祂1意愿所1决议的，行作万事者的2定旨，蒙了3预定，也就在祂里面4成了所选定的基业，
1章11节 注2
即计划。


弗1:11注3

以弗所书 1章11节
1:11 我们既在祂里面，照着那位按祂1意愿所1决议的，行作万事者的2定旨，蒙了3预定，也就在祂里面4成了所选定的基业，
1章11节 注3
或，预先标出。见5注2。


弗1:11注4

以弗所书 1章11节
1:11 我们既在祂里面，照着那位按祂1意愿所1决议的，行作万事者的2定旨，蒙了3预定，也就在祂里面4成了所选定的基业，
1章11节 注4
成了所选定的基业，或，得了基业。原文全句是一个动词，意选择，或抽签指定。因此全句意即，我们在祂里面被标明为所选定的基业。我们成了所选定的基业，以承受神作基业。一面我们成了神的基业，（18，）给神享受；一面我们承受神作我们的基业，（14，）给我们享受。


弗1:12注1

以弗所书 1章12节
1:12 以致我们这1首先在基督里有盼望的人，可使祂的荣耀得着2称赞；
1章12节 注1
或，预先。我们新约的信徒，是在今世首先在基督里有盼望的人。犹太人要在来世，才在基督里有盼望。但我们在基督回来设立祂弥赛亚国之前，就在基督里有盼望。


弗1:12注2

以弗所书 1章12节
1:12 以致我们这1首先在基督里有盼望的人，可使祂的荣耀得着2称赞；
1章12节 注2
信徒是神的儿子，是神在宇宙中工作的中心；有极多的事要藉神洋溢的恩典，为着信徒并在信徒里作出。所以在宇宙中，一切天使和正面的东西，都要称赞神，珍赏神的彰显（荣耀）。这主要的是在千年国，至终是在新天新地。


弗1:13注1

以弗所书 1章13节
1:13 你们既听了真理的话，就是那叫你们得救的福音，也在祂里面信了，就在祂里面1受了2所应许的圣灵为印记；
1章13节 注1
受了圣灵为印记，意即被圣灵这活的印记所标明。我们已成了神所选定的基业。（11。）在我们得救时，神把圣灵放在我们里面作印记，将我们标出，指明我们是属神的。圣灵，就是神自己，进到我们里面，使我们有印记所表征之神的形像，因此得以像神。


弗1:13注2

以弗所书 1章13节
1:13 你们既听了真理的话，就是那叫你们得救的福音，也在祂里面信了，就在祂里面1受了2所应许的圣灵为印记；
1章13节 注2
所应许的，指明神用祂的灵印我们，乃是照着祂的喜悦所计划的。


弗1:14注1

以弗所书 1章14节
1:14 这圣灵是我们得1基业的2凭质，3为使神4所买的产业5得赎，使祂的荣耀得着6称赞。
1章14节 注1
见徒二十32注4。18节者同。


弗1:14注2

以弗所书 1章14节
1:14 这圣灵是我们得1基业的2凭质，3为使神4所买的产业5得赎，使祂的荣耀得着6称赞。
1章14节 注2
或，预尝，担保。即象征性的付款，先付的部分款，保证全额的付清。我们是神的基业，圣灵在我们身上乃是印记；神是我们的基业，圣灵对我们乃是这基业的凭质。神将圣灵赐给我们，不仅作我们基业的保证，担保我们所承受的；也作我们从神所要承受的预尝，使我们预先尝到完全的基业。在古时，“凭质”的原文是用于土地的买卖，卖主给买主那片土地的一些泥土作样品；因此，根据古代希腊文的用法，凭质也是样品。圣灵乃是我们从神所要完满承受之产业的样品。


弗1:14注3

以弗所书 1章14节
1:14 这圣灵是我们得1基业的2凭质，3为使神4所买的产业5得赎，使祂的荣耀得着6称赞。
1章14节 注3
为使神所买的产业得赎，乃是13节盖印的目的。圣灵的印记是活的，在我们里面作工，用神圣的元素浸润、变化我们，直到我们在神的生命里成熟，至终甚至在身体里完全变化得赎。


弗1:14注4

以弗所书 1章14节
1:14 这圣灵是我们得1基业的2凭质，3为使神4所买的产业5得赎，使祂的荣耀得着6称赞。
1章14节 注4
我们蒙神救赎的人─召会，乃是神用基督的宝血所买的产业。（徒二十28。）在神的经纶里，神成了我们的基业，我们也成了神的产业。何等奇妙！我们没有付出什么，却得着了一切！神得着我们是有代价的，我们承受神却是白白的。这是使神的荣耀得着称赞。


弗1:14注5

以弗所书 1章14节
1:14 这圣灵是我们得1基业的2凭质，3为使神4所买的产业5得赎，使祂的荣耀得着6称赞。
1章14节 注5
这里的得赎是指我们身体的得赎，（罗八23，）就是我们卑贱的身体改变形状，成为荣耀的身体。（腓三21。）今天圣灵是我们神圣基业的担保、预尝和样品，直等到我们的身体在荣耀里改变形状，那时我们就要完全承受神。从已过的永远神的拣选，（4，）到我们的身体得赎，直到将来的永远，其中一切的要点都包含在神所赐给我们之福分的范围里。


弗1:14注6

以弗所书 1章14节
1:14 这圣灵是我们得1基业的2凭质，3为使神4所买的产业5得赎，使祂的荣耀得着6称赞。
1章14节 注6
这是本辞第三次的重复，这次是神对我们的祝福（3～14）这段话的结语。3～6节揭示父神为我们所计划的，就是拣选并预定我们得儿子的名分，使祂恩典的荣耀得着称赞。7～12节启示子神如何完成父神所计划的，就是救赎我们，并使我们成为神的基业，使祂的荣耀得着称赞。13～14节告诉我们灵神如何将子神所完成的，应用到我们身上，就是印我们，并作我们永远、神圣基业的保证和预尝，使神的荣耀得着称赞。在神所赐给我们的福分里，三一神的荣耀配得三重的称赞。


弗1:15注1

以弗所书 1章15节
1:15 因此，我既听见你们中间1对主耶稣的信，并对众圣徒的爱，
1章15节 注1
对主耶稣的信，直译，在主耶稣里的信。在主耶稣里的信，并对众圣徒的爱，许多古卷作，在主耶稣里，并对众圣徒的信。


弗1:17注1

以弗所书 1章17节
1:17 愿我们主耶稣基督的1神，2荣耀的父，赐给你们3智慧和启示的4灵，使你们充分的认识祂；
1章17节 注1
主耶稣基督，就是神自己，（腓二6，）在成为肉体时成了人。祂既是人，就与神的造物有关；因此，创造者神是祂的神。祂成为肉体，把创造者神带到祂所造的人里面；祂是人，有神成为肉体在祂里面。


弗1:17注2

以弗所书 1章17节
1:17 愿我们主耶稣基督的1神，2荣耀的父，赐给你们3智慧和启示的4灵，使你们充分的认识祂；
1章17节 注2
“荣耀”是彰显出来的神，“父”这名称含示重生。因此，荣耀的父是指重生人的神，藉着许多儿子将祂自己彰显出来。我们已经蒙了重生，（彼前一3，）也要在神荣耀的彰显里得着荣耀。（罗八30。）


弗1:17注3

以弗所书 1章17节
1:17 愿我们主耶稣基督的1神，2荣耀的父，赐给你们3智慧和启示的4灵，使你们充分的认识祂；
1章17节 注3
智慧是在我们的灵里，使我们能认识神的奥秘；启示是属于神的灵，藉着揭开幔子使我们看见异象。我们先有智慧领悟的能力，能认识属灵的事物；然后神的灵把属灵的事物启示给我们属灵的悟性。


弗1:17注4

以弗所书 1章17节
1:17 愿我们主耶稣基督的1神，2荣耀的父，赐给你们3智慧和启示的4灵，使你们充分的认识祂；
1章17节 注4
这里的灵必是我们重生、有神的灵内住的灵。这样的灵是神所赐的，使我们有智慧和启示认识祂和祂的经纶。


弗1:18注1

以弗所书 1章18节
1:18 | 1光照你们的2心眼，使你们知道祂的3呼召有何等4盼望；
1:18 | 祂在圣徒中之5基业的荣耀，有何等6丰富；
1章18节 注1
我们不仅要有智慧、启示和能看见的眼睛，也需要光，照明那向我们开启的事物，使我们得着异象。


弗1:18注2

以弗所书 1章18节
1:18 | 1光照你们的2心眼，使你们知道祂的3呼召有何等4盼望；
1:18 | 祂在圣徒中之5基业的荣耀，有何等6丰富；
1章18节 注2
指看见属灵事物的眼睛。我们有智慧，就是认识的能力；也有启示，就是属灵事物的开启；然而，我们仍需要眼睛，就是看见的属灵机能。（徒二六18，启三18。） 要我们的心眼蒙到光照，需要彻底对付我们的良心、心思、情感和意志，就是我们的心所藉以组成的。（参三17注2。）首先我们需要敞开的灵，带着为基督救赎之血所洒，经过我们认罪和对付，而有的清洁良心。（来九14，十22。）其次，我们还需要清明的心思，（提后一7与注2，）爱的情感，（约十四21，）和服从的意志，（约七17，）好有纯洁的心。有了这样的灵和心，我们的心眼就能看见。


弗1:18注3

以弗所书 1章18节
1:18 | 1光照你们的2心眼，使你们知道祂的3呼召有何等4盼望；
1:18 | 祂在圣徒中之5基业的荣耀，有何等6丰富；
1章18节 注3
神的呼召，是3～14节所列一切福分的总和，这些福分就是父神的拣选和预定、子神的救赎、以及灵神的盖印和作质。我们一旦蒙召，就有分于父的拣选和预定、子的救赎、以及灵的盖印和作质。


弗1:18注4

以弗所书 1章18节
1:18 | 1光照你们的2心眼，使你们知道祂的3呼召有何等4盼望；
1:18 | 祂在圣徒中之5基业的荣耀，有何等6丰富；
1章18节 注4
神呼召的盼望包括：(一)基督自己，以及祂回来时所要带给我们的救恩；（西一27，彼前一5，9；）(二)被提的迁移，从属地、属物质的范围，迁到属天、属灵的范围，以及得荣；（罗八23～25，30，腓三21；）(三)在千年国里与基督一同作王的享受；（启五10，提后四18；）(四)在新耶路撒冷里对基督终极的享受，连同在新天新地里普遍而永远的福分。（启二一1～7，二二1～5。）


弗1:18注5

以弗所书 1章18节
1:18 | 1光照你们的2心眼，使你们知道祂的3呼召有何等4盼望；
1:18 | 祂在圣徒中之5基业的荣耀，有何等6丰富；
1章18节 注5
神先使我们成为祂的基业，（11下，）作祂所买的产业，（14下，）又使我们分享祂的一切所是、所有并所完成的，作我们的基业。（14上。）总结起来，这一切成了祂在圣徒中的基业，直到永远。这要成为祂永远的彰显，就是祂的荣耀，带着祂一切的丰富，普遍且永远的彰显祂，达到极点。


弗1:18注6

以弗所书 1章18节
1:18 | 1光照你们的2心眼，使你们知道祂的3呼召有何等4盼望；
1:18 | 祂在圣徒中之5基业的荣耀，有何等6丰富；
1章18节 注6
这荣耀是丰富的，这丰富就是神圣属性的许多不同项目，就如光、生命、能力、爱、义、圣等不同程度的彰显。


弗1:19注1

以弗所书 1章19节
1:19 以及祂的1能力向着我们这信的人，2照祂力量之权能的运行，是何等超越的浩大，
1章19节 注1
在使徒的祷告里，我们所需要认识的第三件事，就是神的能力向着我们是何等超越的浩大。今天，这对我们是太主观，太可经历了。神的能力向着我们是何等超越的浩大，我们需要认识这能力，经历这能力。


弗1:19注2

以弗所书 1章19节
1:19 以及祂的1能力向着我们这信的人，2照祂力量之权能的运行，是何等超越的浩大，
1章19节 注2
神向着我们这超越的能力，是照着祂力量的权能在基督身上所运行的。神向着我们的能力，与祂在基督身上所运行的能力相同。基督是头，我们是身体，身体有分于在头里面运行的能力。


弗1:20注1

以弗所书 1章20节
1:20 就是祂在基督身上所运行的，1使祂从死人中复活，2叫祂在3诸天界里，坐在自己的4右边，
1章20节 注1
神在基督身上所运行的能力，首先使祂从死人中复活。这能力已经胜过死、坟墓和拘禁死人的地方─阴间。由于神复活的能力，死和阴间就不能拘禁基督。（徒二24。）


弗1:20注2

以弗所书 1章20节
1:20 就是祂在基督身上所运行的，1使祂从死人中复活，2叫祂在3诸天界里，坐在自己的4右边，
1章20节 注2
其次，神在基督身上所运行的能力，叫祂在诸天界里，坐在自己的右边，远超过一切。（21。）


弗1:20注3

以弗所书 1章20节
1:20 就是祂在基督身上所运行的，1使祂从死人中复活，2叫祂在3诸天界里，坐在自己的4右边，
1章20节 注3
诸天界不仅指第三层天，宇宙的最高处，神所居住之处，也指诸天的情形和气氛，就是基督因神的能力而坐在其中的。


弗1:20注4

以弗所书 1章20节
1:20 就是祂在基督身上所运行的，1使祂从死人中复活，2叫祂在3诸天界里，坐在自己的4右边，
1章20节 注4
神的右边，就是基督因神超越的大能所坐之处，是有最高权柄，最尊贵之处。


弗1:21注1

以弗所书 1章21节
1:21 远超过一切1执政的、掌权的、有能的、主治的、以及2一切受称之名，不但是今世的，连来世的也都在内，
1章21节 注1
执政的，指最高的职位；掌权的，指各种的职权；（太八9；）有能的，指掌权者的权力；主治的，指有能的所建立的超越地位。接下去我们看见，这里所列的不仅包括天上、或善或恶之天使的权柄，也包括地上属人的权柄。升天的基督已经藉着神的大能坐下，远超过整个宇宙中一切执政的、掌权的、有能的和主治的。


弗1:21注2

以弗所书 1章21节
1:21 远超过一切1执政的、掌权的、有能的、主治的、以及2一切受称之名，不但是今世的，连来世的也都在内，
1章21节 注2
一切受称之名，不仅指尊贵的头衔，也指一切的名称。基督已经坐下，远超过一切受称之名，不但是今世的，连来世的也都在内。


弗1:22注1

以弗所书 1章22节
1:22 1将万有服在祂的脚下，并2使祂3向着4召会作万有的头；
1章22节 注1
第三，神在基督身上所运行的能力，已将万有服在祂的脚下。基督远超过一切是一回事，将万有服在祂的脚下是另一回事。前者是基督的超越，后者是万有对祂的归服。


弗1:22注2

以弗所书 1章22节
1:22 1将万有服在祂的脚下，并2使祂3向着4召会作万有的头；
1章22节 注2
使，直译，给。第四，神在基督身上所运行的能力，使祂向着召会作万有的头。基督作万有的头，是神给祂的恩赐。基督乃是藉着神超越浩大的能力，在全宇宙中得了元首的身分。

基督乃是一个人，在人性里带着神性，从死人中复活，坐在诸天界里，得着万有的归服，也作了万有的头。

因此，在基督身上所运行的能力有四方面，就是复活的能力、（20上、）升天的能力、（20下、）使万有归服的能力、（22上、）以及使万有归一于一个元首之下的能力。（22下。）这四重的能力，已经传输给召会，元首的身体。


弗1:22注3

以弗所书 1章22节
1:22 1将万有服在祂的脚下，并2使祂3向着4召会作万有的头；
1章22节 注3
“向着召会”含示一种传输。凡元首基督所达到、所得着的，现在都传输给祂的身体─召会。在这传输里，召会与基督同享祂所达到的一切：从死人中复活，在超越里坐下，使万有服在脚下，以及作万有的头。

“向着我们这信的人，”（19，）以及“向着召会，”指明神的能力，包括三一神所经过的一切，已经一次永远的放在我们里面，并且还要继续不断的传输到我们里面，使我们丰富的享受基督，并过正当的召会生活，作祂的身体─祂的丰满，就是前面所说神祝福我们的结果。


弗1:22注4

以弗所书 1章22节
1:22 1将万有服在祂的脚下，并2使祂3向着4召会作万有的头；
1章22节 注4
这是本书第一次用“召会”这辞，指出本书的主题。召会，希腊文，ekklesia，艾克利西亚，意即蒙召出来的会众。这指明召会乃是神从世界所呼召出来的聚集，由一切在基督里的信徒所组成。


弗1:23注1

以弗所书 1章23节
1:23 召会是祂的1身体，是那2在万有中充满万有者的3丰满。
1章23节 注1
基督的身体不是组织，乃是生机体，由所有重生的信徒所构成，为着头的彰显和活动。基督的身体乃是那成为肉体、钉死、复活、升天、并进入其中的基督所产生的。藉着升天基督属天的传输，我们与祂成为一，因而产生祂的身体。


弗1:23注2

以弗所书 1章23节
1:23 召会是祂的1身体，是那2在万有中充满万有者的3丰满。
1章23节 注2
基督是无限的神，没有任何的限制；祂大到一个地步，在万有中充满万有。这样一位伟大的基督，需要召会作祂的丰满，使祂得着完全的彰显。


弗1:23注3

以弗所书 1章23节
1:23 召会是祂的1身体，是那2在万有中充满万有者的3丰满。
1章23节 注3
基督的身体就是祂的丰满。基督的丰满出自对基督丰富的享受。（三8。）藉着享受基督的丰富，我们就成了祂的丰满而彰显祂。

本章有七件重要的事，其成就需要相同的基本因素：神的拣选，使我们成为圣别、没有瑕疵；（4；）神的预定，使我们成为祂的儿子；（5；）圣灵的盖印，使我们完全得赎；（13～14；）神呼召的盼望；神在圣徒中基业的荣耀；（18；）神的能力，使我们有分于基督所达到的；（19～22；）以及基督的身体，就是那充满万有之基督的丰满。这些全是藉着三一神分赐并作到我们里面所完成的。这神圣分赐进到我们人性里面的结果，就是那在万有中充满万有者的丰满，对祂彰显出来之荣耀的称赞。实际上，本章乃是启示神奇妙超绝的经纶，从祂在永远里对我们的拣选，到基督身体的产生，以彰显祂自己，直到永远。


弗2:1注1

以弗所书 2章1节
2:1 1而你们原是2死在3过犯并4罪之中，
2章1节 注1
按着文法，“而”字指明，一章末句还未写完。一章末节启示，基督藉着祂所达到的，产生了召会，祂的身体。现在，本章向我们揭示，召会产生的背景，就是死的境界。在一章，召会是属天的神性传输到我们里面的结果；在本章，召会是出自属地的人性。


弗2:1注2

以弗所书 2章1节
2:1 1而你们原是2死在3过犯并4罪之中，
2章1节 注2
死，指我们灵的死，这死遍布我们全人，使我们丧失接触神的功能。


弗2:1注3

以弗所书 2章1节
2:1 1而你们原是2死在3过犯并4罪之中，
2章1节 注3
过犯是越过权利限度的行为，罪是邪恶的作为。我们在得救以前，乃是死在这样的过犯并罪之中。我们是从这死的背景中，得救成为召会─基督的身体。死人已经活过来，成了活的生机体以彰显基督。


弗2:1注4

以弗所书 2章1节
2:1 1而你们原是2死在3过犯并4罪之中，
2章1节 注4
原文，复数。


弗2:2注1

以弗所书 2章2节
2:2 那时，你们在其中行事为人，随着1这世界的世代，顺着空中掌权者的2首领，就是那现今在3悖逆之子里面运行之4灵的首领；
2章2节 注1
这世界，指由许多世代所组成的撒但系统。因此，这里的世代是指撒但系统的部分、片段、方面、以及现今时髦的表现，为撒但所利用，篡夺并霸占人，使人远离神和神的定旨。当我们死在过犯并罪之中，我们的行事为人乃是随着这世界的世代，时髦的表现，现今的潮流，就是撒但的系统。


弗2:2注2

以弗所书 2章2节
2:2 那时，你们在其中行事为人，随着1这世界的世代，顺着空中掌权者的2首领，就是那现今在3悖逆之子里面运行之4灵的首领；
2章2节 注2
指撒但，就是六12所说，那些空中执政者、掌权者的首领。


弗2:2注3

以弗所书 2章2节
2:2 那时，你们在其中行事为人，随着1这世界的世代，顺着空中掌权者的2首领，就是那现今在3悖逆之子里面运行之4灵的首领；
2章2节 注3
我们原是悖逆之子，现今得救成了召会。


弗2:2注4

以弗所书 2章2节
2:2 那时，你们在其中行事为人，随着1这世界的世代，顺着空中掌权者的2首领，就是那现今在3悖逆之子里面运行之4灵的首领；
2章2节 注4
“灵”与“空中掌权者”是同位语，指集体的权势，就是一切邪恶天使权势的集合，由撒但为其首领。这集合的灵，现今正在悖逆之子里面运行。当我们死在过犯并罪之中，我们的行事为人不仅随着这世界的世代，也顺着撒但那空中掌权者（邪恶属灵权势）的首领。


弗2:3注1

以弗所书 2章3节
2:3 1我们众人从前也都在2他们中间，在我们3肉体的私欲里，行事为人，行肉体和思念所意欲的，生来就是4可怒的儿女，和其余的人一样；
2章3节 注1
指所有的信徒，包括犹太人和外邦人。


弗2:3注2

以弗所书 2章3节
2:3 1我们众人从前也都在2他们中间，在我们3肉体的私欲里，行事为人，行肉体和思念所意欲的，生来就是4可怒的儿女，和其余的人一样；
2章3节 注2
指2节的悖逆之子。


弗2:3注3

以弗所书 2章3节
2:3 1我们众人从前也都在2他们中间，在我们3肉体的私欲里，行事为人，行肉体和思念所意欲的，生来就是4可怒的儿女，和其余的人一样；
2章3节 注3
我们死在过犯并罪之中时，也是在我们肉体的私欲里行事为人，行肉体和思念所意欲的。有三样邪恶的东西管辖我们的生活：在我们外面，有这世界的世代；在我们上面和里面，有空中掌权者的首领；在我们堕落的性情里，有肉体的私欲。我们已蒙拯救，脱离这些邪恶的东西，成了基督的身体。


弗2:3注4

以弗所书 2章3节
2:3 1我们众人从前也都在2他们中间，在我们3肉体的私欲里，行事为人，行肉体和思念所意欲的，生来就是4可怒的儿女，和其余的人一样；
2章3节 注4
我们原是悖逆之子，也是可怒的儿女。因着悖逆，我们在死的范围里，原在神的忿怒之下。我们也已经蒙拯救，脱离了悖逆和神的忿怒。


弗2:4注1

以弗所书 2章4节
2:4 1然而神富于2怜悯，因祂爱我们的3大爱，
2章4节 注1
“然而神，”乃是我们地位转换的因素。


弗2:4注2

以弗所书 2章4节
2:4 1然而神富于2怜悯，因祂爱我们的3大爱，
2章4节 注2
爱的对象应该是在可爱的光景里，但怜悯的对象总是在可怜的光景里。因此，神的怜悯比祂的爱达到得更远。神爱我们，因为我们是祂拣选的对象；然而我们因着堕落变得极为可怜，甚至死在过犯并罪之中，所以我们需要神的怜悯。因着祂的大爱，神是富于怜悯的，把我们从可怜的地位，救到适合祂爱的光景。


弗2:4注3

以弗所书 2章4节
2:4 1然而神富于2怜悯，因祂爱我们的3大爱，
2章4节 注3
或，盛爱，盛大的爱。


弗2:5注1

以弗所书 2章5节
2:5 竟然在我们因过犯死了的时候，便叫我们1一同与2基督3活过来，（你们4得救是靠着5恩典，）
2章5节 注1
当神使钉十字架的耶稣活过来时，也使我们一同活过来。所以，祂叫我们一同与基督活过来。


弗2:5注2

以弗所书 2章5节
2:5 竟然在我们因过犯死了的时候，便叫我们1一同与2基督3活过来，（你们4得救是靠着5恩典，）
2章5节 注2
见一10注3。


弗2:5注3

以弗所书 2章5节
2:5 竟然在我们因过犯死了的时候，便叫我们1一同与2基督3活过来，（你们4得救是靠着5恩典，）
2章5节 注3
以弗所书不像罗马书以我们为罪人，乃以我们为死人。我们是罪人，需要神的赦免和称义，如罗马书所启示的；但我们是死人，就需要活过来。赦免和称义是把我们带回神面前，享受祂的恩典，并有分于祂的生命；叫我们活过来，是使我们这些基督身体的活肢体彰显祂。神叫我们活过来，是藉着祂生命的灵，（罗八2，）将祂永远的生命，就是基督自己，（西三4，）分赐到我们死了的灵里。神已经将我们与基督一同点活。


弗2:5注4

以弗所书 2章5节
2:5 竟然在我们因过犯死了的时候，便叫我们1一同与2基督3活过来，（你们4得救是靠着5恩典，）
2章5节 注4
不仅是罪人得救，也是死人得救；不仅藉着基督的死及其救赎，也藉着祂的复活及其复活的生命，甚至藉着祂的升天及其超越。这是这位成为肉体、钉死、复活并升天的基督，经过过程之三一神的化身，对死了的罪人超越的救恩。这样的救恩产生了召会，召会乃是经过过程之神圣三一的流出，使祂得着彰显。


弗2:5注5

以弗所书 2章5节
2:5 竟然在我们因过犯死了的时候，便叫我们1一同与2基督3活过来，（你们4得救是靠着5恩典，）
2章5节 注5
恩典是白给的。这里不仅指神白白的分赐到我们里面，作我们的享受，也指神白白拯救我们的行动。藉着这样的恩典，我们已经从死亡可怜的地位，被拯救到生命奇妙的范围里。


弗2:6注1

以弗所书 2章6节
2:6 祂又叫我们1在基督耶稣里2一同3复活，一同4坐在5诸天界里，
2章6节 注1
神是在基督里，使我们一次永远的一同坐在诸天界里。这是在基督升天时完成的，并且从我们相信祂起，就藉着基督的灵应用到我们身上。今天我们在灵里，藉着信这已经完成的事实，就领略并经历其实际。


弗2:6注2

以弗所书 2章6节
2:6 祂又叫我们1在基督耶稣里2一同3复活，一同4坐在5诸天界里，
2章6节 注2
从我们的立场看，我们是一个接一个的，从死的地位复活；但在神看，我们乃是全体一同复活，正如所有的以色列人都从红海的死水中一同起来一样。（出十四。）


弗2:6注3

以弗所书 2章6节
2:6 祂又叫我们1在基督耶稣里2一同3复活，一同4坐在5诸天界里，
2章6节 注3
叫我们活过来，是神生命救恩的初步；接着这一步，神又叫我们从死的地位复活。


弗2:6注4

以弗所书 2章6节
2:6 祂又叫我们1在基督耶稣里2一同3复活，一同4坐在5诸天界里，
2章6节 注4
神生命救恩的第三步，是叫我们一同坐在诸天界里。祂不仅叫我们从死的地位复活，也叫我们坐在宇宙的至高之处。


弗2:6注5

以弗所书 2章6节
2:6 祂又叫我们1在基督耶稣里2一同3复活，一同4坐在5诸天界里，
2章6节 注5
诸天界乃是我们在基督里得救，所进入的最高地位。在罗马书，基督是我们的义，将我们带进一种光景，使我们蒙神悦纳。在以弗所书，基督是我们的生命，把我们救到一个地位，远超过神的众仇敌。在这里，我们是在带着属天性质和特征的气氛里，作属天的子民。


弗2:7注1

以弗所书 2章7节
2:7 好在1要来的诸世代中，2显示祂在基督耶稣里，向我们所施3恩慈中恩典超越的4丰富。
2章7节 注1
指千年国时代和将来的永远，就是在召会在其中产生的今世之后。


弗2:7注2

以弗所书 2章7节
2:7 好在1要来的诸世代中，2显示祂在基督耶稣里，向我们所施3恩慈中恩典超越的4丰富。
2章7节 注2
即向全宇宙公开展示。


弗2:7注3

以弗所书 2章7节
2:7 好在1要来的诸世代中，2显示祂在基督耶稣里，向我们所施3恩慈中恩典超越的4丰富。
2章7节 注3
恩慈是一种仁慈的良善，出自怜悯和爱。神的恩典是在这样的恩慈中赐给我们的。


弗2:7注4

以弗所书 2章7节
2:7 好在1要来的诸世代中，2显示祂在基督耶稣里，向我们所施3恩慈中恩典超越的4丰富。
2章7节 注4
神恩典的丰富，超越各样的限制。这是神自己的丰富，作我们的享受。这些丰富要公开显示出来，直到永远。


弗2:8注1

以弗所书 2章8节
2:8 1你们得救是靠着2恩典，藉着3信；4这并不是出于你们，乃是神的恩赐；
2章8节 注1
本节说出神显示祂恩典（7）的理由。因为我们已经靠着祂的恩典得救，所以神可以显示这恩典。


弗2:8注2

以弗所书 2章8节
2:8 1你们得救是靠着2恩典，藉着3信；4这并不是出于你们，乃是神的恩赐；
2章8节 注2
恩典指分赐到我们里面的神。所以，靠着恩典得救，意即得着经过过程的三一神，分赐到我们里面。


弗2:8注3

以弗所书 2章8节
2:8 1你们得救是靠着2恩典，藉着3信；4这并不是出于你们，乃是神的恩赐；
2章8节 注3
信是未见之事的质实。（来十一1。）我们是藉着信，将基督为我们所成就的一切质实出来。因这质实的能力，我们靠着恩典得救了。神恩典的白白作为，藉着我们质实的信，救了我们。我们这信就是信基督的信，也就是基督在我们里面作了我们的信。（见罗三22注1。）


弗2:8注4

以弗所书 2章8节
2:8 1你们得救是靠着2恩典，藉着3信；4这并不是出于你们，乃是神的恩赐；
2章8节 注4
“这”不是指上文的信，乃是指“你们得救是靠着恩典，藉着信”这件事。


弗2:10注1

以弗所书 2章10节
2:10 我们原是神的1杰作，在基督耶稣里，为着神2早先预备好，要我们行在其中的善良事工3创造的。
2章10节 注1
原文意，作好的东西，手工，或写成的诗章。不仅诗词作品，凡是表达制作者智慧和设计的艺术品，都是诗章。我们─召会─是神工作的杰作，也是一首诗章，彰显神无穷的智慧和神圣的设计。

神创造的诸天、地和人，不是神的杰作，但召会，基督的身体，那在万有中充满万有者的丰满，（一23，）团体和宇宙的新人，（15，）乃是这样的杰作。我们为此已经靠着恩典得救，叫我们行在神早先预备好的善良事工中。


弗2:10注2

以弗所书 2章10节
2:10 我们原是神的1杰作，在基督耶稣里，为着神2早先预备好，要我们行在其中的善良事工3创造的。
2章10节 注2
神创造我们，要我们行的善良事工，不是我们一般观念中的善事，乃是神所预先计划，预先命定，叫我们行在其中的确定善工。这些善良事工必是指实行祂的旨意，过召会生活，并作耶稣的见证，如本书以下各章所启示的。


弗2:10注3

以弗所书 2章10节
2:10 我们原是神的1杰作，在基督耶稣里，为着神2早先预备好，要我们行在其中的善良事工3创造的。
2章10节 注3
我们，召会，是神工作的杰作，乃是宇宙中全新的东西，是神的新发明。我们藉着重生，在基督里为神所创造，成为祂的新造。（林后五17。）


弗2:11注1

以弗所书 2章11节
2:11 所以你们应当记念，你们从前在肉身上是外邦人，是那些凭人手所行，在肉身上称为受割礼之人，所称为1未受割礼的；
2章11节 注1
神所创造要成就祂定旨的人，原是纯洁的，没有罪或任何消极的搀杂。然而，因着人的堕落，撒但邪恶的性情，罪，进到人里面，首先使人的身体成为肉体，满了情欲，至终使整个人成了肉体。因此，人受了破坏，无法成就神的定旨。于是神进来，从堕落的人类中呼召出一个族类─亚伯拉罕和他的子孙。神为了成就祂的定旨，吩咐他们受割礼，就是除掉他们的肉体。这意思是说，他们从堕落的人类中被分别出来，并从堕落的光景中被拯救出来。割礼使他们与其余的人截然不同。他们称为受割礼的人，就是从堕落光景中分别出来的人。其余的人类称为未受割礼的，就是留在堕落光景中的人。这些人在肉身上是外邦人；我们还未在基督里以前，就是属于这一类。


弗2:12注1

以弗所书 2章12节
2:12 那时，你们1在基督以外，和以色列2国民隔绝，在3所应许的诸约上是局外人，在4世上5没有指望，6没有神。
2章12节 注1
神给祂选民一切的福分，都具体的在祂里面的基督，是从以色列人，受割礼的人中间出来的。我们未受割礼的外邦人，既与以色列人分开，就在基督以外，与基督无分无关。


弗2:12注2

以弗所书 2章12节
2:12 那时，你们1在基督以外，和以色列2国民隔绝，在3所应许的诸约上是局外人，在4世上5没有指望，6没有神。
2章12节 注2
即神选民的公民权，如神的治理、祝福、同在等。人类因着堕落，丧失了神在创造里定意给人的一切权利。神呼召亚伯拉罕，藉着割礼，将祂的选民带回到这一切的权利里。但我们未受割礼的外邦人，仍然和这些权利隔绝。


弗2:12注3

以弗所书 2章12节
2:12 那时，你们1在基督以外，和以色列2国民隔绝，在3所应许的诸约上是局外人，在4世上5没有指望，6没有神。
2章12节 注3
神的诸约就是祂的应许。祂的应许乃是祂的话，应许要白白的为祂的选民作一些事。当祂的应许经过必需的手续，得着法定，就成了有束缚力的约。从亚伯拉罕到玛拉基，神对祂选民所说的一切话，都是祂的应许，并且已经法定为祂的约。我们外邦人不仅和以色列国民隔绝，并且在神所应许的诸约上也是局外人。


弗2:12注4

以弗所书 2章12节
2:12 那时，你们1在基督以外，和以色列2国民隔绝，在3所应许的诸约上是局外人，在4世上5没有指望，6没有神。
2章12节 注4
世界是撒但的系统，与以色列国民相对。以色列国民是神的国，而世界是撒但的国。我们得救以前活在世上，没有指望让我们期待，也没有神给我们享受，在今生，或对来生都是虚空的。


弗2:12注5

以弗所书 2章12节
2:12 那时，你们1在基督以外，和以色列2国民隔绝，在3所应许的诸约上是局外人，在4世上5没有指望，6没有神。
2章12节 注5
神一切的福分都包含在基督里，一切的公民权都与以色列国有关，并且一切的美事都应许在神的诸约里。我们既在基督以外，和以色列国民隔绝，在神所应许的诸约上是局外人，就根本没有指望。


弗2:12注6

以弗所书 2章12节
2:12 那时，你们1在基督以外，和以色列2国民隔绝，在3所应许的诸约上是局外人，在4世上5没有指望，6没有神。
2章12节 注6
神是在基督里；祂的治理和行动是在以色列国民中；祂的赐福又是根据祂的诸约。我们在基督、以色列国民、以及神所应许的诸约以外，就没有神，更没有神作我们的享受。


弗2:13注1

以弗所书 2章13节
2:13 1但如今在基督耶稣里，你们这从前2远离的人，靠着3基督的血，已经得4亲近了。
2章13节 注1
“但如今”是宝贵的辞，指明我们如今在基督里，既有指望也有神。


弗2:13注2

以弗所书 2章13节
2:13 1但如今在基督耶稣里，你们这从前2远离的人，靠着3基督的血，已经得4亲近了。
2章13节 注2
即远离基督、以色列国民、以及神应许的诸约。这等于远离神和祂一切的福分。


弗2:13注3

以弗所书 2章13节
2:13 1但如今在基督耶稣里，你们这从前2远离的人，靠着3基督的血，已经得4亲近了。
2章13节 注3
我们是远离的人，因为我们是堕落的。但基督救赎的血，已将我们带回。因此，靠着这血，我们与以色列、与神已经得亲近了。


弗2:13注4

以弗所书 2章13节
2:13 1但如今在基督耶稣里，你们这从前2远离的人，靠着3基督的血，已经得4亲近了。
2章13节 注4
即与基督、以色列并神的应许亲近。这等于与神并与祂一切的福分亲近。


弗2:14注1

以弗所书 2章14节
2:14 因祂自己是1我们的2和平，将3两下作成一个，拆毁了4中间隔断的墙，就是5仇恨，
2章14节 注1
“我们”是指犹太和外邦信徒。


弗2:14注2

以弗所书 2章14节
2:14 因祂自己是1我们的2和平，将3两下作成一个，拆毁了4中间隔断的墙，就是5仇恨，
2章14节 注2
基督既为犹太和外邦的信徒成就了完全的救赎，祂自己就成了我们的和平，我们的和谐，将两下作成一个。由于人类的堕落并被选族类的蒙召，以色列人和外邦人有了隔离。藉着基督的救赎，这隔离已经除去。现今，在救赎的基督里，两下乃是一；祂是一的联索。


弗2:14注3

以弗所书 2章14节
2:14 因祂自己是1我们的2和平，将3两下作成一个，拆毁了4中间隔断的墙，就是5仇恨，
2章14节 注3
“两下”指犹太和外邦的信徒。下节者同。


弗2:14注4

以弗所书 2章14节
2:14 因祂自己是1我们的2和平，将3两下作成一个，拆毁了4中间隔断的墙，就是5仇恨，
2章14节 注4
中间隔断的墙，就是15节“那规条中诫命的律法，”乃是因人的肉体而立的。这些规条的第一条是割礼，割除人的肉体。这成了受割礼的和未受割礼的，中间隔断的墙。


弗2:14注5

以弗所书 2章14节
2:14 因祂自己是1我们的2和平，将3两下作成一个，拆毁了4中间隔断的墙，就是5仇恨，
2章14节 注5
中间隔断的墙，就是受割礼的和未受割礼的两者之间的区别（主要的是由割礼造成的）；这成了犹太人和外邦人之间的仇恨。


弗2:15注1

以弗所书 2章15节
2:15 在祂的1肉体里，2废掉了那3规条中诫命的4律法，好把两下5在祂自己里面，6创造7成8一个新人，9成就了和平；
2章15节 注1
人既成了肉体，（创六3，和合本译为血气，）因而远离神和祂的定旨，神就命定祂的选民受割礼，除去肉体。这规条是因人的肉体而立的。基督被钉十字架是在肉体里。祂被钉死时，祂的肉体，就是殿里把圣所和至圣所分隔的幔子所预表的，裂开了。（来十20。）


弗2:15注2

以弗所书 2章15节
2:15 在祂的1肉体里，2废掉了那3规条中诫命的4律法，好把两下5在祂自己里面，6创造7成8一个新人，9成就了和平；
2章15节 注2
基督藉着废掉那规条中诫命的律法，拆毁了犹太人和外邦人中间隔断的墙。当祂被钉在十字架上时，一切的规条也都被钉在那里。（西二14。）


弗2:15注3

以弗所书 2章15节
2:15 在祂的1肉体里，2废掉了那3规条中诫命的4律法，好把两下5在祂自己里面，6创造7成8一个新人，9成就了和平；
2章15节 注3
即仪式，指生活和敬拜的形式或作法；这些造成了仇恨和分裂。要实行正当的召会生活，这一切规条都该排除并丢弃。


弗2:15注4

以弗所书 2章15节
2:15 在祂的1肉体里，2废掉了那3规条中诫命的4律法，好把两下5在祂自己里面，6创造7成8一个新人，9成就了和平；
2章15节 注4
这不是道德诫命的律法，乃是仪式诫命的律法，主要的由行割礼、遵守饮食的条例和守安息日所组成。这些规条乃是犹太教主要的支柱。道德的诫命永远不会废除，但仪式的诫命，只是时代的，在一特定的时期有效，所以不是永久的。


弗2:15注5

以弗所书 2章15节
2:15 在祂的1肉体里，2废掉了那3规条中诫命的4律法，好把两下5在祂自己里面，6创造7成8一个新人，9成就了和平；
2章15节 注5
基督不仅是一个新人（召会）的创造者，并且是这一个新人得以创造的范围和凭藉。祂是这新人的元素，使神性与人性成为一个实体。这里的“在里面，”原文也有元素的意义，也就是“用”的意思，含示新人是用基督作神圣的素质创造的。


弗2:15注6

以弗所书 2章15节
2:15 在祂的1肉体里，2废掉了那3规条中诫命的4律法，好把两下5在祂自己里面，6创造7成8一个新人，9成就了和平；
2章15节 注6
基督将神的性情作到人性里，创造了一个新人，就是召会。这是新的举动，所以是创造。在旧造里，神并没有将祂的性情作到祂的造物里，甚至也没有作到人里面。然而，在创造一个新人时，神的性情却作到人里面，使神的性情与人性成为一个实体。


弗2:15注7

以弗所书 2章15节
2:15 在祂的1肉体里，2废掉了那3规条中诫命的4律法，好把两下5在祂自己里面，6创造7成8一个新人，9成就了和平；
2章15节 注7
犹太人和外邦人因着隔离的规条，被隔离达到极点。但他们两下在基督里，因着神圣的素质，已被创造成一个新的实体，就是一个团体的人，召会。


弗2:15注8

以弗所书 2章15节
2:15 在祂的1肉体里，2废掉了那3规条中诫命的4律法，好把两下5在祂自己里面，6创造7成8一个新人，9成就了和平；
2章15节 注8
召会不仅是神的召会，基督的身体，那充满万有者的丰满（彰显），（一23，）神的家属或家人，家，殿，居所，（19，21～22，）也是一个新人，是团体的，宇宙的，由犹太与外邦这两班人所造成，由所有的信徒所组成；他们虽多，但在宇宙中只是一个新人。

神创造的人是一个集合体。（创一26。）神所造的团体人，因着人堕落受了破坏。神现在需要藉着在祂所穿上的肉体里废掉规条，而在祂自己里面创造成一个新人。


弗2:15注9

以弗所书 2章15节
2:15 在祂的1肉体里，2废掉了那3规条中诫命的4律法，好把两下5在祂自己里面，6创造7成8一个新人，9成就了和平；
2章15节 注9
因着基督在祂的肉体里废掉了隔离的规条，就是除灭了仇恨，将犹太和外邦信徒创造成一个新人，便在所有的信徒中间成就了和平。


弗2:16注1

以弗所书 2章16节
2:16 既1用十字架2除灭了仇恨，便藉这3十字架，使4两下在5一个身体里与6神和好了；
2章16节 注1
或，在祂里面除灭了仇恨。


弗2:16注2

以弗所书 2章16节
2:16 既1用十字架2除灭了仇恨，便藉这3十字架，使4两下在5一个身体里与6神和好了；
2章16节 注2
这就是14、15节所说，拆毁了中间隔断的墙，废掉了使犹太人和外邦人不能相和的规条。


弗2:16注3

以弗所书 2章16节
2:16 既1用十字架2除灭了仇恨，便藉这3十字架，使4两下在5一个身体里与6神和好了；
2章16节 注3
基督的十字架，一面除灭了因肉体而立的规条所造成的仇恨；另一面因着其上所流基督的血，救赎了我们。乃是藉着这十字架，犹太人和外邦人，在一个身体里与神和好了。


弗2:16注4

以弗所书 2章16节
2:16 既1用十字架2除灭了仇恨，便藉这3十字架，使4两下在5一个身体里与6神和好了；
2章16节 注4
指犹太人和外邦人。不仅未受割礼的外邦人，连受割礼的犹太人，也需要藉着基督在十字架上所完成的救赎，与神和好。


弗2:16注5

以弗所书 2章16节
2:16 既1用十字架2除灭了仇恨，便藉这3十字架，使4两下在5一个身体里与6神和好了；
2章16节 注5
这一个身体，召会，（一23，）就是前节的一个新人。在这一个身体里，犹太人和外邦人藉十字架与神和好了。我们信徒，无论是犹太人或外邦人，不仅是为着基督的身体，也是在基督的身体里，得以和好。这是何等的启示！我们与神和好了，我们在基督的身体里得救了。


弗2:16注6

以弗所书 2章16节
2:16 既1用十字架2除灭了仇恨，便藉这3十字架，使4两下在5一个身体里与6神和好了；
2章16节 注6
我们原来没有神，失去了神，（12，）但藉着十字架和基督的血，我们已经在一个身体里，被带回归神。


弗2:17注1

以弗所书 2章17节
2:17 又1来传和平为福音，给你们这2远离的人，也传和平为福音，给那3相近的人，
2章17节 注1
这是基督成为那灵，来传和平为福音；这和平是祂藉着十字架所成就的。


弗2:17注2

以弗所书 2章17节
2:17 又1来传和平为福音，给你们这2远离的人，也传和平为福音，给那3相近的人，
2章17节 注2
指未受割礼的外邦人，他们因着肉体的隔离，成了远离的人。


弗2:17注3

以弗所书 2章17节
2:17 又1来传和平为福音，给你们这2远离的人，也传和平为福音，给那3相近的人，
2章17节 注3
指受割礼的犹太人，他们因神的拣选得以相近。


弗2:18注1

以弗所书 2章18节
2:18 因为1藉着祂，我们两下2在一位灵里，得以3进到4父面前。
2章18节 注1
基督废掉了那规条中诫命的律法，拆毁了中间隔断的墙，除灭了仇恨，使外邦人与犹太人和好，并且流血将两下赎回归于神；因此，犹太和外邦信徒藉着祂，得以进到父面前。


弗2:18注2

以弗所书 2章18节
2:18 因为1藉着祂，我们两下2在一位灵里，得以3进到4父面前。
2章18节 注2
先是犹太和外邦信徒，在一个身体里与神和好，（16，）那是地位的事；然后我们两下在一位灵里，得以进到父面前，这是经历的事。要在经历上享受我们在地位上所得着的，我们需要在灵里。


弗2:18注3

以弗所书 2章18节
2:18 因为1藉着祂，我们两下2在一位灵里，得以3进到4父面前。
2章18节 注3
进到父面前的路，乃是基督的十字架和祂的血。（来十19。）


弗2:18注4

以弗所书 2章18节
2:18 因为1藉着祂，我们两下2在一位灵里，得以3进到4父面前。
2章18节 注4
在地位上，我们是与神和好；在经历上，我们是进到父面前。与神和好是得救，进到父面前是享受神；祂是生命的源头，已经重生我们成为祂的儿子。

这里含示神格的三一：藉着子神，祂是完成者，是凭藉；在灵神里，祂是执行者，是应用；我们得以进到父神面前，祂是起源，是我们享受的源头。


弗2:19注1

以弗所书 2章19节
2:19 这样，1你们不再是2外人和寄居的，乃是3圣徒同国之民，是4神家里的亲人，
2章19节 注1
指外邦信徒。


弗2:19注2

以弗所书 2章19节
2:19 这样，1你们不再是2外人和寄居的，乃是3圣徒同国之民，是4神家里的亲人，
2章19节 注2
外人是外国人；寄居的是寄居在以色列人中，没有公民权的外国人。二者都是指外邦人。


弗2:19注3

以弗所书 2章19节
2:19 这样，1你们不再是2外人和寄居的，乃是3圣徒同国之民，是4神家里的亲人，
2章19节 注3
圣徒同国之民，指明神的国。所有的信徒，无论是犹太人或外邦人，都是神国里的国民。神的国是神施行祂权柄的范围。


弗2:19注4

以弗所书 2章19节
2:19 这样，1你们不再是2外人和寄居的，乃是3圣徒同国之民，是4神家里的亲人，
2章19节 注4
神家里的亲人，指明神的家。犹太和外邦信徒都是神家里的亲人。神的家是生命和享受的问题；所有的信徒都由神生到祂的家里，享受祂的丰富。神的国是权利和义务的问题；所有生到神家里的信徒，在神的国里都有公民权，也都有义务。圣徒是个别的，神的家是团体的，其结果乃是神的国。


弗2:20注1

以弗所书 2章20节
2:20 被1建造在2使徒和申言者的根基上，有基督耶稣自己作3房角石；
2章20节 注1
召会是基督的身体，已经蒙了重生，需要在生命中长大；召会是神的家，正在被建造。长大与建造不是分开的事，因为身体的长大，就是家的建造。


弗2:20注2

以弗所书 2章20节
2:20 被1建造在2使徒和申言者的根基上，有基督耶稣自己作3房角石；
2章20节 注2
召会的根基乃是基督。（林前三11。）基督的奥秘已经向使徒启示出来，（三5～6，）他们所得的启示被视为召会建造在其上的根基。这与太十六18的磐石相符，那里的磐石不仅指基督，也指关乎基督的启示，基督要在其上建造祂的召会。所以，使徒和申言者的根基，就是他们为着建造召会所得的启示。


弗2:20注3

以弗所书 2章20节
2:20 被1建造在2使徒和申言者的根基上，有基督耶稣自己作3房角石；
2章20节 注3
这里说基督耶稣作房角石，而不说祂是根基，（赛二八16，）因为这里所着重的不是根基，乃是房角石，将犹太信徒和外邦信徒这两面墙联结一起。这里不强调基督是根基，却强调得着关乎基督之启示的使徒和申言者是根基。犹太匠人轻弃基督，乃是轻弃祂作房角石，（徒四11，彼前二7，）就是那位要将外邦人联于犹太人，以建造神家者。


弗2:21注1

以弗所书 2章21节
2:21 在1祂里面，2全房3联结一起，4长成5在主里的6圣殿；
2章21节 注1
在基督这房角石里面，全房，包括犹太和外邦信徒，联结一起，长成在主里的圣殿。


弗2:21注2

以弗所书 2章21节
2:21 在1祂里面，2全房3联结一起，4长成5在主里的6圣殿；
2章21节 注2
或，各房。


弗2:21注3

以弗所书 2章21节
2:21 在1祂里面，2全房3联结一起，4长成5在主里的6圣殿；
2章21节 注3
即，使之适合于全房的情形和处境。


弗2:21注4

以弗所书 2章21节
2:21 在1祂里面，2全房3联结一起，4长成5在主里的6圣殿；
2章21节 注4
这房是活的，（彼前二5，）所以是在长大，长成圣殿。召会这神的家真实的建造，乃是藉着信徒生命的长大。


弗2:21注5

以弗所书 2章21节
2:21 在1祂里面，2全房3联结一起，4长成5在主里的6圣殿；
2章21节 注5
神的家，即神的圣所，全部的建筑都是在主基督里。


弗2:21注6

以弗所书 2章21节
2:21 在1祂里面，2全房3联结一起，4长成5在主里的6圣殿；
2章21节 注6
或，圣所。指全殿的内部。


弗2:22注1

以弗所书 2章22节
2:22 1你们2也在祂里面同被建造，成为神在3灵里的4居所。
2章22节 注1
指地方上的圣徒。


弗2:22注2

以弗所书 2章22节
2:22 1你们2也在祂里面同被建造，成为神在3灵里的4居所。
2章22节 注2
“也”指明，21节的建造是宇宙的，本节的建造是地方的。在宇宙一面，召会在宇宙间是惟一的，其长大是普遍的；在地方一面，召会在所在的地方上也是一，其地的圣徒在该地同被建造。


弗2:22注3

以弗所书 2章22节
2:22 1你们2也在祂里面同被建造，成为神在3灵里的4居所。
2章22节 注3
这是指信徒有神的圣灵内住之人的灵。神的灵是居住者，不是居所；居所是信徒的灵。神的灵住在我们的灵里，所以，神的居所是在我们的灵里。21节说圣殿是在主里，本节说神的居所是在灵里。这指明为着神的居所，主与我们的灵是一，我们的灵与主也是一；（林前六17；）我们的灵就是召会，神的居所，建造的所在。


弗2:22注4

以弗所书 2章22节
2:22 1你们2也在祂里面同被建造，成为神在3灵里的4居所。
2章22节 注4
根据上下文，21节的圣殿是宇宙的，本节神的居所是地方的。


弗3:1注1

以弗所书 3章1节
3:1 1因这缘故，我这为你们外邦人作基督耶稣2囚犯的保罗，为你们祈求─
3章1节 注1
一至二章说到召会的启示，本章说到召会的构成。在一至二章揭示神对召会的祝福，召会是什么，以及她是如何产生的之后，使徒从本章开始劝勉圣徒，行事为人要照着他的启示，就是与神的呼召相配。他为叫召会在实行上经历她的构成和实际，就说明自己是一个管家，（2，）得了恩典，（2，）得了启示，（3，5，）并成了高品福音的执事，传扬基督的丰富为福音，以产生召会。


弗3:1注2

以弗所书 3章1节
3:1 1因这缘故，我这为你们外邦人作基督耶稣2囚犯的保罗，为你们祈求─
3章1节 注2
使徒保罗认为自己是基督的囚犯。表面上他是拘禁在监牢里，实际上他是被囚在基督里。凭着这样的身分，就是他实际生活的身分，他劝勉众圣徒。保罗在一章和二章，释放神关乎召会之奥秘的启示时，所取的身分是凭神旨意作基督的使徒。这身分是他关于召会之启示的权柄。但他在劝勉圣徒行事为人要与神的呼召相配时，所用的身分是主的囚犯。他作基督使徒的身分，使他有资格释放神的启示；他作主囚犯的身分，说出他在主里的行事为人，使他藉此能激发并劝勉圣徒，像他一样在主里行事为人。我们若享受基督作我们的囚牢，也就要为着召会的构成，在主里行事为人。


弗3:2注1

以弗所书 3章2节
3:2 1谅必你们曾听见那为着你们所赐给我，神2恩典的3管家职分，
3章2节 注1
本节至21节是一段插进的话，四1是接着三1。使徒插进这段劝勉的话，向外邦信徒说到他为着他们的职事，这职事是他藉着基督之奥秘的启示，在恩典的管家职分里所领受的。他也在这段插进的话里祷告，愿召会经历基督到最完满的地步。


弗3:2注2

以弗所书 3章2节
3:2 1谅必你们曾听见那为着你们所赐给我，神2恩典的3管家职分，
3章2节 注2
恩典乃指神在基督里所赐我们基督的丰富，（8，）给我们得着并享受。保罗的职事，就是将基督这丰富分赐众信徒作恩典，给他们享受。


弗3:2注3

以弗所书 3章2节
3:2 1谅必你们曾听见那为着你们所赐给我，神2恩典的3管家职分，
3章2节 注3
原文与9节及一10的经纶同字。对神，这字指神的经纶，神的行政；对使徒，这字指管家的职分。（也用在林前九17。）恩典的管家职分，就是将神的恩典分赐给神所拣选的人，以产生并建造召会。使徒的职事来自这管家的职分。他是神家中的管家，将基督这神的恩典供应神的家人。


弗3:3注1

以弗所书 3章3节
3:3 就是照着1启示使我知道这奥秘，正如我前面略略写过的，
3章3节 注1
神隐藏的定旨是个奥秘，这奥秘的揭开就是启示。使徒的职事就是完成这奥秘的启示，以产生召会。


弗3:4注1

以弗所书 3章4节
3:4 你们念了，就能藉此明了我对1基督的奥秘所有的领悟，
3章4节 注1
在西二2，神的奥秘是基督；在这里，基督的奥秘是召会。神是个奥秘。基督是神具体的表现彰显神，所以是神的奥秘。基督也是个奥秘。召会是基督的身体彰显基督，所以是基督的奥秘。这奥秘就是神的经纶，将祂自己的具体表现，基督，分赐到祂所拣选的人里面，为要产生一个身体，作祂在基督里具体表现的扩增，使祂得着一个团体的彰显。


弗3:5注1

以弗所书 3章5节
3:5 这奥秘在别的世代中，1未曾给人们的子孙知道，像如今在2灵里启示祂的圣3使徒和3申言者一样；
3章5节 注1
这基督的奥秘，就是召会，在别的世代是隐藏的，直到新约时代才启示出来。


弗3:5注2

以弗所书 3章5节
3:5 这奥秘在别的世代中，1未曾给人们的子孙知道，像如今在2灵里启示祂的圣3使徒和3申言者一样；
3章5节 注2
指使徒和申言者的灵，由神的圣灵重生并内住。这灵可视为调和的灵，就是人的灵调和着神的灵。新约关乎基督与召会的启示，就是藉着这样一个调和的灵，启示给使徒和申言者。我们需要同样的灵，好看见这样的启示。


弗3:5注3

以弗所书 3章5节
3:5 这奥秘在别的世代中，1未曾给人们的子孙知道，像如今在2灵里启示祂的圣3使徒和3申言者一样；
3章5节 注3
使徒，原文意受差遣者。使徒受基督差遣，代表基督完成祂在神新约经纶中的使命。申言者是神的发言人，主要的不是预言将来的事，乃是在启示神永远的经纶上，为神说话并说出神。


弗3:6注1

以弗所书 3章6节
3:6 就是外邦人在基督耶稣里，藉着福音得以1同为后嗣，2同为一个身体，并3同为应许的分享者；
3章6节 注1
在神新约的经纶里，被拣选、蒙救赎、得着生的外邦人，与相信的犹太人，得以同为神的后嗣承受神。


弗3:6注2

以弗所书 3章6节
3:6 就是外邦人在基督耶稣里，藉着福音得以1同为后嗣，2同为一个身体，并3同为应许的分享者；
3章6节 注2
得救的外邦人，与得救的犹太人，得以同为基督的一个身体，作祂惟一的彰显。


弗3:6注3

以弗所书 3章6节
3:6 就是外邦人在基督耶稣里，藉着福音得以1同为后嗣，2同为一个身体，并3同为应许的分享者；
3章6节 注3
外邦信徒与犹太信徒，得以一同有分于神在旧约所赐，关乎祂新约经纶一切福分的应许。

同为后嗣，与神家人的福有关；同为一个身体，与基督身体的福有关；同为应许的分享者，与神应许的福有关，如创三15，十二3，二二18，二八14，赛九6等所应许的。神家人的福与基督身体的福是特殊的，而神应许的福是一般的、包罗的。


弗3:7注1

以弗所书 3章7节
3:7 我作了这福音的1执事，是照着2神恩典的恩赐，这恩赐是照着祂3大能的运行所赐给我的。
3章7节 注1
执事是服事的人。福音的执事，是以福音服事人的人。


弗3:7注2

以弗所书 3章7节
3:7 我作了这福音的1执事，是照着2神恩典的恩赐，这恩赐是照着祂3大能的运行所赐给我的。
3章7节 注2
神的恩典乃是神自己，特别是作生命，给我们有分并享受。恩典的恩赐，是因着享受神的恩典而产生的才能和功用。因此，恩典含示生命，恩赐是出于生命的才能。


弗3:7注3

以弗所书 3章7节
3:7 我作了这福音的1执事，是照着2神恩典的恩赐，这恩赐是照着祂3大能的运行所赐给我的。
3章7节 注3
这是复活生命的大能，（腓三10，）运行在使徒和所有的信徒里面。（一19，三20。）藉着这种生命内在、运行的大能，恩典的恩赐就赐给了使徒，也就是产生在使徒里面。


弗3:8注1

以弗所书 3章8节
3:8 这恩典赐给了我这比众圣徒中最小者1还小的，叫我将基督那2追测不尽的3丰富，当作福音传给外邦人，
3章8节 注1
这指明众圣徒都能得着所赐给使徒保罗的恩典。就保罗这人说，他是使徒中最小的；（林前十五9；）但就他的职事说，他一点不在最大的使徒之下。（林后十一5，十二11。）然而，就他所得的恩典说，他比众圣徒中最小的还小。这含示众圣徒都能得着他所得的恩典。这如同我们身体的肢体，不论多小，都得到同样的血；但这血所产生的本能（恩赐），在众肢体却各不相同。基督身体的众肢体，都能得着与保罗同样的生命恩典，但他们的恩赐却与保罗的不同。


弗3:8注2

以弗所书 3章8节
3:8 这恩典赐给了我这比众圣徒中最小者1还小的，叫我将基督那2追测不尽的3丰富，当作福音传给外邦人，
3章8节 注2
直译，无法追踪的。


弗3:8注3

以弗所书 3章8节
3:8 这恩典赐给了我这比众圣徒中最小者1还小的，叫我将基督那2追测不尽的3丰富，当作福音传给外邦人，
3章8节 注3
使徒传的不是道理，乃是基督的丰富。基督的丰富，就是基督之于我们的所是，就如光、生命、义、圣等，以及祂为我们之所有，并祂为我们所完成的、所达到的、并所得着的。基督的这些丰富，测不透也追不尽。


弗3:9注1

以弗所书 3章9节
3:9 并将那历世历代隐藏在创造万有之神里的1奥秘有何等的2经纶，向众人照明，
3章9节 注1
神的奥秘乃是祂隐藏的定旨。祂的定旨是要将祂自己分赐到祂所拣选的人里面。因此有了神奥秘的经纶。这奥秘历世历代一直隐藏在神里面，但现今已向新约的信徒照明了。


弗3:9注2

以弗所书 3章9节
3:9 并将那历世历代隐藏在创造万有之神里的1奥秘有何等的2经纶，向众人照明，
3章9节 注2
见一10注2，提前一4注4。


弗3:10注1

以弗所书 3章10节
3:10 为要藉着1召会，使诸天界里2执政的、掌权的，现今得知神万般的3智慧，
3章10节 注1
召会是从基督那追测不尽的丰富产生的，如8节所启示。当神所拣选的人有分于并享受基督的丰富时，这些丰富就把他们构成召会；藉着召会，诸天界里执政和掌权的天使，就得知神万般的智慧。因此，召会是神对基督一切所是的智慧展示。


弗3:10注2

以弗所书 3章10节
3:10 为要藉着1召会，使诸天界里2执政的、掌权的，现今得知神万般的3智慧，
3章10节 注2
指执政和掌权的天使，有良善的也有邪恶的。这里特别是指邪恶的，就是撒但和他的使者。


弗3:10注3

以弗所书 3章10节
3:10 为要藉着1召会，使诸天界里2执政的、掌权的，现今得知神万般的3智慧，
3章10节 注3
一章说到神的能力，（一19～20，）二章说到神的恩典，（二5～8，）本章说到神的智慧。


弗3:11注1

以弗所书 3章11节
3:11 这是照着祂在1我们的主2基督耶稣里，所3立的4永远定旨；
3章11节 注1
直译，那基督，我们的主耶稣。


弗3:11注2

以弗所书 3章11节
3:11 这是照着祂在1我们的主2基督耶稣里，所3立的4永远定旨；
3章11节 注2
见一10注3。


弗3:11注3

以弗所书 3章11节
3:11 这是照着祂在1我们的主2基督耶稣里，所3立的4永远定旨；
3章11节 注3
或，实行，实现，成就。


弗3:11注4

以弗所书 3章11节
3:11 这是照着祂在1我们的主2基督耶稣里，所3立的4永远定旨；
3章11节 注4
永远定旨，就是神在已过的永远里所定的永远计划。


弗3:12注1

以弗所书 3章12节
3:12 在祂里面，我们藉着1信祂，就笃信不疑，放心大胆的2进到神面前。
3章12节 注1
信祂，直译，祂的信，或，在祂里面的信。见罗三22注1。


弗3:12注2

以弗所书 3章12节
3:12 在祂里面，我们藉着1信祂，就笃信不疑，放心大胆的2进到神面前。
3章12节 注2
我们在基督里不仅得以接近、进入而亲近神，更有分于祂新约的经纶。藉着信基督，我们就笃信不疑，放心大胆的进到神面前，享受神和神永远的计划─经纶。


弗3:14注1

以弗所书 3章14节
3:14 因这缘故，我向1父屈膝，
3章14节 注1
不是神，乃是父。这里的“父”意义较广，不仅指信仰之家人的父，（加六10，）也指在诸天里以及在地上各家族的父。（15。）父是源头，不仅是我们重生信徒的源头，也是神所造之人类、（路三38、）神所造之以色列人、（赛六三16，六四8、）以及神所造之天使（伯一6）的源头。犹太人的观念，以为神只是他们的父。所以使徒照着他的启示，向在诸天里以及在地上各家族的父祷告；不像犹太人照着他们的观念，只向以色列人的父祷告。


弗3:15注1

以弗所书 3章15节
3:15 在诸天里以及在地上的各1家族，都是从祂2得名，
3章15节 注1
原文意，父的繁生；含示家族。


弗3:15注2

以弗所书 3章15节
3:15 在诸天里以及在地上的各1家族，都是从祂2得名，
3章15节 注2
神是在诸天里之天使家族，以及在地上之人类各家族的源头，所以各家族都从祂得名，正如制造者为产品命名，父亲为儿女命名一样。


弗3:16注1

以弗所书 3章16节
3:16 愿祂照着1祂荣耀的丰富，藉着祂的2灵，用3大能4使你们得以5加强6到里面的人里，
3章16节 注1
荣耀是神的彰显。在诸天里以及在地上的各家族，或多或少都彰显了神；由于他们对神的彰显，就有“祂荣耀的丰富。”使徒祷告，愿外邦信徒照着神荣耀的丰富，经历神的丰满，使神因此而得着彰显。


弗3:16注2

以弗所书 3章16节
3:16 愿祂照着1祂荣耀的丰富，藉着祂的2灵，用3大能4使你们得以5加强6到里面的人里，
3章16节 注2
父藉着祂内住的灵，从我们里面加强我们。这内住的灵从我们重生起，就在我们里面，与我们同在。


弗3:16注3

以弗所书 3章16节
3:16 愿祂照着1祂荣耀的丰富，藉着祂的2灵，用3大能4使你们得以5加强6到里面的人里，
3章16节 注3
即一19～22所说，使基督从死人中复活，叫祂在诸天界里坐在神的右边，又将万有服在祂的脚下，并使祂向着召会作万有之头的大能。这大能运行在我们里面；（20；）神是用这样的大能，为着召会加强我们。


弗3:16注4

以弗所书 3章16节
3:16 愿祂照着1祂荣耀的丰富，藉着祂的2灵，用3大能4使你们得以5加强6到里面的人里，
3章16节 注4
在16～19节使徒的祷告里，“使”字用了四次：求父使我们得加强；结果使基督安家在我们心里；结果使我们满有力量，能以领略基督的量度─阔、长、高、深，并认识基督那超越知识的爱；结果使我们被充满，成为神一切的丰满。这些步骤，是我们享受基督的丰富，藉此构成基督的身体新陈代谢的过程。


弗3:16注5

以弗所书 3章16节
3:16 愿祂照着1祂荣耀的丰富，藉着祂的2灵，用3大能4使你们得以5加强6到里面的人里，
3章16节 注5
使徒在一15～23的祷告，是要圣徒得着召会的启示。他在14～21节这里的祷告，是要圣徒为着召会经历基督。这需要我们得以加强到我们的灵里。


弗3:16注6

以弗所书 3章16节
3:16 愿祂照着1祂荣耀的丰富，藉着祂的2灵，用3大能4使你们得以5加强6到里面的人里，
3章16节 注6
里面的人，是我们重生的灵，有神的生命为其生命。为了经历基督，使我们成为神一切的丰满，我们需要得以加强到我们这里面的人里。这含示我们需要藉着圣灵得以加强到我们的灵里。


弗3:17注1

以弗所书 3章17节
3:17 | 使基督藉着1信，安家在你们2心里，
3:17 | 叫你们在3爱里4生根立基，
3章17节 注1
信是未见之事的质实。（来十一1。）基督的内住是奥秘抽象的，我们领略基督这内住，不是凭肉身的知觉，乃是凭信心的知觉。


弗3:17注2

以弗所书 3章17节
3:17 | 使基督藉着1信，安家在你们2心里，
3:17 | 叫你们在3爱里4生根立基，
3章17节 注2
我们的心是由魂的各部分─心思、情感、意志，加上灵的主要部分─良心─组成的。这些是我们人内里的各部分。藉着重生，基督进到我们的灵里。（提后四22。）接着，我们该让祂扩展到我们心的每一部分。我们的心是我们内里各部分的总和，也是我们里面之人的中心；所以，当基督安家在我们心里，祂就掌管我们里面的全人，并用祂自己供应、加强我们内里的各部分。


弗3:17注3

以弗所书 3章17节
3:17 | 使基督藉着1信，安家在你们2心里，
3:17 | 叫你们在3爱里4生根立基，
3章17节 注3
我们要经历基督，需要信和爱。（提前一14。）信使我们能领略基督，爱使我们能享受基督。信和爱都不是我们的，乃是祂的。祂的信成了我们的信，使我们信祂；祂的爱成了我们的爱，使我们爱祂。我们在基督的爱里生根立基，就在祂的生命里长大而被建造。


弗3:17注4

以弗所书 3章17节
3:17 | 使基督藉着1信，安家在你们2心里，
3:17 | 叫你们在3爱里4生根立基，
3章17节 注4
我们是神的耕地，神的建筑。（林前三9。）我们既是神的耕地，就需要为着长大而生根；我们既是神的建筑，就需要为着建造而立基。


弗3:18注1

以弗所书 3章18节
3:18 使你们满有力量，能和1众圣徒一同2领略何为那3阔、长、高、深，
3章18节 注1
要领略基督的量度，需要众圣徒；不是个别的，乃是团体的。


弗3:18注2

以弗所书 3章18节
3:18 使你们满有力量，能和1众圣徒一同2领略何为那3阔、长、高、深，
3章18节 注2
或，领会，专注追求。


弗3:18注3

以弗所书 3章18节
3:18 使你们满有力量，能和1众圣徒一同2领略何为那3阔、长、高、深，
3章18节 注3
阔、长、高、深是基督的量度。我们经历基督，先是经历祂所是的阔，再经历祂所是的长，这是平面的。当我们在基督里长进时，就经历祂丰富的高和深，这是垂直的。我们对基督的经历，必须是三度的，像一立方体；不是一度的，像一条线。我们经历基督，必须来、去、上、下，使我们至终对祂有扎实、立方的经历，这样的经历既不倒也不破。


弗3:19注1

以弗所书 3章19节
3:19 | 并认识基督那1超越知识的爱，
3:19 | 使你们被充满，2成为3神一切的4丰满。
3章19节 注1
基督的爱就是基督自己。基督是不可度量的，祂的爱也是这样，因此，是超越知识的爱。然而，我们能藉着经历认识这爱。


弗3:19注2

以弗所书 3章19节
3:19 | 并认识基督那1超越知识的爱，
3:19 | 使你们被充满，2成为3神一切的4丰满。
3章19节 注2
当基督安家在我们心里，当我们满有力量，能和众圣徒一同领略基督的量度，并藉着经历，认识祂那超越知识的爱，我们就要被充满，成为神一切的丰满，就是召会，作神团体的彰显，以完成祂的意愿。 神的丰满，含示神所是的丰富成了祂的彰显。神的丰富在神里面，乃是神的丰富；这丰富彰显出来，就成了祂的丰满。（约一16。）神这丰满都居住在基督里面。（西一19，二9。）基督藉着祂的内住，将神这丰满分赐到我们里面，使我们被充满，甚至成为神一切的丰满，作召会实际的出现，使神在其中得着祂彰显的荣耀。（21。）


弗3:19注3

以弗所书 3章19节
3:19 | 并认识基督那1超越知识的爱，
3:19 | 使你们被充满，2成为3神一切的4丰满。
3章19节 注3
父（14）答应并成就使徒藉着灵（16）的祷告，使基督（子─17）安家在我们心里；这样，我们就被充满，成为神（三一神）的丰满。这是三一神分赐到我们全人里面的结果。


弗3:19注4

以弗所书 3章19节
3:19 | 并认识基督那1超越知识的爱，
3:19 | 使你们被充满，2成为3神一切的4丰满。
3章19节 注4
在新约里，丰满是丰富得着完全而有的彰显。这说明为何保罗在8节说到基督的丰富，又在一23和四13说到基督的丰满。基督的丰富乃是基督的所是、所有、以及祂所完成、所达到、并所得着的一切。基督的丰满乃是我们享受祂这些丰富的结果并流出。基督的丰富给我们新陈代谢的吸收到里面，就将我们构成基督的丰满─基督的身体，就是召会，作祂的彰显。这彰显先在一23是基督的丰满，后在本节是神的丰满，因为基督这神具体化身的丰满，就是三一神的丰满。


弗3:20注1

以弗所书 3章20节
3:20 1然而神能照着运行在我们里面的2大能，极其充盈的成就一切，超过我们3所求所想的；
3章20节 注1
本节至21节直译，但愿荣耀在召会中，并在基督耶稣里，归与祂那能照着运行在我们里面的大能，极其充盈的成就一切，超过我们所求所想者的，直到世世代代，永永远远。阿们。

本章16～19节是使徒的祷告。“然而，”使20～21节成为对神的颂赞。使徒在祷告里，求父照着祂荣耀的丰富加强众圣徒。这含示神的荣耀可以作到圣徒里面。在这段颂赞里，他说，荣耀归与祂。（21。）这含示神的荣耀作到圣徒里面之后，又回到神那里。神的荣耀先是作到我们里面，然后又回到神那里，叫祂得着荣耀。以撒的财富先给了利百加作她的妆饰，然后这些财富又随着利百加回到以撒那里，作他的荣耀。（创二四47，53，61～67。）使徒祷告，愿神照着祂的荣耀加强圣徒，“然而，”神的荣耀作到圣徒里面之后，至终又随着得到加强的圣徒回到祂那里。这是神在召会中得荣耀的路。


弗3:20注2

以弗所书 3章20节
3:20 1然而神能照着运行在我们里面的2大能，极其充盈的成就一切，超过我们3所求所想的；
3章20节 注2
这里面的大能，如一19～20所说，乃是神复活的大能，不是祂创造的大能。神创造的大能，在我们的环境中，造出物质的东西；（罗八28；）神复活的大能却在我们里面的人里，为着召会成就属灵的事物。


弗3:20注3

以弗所书 3章20节
3:20 1然而神能照着运行在我们里面的2大能，极其充盈的成就一切，超过我们3所求所想的；
3章20节 注3
严格的说，这里“所求所想”的，不是物质的东西，乃是与召会有关的属灵事物。对这些属灵的事物，我们不仅需要求，也需要想，我们所想的可能比所求的更多。神不仅成就我们为召会所求的，也成就我们为召会所想的，而且神能照着运行在我们里面的大能，极其充盈的成就我们一切所求所想的而超过之。


弗3:21注1

以弗所书 3章21节
3:21 愿在1召会中，2并在3基督耶稣里，4荣耀归与祂，直到5世世代代，永永远远。阿们。
3章21节 注1
神的荣耀作到召会中，神就在召会中得着彰显。因此，在召会中荣耀归与神，就是神在召会中得着荣耀。


弗3:21注2

以弗所书 3章21节
3:21 愿在1召会中，2并在3基督耶稣里，4荣耀归与祂，直到5世世代代，永永远远。阿们。
3章21节 注2
神得着荣耀不仅是在召会中，也是在基督里。因此，这里用“并”字着重的指出这点。


弗3:21注3

以弗所书 3章21节
3:21 愿在1召会中，2并在3基督耶稣里，4荣耀归与祂，直到5世世代代，永永远远。阿们。
3章21节 注3
在召会中神得着荣耀的范围较为狭小，只限于信仰之家的人。但在基督里，范围就广阔得多，因为基督是在诸天里以及在地上各家族的元首。（一22，三15。）因此，神在基督里得着荣耀，是在神所创造各家族的范围里，不仅在地上，也在诸天里。这符合紧接着的话，“直到世世代代，永永远远，”就是直到永世。


弗3:21注4

以弗所书 3章21节
3:21 愿在1召会中，2并在3基督耶稣里，4荣耀归与祂，直到5世世代代，永永远远。阿们。
3章21节 注4
见一6注2。我们是照着神荣耀的丰富，得加强进入里面的人里。（16。）这荣耀同着神到我们这里来，在作到我们里面之后，要同着我们回到神那里。藉此，召会这宇宙中初熟的果子，（雅一18，）就领头把荣耀归与神。随后，天上地上其余一切的家族，都要跟着召会归荣耀与神。


弗3:21注5

以弗所书 3章21节
3:21 愿在1召会中，2并在3基督耶稣里，4荣耀归与祂，直到5世世代代，永永远远。阿们。
3章21节 注5
“世世代代，永永远远”构成永世。神在召会中得着荣耀，主要的是在今世；神在基督里得着荣耀，是直到永远。


弗4:1注1

以弗所书 4章1节
4:1 所以1我这在主里的2囚犯劝你们，3行事为人要与你们所蒙的呼召相配，
4章1节 注1
本节是三1的重复，而三1是使徒在四至六章劝勉的开始。这指明三2～21全是插进的话。见三2注1。


弗4:1注2

以弗所书 4章1节
4:1 所以1我这在主里的2囚犯劝你们，3行事为人要与你们所蒙的呼召相配，
4章1节 注2
见三1注2。保罗在三1说，他是基督耶稣的囚犯；但在这里说，他是在主里的囚犯。在主里的囚犯比主的囚犯意义更深。保罗是这样的囚犯，乃是那些行事为人要与神的呼召相配之人的榜样。


弗4:1注3

以弗所书 4章1节
4:1 所以1我这在主里的2囚犯劝你们，3行事为人要与你们所蒙的呼召相配，
4章1节 注3
本书可分为两大段。第一大段由一至三章组成，启示召会在诸天界里、在基督里所得的福分与地位。第二大段由四至六章组成，嘱咐我们关乎召会在地上、在圣灵里该有的生活与职责。基本的嘱咐，乃是要我们的行事为人与所蒙的呼召相配，这呼召就是一3～14所启示、那赐给召会之福分的总和。在召会中，在三一神丰盈的祝福下，圣徒的行事为人该与父的拣选和预定、子的救赎、以及那灵的盖印并作质相配。因此，我们在四至六章可以看出，一面是召会应有的生活，另一面是召会应负的职责。


弗4:2注1

以弗所书 4章2节
4:2 凡事1卑微、温柔、恒忍，在爱里彼此担就，
4章2节 注1
卑微是留在低微的地位上，温柔是不为自己争什么。我们对待自己该有这两种美德。恒忍是忍受错待，我们对待别人该有这种美德。藉着这些美德，我们彼此担就（不是彼此宽忍），也就是说，我们不弃绝那些麻烦的人，乃在爱里担就他们。这乃是生命的彰显。

这些美德在我们天然的人性里是看不到的，只有在耶稣的人性里才有。保罗在3节说到那灵的一之前，先在这里提到这些美德，指明我们要保守那灵的一，必须有这些美德。这含示在联结的灵里，有变化过的人性，就是被基督复活生命变化过的人性。


弗4:3注1

以弗所书 4章3节
4:3 以1和平的联索，竭力2保守那灵的3一：
4章3节 注1
基督在十字架上，已废掉因规条而有的一切分别，藉此，祂已为祂的身体成就了和平。这和平该成为联索，将众信徒联结在一起。这和平的联索是十字架工作的结果。当我们留在十字架上，我们和人中间就有和平。这和平成了我们的联索，使我们藉此保守那灵的一。


弗4:3注2

以弗所书 4章3节
4:3 以1和平的联索，竭力2保守那灵的3一：
4章3节 注2
或，防卫，守卫以保护。那灵的一，就是那灵自己。保守那灵的一，就是保守那赐生命的灵。我们的行动若离开了那灵，就是分裂的，就失去了一。我们若留在赐生命的灵里，就保守了那灵的一。


弗4:3注3

以弗所书 4章3节
4:3 以1和平的联索，竭力2保守那灵的3一：
4章3节 注3
我们要行事为人与神的呼召相配，有正确的身体生活，需要先顾到一。这对基督的身体重大且紧要。严格的说，一与联合不同。联合是许多人联在一起，而一乃是那灵这一在信徒里面的实质，使我们众人成为一。这一乃是一个人位，就是那是灵的基督自己，住在我们里面。这好比电在许多灯里面，使这些灯在照耀时成为一。在灯的本身，它们是分开的；但在电里面，它们就是一。


弗4:4注1

以弗所书 4章4节
4:4 1一个身体和一位灵，2正如你们蒙召，也是在一个3盼望中蒙召的；
4章4节 注1
使徒在劝勉我们保卫“一”时，指出七项是我们一的根据：一个身体，一位灵，一个盼望，一主，一信，一浸，并一位神。这七个“一”分为三组：前三者为第一组，属于那灵，以身体为其彰显；这身体由为其素质的那灵所重生并浸透，而有改变形状、与基督毕像毕肖的盼望。次三者为第二组，属于主，有信和浸，使我们得与祂联合。最后是第三组，由神与父所组成，祂是一切的起始和源头。灵是身体的执行者，子是身体的创造者，父神是身体的起源者─三一神的三都与这身体有关。三一神的第三者首先提到，因为这里主要的是说到身体，而灵是这身体的素质，也是这身体的生命和生命的供应；然后回溯到子，再到父。


弗4:4注2

以弗所书 4章4节
4:4 1一个身体和一位灵，2正如你们蒙召，也是在一个3盼望中蒙召的；
4章4节 注2
直译，正如你们也是在你们呼召的一个盼望中蒙召的。


弗4:4注3

以弗所书 4章4节
4:4 1一个身体和一位灵，2正如你们蒙召，也是在一个3盼望中蒙召的；
4章4节 注3
这是荣耀的盼望，（西一27，）就是我们身体的改变形状，（腓三21，）以及神众子的显出。（罗八19，23～25。）


弗4:5注1

以弗所书 4章5节
4:5 1一主，一2信，一浸；
4章5节 注1
这里不说“一子，”而说“一主。”在约翰福音里，我们信入的是子；（约三16；）但在行传里，我们信入的是主。（徒十六31。）在约翰书信里，子是为着生命；（约壹五12；）而在行传里，升天后的主是为着权柄，（徒二36，）这是关乎祂作头的身分。因此，我们相信祂，与生命有关，也与权柄有关，因为祂是我们的生命，也是我们的头。以身体的头而言，（一22，）祂是主。基督徒分裂，是因他们不顾身体的头，不顾主作头的身分和权柄。


弗4:5注2

以弗所书 4章5节
4:5 1一主，一2信，一浸；
4章5节 注2
藉着信我们信入主，（约三36，）藉着浸我们浸入主（加三27，罗六3）并了结于亚当。（罗六4。）藉着信和浸，我们已从亚当里迁到基督里，因而与主联合。（林前六17。）我们信了基督之后，应当立刻受浸，完成这迁移。


弗4:6注1

以弗所书 4章6节
4:6 一位1众人的2神与父，就是那3超越众人，贯彻众人，也在众人之内的。
4章6节 注1
指所有的信徒。


弗4:6注2

以弗所书 4章6节
4:6 一位1众人的2神与父，就是那3超越众人，贯彻众人，也在众人之内的。
4章6节 注2
神是万物的起源者，父是为着基督身体的生命源头。


弗4:6注3

以弗所书 4章6节
4:6 一位1众人的2神与父，就是那3超越众人，贯彻众人，也在众人之内的。
4章6节 注3
这里甚至含示神圣三一的思想。超越众人，主要的是说到父；贯彻众人，主要的是说到子；在众人之内，主要的是说到那灵。三一神藉着成为那灵临到我们，至终进到我们众人里面。基督身体的一乃是由神格的三一所构成：作源头和起源的父是起源者，作主和头的子是完成者，成为赐生命之灵的那灵是执行者。这位三一神在我们生活中成为我们的实际和经历，就是我们一的基础和元素。


弗4:7注1

以弗所书 4章7节
4:7 1但2恩典赐给我们各人，是照着3基督恩赐的度量。
4章7节 注1
关于基督的身体，一切基本的元素都是一；然而恩赐（功用）却是许多，且不相同。


弗4:7注2

以弗所书 4章7节
4:7 1但2恩典赐给我们各人，是照着3基督恩赐的度量。
4章7节 注2
在这里，恩典是照着恩赐赐给的；但在罗十二6，恩赐是照着恩典而有不同。实际上，恩典就是神圣的生命，这生命产生并供应恩赐。在罗十二，是恩典产生恩赐；因此，恩赐是照着恩典。在这里，恩典是照着恩赐，照着恩赐的度量。这如同我们的血供应身体的肢体，乃是照着肢体的大小。


弗4:7注3

以弗所书 4章7节
4:7 1但2恩典赐给我们各人，是照着3基督恩赐的度量。
4章7节 注3
基督恩赐的度量，就是祂身体上肢体的大小。


弗4:8注1

以弗所书 4章8节
4:8 所以经上说，“祂既升上1高处，就掳掠了2那些被掳的，将3恩赐赐给人。”
4章8节 注1
“高处”引自诗六八18，（和合本译为高天，）指锡安山，（诗六八15～16，）象征第三层天，神的居所。（王上八30。）诗六八含示在约柜得胜之后，神在约柜中升到锡安山。诗六八1是引用民十35的话。这指明诗六八的背景，是神在会幕中的行动，这会幕是以约柜为中心。约柜，基督的预表，无论往那里去，总是赢得胜利。最终，这约柜凯旋的升到锡安山顶。这描绘基督如何得了胜，且凯旋的升到诸天之上。


弗4:8注2

以弗所书 4章8节
4:8 所以经上说，“祂既升上1高处，就掳掠了2那些被掳的，将3恩赐赐给人。”
4章8节 注2
“那些”指被赎的圣徒，他们在还未藉着基督的死和复活得救以前，乃是被撒但所掳的。基督在升天时，掳掠了他们，就是把他们从撒但的掳掠中拯救出来，归给祂自己。这指明基督已经征服并胜过那藉着罪和死掳掠人的撒但。

扩大本新约圣经（Amplified New Testament）将“祂…掳掠了那些被掳的”译为“祂…帅领了一列被征服的仇敌。”“被征服的仇敌”可指撒但、撒但的使者、以及我们这些罪人；也指明基督胜过撒但、罪和死的得胜。祂升天时，有一列被征服，成了战俘的仇敌，庆祝基督的得胜。


弗4:8注3

以弗所书 4章8节
4:8 所以经上说，“祂既升上1高处，就掳掠了2那些被掳的，将3恩赐赐给人。”
4章8节 注3
原文，复数。这里的“恩赐，”不是指各种服事的能力或才干，乃是指11节各种有恩赐的人─使徒、申言者、传福音者、牧人和教师。基督藉着死与复活，征服了撒但和死，并拯救他们这些人脱离撒但和死之后，就在升天里用祂复活的生命，使这些蒙拯救的罪人成为这样的恩赐，并将他们赐给祂的身体，以建造祂的身体。


弗4:9注1

以弗所书 4章9节
4:9 （若非祂也曾降到1地的低下之处，“祂升上”是什么意思？
4章9节 注1
指阴间，在地底下，基督死后曾去过。（徒二27。）


弗4:10注1

以弗所书 4章10节
4:10 那降下的，也是那升上，远超1诸天之上，为要2充满万有的。）
4章10节 注1
直译，一切的天之上。


弗4:10注2

以弗所书 4章10节
4:10 那降下的，也是那升上，远超1诸天之上，为要2充满万有的。）
4章10节 注2
基督先成为肉体，从天降到地，然后受死，进一步从地降到阴间。至终，祂复活，从阴间升到地上，又升天，从地上升到天上。祂藉着这样的历程开了路，使祂得以充满万有。


弗4:11注1

以弗所书 4章11节
4:11 祂所赐的，1有些是使徒，有些是申言者，有些是传福音者，有些是2牧人和教师，
4章11节 注1
7节的各人，指基督身体的每一肢体，他们各人都领受了一般的恩赐。但这里所说四种有恩赐的人，是指那些被赋与特别恩赐的人。


弗4:11注2

以弗所书 4章11节
4:11 祂所赐的，1有些是使徒，有些是申言者，有些是传福音者，有些是2牧人和教师，
4章11节 注2
按着文法结构，牧人和教师是指同一班有恩赐的人。牧人该知道怎样教导人，教师也该能牧养人。


弗4:12注1

以弗所书 4章12节
4:12 为要1成全圣徒，目的是为着2职事的工作，为着3建造基督的身体，
4章12节 注1
或，装备圣徒，用功用供应圣徒。


弗4:12注2

以弗所书 4章12节
4:12 为要1成全圣徒，目的是为着2职事的工作，为着3建造基督的身体，
4章12节 注2
前节那许多有恩赐的人，只有一个职事，就是将基督供应人，以建造基督的身体，召会。这是新约经纶中惟一的职事。（林后四1，提前一12。）


弗4:12注3

以弗所书 4章12节
4:12 为要1成全圣徒，目的是为着2职事的工作，为着3建造基督的身体，
4章12节 注3
根据文法结构，“建造基督的身体”就是“职事的工作。”11节那些有恩赐的人，不论作什么，只要是职事的工作，就必须是为着建造基督的身体。然而，这建造不是直接由有恩赐的人完成的，乃是由得着有恩赐之人成全的圣徒完成的。


弗4:13注1

以弗所书 4章13节
4:13 直到我们众人都1达到了信仰上并对2神儿子之完全认识上的3一，达到了4长成的人，达到了2基督5丰满之身材的度量，
4章13节 注1
或，达成。这指明我们要达到或达成实行上的一，需要经过一段过程。


弗4:13注2

以弗所书 4章13节
4:13 直到我们众人都1达到了信仰上并对2神儿子之完全认识上的3一，达到了4长成的人，达到了2基督5丰满之身材的度量，
4章13节 注2
神的儿子指主的人位，作我们的生命；基督指主的使命，将生命供应到我们里面，使我们这些基督身体的肢体，能有恩赐尽功用。见太十六16注1。


弗4:13注3

以弗所书 4章13节
4:13 直到我们众人都1达到了信仰上并对2神儿子之完全认识上的3一，达到了4长成的人，达到了2基督5丰满之身材的度量，
4章13节 注3
在3节那灵的一，是在实际上神圣生命的一；本节的一，是在实行上我们生活中的一。我们在实际上已经有了神圣生命的一，我们只需要持守这一。但我们需要往前，直到我们在实行上达到生活中的一。这方面的一，包括两件事：信仰，以及对神儿子的完全认识。信仰不是指我们信的行动，乃是指我们所信之事，就如基督神圣的身位，以及祂为我们的救恩所成就救赎的工作，如犹3，提后四7，提前六21所启示的。对神儿子的完全认识，乃是对关于神儿子之启示的领略，是为着我们的经历。我们越在生命中长大，就越固守信仰，持定对基督的领略，也越抛弃一切引起分裂，次要且较低的道理观念。然后我们就要达到或达成这实行上的一；也就是说，我们要达到长成的人，达到基督丰满之身材的度量。


弗4:13注4

以弗所书 4章13节
4:13 直到我们众人都1达到了信仰上并对2神儿子之完全认识上的3一，达到了4长成的人，达到了2基督5丰满之身材的度量，
4章13节 注4
长成的人就是成熟的人。这种在生命里的成熟，乃是实行上的一所需要的。


弗4:13注5

以弗所书 4章13节
4:13 直到我们众人都1达到了信仰上并对2神儿子之完全认识上的3一，达到了4长成的人，达到了2基督5丰满之身材的度量，
4章13节 注5
基督的丰满就是基督的身体，（一23，）这身体有一个具有度量的身材。达到基督的丰满这长成的身量，也是实行上的一所需要的。因此，要从实际上的一，达到实行上的一，就需要往前，直到我们达到本节所说的三件事─一、长成的人、并基督丰满之身材的度量。


弗4:14注1

以弗所书 4章14节
4:14 使我们不再作1小孩子，为2波浪漂来漂去，并为一切3教训之风所摇荡，这教训是在于人的4欺骗手法，在于将人引入5错谬6系统的诡诈作为；
4章14节 注1
原文同加四1之孩童，指在基督里幼稚、生命不成熟的信徒。（林前三1。）


弗4:14注2

以弗所书 4章14节
4:14 使我们不再作1小孩子，为2波浪漂来漂去，并为一切3教训之风所摇荡，这教训是在于人的4欺骗手法，在于将人引入5错谬6系统的诡诈作为；
4章14节 注2
不同的教训、（提前一3～4、）道理、观念、和意见之风所吹起的波浪，都是从撒但差来的，要诱惑信徒，将他们从基督与召会带开。这些是在基督里的小孩子所难以分辨的。要逃避这些风所吹起的波浪，惟一的路就是在生命里长大，而生命长大安全的路，乃是留在正确的召会生活中，以基督和召会为保护。


弗4:14注3

以弗所书 4章14节
4:14 使我们不再作1小孩子，为2波浪漂来漂去，并为一切3教训之风所摇荡，这教训是在于人的4欺骗手法，在于将人引入5错谬6系统的诡诈作为；
4章14节 注3
任何使信徒受打岔离开基督与召会的教训，即使是合乎圣经的，都是将他们从神的中心定旨带开的风。


弗4:14注4

以弗所书 4章14节
4:14 使我们不再作1小孩子，为2波浪漂来漂去，并为一切3教训之风所摇荡，这教训是在于人的4欺骗手法，在于将人引入5错谬6系统的诡诈作为；
4章14节 注4
原文指掷骰子之人的欺骗手法。诡诈作为也指赌博者的把戏。教训之风是把信徒吹离基督与召会。此乃撒但以其狡诈，利用人的欺骗手法和诡诈作为，所鼓动的骗言，为要阻挠神建造基督身体的永远定旨。


弗4:14注5

以弗所书 4章14节
4:14 使我们不再作1小孩子，为2波浪漂来漂去，并为一切3教训之风所摇荡，这教训是在于人的4欺骗手法，在于将人引入5错谬6系统的诡诈作为；
4章14节 注5
欺骗手法是属人的，错谬系统是属撒但的，与那恶者所设计欺诈的教训有关，使圣徒从基督与召会生活岔开。


弗4:14注6

以弗所书 4章14节
4:14 使我们不再作1小孩子，为2波浪漂来漂去，并为一切3教训之风所摇荡，这教训是在于人的4欺骗手法，在于将人引入5错谬6系统的诡诈作为；
4章14节 注6
分裂的教训为撒但所组织并系统化，造成严重的错谬，因而破坏基督身体生活实行的一。


弗4:15注1

以弗所书 4章15节
4:15 惟在1爱里2持守着真实，我们就得以在一切事上3长到祂，就是4元首基督里面；
4章15节 注1
这不是我们自己的爱，乃是在基督里面神的爱，成了在我们里面基督的爱。藉着这爱，我们爱基督和祂身体上的肢体。我们在这样的爱里持守着真实，就是持守基督同祂的身体，不受教训之风的影响，不带进异于身体的元素。


弗4:15注2

以弗所书 4章15节
4:15 惟在1爱里2持守着真实，我们就得以在一切事上3长到祂，就是4元首基督里面；
4章15节 注2
持守着真实，或，真实化。与14节的欺骗手法和错谬相对。由于人欺骗的手法而为教训之风所摇荡，以致被引入错谬的系统，就是不持守真实。这里的“真实，”意真实的事物；按上下文，这该是指基督和祂的身体，这二者都是真实的。我们应当在爱里持守着这些真实的事物，使我们得以长到基督里面。


弗4:15注3

以弗所书 4章15节
4:15 惟在1爱里2持守着真实，我们就得以在一切事上3长到祂，就是4元首基督里面；
4章15节 注3
我们若不要再作小孩子，（14，）就需要长到基督里面。这就是在一切事上得着基督加增到我们里面，直到我们达到长成的人。（13。）


弗4:15注4

以弗所书 4章15节
4:15 惟在1爱里2持守着真实，我们就得以在一切事上3长到祂，就是4元首基督里面；
4章15节 注4
这里的元首，指明我们在生命里凭着基督的长大，该是众肢体在元首下，在身体里的长大。


弗4:16注1

以弗所书 4章16节
4:16 1本于祂，全身藉着每一2丰富3供应的节，4并藉着5每一部分依其度量而有的6功用，得以7联络在一起，并7结合在一起，便8叫9身体渐渐长大，以致在10爱里把自己建造起来。
4章16节 注1
我们在生命里的长大，是长到元首基督里面；但我们在基督身体里的功用，是从元首出来的。首先我们长到元首里面，然后我们就有一些本于（出于）元首为着祂的身体建造的东西。


弗4:16注2

以弗所书 4章16节
4:16 1本于祂，全身藉着每一2丰富3供应的节，4并藉着5每一部分依其度量而有的6功用，得以7联络在一起，并7结合在一起，便8叫9身体渐渐长大，以致在10爱里把自己建造起来。
4章16节 注2
原文这里有指定冠词，以加强语气。因此，这里的丰富供应，该是特殊的供应，基督的供应。


弗4:16注3

以弗所书 4章16节
4:16 1本于祂，全身藉着每一2丰富3供应的节，4并藉着5每一部分依其度量而有的6功用，得以7联络在一起，并7结合在一起，便8叫9身体渐渐长大，以致在10爱里把自己建造起来。
4章16节 注3
供应的节，指像11节所说特别有恩赐的人。


弗4:16注4

以弗所书 4章16节
4:16 1本于祂，全身藉着每一2丰富3供应的节，4并藉着5每一部分依其度量而有的6功用，得以7联络在一起，并7结合在一起，便8叫9身体渐渐长大，以致在10爱里把自己建造起来。
4章16节 注4
并藉着，大多数古卷作，照着。


弗4:16注5

以弗所书 4章16节
4:16 1本于祂，全身藉着每一2丰富3供应的节，4并藉着5每一部分依其度量而有的6功用，得以7联络在一起，并7结合在一起，便8叫9身体渐渐长大，以致在10爱里把自己建造起来。
4章16节 注5
每一部分，指身体的每一肢体。基督身体的每一肢体，都有其藉生命的长大与恩赐的发展而有的度量，可以为着基督身体的长大而尽功用。


弗4:16注6

以弗所书 4章16节
4:16 1本于祂，全身藉着每一2丰富3供应的节，4并藉着5每一部分依其度量而有的6功用，得以7联络在一起，并7结合在一起，便8叫9身体渐渐长大，以致在10爱里把自己建造起来。
4章16节 注6
原文，同三7，西一29之运行，与林前十二6之功效同源。


弗4:16注7

以弗所书 4章16节
4:16 1本于祂，全身藉着每一2丰富3供应的节，4并藉着5每一部分依其度量而有的6功用，得以7联络在一起，并7结合在一起，便8叫9身体渐渐长大，以致在10爱里把自己建造起来。
4章16节 注7
联络，含使之适于安置意。结合，含交织意。


弗4:16注8

以弗所书 4章16节
4:16 1本于祂，全身藉着每一2丰富3供应的节，4并藉着5每一部分依其度量而有的6功用，得以7联络在一起，并7结合在一起，便8叫9身体渐渐长大，以致在10爱里把自己建造起来。
4章16节 注8
基督的身体藉着供应的节，和尽功用的各部分，叫自己长大。


弗4:16注9

以弗所书 4章16节
4:16 1本于祂，全身藉着每一2丰富3供应的节，4并藉着5每一部分依其度量而有的6功用，得以7联络在一起，并7结合在一起，便8叫9身体渐渐长大，以致在10爱里把自己建造起来。
4章16节 注9
基督身体的长大，就是基督在召会里的加增，结果叫基督的身体把自己建造起来。


弗4:16注10

以弗所书 4章16节
4:16 1本于祂，全身藉着每一2丰富3供应的节，4并藉着5每一部分依其度量而有的6功用，得以7联络在一起，并7结合在一起，便8叫9身体渐渐长大，以致在10爱里把自己建造起来。
4章16节 注10
见15注1。


弗4:17注1

以弗所书 4章17节
4:17 所以我这样说，且在主里1见证，你们2行事为人，不要再像外邦人在他们心思的3虚妄里行事为人，
4章17节 注1
以下的话不仅是使徒的劝勉，也是他的见证。他所劝勉的，就是他所活的。


弗4:17注2

以弗所书 4章17节
4:17 所以我这样说，且在主里1见证，你们2行事为人，不要再像外邦人在他们心思的3虚妄里行事为人，
4章17节 注2
1～16节是说到基督身体的生活与功用，17～32节是说到我们日常的生活；17～24节给我们日常行事为人的原则，25～32节给我们行事为人的细节。


弗4:17注3

以弗所书 4章17节
4:17 所以我这样说，且在主里1见证，你们2行事为人，不要再像外邦人在他们心思的3虚妄里行事为人，
4章17节 注3
外邦人是堕落的人，在他们的推想上变为虚妄。（罗一21。）他们在心思的虚妄里，行事为人没有神，受他们虚妄思想的控制和摆布。凡他们照着堕落的心思所作的，都是虚妄，没有实际。


弗4:18注1

以弗所书 4章18节
4:18 他们在悟性上既然1昏暗，就因着那在他们里面的2无知，因着他们心里的3刚硬，与4神的生命隔绝了；
4章18节 注1
当堕落的人心思充满虚妄，他们的悟性在神的事上就昏暗了。因此，他们与神的生命隔绝、分离了。


弗4:18注2

以弗所书 4章18节
4:18 他们在悟性上既然1昏暗，就因着那在他们里面的2无知，因着他们心里的3刚硬，与4神的生命隔绝了；
4章18节 注2
无知，意不仅缺乏知识，也拒绝知道。堕落的人因着心里的刚硬，不以认识神为美。（罗一28。）故此，他们的悟性昏暗，不认识神。


弗4:18注3

以弗所书 4章18节
4:18 他们在悟性上既然1昏暗，就因着那在他们里面的2无知，因着他们心里的3刚硬，与4神的生命隔绝了；
4章18节 注3
堕落之人心里的刚硬，乃是他悟性昏暗、心思虚妄的根源。


弗4:18注4

以弗所书 4章18节
4:18 他们在悟性上既然1昏暗，就因着那在他们里面的2无知，因着他们心里的3刚硬，与4神的生命隔绝了；
4章18节 注4
神非受造、永远的生命，是人在受造时未有的。在受造后，带着受造生命的人被摆在生命树前，（创二8～9，）好接受那非受造、神的生命。但人堕落到心思的虚妄里，并在悟性上变为昏暗。人在这种堕落的光景中，无法摸着神的生命，直到人悔改（心思转向神），并相信主耶稣，以接受神这永远的生命。（徒十一18，约三16。）


弗4:19注1

以弗所书 4章19节
4:19 他们1感觉既然丧尽，就任凭自己放荡，以致贪行种种的污秽。
4章19节 注1
这里的感觉，主要的是指良心的感觉。因此，感觉丧尽，意即不顾自己的良心。在人堕落后，神命定人该受良心的管治。然而，堕落的人反倒任凭自己放荡无餍的情欲，不顾良心的感觉。


弗4:20注1

以弗所书 4章20节
4:20 但你们并不是这样1学了基督；
4章20节 注1
基督对我们不仅是生命，也是榜样。（约十三15，彼前二21。）在祂地上的生活中，祂设立了一个榜样，如福音书中所启示的。此后，祂钉死并复活成了赐生命的灵，使祂可以进到我们里面，作我们的生命。我们照着祂的榜样跟祂学，（太十一29，）不是凭我们天然的生命，乃是凭祂在复活里作我们的生命。我们学了基督，就是在基督这榜样的模子里，模成基督的形像。（罗八29。）


弗4:21注1

以弗所书 4章21节
4:21 如果你们真是听过祂，并在祂里面，照着那在耶稣身上是1实际者，受过教导，
4章21节 注1
那在耶稣身上是实际者，是指耶稣一生的真实光景，如四福音书所记载的。外邦堕落之人不敬虔的行事为人乃是虚妄；但在耶稣敬虔的生活里乃是真实，实际。耶稣在生活中总是在神里面，同着神并为着神行事。神是在祂的生活中，并且祂与神是一。这就是在耶稣身上是实际者。我们信徒，既以基督作我们的生命得了重生，并在祂里面受过教导，就照着那在耶稣身上是实际者学了基督。


弗4:22注1

以弗所书 4章22节
4:22 1在2从前的生活样式上，3脱去了4旧人，这旧人是照着5那迷惑的情欲败坏的；
4章22节 注1
22、24节给我们看见，我们所受过的教导，就是脱去旧人，并且穿上新人。脱去旧人，并且穿上新人，乃是学了基督所显出的情形。


弗4:22注2

以弗所书 4章22节
4:22 1在2从前的生活样式上，3脱去了4旧人，这旧人是照着5那迷惑的情欲败坏的；
4章22节 注2
从前的生活样式，就是在心思虚妄里的行事为人。（17。）


弗4:22注3

以弗所书 4章22节
4:22 1在2从前的生活样式上，3脱去了4旧人，这旧人是照着5那迷惑的情欲败坏的；
4章22节 注3
我们受浸时已经脱去了旧人。我们的旧人已经与基督同钉十字架，（罗六6，）并且在受浸时已经埋葬了。（罗六4上。）


弗4:22注4

以弗所书 4章22节
4:22 1在2从前的生活样式上，3脱去了4旧人，这旧人是照着5那迷惑的情欲败坏的；
4章22节 注4
旧人出于亚当，虽是神造的，却因罪堕落了。


弗4:22注5

以弗所书 4章22节
4:22 1在2从前的生活样式上，3脱去了4旧人，这旧人是照着5那迷惑的情欲败坏的；
4章22节 注5
原文这里的“那”是加强语，“迷惑”是人位化的辞。因此，“那迷惑”是指那迷惑者撒但；从他出来的，乃是败坏之旧人的情欲。


弗4:23注1

以弗所书 4章23节
4:23 而在你们心思的1灵里得以2更新，
4章23节 注1
这是信徒重生的灵，调和了神内住的灵。这样调和的灵扩展到我们的心思，就成了我们心思的灵。我们乃是在这样的灵里得以更新，得以变化。


弗4:23注2

以弗所书 4章23节
4:23 而在你们心思的1灵里得以2更新，
4章23节 注2
得以更新，是为着我们变化成基督的形像。（罗十二2，林后三18。）


弗4:24注1

以弗所书 4章24节
4:24 并且1穿上了2新人，这新人是3照着神，在4那实际的5义和5圣中所创造的。
4章24节 注1
我们是在受浸时穿上了新人。（罗六4下。）


弗4:24注2

以弗所书 4章24节
4:24 并且1穿上了2新人，这新人是3照着神，在4那实际的5义和5圣中所创造的。
4章24节 注2
新人是属于基督的。这新人就是祂的身体，是祂在十字架上在自己里面所创造的。（二15～16。）这不是个人的，乃是团体的。（西三10～11。）在这团体的新人里，基督是一切，又在一切之内─祂是众人，也在众人之内。见西三11注9。

本书首先启示召会是基督的身体、（一22～23、）神的国、神的家人，（二19，）也是神的殿、神的居所。（二21～22。）现在本书进一步启示，召会是新人。这是召会最高的一面。召会是蒙召之人的聚集，乃是召会初步的一面。使徒由此向前说到神国的国民，以及神家里的亲人。这些比初步的一面高，但比不上召会是基督的身体这一面。然而，新人比基督的身体还要高。因此，召会不只是信徒的聚集、属天国民的国度、神儿女的家庭，甚至也不只是基督的身体；召会最后至高至极的一面乃是新人，以完成神永远的定旨。召会是基督的身体，需要基督作生命；召会是新人，需要基督作人位。这新的团体人该过一种生活，如同耶稣在地上所过的，就是实际的生活，彰显神并叫人认识神是实际。这新人是使徒这段劝勉（17～32）的中心。


弗4:24注3

以弗所书 4章24节
4:24 并且1穿上了2新人，这新人是3照着神，在4那实际的5义和5圣中所创造的。
4章24节 注3
旧人是外面照着神的形像创造的，没有神的生命和性情。（创一26～27。）但新人是里面照着神自己创造的，有神的生命和性情。（西三10。）


弗4:24注4

以弗所书 4章24节
4:24 并且1穿上了2新人，这新人是3照着神，在4那实际的5义和5圣中所创造的。
4章24节 注4
这里的“那”是加强语。在22节，与旧人有关的那迷惑，如何是撒但的人位化；这里与新人有关的那实际，也照样是神的人位化。那迷惑是魔鬼；那实际乃是神。那实际，如21节所说，是展示在耶稣的生活里。在耶稣的生活里，总是显出那实际的义和圣。新人是在那实际的义和圣中所创造的。那实际就是神的实化和彰显。


弗4:24注5

以弗所书 4章24节
4:24 并且1穿上了2新人，这新人是3照着神，在4那实际的5义和5圣中所创造的。
4章24节 注5
义是照着神公义的法则，与神与人都是对的。圣是在神面前的敬虔、虔诚。（见路一75注1。）义重在对人，圣重在对神。


弗4:25注1

以弗所书 4章25节
4:25 1所以你们既已脱去2谎言，各人就要与邻舍说2实话，因为我们是互相为肢体。
4章25节 注1
本节至32节描述我们在学基督时，实行上的日常生活。


弗4:25注2

以弗所书 4章25节
4:25 1所以你们既已脱去2谎言，各人就要与邻舍说2实话，因为我们是互相为肢体。
4章25节 注2
谎言，指一切在本质上虚假的事物。我们已经脱去了旧人，也就脱去了一切本质上虚假的事物。因此，我们“说实话，”就是说真实的事。


弗4:26注1

以弗所书 4章26节
4:26 1生气却不要犯罪，2不可3含怒到日落，
4章26节 注1
生气不是罪，但有犯罪的可能。我们不该一直含怒，乃该在日落之前息怒。


弗4:26注2

以弗所书 4章26节
4:26 1生气却不要犯罪，2不可3含怒到日落，
4章26节 注2
直译，不可让日头落在你们的激怒上。


弗4:26注3

以弗所书 4章26节
4:26 1生气却不要犯罪，2不可3含怒到日落，
4章26节 注3
含怒，或，烦恼。


弗4:27注1

以弗所书 4章27节
4:27 也不可1给魔鬼留地步。
4章27节 注1
照上下文看，一直含怒就是给魔鬼留地步。不论在什么事上，我们一点都不该给他留地步。


弗4:28注1

以弗所书 4章28节
4:28 偷窃的不要再1偷，倒要2劳力，亲手作3正经事，好有所2分给需要的人。
4章28节 注1
在一卷这么高超启示的书信里，使徒仍然摸到诸如偷窃、怒气等低层、实行上的事。


弗4:28注2

以弗所书 4章28节
4:28 偷窃的不要再1偷，倒要2劳力，亲手作3正经事，好有所2分给需要的人。
4章28节 注2
偷窃主要的是由于懒惰和贪心。因此，使徒嘱咐那偷窃的不要懒惰，倒要劳力；也不要贪心，倒要将所得的分给人。


弗4:28注3

以弗所书 4章28节
4:28 偷窃的不要再1偷，倒要2劳力，亲手作3正经事，好有所2分给需要的人。
4章28节 注3
或，善良的事。见多三8与注4，14。


弗4:29注1

以弗所书 4章29节
4:29 1败坏的话一句都不可出口，只要按需要说2建造人的好话，好将3恩典供给听见的人。
4章29节 注1
直译，腐坏。表征有毒、难听、无价值的话。


弗4:29注2

以弗所书 4章29节
4:29 1败坏的话一句都不可出口，只要按需要说2建造人的好话，好将3恩典供给听见的人。
4章29节 注2
我们的言谈不该败坏别人，却要建造人。


弗4:29注3

以弗所书 4章29节
4:29 1败坏的话一句都不可出口，只要按需要说2建造人的好话，好将3恩典供给听见的人。
4章29节 注3
恩典乃是基督作我们的享受和供应。我们的话应当将这恩典载送给人。建造人的话，总是将基督当作恩典供应听见的人。

使徒在17～32节的劝勉，以恩典和实际（21，24，29）作基本元素。他要我们的生活像耶稣的生活一样，充满了恩典和实际。（约一14，17。）恩典是所赐给我们的神，为着我们的享受；实际是所启示给我们的神，作我们的实际。当我们活实际并说实际，（21，24，）我们就彰显神作我们的实际，别人就接受神作恩典，给他们享受。（29。）


弗4:30注1

以弗所书 4章30节
4:30 并且不要1叫2神的圣灵忧愁，你们原是3在祂里面4受了印记，5直到6得赎的日子。
4章30节 注1
叫圣灵忧愁，就是使祂不喜悦。圣灵永远住在我们里面，（约十四16～17，）绝不离开我们。因此，当我们不照着灵而行，（罗八4，）就是在日常行事的细节中不照着实际，没有恩典时，祂就忧愁。


弗4:30注2

以弗所书 4章30节
4:30 并且不要1叫2神的圣灵忧愁，你们原是3在祂里面4受了印记，5直到6得赎的日子。
4章30节 注2
使徒在17～32节的劝勉里，不仅有恩典和实际作基本的元素，还有神的生命（18）和神的灵作正面基本的因素，也有魔鬼（27）作反面的因素。乃是在神的灵里，藉着神的生命，“不给魔鬼留地步，”我们才能过满了恩典和实际的生活，像主耶稣一样。


弗4:30注3

以弗所书 4章30节
4:30 并且不要1叫2神的圣灵忧愁，你们原是3在祂里面4受了印记，5直到6得赎的日子。
4章30节 注3
指在圣灵的元素里。我们在圣灵的元素里受了印记，说明神是用圣灵作元素印了我们。


弗4:30注4

以弗所书 4章30节
4:30 并且不要1叫2神的圣灵忧愁，你们原是3在祂里面4受了印记，5直到6得赎的日子。
4章30节 注4
见一13注1。


弗4:30注5

以弗所书 4章30节
4:30 并且不要1叫2神的圣灵忧愁，你们原是3在祂里面4受了印记，5直到6得赎的日子。
4章30节 注5
圣灵在我们里面作印记，从我们得救起，一直用神的成分印我们，使我们在性质上一直变化，直到我们在身体上也完全变化得赎。所以这里说，我们受了圣灵的印记，直到我们身体得赎的日子。


弗4:30注6

以弗所书 4章30节
4:30 并且不要1叫2神的圣灵忧愁，你们原是3在祂里面4受了印记，5直到6得赎的日子。
4章30节 注6
见一14注5。


弗4:32注1

以弗所书 4章32节
4:32 你们要以恩慈相待，1心存慈怜，彼此2饶恕，正如3神在基督里4饶恕了你们一样。
4章32节 注1
心存慈怜，原文与太九36的动了慈心，及腓一8的心肠同源。只有经历基督作恩典与实际，我们才能心存慈怜。如此，就会彼此饶恕。


弗4:32注2

以弗所书 4章32节
4:32 你们要以恩慈相待，1心存慈怜，彼此2饶恕，正如3神在基督里4饶恕了你们一样。
4章32节 注2
或，显示恩典。


弗4:32注3

以弗所书 4章32节
4:32 你们要以恩慈相待，1心存慈怜，彼此2饶恕，正如3神在基督里4饶恕了你们一样。
4章32节 注3
在这段劝勉里，（17～32，）使徒也摆出神作我们日常生活的模型。我们在神的灵里，并凭着祂的生命，就能像神一样饶恕人。


弗4:32注4

以弗所书 4章32节
4:32 你们要以恩慈相待，1心存慈怜，彼此2饶恕，正如3神在基督里4饶恕了你们一样。
4章32节 注4
或，向你们显示了恩典。


弗5:1注1

以弗所书 5章1节
5:1 所以你们要1效法神，好像蒙爱的儿女一样；
5章1节 注1
我们是神蒙爱的儿女，所以能效法神，这是何等荣耀的事实！我们既是神的儿女，就有祂的生命和性情。我们效法神，并不是凭我们天然的生命，乃是凭祂神圣的生命。我们这些神的儿女，乃是凭我们父神圣的生命，才能完全，像祂一样。（太五48。）


弗5:2注1

以弗所书 5章2节
5:2 也要在1爱里行事为人，正如2基督爱3我们，为我们4舍了自己，作5供物和5祭物献与神，成为6馨香之气。
5章2节 注1
恩典与实际（真理）怎样是四17～32基本的元素，爱与光（8～9，13）照样是五1～33使徒劝勉的基本元素。恩典是爱的发表，爱是恩典的源头。真理是光的启示，光是真理的根源。神是爱，也是光。（约壹四8，一5。）当神在主耶稣身上得彰显并被启示时，祂的爱就成了恩典，祂的光就成了真理。我们在主里面接受了作恩典的神，并实化了作真理的神之后，就来到祂这里享受祂的爱和光。爱和光，比恩典和真理更深。因此，使徒首先以恩典和真理，然后以爱和光，作为他劝勉的基本元素。这含示他要我们日常的行事为人长得更深，从外面的元素长到里面的元素。

爱是神内在的本质，光是神外显的元素。神内在的爱是可感觉的，神外显的光是可看见的。我们在爱里的行事为人，该由神爱的本质和光的元素二者所构成。这该是我们行事为人内在的源头，这比恩典和真理更深。


弗5:2注2

以弗所书 5章2节
5:2 也要在1爱里行事为人，正如2基督爱3我们，为我们4舍了自己，作5供物和5祭物献与神，成为6馨香之气。
5章2节 注2
在四32，使徒摆出神作我们日常生活的模型。在这里，他陈明基督作我们生活的榜样。那里是神在基督里作我们的模型，因为那一段是以彰显在耶稣生活中神的恩典和实际（真理）为基本的元素。但这里是基督自己作我们的榜样，因为这一段是以基督对我们所显出的爱，（2，25，）以及基督所照在我们身上的光，（14，）为基本的元素。


弗5:2注3

以弗所书 5章2节
5:2 也要在1爱里行事为人，正如2基督爱3我们，为我们4舍了自己，作5供物和5祭物献与神，成为6馨香之气。
5章2节 注3
有些权威古卷作，你们。


弗5:2注4

以弗所书 5章2节
5:2 也要在1爱里行事为人，正如2基督爱3我们，为我们4舍了自己，作5供物和5祭物献与神，成为6馨香之气。
5章2节 注4
直译，交出。25节者同。


弗5:2注5

以弗所书 5章2节
5:2 也要在1爱里行事为人，正如2基督爱3我们，为我们4舍了自己，作5供物和5祭物献与神，成为6馨香之气。
5章2节 注5
供物是为着与神交通，祭物是为着得赎脱罪。基督为我们舍了自己，作供物使我们与神有交通，也作祭物赎我们脱离罪。


弗5:2注6

以弗所书 5章2节
5:2 也要在1爱里行事为人，正如2基督爱3我们，为我们4舍了自己，作5供物和5祭物献与神，成为6馨香之气。
5章2节 注6
基督爱我们，为我们舍了自己。这虽是为我们，却是献与神的馨香之气。我们照祂的榜样在爱里行事为人，不该仅是为别人，也该是献与神的馨香之气。


弗5:3注1

以弗所书 5章3节
5:3 至于1淫乱、并一切污秽、或是贪婪，在你们中间连提都不可，如此才与2圣徒相宜；
5章3节 注1
没有什么比淫乱更破坏人，特别是破坏神创造人的目的和用意，并信徒在基督身体中的召会生活；这是根据林前五章。


弗5:3注2

以弗所书 5章3节
5:3 至于1淫乱、并一切污秽、或是贪婪，在你们中间连提都不可，如此才与2圣徒相宜；
5章3节 注2
意分别归神、为神浸透的人，他们照着神的圣别性情过生活。


弗5:4注1

以弗所书 5章4节
5:4 还有淫辞、妄语、或是粗鄙的戏言，都不相宜，宁可1说感谢的话。
5章4节 注1
说感谢神的话，就是讲说那是真实的神；而妄语或粗鄙的戏言，乃是讲说那是虚假的撒但。


弗5:5注1

以弗所书 5章5节
5:5 因为你们1晓得这事，2知道凡是淫乱的，或是污秽的，或是贪婪的，（就是拜偶像的，）在3基督和神的国里，都得不到基业。
5章5节 注1
原文指主观的知觉。


弗5:5注2

以弗所书 5章5节
5:5 因为你们1晓得这事，2知道凡是淫乱的，或是污秽的，或是贪婪的，（就是拜偶像的，）在3基督和神的国里，都得不到基业。
5章5节 注2
原文指客观的知识。


弗5:5注3

以弗所书 5章5节
5:5 因为你们1晓得这事，2知道凡是淫乱的，或是污秽的，或是贪婪的，（就是拜偶像的，）在3基督和神的国里，都得不到基业。
5章5节 注3
基督的国是千年国，（启二十4，6，太十六28，）也是神的国。（太十三41，43与注。）信徒已经重生进入神的国，（约三5，）今天是在召会生活中，活在神的国里。（罗十四17。）并不是所有的信徒，都能有分于千年国；只有得胜的才能有分。凡是污秽、失败的，来世在基督和神的国，即千年国里都得不到基业。见太五20注3与来十二28注1。


弗5:8注1

以弗所书 5章8节
5:8 你们从前是1黑暗，但如今在主里面乃是1光，2行事为人就要像3光的儿女，
5章8节 注1
我们从前不仅是黑暗的，并且就是黑暗本身。如今我们不仅是光的儿女，并且就是光本身。（太五14。）光就是神，照样，黑暗就是撒但。我们从前是黑暗，因为那时我们与撒但是一；现今我们是光，因为我们在主里与神是一。


弗5:8注2

以弗所书 5章8节
5:8 你们从前是1黑暗，但如今在主里面乃是1光，2行事为人就要像3光的儿女，
5章8节 注2
2节告诉我们，要在爱里行事为人；这里告诉我们，行事为人要像光的儿女。


弗5:8注3

以弗所书 5章8节
5:8 你们从前是1黑暗，但如今在主里面乃是1光，2行事为人就要像3光的儿女，
5章8节 注3
神是光，所以我们这些神的儿女，也是光的儿女。


弗5:9注1

以弗所书 5章9节
5:9 （光的果子是在于一切的1善、义和真实，）
5章9节 注1
善是光之果子的性质；义是产生光之果子的途径或手续；真实就是实际，乃是光之果子真实的彰显（神自己）。光的果子，性质上必须是善的，手续上必须是义的，彰显上必须是真实的，使神得以彰显，成为我们日常行事为人的实际。

在善、义和真实中之光的果子，与三一神有关。善，指着父神，因为只有一位是善的，就是神。（太十九17。）义，指着子神，因为基督照着神义的手续，成就祂的定旨。（罗五17～18，21。）真实，指着灵神，因为祂是实际的灵，（约十四17，）也指着果子在光中的彰显。


弗5:11注1

以弗所书 5章11节
5:11 不要有分于1黑暗无果子的行为，倒要2责备，
5章11节 注1
黑暗无果子的行为是虚妄，光的果子却是真实，实际。（9。）


弗5:11注2

以弗所书 5章11节
5:11 不要有分于1黑暗无果子的行为，倒要2责备，
5章11节 注2
或，暴露，揭发。后文同。


弗5:14注1

以弗所书 5章14节
5:14 所以祂说，1睡着的人哪，要起来，要从死人中站起来，2基督就要光照你了。
5章14节 注1
睡着的人也就是死了的人，需要11、13节所说的责备。他需要从睡中起来，并从死人中站起。


弗5:14注2

以弗所书 5章14节
5:14 所以祂说，1睡着的人哪，要起来，要从死人中站起来，2基督就要光照你了。
5章14节 注2
当我们责备或暴露在黑暗里睡着并死了的人，基督就要光照他。我们在光中的责备、暴露，就是基督的光照。


弗5:15注1

以弗所书 5章15节
5:15 你们要仔细1留意怎样行事为人，不要像不智慧的人，乃要像有智慧的人；
5章15节 注1
凭着在灵里被充满而活着，（15～21，）乃是与神呼召相配之行事为人的第五项。这样与神呼召相配的行事为人，头四项乃是：保守一、长到元首里面、学了基督、以及活在爱与光中。我们若有这四项相配的行事为人，结果必叫我们在灵里自然的被充满。从这种里面的充满，要生出服从、爱、顺从、关心，以及正确的基督徒生活、召会生活、家庭生活、并社会生活中一切别的美德。当我们显出这五项与神呼召相配的行事为人，我们会有何等的生活！


弗5:16注1

以弗所书 5章16节
5:16 要1赎回光阴，因为2日子邪恶。
5章16节 注1
即把握每一有利的时机。这就是行事为人像有智慧的人。（15。）


弗5:16注2

以弗所书 5章16节
5:16 要1赎回光阴，因为2日子邪恶。
5章16节 注2
在这邪恶的世代，（加一4，）每一日都是邪恶的，满了邪恶的事，叫我们的时?

顸做L效、受缩减、被夺去。所以，我们的行事为人必须有智慧，才能赎回光阴，把握每一可用的时机。


弗5:17注1

以弗所书 5章17节
5:17 所以不要作愚昧人，却要1明白什么是主的旨意。
5章17节 注1
明白主的旨意，是赎回我们光阴（16）最好的路。我们大多的光阴被浪费，是由于不知道主的旨意。


弗5:18注1

以弗所书 5章18节
5:18 不要1醉酒，醉酒使人放荡，乃要1在灵里被充满，
5章18节 注1
醉酒是在身体里被充满，而在灵（我们重生的灵，不是神的灵）里被充满，乃是被基督充满，（一23，）成为神的丰满。（三19。）在身体里醉酒使我们放荡；但在灵里被基督充满，被神的丰满充满，乃使我们涌流祂，用诗章、颂辞、灵歌，彼此对说，时常感谢神，（19～20，）也使我们彼此服从。（21。）


弗5:19注1

以弗所书 5章19节
5:19 用1诗章、颂辞、灵歌，2彼此对说，从心中向主歌唱、颂咏，
5章19节 注1
诗章是长的诗，颂辞是较短的，灵歌是最短的。这一切都是我们所需要的，叫我们在基督徒的生活中，被主充满并涌流祂。


弗5:19注2

以弗所书 5章19节
5:19 用1诗章、颂辞、灵歌，2彼此对说，从心中向主歌唱、颂咏，
5章19节 注2
本节至21节是形容18节的“在灵里被充满。”诗章、颂辞和灵歌，不仅是为着歌唱、颂咏，也是为着彼此对说。这样的对说、歌唱、颂咏、感谢神，（20，）以及彼此服从，（21，）不仅是在灵里被充满的流出，也是在灵里被充满的路。


弗5:20注1

以弗所书 5章20节
5:20 凡事要1在我们主耶稣基督的名里，2时常感谢神与父，
5章20节 注1
主名的实际乃是祂的人位。在祂的名里，就是在祂的人位里，也就是在祂自己里。这含示我们感谢神时，该与主是一。


弗5:20注2

以弗所书 5章20节
5:20 凡事要1在我们主耶稣基督的名里，2时常感谢神与父，
5章20节 注2
我们应当感谢父神，不仅在顺境，乃是时常如此；不仅为着好事，乃是为着凡事。即使在逆境中，我们也当为着不顺的事，感谢神我们的父。


弗5:21注1

以弗所书 5章21节
5:21 1凭着敬畏基督，2彼此3服从：
5章21节 注1
凭着敬畏基督，直译，在敬畏基督中。按下面各节的经文看，敬畏基督就是怕得罪作头的基督。这关系到祂作头的身分，（23，）也与我们的彼此服从有关。见33注1。


弗5:21注2

以弗所书 5章21节
5:21 1凭着敬畏基督，2彼此3服从：
5章21节 注2
我们的服从该是彼此的，不仅年幼的要服从年长的，年长的也当服从年幼的。（彼前五5。）


弗5:21注3

以弗所书 5章21节
5:21 1凭着敬畏基督，2彼此3服从：
5章21节 注3
彼此服从也是在灵里被主充满的路，（18，）以及被充满后的涌流。这就是在灵里被基督一切的丰富所充满，成为神的丰满而活着。


弗5:22注1

以弗所书 5章22节
5:22 1作妻子的，要2服从3自己的丈夫，如同服从主；
5章22节 注1
妻子与丈夫之间的关系，乃是联于在灵里被充满。只有在灵里被充满，才能有正确的婚姻生活，表征召会与基督的关系。


弗5:22注2

以弗所书 5章22节
5:22 1作妻子的，要2服从3自己的丈夫，如同服从主；
5章22节 注2
这是21节所包含的一种服从。使徒在关于婚姻生活的劝勉里，首先说到作妻子的，因为作妻子的，像创三的夏娃，比作丈夫的容易偏离正路。彼前三7说，妻子是软弱的器皿。保罗在关于妻子与丈夫，儿女与父母，奴仆与主人的劝勉里，都是先顾到软弱的一边，然后才顾到刚强的一边。


弗5:22注3

以弗所书 5章22节
5:22 1作妻子的，要2服从3自己的丈夫，如同服从主；
5章22节 注3
作妻子的，多半欣赏、尊敬别人的丈夫；因此，使徒劝勉作妻子的，不论自己的丈夫怎样，都要服从他，如同服从主。保罗用同样的原则，对作丈夫的说话，劝勉他们要爱自己的妻子。（28，33。）我们若想照着实际，凭着恩典，并在爱和光中生活，就不可将自己的妻子或丈夫与别人的比较。


弗5:23注1

以弗所书 5章23节
5:23 因为丈夫是妻子的1头，如同基督是召会的头；祂自己乃是身体的2救主。
5章23节 注1
丈夫是妻子的头，表征基督是召会的头。


弗5:23注2

以弗所书 5章23节
5:23 因为丈夫是妻子的1头，如同基督是召会的头；祂自己乃是身体的2救主。
5章23节 注2
基督不仅是召会的头，也是身体的救主。头是权柄的事，救主是爱的事。祂是我们的头，我们必须服从祂；祂是我们的救主，我们要爱祂。


弗5:24注1

以弗所书 5章24节
5:24 1召会怎样服从基督，妻子也要照样2凡事服从丈夫。
5章24节 注1
这里的思想乃是：作丈夫的虽然不是妻子的救主，如同基督之于召会；但作妻子的仍需服从她们的丈夫，如同召会服从基督。


弗5:24注2

以弗所书 5章24节
5:24 1召会怎样服从基督，妻子也要照样2凡事服从丈夫。
5章24节 注2
按着神的命定，妻子对丈夫的服从该是绝对的、没有任何选择。这不是说，她们该凡事顺从。顺从与服从不同。顺从重在顺，服从重在服。在罪恶的事上，在得罪神、得罪主的事上，妻子不该顺从丈夫；然而，她们仍该服从丈夫。如但以理的三个朋友，不顺从巴比伦王拜偶像的命令，却仍服巴比伦王的权柄。（但三13～23。）


弗5:25注1

以弗所书 5章25节
5:25 作丈夫的，要1爱你们的妻子，2正如基督爱召会，为召会舍了自己，
5章25节 注1
与服从相对的是管辖；但使徒并没有劝作丈夫的管辖妻子，乃是劝他们爱妻子。在婚姻生活中，妻子的责任是服从，丈夫的责任是爱。妻子的服从，加上丈夫的爱，就构成正确的婚姻生活，也表征正常的召会生活─召会服从基督，基督爱召会。爱是神的元素，就是神的内在本质。（约壹四8，16。）本书的目标，乃是带我们进入神内在的本质，享受是爱的神，在神爱的甜美里享受神的同在，而像基督那样爱人。


弗5:25注2

以弗所书 5章25节
5:25 作丈夫的，要1爱你们的妻子，2正如基督爱召会，为召会舍了自己，
5章25节 注2
丈夫对妻子的爱，必须像基督对召会的爱，甘愿付出代价，甚至为妻子死。


弗5:26注1

以弗所书 5章26节
5:26 好1圣化召会，藉着2话中之3水的4洗涤洁净召会，
5章26节 注1
基督为召会舍了自己，目的是为着圣化召会，不仅使召会从一切凡俗的事物圣别归祂，也用祂自己的成分浸透召会，使召会成为与祂相像的配偶。这是藉着用祂话中之水的洗涤，洁净召会而得完成的。


弗5:26注2

以弗所书 5章26节
5:26 好1圣化召会，藉着2话中之3水的4洗涤洁净召会，
5章26节 注2
原文指即时的话。内住的基督是赐生命的灵，常说即时、现时、活的话，新陈代谢的洗去旧的，代之以新的，而产生内里的变化。藉着生命之水的洗涤而有的洁净，乃是在基督的话里。这指明在基督的话里有生命的水，就是那在祭坛和帐幕之间的洗濯盆所预表的。（出三八8，四十7。）


弗5:26注3

以弗所书 5章26节
5:26 好1圣化召会，藉着2话中之3水的4洗涤洁净召会，
5章26节 注3
照着神圣的观念，这里的水是指神涌流的生命，由涌流的水所象征。（出十七6，林前十4，约七38～39，启二一6，二二1，17。）这水的洗涤与基督救赎之血的洗净不同。救赎的血，洗去我们的罪；（约壹一7，启七14；）而生命的水，乃洗去我们旧人天然生命的瑕疵，就如“斑点、皱纹、或任何这类的病。”（27。）主圣别并圣化召会，首先用祂的血洗去我们的罪，（来十三12，）然后用祂的生命洗去我们天然的瑕疵。我们现今正在这洗涤的过程中，使召会能“成为圣别、没有瑕疵。”（27。）


弗5:26注4

以弗所书 5章26节
5:26 好1圣化召会，藉着2话中之3水的4洗涤洁净召会，
5章26节 注4
直译，洗濯盆。原文在此字之前有指定冠词，指那洗濯盆，就是人所周知的洗濯盆。旧约那洗濯盆洗去祭司属地的污秽。（出三十18～21。）现今这洗濯盆，就是洗涤的水，也洗去我们的污秽。


弗5:27注1

以弗所书 5章27节
5:27 祂好1献给自己，作2荣耀的3召会，没有4斑点、皱纹、或任何这类的病，好使她成为5圣别、没有瑕疵。
5章27节 注1
在已过，基督乃是救赎主，为召会舍了自己，（25，）为着救赎并分赐生命；（约十九34；）现今，祂是赐生命的灵，正藉着圣别、浸透、变化、长大和建造，圣化召会；将来，祂是新郎，要将召会献给自己作配偶，好得着满足。所以基督对召会的爱是为着圣别并圣化召会，祂的圣别并圣化是为着将召会献给自己。


弗5:27注2

以弗所书 5章27节
5:27 祂好1献给自己，作2荣耀的3召会，没有4斑点、皱纹、或任何这类的病，好使她成为5圣别、没有瑕疵。
5章27节 注2
荣耀是彰显出来的神。因此，作荣耀的，就是作彰显神的。至终，献给基督的召会乃是彰显神的召会。


弗5:27注3

以弗所书 5章27节
5:27 祂好1献给自己，作2荣耀的3召会，没有4斑点、皱纹、或任何这类的病，好使她成为5圣别、没有瑕疵。
5章27节 注3
使徒在这段劝勉里，陈明召会的另一面，就是新妇的一面。这一面启示：召会出自基督，如同夏娃出自亚当；（创二21～22；）召会与基督有同一的生命和性情，并作祂的配偶，与祂成为一，如同夏娃与亚当成为一体。（创二24。）召会是新人，是恩典和实际的事；召会是基督的新妇，是爱和光的事。使徒在四章劝勉的中心是新人，以恩典和实际为基本元素；而他在本章劝勉的中心是基督的新妇，以爱和光为基本本质。在恩典和实际里，我们的行事为人该是新人；在爱和光里，我们的生活该是基督的新妇。


弗5:27注4

以弗所书 5章27节
5:27 祂好1献给自己，作2荣耀的3召会，没有4斑点、皱纹、或任何这类的病，好使她成为5圣别、没有瑕疵。
5章27节 注4
这里的斑点属于天然的生命，皱纹与老旧有关。只有生命的水，才能藉着生命的变化，新陈代谢的洗去这类的缺点。


弗5:27注5

以弗所书 5章27节
5:27 祂好1献给自己，作2荣耀的3召会，没有4斑点、皱纹、或任何这类的病，好使她成为5圣别、没有瑕疵。
5章27节 注5
成为圣别乃是被基督浸透并变化；没有瑕疵乃是没有斑点、皱纹，没有旧人天然生命的东西。


弗5:29注1

以弗所书 5章29节
5:29 从来没有人恨恶自己的身体，总是1保养顾惜，正像基督待召会一样，
5章29节 注1
保养是藉着主的活话给我们喂养。顾惜是以柔爱养育，并以亲切的照料维护，藉柔细的温暖使我们外面软化，好在里面得着安慰、舒适的安息。这是基督照料祂身体─召会─的作法。


弗5:31注1

以弗所书 5章31节
5:31 为这缘故，人要1离开父母，与妻子联合，二人成为2一体。
5章31节 注1
这是神照着祂的经纶所命定的。（创二24，太十九5。）


弗5:31注2

以弗所书 5章31节
5:31 为这缘故，人要1离开父母，与妻子联合，二人成为2一体。
5章31节 注2
直译，一个肉身。


弗5:32注1

以弗所书 5章32节
5:32 这是极大的奥秘，但我是指着1基督与召会说的。
5章32节 注1
基督与召会是一灵，（林前六17，）如同丈夫与妻子成为一体所表征的，这是极大的奥秘。


弗5:33注1

以弗所书 5章33节
5:33 然而你们每一个人，也要这样各爱自己的妻子，如同爱自己一样；妻子也要1敬畏丈夫。
5章33节 注1
作妻子的该敬丈夫为头，丈夫乃是表征基督作召会的头；所以她该凭着敬畏基督（21）而敬畏丈夫。


弗6:1注1

以弗所书 6章1节
6:1 作1儿女的，要2在主里顺从你们的父母，因为这是3正当的。
6章1节 注1
使徒在劝勉儿女和父母时，先说到儿女，因为难处多是出在儿女身上。

在论到召会是新妇，（五22～33，）召会是战士（10～20）这两段之间，插入1～9节，对付儿女与父母，以及奴仆与主人的关系。我们若忽略这点，就不能成为正确的新妇或战士。关于这一切劝勉，保罗提出一个我们所要学的极其重要的功课，就是为召会生活的缘故，需要在现今的世代，有正确的为人生活。


弗6:1注2

以弗所书 6章1节
6:1 作1儿女的，要2在主里顺从你们的父母，因为这是3正当的。
6章1节 注2
在主里，指明顺从父母乃是：(一)藉着与主成为一；(二)凭着主，不凭自己；(三)照着主的话，不照自己天然的观念。


弗6:1注3

以弗所书 6章1节
6:1 作1儿女的，要2在主里顺从你们的父母，因为这是3正当的。
6章1节 注3
或，公正的，理所当然的。顺从父母不仅是正当的，也是公正的。


弗6:3注1

以弗所书 6章3节
6:3 “要1孝敬父母，使你2亨通，在3世2长寿。”这是4第一条带应许的诫命。
6章3节 注1
直译，尊敬。尊敬与顺从不同。顺从指行为，尊敬指态度。儿女可能顺从父母，却不尊敬父母。要尊敬父母，需要一种尊敬的态度，尊敬的灵。作儿女的，都需要学习顺从父母，同时也尊敬他们。


弗6:3注2

以弗所书 6章3节
6:3 “要1孝敬父母，使你2亨通，在3世2长寿。”这是4第一条带应许的诫命。
6章3节 注2
“亨通”是在物质祝福上兴隆，“长寿”是长命。得亨通和长寿，是神给尊敬父母之人今世的祝福。你若希望延长年日，得享福乐，就要学习顺从并尊敬你的父母。要孝敬父母，乃是第一条带应许的诫命。


弗6:3注3

以弗所书 6章3节
6:3 “要1孝敬父母，使你2亨通，在3世2长寿。”这是4第一条带应许的诫命。
6章3节 注3
直译，地。


弗6:3注4

以弗所书 6章3节
6:3 “要1孝敬父母，使你2亨通，在3世2长寿。”这是4第一条带应许的诫命。
6章3节 注4
这不只是第一条带应许的诫命，也是第一条关于人与人之关系的诫命。（出二十12。）


弗6:4注1

以弗所书 6章4节
6:4 作父亲的，不要1惹你们儿女的气，只要用主的管教和2警戒养育他们。
6章4节 注1
惹气会挑动儿女的肉体，而伤害他们。不惹儿女的气，需要作父亲的对付自己的怒气，把怒气留在十字架上。如此，才能给儿女合宜的管教。


弗6:4注2

以弗所书 6章4节
6:4 作父亲的，不要1惹你们儿女的气，只要用主的管教和2警戒养育他们。
6章4节 注2
警戒包括教导。作父母的，该用神的话教导他们的儿女，（申六6～7，）教导他们认识圣经。然而，儿女将来如何发展，乃是在于神的怜悯。


弗6:5注1

以弗所书 6章5节
6:5 作1奴仆的，要2恐惧战兢的，凭心中的3单纯，4顺从5肉身的主人，6如同顺从基督一样。
6章5节 注1
关于奴仆与主人的关系，使徒首先劝勉奴仆，因为难处多是出在奴仆身上。


弗6:5注2

以弗所书 6章5节
6:5 作1奴仆的，要2恐惧战兢的，凭心中的3单纯，4顺从5肉身的主人，6如同顺从基督一样。
6章5节 注2
恐惧是里面服事的动机，战兢是外面服事的态度。


弗6:5注3

以弗所书 6章5节
6:5 作1奴仆的，要2恐惧战兢的，凭心中的3单纯，4顺从5肉身的主人，6如同顺从基督一样。
6章5节 注3
单纯，意在动机上纯洁，没有任何别的目的。


弗6:5注4

以弗所书 6章5节
6:5 作1奴仆的，要2恐惧战兢的，凭心中的3单纯，4顺从5肉身的主人，6如同顺从基督一样。
6章5节 注4
在使徒时代，奴仆是他们的主人买来的，主人对他们有生杀之权。有些奴仆和主人，在召会中成了弟兄。他们在召会中既是弟兄，便是平等、没有分别的。（见西三11。）但在他们家中，那作奴仆的，仍该顺从那按肉身是主人的弟兄。


弗6:5注5

以弗所书 6章5节
6:5 作1奴仆的，要2恐惧战兢的，凭心中的3单纯，4顺从5肉身的主人，6如同顺从基督一样。
6章5节 注5
直译，按肉身作主人的。


弗6:5注6

以弗所书 6章5节
6:5 作1奴仆的，要2恐惧战兢的，凭心中的3单纯，4顺从5肉身的主人，6如同顺从基督一样。
6章5节 注6
奴仆与主人的关系，也表征我们与我们的主人基督的关系。我们该像奴仆，凭心中的单纯顺从主。


弗6:6注1

以弗所书 6章6节
6:6 不要只在眼前事奉，像是讨人喜欢的，乃要1像基督的奴仆，2从心里实行神的旨意，
6章6节 注1
若是一位作奴仆的弟兄，守住他作奴仆的地位，顺从他的主人，他在主的眼中就是基督的奴仆，实行神的旨意，他的服事就像对主，不像对人。（7。）


弗6:6注2

以弗所书 6章6节
6:6 不要只在眼前事奉，像是讨人喜欢的，乃要1像基督的奴仆，2从心里实行神的旨意，
6章6节 注2
直译，从魂里。这意思是不仅用肉身服事，也用心服事。


弗6:7注1

以弗所书 6章7节
6:7 用善意1服事，2好像对主，不像对人；
6章7节 注1
直译，作奴仆服事。


弗6:7注2

以弗所书 6章7节
6:7 用善意1服事，2好像对主，不像对人；
6章7节 注2
见6注1。


弗6:8注1

以弗所书 6章8节
6:8 晓得各人，或是为奴的，或是自主的，无论行了什么善，都必从主1得着赏报。
6章8节 注1
直译，得回这善。我们无论行了什么善，都必从主得回同样的善；这善要成为我们的赏报。


弗6:9注1

以弗所书 6章9节
6:9 作主人的，也要同样待奴仆，1放弃威吓，知道他们和你们的主人，乃是在诸天之上，祂并不偏待人。
6章9节 注1
对所买的奴仆有生杀之权的主人，该放弃威吓，因为在诸天之上的主，乃是他们和奴仆的真主人。


弗6:10注1

以弗所书 6章10节
6:10 1末了的话，你们2要3在主里，4靠着祂力量的权能，得着5加力。
6章10节 注1
一1～六9把关于召会的积极一面，就是召会成就神永远定旨的启示，全讲过了。但在消极一面，就是召会对付神的仇敌，还有一些事要说到。


弗6:10注2

以弗所书 6章10节
6:10 1末了的话，你们2要3在主里，4靠着祂力量的权能，得着5加力。
6章10节 注2
含示需要很强的运用我们的意志。


弗6:10注3

以弗所书 6章10节
6:10 1末了的话，你们2要3在主里，4靠着祂力量的权能，得着5加力。
6章10节 注3
在对付撒但和他邪恶国度的属灵争战中，我们只能在主里面争战，不能在自己里面争战。何时我们在自己里面，我们就失败了。


弗6:10注4

以弗所书 6章10节
6:10 1末了的话，你们2要3在主里，4靠着祂力量的权能，得着5加力。
6章10节 注4
直译，并在祂力量的权能里。


弗6:10注5

以弗所书 6章10节
6:10 1末了的话，你们2要3在主里，4靠着祂力量的权能，得着5加力。
6章10节 注5
原文与一19的能力同字根。要对付神的仇敌，抵挡黑暗的邪恶势力，我们需要那叫基督从死人中复活，并叫祂坐在诸天界里，远超空中一切邪灵的浩大能力，使我们得着加力。


弗6:11注1

以弗所书 6章11节
6:11 1要穿戴2神全副的军装，使你们能以3站住，抵挡魔鬼的4诡计，
6章11节 注1
前五章在多方面描绘召会如何在积极一面成就神永远的定旨。这里可以看见召会在消极一面是战士，击败神的仇敌─魔鬼。要作这事，我们需要穿戴神全副的军装。“要穿戴”是个命令。神为我们预备了军装，但祂不替我们穿戴，必须我们自己穿戴，运用我们的意志与祂合作。


弗6:11注2

以弗所书 6章11节
6:11 1要穿戴2神全副的军装，使你们能以3站住，抵挡魔鬼的4诡计，
6章11节 注2
我们打属灵的仗，不仅需要主的大能，也需要神的军装。我们的兵器没有效力，只有神的军装，甚至神全副的军装，才有效力。

神全副的军装是为着基督的整个身体，不是为着基督身体上任何单个的肢体。召会是一个团体的战士，信徒是这惟一战士的一分子。只有团体的战士才能穿戴神全副的军装，单个的信徒不能。我们必须在基督的身体里打属灵的仗，绝不能单独作战。


弗6:11注3

以弗所书 6章11节
6:11 1要穿戴2神全副的军装，使你们能以3站住，抵挡魔鬼的4诡计，
6章11节 注3
在二章，我们是与基督一同坐在诸天界里；（二6；）在四章和五章，我们是在地上，在基督的身体里行事为人。（四1，17，五2，8，15。）然后在本章，我们是在诸天界里，在基督的大能里站住。与基督同坐，是有分于祂一切所成就的；在基督的身体里行事为人，是成就神永远的定旨；在基督的大能里站住，乃是抵挡神的仇敌。


弗6:11注4

以弗所书 6章11节
6:11 1要穿戴2神全副的军装，使你们能以3站住，抵挡魔鬼的4诡计，
6章11节 注4
这指明魔鬼邪恶的计谋。


弗6:12注1

以弗所书 6章12节
6:12 因我们并不是与1血肉之人摔跤，乃是与2那些执政的、掌权的、管辖3这黑暗世界的、以及4诸天界里那邪恶的属灵势力摔跤。
6章12节 注1
在血肉之人背后，乃是魔鬼那抵挡神定旨的邪恶势力。因此，我们的摔跤，我们的争战，必须不是抵挡人，乃是抵挡诸天界里那邪恶的属灵势力。


弗6:12注2

以弗所书 6章12节
6:12 因我们并不是与1血肉之人摔跤，乃是与2那些执政的、掌权的、管辖3这黑暗世界的、以及4诸天界里那邪恶的属灵势力摔跤。
6章12节 注2
那些执政的、掌权的、和管辖这黑暗世界的，乃是背叛的天使。他们跟从撒但一同背叛、抵挡神，现今在诸天界里管辖世上的列国，如但十20的波斯魔君和希腊魔君。这指明魔鬼撒但有他黑暗的国，（太十二26，西一13，）他在其中居于最高位，在他以下有背叛的天使。


弗6:12注3

以弗所书 6章12节
6:12 因我们并不是与1血肉之人摔跤，乃是与2那些执政的、掌权的、管辖3这黑暗世界的、以及4诸天界里那邪恶的属灵势力摔跤。
6章12节 注3
这黑暗的世界，指今天完全在魔鬼藉着他邪恶天使的黑暗管辖之下的世界。


弗6:12注4

以弗所书 6章12节
6:12 因我们并不是与1血肉之人摔跤，乃是与2那些执政的、掌权的、管辖3这黑暗世界的、以及4诸天界里那邪恶的属灵势力摔跤。
6章12节 注4
这里的诸天界，指空中。（二2。）撒但和他邪恶的属灵势力是在空中。但我们是坐在第三层天上，超过他们。（二6。）打仗的时候，凌驾仇敌之上的地位，在战略上是非常重要的。撒但和他邪恶的势力是在我们之下，他们注定是要被击败的。


弗6:13注1

以弗所书 6章13节
6:13 所以要1拿起神全副的军装，使你们在2邪恶的日子能以3抵挡，并且作成了一切，还能4站立得住。
6章13节 注1
我们打属灵的仗，需要神全副的军装，不是仅仅其中的一部分或某些部分。这需要基督的身体来拿起，单个的信徒是不行的。


弗6:13注2

以弗所书 6章13节
6:13 所以要1拿起神全副的军装，使你们在2邪恶的日子能以3抵挡，并且作成了一切，还能4站立得住。
6章13节 注2
五16说，日子是邪恶的。在这邪恶的世代，每天都是邪恶的日子，因为那邪恶者撒但每天都在工作。


弗6:13注3

以弗所书 6章13节
6:13 所以要1拿起神全副的军装，使你们在2邪恶的日子能以3抵挡，并且作成了一切，还能4站立得住。
6章13节 注3
抵挡就是站住抵挡。在争战中，站住是非常重要的。


弗6:13注4

以弗所书 6章13节
6:13 所以要1拿起神全副的军装，使你们在2邪恶的日子能以3抵挡，并且作成了一切，还能4站立得住。
6章13节 注4
在争战中，我们需要站住到底。我们作成了一切，还必须站立得住。


弗6:14注1

以弗所书 6章14节
6:14 所以要站住，1用2真理3束你们的腰，4穿上义的胸甲，
6章14节 注1
从这里到16节末了，是形容如何站住。


弗6:14注2

以弗所书 6章14节
6:14 所以要站住，1用2真理3束你们的腰，4穿上义的胸甲，
6章14节 注2
照着这辞在四章的用法，（四15注2，21注1，24注4，）这里的真理，是指神在基督里作我们生活的实际，就是神成为我们生活中的实际和经历。这也就是基督自己从我们活出来。（约十四6。）这样的真理，这样的实际，乃是我们的腰带，为着属灵的争战加强我们全人。


弗6:14注3

以弗所书 6章14节
6:14 所以要站住，1用2真理3束你们的腰，4穿上义的胸甲，
6章14节 注3
束腰是加强我们全人。


弗6:14注4

以弗所书 6章14节
6:14 所以要站住，1用2真理3束你们的腰，4穿上义的胸甲，
6章14节 注4
这是要遮盖我们的良心，就是胸所表征的。撒但是控告我们的，我们在与他争战时，需要有无亏的良心。不论我们觉得良心多无亏，我们的良心仍需要用义的胸甲遮盖。义是与神与人都是对的。我们若是与神或与人出了一点问题，撒但就要控告我们，使我们的良心有漏洞，漏去我们所有的信心和胆量。因此，我们需要义的遮盖，保护我们不受仇敌的控告。这样的义就是基督。（林前一30。）


弗6:15注1

以弗所书 6章15节
6:15 且以和平福音的1稳固根基，当作2鞋穿在脚上；
6章15节 注1
稳固根基，或，预备。这里意指和平福音的建立。基督已经在十字架上，为我们与神并与人成就了和平，这和平成了我们的福音。（二13～17。）这已经建立成稳固的根基，好像预备好的鞋，给我们穿在脚上。这样，我们就有稳固的立足点，使我们站立得住，打属灵的仗。为着这样稳固根基的和平，也是基督。（二14。）


弗6:15注2

以弗所书 6章15节
6:15 且以和平福音的1稳固根基，当作2鞋穿在脚上；
6章15节 注2
这是加强我们，使我们在争战中站住。这不是为走路，也不是为赛跑，乃是为争战。


弗6:16注1

以弗所书 6章16节
6:16 此外，1拿起2信的盾牌，藉此就能销灭那恶者一切3火烧的箭。
6章16节 注1
这是要保护我们，抵挡仇敌的攻击。


弗6:16注2

以弗所书 6章16节
6:16 此外，1拿起2信的盾牌，藉此就能销灭那恶者一切3火烧的箭。
6章16节 注2
我们需要真理束腰，义遮盖良心，和平覆脚如鞋，并需要信保护我们全人如盾牌。我们若凭那是实际（真理）的神而活，我们就有义，（四24，）义又产生和平。（来十二11，赛三二17。）有了这些，我们就很容易有信作盾牌，抵挡那恶者火烧的箭。基督是这样之信的创始者与成终者。（来十二2。）我们若要在争战中站立得稳，就需要神的军装这四项的装备。


弗6:16注3

以弗所书 6章16节
6:16 此外，1拿起2信的盾牌，藉此就能销灭那恶者一切3火烧的箭。
6章16节 注3
火烧的箭就是撒但的试诱、提议、怀疑、问题、谎言和攻击。在使徒时代，打仗的人使用火烧的箭；使徒用这个说明撒但对我们的攻击。


弗6:17注1

以弗所书 6章17节
6:17 还要藉着各样的1祷告和祈求，2接受3救恩的头盔，并那灵的4剑，5那灵就是神的6话；
6章17节 注1
祷告是一般的，祈求是专一的，二者都是为着我们过正确、得胜的召会生活。


弗6:17注2

以弗所书 6章17节
6:17 还要藉着各样的1祷告和祈求，2接受3救恩的头盔，并那灵的4剑，5那灵就是神的6话；
6章17节 注2
不仅接受救恩的头盔，也接受神的话。这指明我们需要藉着各样的祷告和祈求，接受神的话。我们接受神的话时，需要祷告。

神全副的军装有六项，祷告可视为第七项。这一项是惟一、具决定性、不可或缺的凭藉，叫我们藉以应用其他各项，使军装实际的供我们使用。


弗6:17注3

以弗所书 6章17节
6:17 还要藉着各样的1祷告和祈求，2接受3救恩的头盔，并那灵的4剑，5那灵就是神的6话；
6章17节 注3
这是为着遮盖我们的心思、思想，抵挡那恶者射到我们里面的消极思想。这样的头盔，这样的遮盖，乃是神的救恩。撒但把威吓、忧虑、挂虑和其他叫人软弱的思想，注射到我们的心思里。神的救恩就是我们抵挡这一切所拿起的遮盖。这样的救恩，就是我们在日常生活中所经历那拯救的基督。（约十六33。）


弗6:17注4

以弗所书 6章17节
6:17 还要藉着各样的1祷告和祈求，2接受3救恩的头盔，并那灵的4剑，5那灵就是神的6话；
6章17节 注4
在神军装的六项中，惟有这一项是为着攻击仇敌的。


弗6:17注5

以弗所书 6章17节
6:17 还要藉着各样的1祷告和祈求，2接受3救恩的头盔，并那灵的4剑，5那灵就是神的6话；
6章17节 注5
这指明那灵是神的话。那灵和话都是基督。（林后三17，启十九13。）基督作那灵与话，能供我们进攻的剑，杀败我们的仇敌。


弗6:17注6

以弗所书 6章17节
6:17 还要藉着各样的1祷告和祈求，2接受3救恩的头盔，并那灵的4剑，5那灵就是神的6话；
6章17节 注6
指那灵在一切情况下，所说即时的话。剑、那灵和话，三者乃是一。圣经中常时的话，成了即时的话，就是那灵，也就是剑，可以击杀仇敌。


弗6:18注1

以弗所书 6章18节
6:18 时时在1灵里祷告，并2尽力坚持，在这事上3儆醒，且4为众圣徒祈求，
6章18节 注1
指我们重生、有神的灵内住的灵，可视为调和的灵，就是我们的灵与神的灵调和的灵。在祷告中，我们所该用的主要机关，就是这灵。


弗6:18注2

以弗所书 6章18节
6:18 时时在1灵里祷告，并2尽力坚持，在这事上3儆醒，且4为众圣徒祈求，
6章18节 注2
要保持祷告的生活，我们需要尽力坚持，经常、持久的留意。


弗6:18注3

以弗所书 6章18节
6:18 时时在1灵里祷告，并2尽力坚持，在这事上3儆醒，且4为众圣徒祈求，
6章18节 注3
我们需要为这祷告的生活儆醒，警戒。


弗6:18注4

以弗所书 6章18节
6:18 时时在1灵里祷告，并2尽力坚持，在这事上3儆醒，且4为众圣徒祈求，
6章18节 注4
这指明我们需要特别为众圣徒祷告。


弗6:19注1

以弗所书 6章19节
6:19 也替我祈求，使我在开口的时候，有1发表赐给我，好放胆2讲明3福音的奥秘，
6章19节 注1
或，话语，言辞，口才。


弗6:19注2

以弗所书 6章19节
6:19 也替我祈求，使我在开口的时候，有1发表赐给我，好放胆2讲明3福音的奥秘，
6章19节 注2
直译，使（人）知道。


弗6:19注3

以弗所书 6章19节
6:19 也替我祈求，使我在开口的时候，有1发表赐给我，好放胆2讲明3福音的奥秘，
6章19节 注3
福音的奥秘，就是基督与召会，为着成就神永远的定旨。（五32。）见罗十六25与注4。


弗6:20注1

以弗所书 6章20节
6:20 （我为这福音的奥秘，作了带1锁链的2大使，）使我带着锁链，照我所当讲的，放胆讲说。
6章20节 注1
指一种成对的锁链，将囚犯和看守的人锁在一起。


弗6:20注2

以弗所书 6章20节
6:20 （我为这福音的奥秘，作了带1锁链的2大使，）使我带着锁链，照我所当讲的，放胆讲说。
6章20节 注2
大使乃是受特权所差，去接触某些人的。这里含示使徒受神─宇宙最高的权柄─所差，去接触某些人。


弗6:21注1

以弗所书 6章21节
6:21 但为叫你们知道关于我的事，我的景况如何，有亲爱的弟兄，在主里忠信的1执事推基古，要将一切全2告诉你们，
6章21节 注1
指服事的仆人。


弗6:21注2

以弗所书 6章21节
6:21 但为叫你们知道关于我的事，我的景况如何，有亲爱的弟兄，在主里忠信的1执事推基古，要将一切全2告诉你们，
6章21节 注2
我们需要这种必需且美好的交通。使徒与召会之间这种爱的关切，今天需要恢复。


弗6:23注1

以弗所书 6章23节
6:23 愿1平安与2爱同着信，3从父神并主耶稣基督归与弟兄们。
6章23节 注1
使徒在本书开头的问安，先有恩典作享受，后有平安作享受的结果。（一2。）但在结语中，他的问安倒过来，从平安的结果到恩典的享受。我们进入平安之后，仍需要恩典，指明我们的经历乃是从恩典到恩典。


弗6:23注2

以弗所书 6章23节
6:23 愿1平安与2爱同着信，3从父神并主耶稣基督归与弟兄们。
6章23节 注2
使徒把爱插在平安与恩典之间，因为不断的在爱里享受主，乃是我们蒙保守留在平安里惟一的路。保罗领悟爱是极其重要的。他说到爱与平安和恩典有关，指明我们要保守在平安的光景中，爱是必需的。

爱同着信，是我们有分于并经历基督的凭藉。（提前一14。）信是接受祂，（约一12，）爱是享受祂。（约十四23。）这里不是信和爱，也不是爱和信，乃是爱同着信，指明我们需要信来配合、支持我们的爱。爱同着信是必需的。这是这卷论到召会之书信的结语。召会需要在爱同着信里享受基督，这信是藉着爱运行的。（加五6。）爱是从神到我们，信是从我们到神。藉着这爱和信之间的来往，平安就留作我们的分。藉着神的爱来我们这里，以及我们的信去祂那里，我们就蒙保守在平安里。这来往也要保守我们留在不断供应的恩典里，留在对主的享受里。（24。）


弗6:23注3

以弗所书 6章23节
6:23 愿1平安与2爱同着信，3从父神并主耶稣基督归与弟兄们。
6章23节 注3
爱是从神来的，不是源于我们，乃是源于神。然而，神的爱至终成了我们的爱。神对我们的爱，成了我们对祂的爱。


弗6:24注1

以弗所书 6章24节
6:24 愿1恩典与一切在2不朽坏之中，3爱我们主耶稣基督的人同在。
6章24节 注1
我们若要过召会生活，成就神永远的定旨，并解决神与祂仇敌的难处，恩典是必需的。


弗6:24注2

以弗所书 6章24节
6:24 愿1恩典与一切在2不朽坏之中，3爱我们主耶稣基督的人同在。
6章24节 注2
为着正确的召会生活，我们需要在不朽坏之中爱主，就是在本书全部六章所启示并教导的一切重要事项中，并照着这些事项爱主。这些重要的事项，就如召会是基督的身体、新人、神奥秘的经纶、那灵的一、实际和恩典、光和爱，以及神军装的各项等，全是不朽坏的。为着召会，我们向主的爱必须在这些不朽坏的事物中。


弗6:24注3

以弗所书 6章24节
6:24 愿1恩典与一切在2不朽坏之中，3爱我们主耶稣基督的人同在。
6章24节 注3
享受主作恩典，是为着那些爱祂之人的。本书一再用“在爱里”这一富有情意的辞句。（一4，三17，四2，15～16，五2。）以后，在以弗所的召会被主责备，因为她离弃了向主起初的爱。（启二4。）本书的启示所着重的，有一点就是作基督身体的召会，也是基督的新妇─妻子。身体重在以基督为生命，妻子重在对基督的爱。所以本书注重我们对主的爱，也结束于我们对主的爱。接受这书信的以弗所召会就是在对主的爱上失败了。这失败成了历代召会失败的源头和主因。（启二～三。）


腓1:1注1

腓立比书 1章1节
1:1 基督耶稣的奴仆，保罗和提摩太，写信给所有在1腓立比，在基督耶稣里的圣徒，2同诸位3监督和诸位4执事：
1章1节 注1
腓立比是古罗马帝国马其顿省的主要城市。（徒十六12。）藉着保罗第一次去欧洲尽职的旅程，（徒十六10～12，）欧洲的第一个召会在这城兴起了。


腓1:1注2

腓立比书 1章1节
1:1 基督耶稣的奴仆，保罗和提摩太，写信给所有在1腓立比，在基督耶稣里的圣徒，2同诸位3监督和诸位4执事：
1章1节 注2
这里不是说，圣徒“与”诸位监督和诸位执事，乃是说“同”诸位监督和诸位执事。这是很有意义的，指明在地方召会中，圣徒、监督和执事不是三班人。召会只有一班人，包括所有的圣徒（监督、执事也在内），他们乃是地方召会的组成分子。这也指明在任何地方，只该有一个召会，有一班人，包括当地所有的圣徒。


腓1:1注3

腓立比书 1章1节
1:1 基督耶稣的奴仆，保罗和提摩太，写信给所有在1腓立比，在基督耶稣里的圣徒，2同诸位3监督和诸位4执事：
1章1节 注3
监督是地方召会的长老。（徒二十17，28。）长老是说到人，监督是说到功用。监督就是尽功用的长老。这里说监督，不说长老，指明那些长老很尽责。


腓1:1注4

腓立比书 1章1节
1:1 基督耶稣的奴仆，保罗和提摩太，写信给所有在1腓立比，在基督耶稣里的圣徒，2同诸位3监督和诸位4执事：
1章1节 注4
原文意服事的人。执事是地方召会中，在监督指导下服事的人。（提前三8。）本节给我们看见，地方召会是由众圣徒，同领头的监督和服事的执事组成的，这指明在腓立比的召会很有秩序。


腓1:2注1

腓立比书 1章2节
1:2 愿1恩典与2平安，从神我们的父，并主耶稣基督归与你们。
1章2节 注1
见弗一2注1。


腓1:2注2

腓立比书 1章2节
1:2 愿1恩典与2平安，从神我们的父，并主耶稣基督归与你们。
1章2节 注2
见弗一2注2。


腓1:5注1

腓立比书 1章5节
1:5 为了你们从头一天直到如今，在推广1福音上所有的2交通；
1章5节 注1
关于福音，保罗在本书用了许多富有意义的辞句，如这里“福音…的交通，”“辩护、证实福音，”（7，）“福音的进展，”（12，）以及“福音的信仰。”（27。）保罗传扬基督为福音，包括交通、辩护、证实、进展和信仰。反之，那些热中犹太教的信徒，传基督是出于私图好争、分门结党、自私野心、嫉妒争竞，并未使福音得进展。


腓1:5注2

腓立比书 1章5节
1:5 为了你们从头一天直到如今，在推广1福音上所有的2交通；
1章5节 注2
意有分、交接。见罗十五26注1。在腓立比的圣徒，藉着使徒保罗的职事，在福音上有交通，有分于福音的推广。这样的有分，包括在财物上供给使徒，（四10，15～16，）结果使福音得着推广。这种交通，使他们脱离个人主义和不同的心向，含示他们与使徒保罗是一，也彼此是一。这给他们立场经历并享受基督，这是本书的要点。经历并享受基督的生活，乃是推广福音、传扬福音的生活；不是个人的，乃是团体的。因此这里说，在推广福音上所有的交通。我们在推广福音上越有交通，就越经历并享受基督。这杀死我们的己、野心、喜好和选择。


腓1:7注1

腓立比书 1章7节
1:7 我为你们众人有这样的想法，原是应当的，因为你们有我在你们心里，无论我在捆锁之中，或在1辩护、证实福音的时候，你们众人都2与我3同享恩典。
1章7节 注1
辩护福音，是在消极方面抵御那屈改、曲解福音的异端，如加拉太书所对付的犹太教，和歌罗西书所对付的智慧派。证实福音，是在积极方面用使徒书信中所揭示，一切关乎基督与召会之奥秘的启示，证实福音。保罗照着神的经纶传扬这样的福音时，抛弃了宗教、律法、文化、规条、风俗、习惯和各种学说，就是一切偏离神经纶的事物。保罗因着传扬这样的福音，被人看作制造麻烦的，如同瘟疫一般。（徒二四5。）


腓1:7注2

腓立比书 1章7节
1:7 我为你们众人有这样的想法，原是应当的，因为你们有我在你们心里，无论我在捆锁之中，或在1辩护、证实福音的时候，你们众人都2与我3同享恩典。
1章7节 注2
直译，是我恩典的同享者。保罗的恩典，就是保罗所享受的恩典，这超过他在辩护、证实福音时所受的苦难。这恩典不是客观的神，乃是三一神经过过程，在主观和经历上成了他的分。


腓1:7注3

腓立比书 1章7节
1:7 我为你们众人有这样的想法，原是应当的，因为你们有我在你们心里，无论我在捆锁之中，或在1辩护、证实福音的时候，你们众人都2与我3同享恩典。
1章7节 注3
同享恩典，就是一同有分于并享受经过过程之三一神作恩典。使徒在辩护、证实福音时是这样享受恩典的人，而腓立比的圣徒乃是他这恩典的同享者。


腓1:8注1

腓立比书 1章8节
1:8 神可为我作见证，我在基督耶稣的1心肠里，怎样切切的想念你们众人。
1章8节 注1
心肠表征里面的情感，指柔细的怜悯和同情。使徒甚至在基督的心肠，基督里面柔细的各部分里，与基督是一，切切的想念圣徒。这指明，保罗经历基督乃是与基督里面的各部分联为一，而在其中享受祂作恩典的供应。


腓1:9注1

腓立比书 1章9节
1:9 我所祷告的，就是要你们的爱，在1充足的知识并一切的2辨识上，多而又多的洋溢，
1章9节 注1
腓立比的信徒很有爱，但他们的爱需要多而又多的洋溢，不是愚昧的，乃是有充足的知识；不是无知的，乃是有一切的辨识，使他们能鉴赏那更美、不同的事。这应当包括辨识15～18节不同的福音传扬，以及三2～3不同的人。


腓1:9注2

腓立比书 1章9节
1:9 我所祷告的，就是要你们的爱，在1充足的知识并一切的2辨识上，多而又多的洋溢，
1章9节 注2
即敏锐的知觉，道德的机智。因着热中犹太教之信徒的传讲，有些腓立比的信徒从神的经纶岔了出去。保罗所关切的，是这些腓立比的信徒不要愚昧的爱他们，乃要用一种在充足的知识和敏锐的知觉上洋溢的爱，清明的爱他们。


腓1:10注1

腓立比书 1章10节
1:10 使你们能鉴赏那更美、不同的事，好叫你们1纯诚2无过，直到基督的日子，
1章10节 注1
原文意，受阳光鉴定过。即试验过，证实是真的；因此是纯洁的、真诚的。


腓1:10注2

腓立比书 1章10节
1:10 使你们能鉴赏那更美、不同的事，好叫你们1纯诚2无过，直到基督的日子，
1章10节 注2
或，不得罪人，不绊跌人。


腓1:11注1

腓立比书 1章11节
1:11 结满了那藉着耶稣基督而有的1义果，使荣耀称赞归与神。
1章11节 注1
义果是信徒在神和人面前站在义的地位上，凭着义的元素，过正确生活的活产物。这不是凭着信徒天然的人所能有的，叫他们对自己有所可夸；乃是藉着耶稣基督作他们的生命，给他们经历而有的，使荣耀称赞归与神。


腓1:12注1

腓立比书 1章12节
1:12 弟兄们，我愿意你们知道，我所遭遇的事，更是为着福音的1进展，
1章12节 注1
如同先锋在前面开路，使军队得以推进；保罗的受苦，使福音有这样的进展。


腓1:13注1

腓立比书 1章13节
1:13 以致我的捆锁，在1御营全军，和所有其余的人中，已经显明是2为基督的缘故。
1章13节 注1
该撒的皇家侍卫。


腓1:13注2

腓立比书 1章13节
1:13 以致我的捆锁，在1御营全军，和所有其余的人中，已经显明是2为基督的缘故。
1章13节 注2
为基督的缘故，直译，在基督里的。


腓1:15注1

腓立比书 1章15节
1:15 1有的人传基督，是因着嫉妒2争竞，也3有的是因着好意：
1章15节 注1
指那些反对保罗和他职事的基督徒。（林后十7，十一22～23。）甚至在使徒时代，就有人传福音是因着嫉妒保罗，与他争竞。


腓1:15注2

腓立比书 1章15节
1:15 1有的人传基督，是因着嫉妒2争竞，也3有的是因着好意：
1章15节 注2
意派别，结党。


腓1:15注3

腓立比书 1章15节
1:15 1有的人传基督，是因着嫉妒2争竞，也3有的是因着好意：
1章15节 注3
指那些在传福音的事上，与保罗有交通，一同有分的人。


腓1:17注1

腓立比书 1章17节
1:17 那一等宣传基督，却是出于1私图好争，并不纯洁，想要加重我捆锁的2苦楚。
1章17节 注1
意自私自利，私怀野心，分门结党。


腓1:17注2

腓立比书 1章17节
1:17 那一等宣传基督，却是出于1私图好争，并不纯洁，想要加重我捆锁的2苦楚。
1章17节 注2
直译，压力。那一等出于私图好争宣传基督的人，趁保罗在表面上被摆在一边不能传道时，毁谤他和他的职事，竭力加重保罗捆锁的压力。保罗捆锁的苦楚，不是由于他传扬福音，乃是由于他辩护福音。热中犹太教者把律法和割礼搀进福音，保罗起来辩护，这引起暴动，把他置于捆锁之中。（徒二一27～36。）


腓1:18注1

腓立比书 1章18节
1:18 这有何妨呢？或假意，或真诚，无论怎样，基督究竟被宣传开了，为此我就1欢喜，并且还要欢喜；
1章18节 注1
使徒的心因恩典而广阔，甚至在反对者假意宣传基督的事上，还是欢喜，这是何等正直的灵！这是活在保罗里面之基督的生命、性情和心思所作出的结果。他对基督的经历是一种享受。不论环境如何，这样的生命总是欢喜。


腓1:19注1

腓立比书 1章19节
1:19 因为我知道，这事藉着1你们的祈求，和2耶稣基督之灵3全备的供应，终必叫我4得救。
1章19节 注1
这是基督身体（召会）的供应。被囚并没有使保罗与基督的身体隔离，断绝这身体的供应。


腓1:19注2

腓立比书 1章19节
1:19 因为我知道，这事藉着1你们的祈求，和2耶稣基督之灵3全备的供应，终必叫我4得救。
1章19节 注2
在圣经中，有关神、基督和那灵的启示是渐进的。头一次说的是在创造里神的灵。（创一2。）其次是在神与人关系中耶和华的灵。（士三10，撒上十6。）而后是有关基督成孕并出生的圣灵。（路一35，太一20。）再后是在主为人生活中耶稣的灵。（徒十六7。）然后是在主复活中基督的灵。（罗八9。）在这里是耶稣基督的灵。

耶稣基督的灵，就是约七39所说的那灵。这不仅是主成为肉体前之神的灵，更是主复活后之神的灵，就是具有神性的圣灵，与主的成为肉体（人性）、十字架下的为人生活、钉十字架并复活调和而成的。在出三十23～25，由橄榄油和四种香料调和而成的圣膏油，是这复合之神的灵完满的预表。现今这灵乃是耶稣基督的灵。这里不是说耶稣的灵，（徒十六7，）也不是说基督的灵，（罗八9，）乃是说耶稣基督的灵。耶稣的灵主要的是为着主的人性和为人生活，基督的灵主要的是为着主的复活。我们要经历二5～8所描绘主的人性，就需要耶稣的灵；要经历三10所说主复活的大能，就需要基督的灵。使徒在受苦时，经历了主在人性中的受苦并主的复活；因此，那灵对他乃是耶稣基督的灵，就是三一神那复合、包罗万有、赐生命的灵。对于像使徒那样经历并享受基督的为人生活和复活的人，这样一位灵有全备的供应，甚至就是全备的供应。至终，这复合的耶稣基督之灵，成了神的七灵，祂是神宝座前的七盏火灯，在地上完成神的行政，使神关乎召会的经纶得以成就；祂也是羔羊的七眼，为要把祂一切的所是传输到召会里面。（启一4，四5，五6。）


腓1:19注3

腓立比书 1章19节
1:19 因为我知道，这事藉着1你们的祈求，和2耶稣基督之灵3全备的供应，终必叫我4得救。
1章19节 注3
原文指歌咏团的首领，供给团员所需用的一切。包罗万有之灵这全备的供应，叫保罗在为基督受苦时，能活基督并显大基督。


腓1:19注4

腓立比书 1章19节
1:19 因为我知道，这事藉着1你们的祈求，和2耶稣基督之灵3全备的供应，终必叫我4得救。
1章19节 注4
原文同二12的救恩。这里的得救就是那里的作成救恩，指得着维持并加力，能活基督而显大基督。（见二12注5。）这需要耶稣基督之灵全备的供应。


腓1:20注1

腓立比书 1章20节
1:20 这是照着我所专切期待并盼望的，就是没有一事会叫我羞愧，只要凡事放胆，无论1是生，是死，总叫基督在我身体上，现今也照常2显大，
1章20节 注1
直译，是藉着生，或是藉着死。


腓1:20注2

腓立比书 1章20节
1:20 这是照着我所专切期待并盼望的，就是没有一事会叫我羞愧，只要凡事放胆，无论1是生，是死，总叫基督在我身体上，现今也照常2显大，
1章20节 注2
意在使徒的身体受苦时，基督得着显大，也就是显示或宣扬为大（没有限量）、得着高举、得着称赞。他的受苦给他机会，彰显基督无限的伟大。他不要律法，不要割礼，只要基督在他身上显大。本书是论到经历基督。在任何境遇下显大基督，就是经历基督而有最高的享受。


腓1:21注1

腓立比书 1章21节
1:21 因为在我，1活着就是基督，死了就有2益处。
1章21节 注1
保罗的生活就是活基督；在他，活着就是基督，不是律法，也不是割礼。他不要活律法，乃要活基督；不要给人看出他是在律法里，乃要给人看出他是在基督里。（三9。）基督不仅是他的生命，也是他的生活。他活基督，因为基督活在他里面。（加二20。）他在生命和生活上，都与基督是一；他与基督同有一个生命，同过一个生活。他们同活，如同一人。基督在他里面活着，作他的生命；他在外面活基督，作基督的生活。对基督正常的经历就是活基督，而活基督就是无论环境如何，总叫基督显大。


腓1:21注2

腓立比书 1章21节
1:21 因为在我，1活着就是基督，死了就有2益处。
1章21节 注2
这里的益处，指在更高的程度上与基督同在。但在完成神永远的定旨上，与基督同在不能与为基督的身体活基督相比。因此，保罗挑选活基督。


腓1:23注1

腓立比书 1章23节
1:23 我正困迫于两难之间，情愿离世1与基督同在，因为那是好得无比的；
1章23节 注1
与基督同在，不是地点问题，乃是程度问题。保罗虽然已经一直与基督同在，但他盼望进一步与基督同在。藉着他身体的死，他要更完满的与基督同在，远超过他在地上活着时所享受的。


腓1:24注1

腓立比书 1章24节
1:24 然而留在肉身，为1你们更是需要的。
1章24节 注1
使徒的翻虑不是自私的，乃是为圣徒的缘故。他完全给主和召会所占有。


腓1:25注1

腓立比书 1章25节
1:25 我既然这样深信，就知道仍要留下，继续与你们众人同住，使你们得到1信仰上的2进步和喜乐，
1章25节 注1
这里的信仰，指圣徒所相信的。（犹3，提后四7。）


腓1:25注2

腓立比书 1章25节
1:25 我既然这样深信，就知道仍要留下，继续与你们众人同住，使你们得到1信仰上的2进步和喜乐，
1章25节 注2
进步，指生命的长大；喜乐，指对基督的享受。


腓1:26注1

腓立比书 1章26节
1:26 好叫你们的1夸耀，在基督耶稣里，因我再到你们那里去，就在我身上得以洋溢。
1章26节 注1
原文意夸口、荣耀并欢乐。


腓1:27注1

腓立比书 1章27节
1:27 只要你们行事为人配得过基督的福音，叫我或来见你们，或不在你们那里，可以听见关于你们的事，就是你们在一个灵里站立得住，1同魂与福音的2信仰一齐3努力；
1章27节 注1
我们不仅需要为着经历基督在一个灵里站立得住，也需要同魂与福音的信仰一齐努力。为着福音的工作同魂，比在一个灵里经历基督难。（见二20。）这需要我们在灵里重生以后，进一步在我们的魂，特别在我们的心思，就是我们魂的主要、领先部分里，得着变化。


腓1:27注2

腓立比书 1章27节
1:27 只要你们行事为人配得过基督的福音，叫我或来见你们，或不在你们那里，可以听见关于你们的事，就是你们在一个灵里站立得住，1同魂与福音的2信仰一齐3努力；
1章27节 注2
这里的信仰是人位化的。信徒要同魂与这人位化的信仰一齐努力。（参提后一8注4。）


腓1:27注3

腓立比书 1章27节
1:27 只要你们行事为人配得过基督的福音，叫我或来见你们，或不在你们那里，可以听见关于你们的事，就是你们在一个灵里站立得住，1同魂与福音的2信仰一齐3努力；
1章27节 注3
如同运动员一样努力。


腓1:28注1

腓立比书 1章28节
1:28 凡事不为敌人所惊吓：这是证明他们1灭亡，你们2得救，而且这样的证明乃是从神而来的；
1章28节 注1
指他们一切所是和所作的灭亡。


腓1:28注2

腓立比书 1章28节
1:28 凡事不为敌人所惊吓：这是证明他们1灭亡，你们2得救，而且这样的证明乃是从神而来的；
1章28节 注2
指你们一切所是和所作的得救。见19注4与二12注5。


腓1:29注1

腓立比书 1章29节
1:29 因为你们是为了基督的缘故蒙恩，不但得以信1入祂，也得以2为祂受苦，
1章29节 注1
含示信徒因信入基督，与祂有生机的联结。信入基督使我们全人浸没在祂里面，二者在生机上成为一。


腓1:29注2

腓立比书 1章29节
1:29 因为你们是为了基督的缘故蒙恩，不但得以信1入祂，也得以2为祂受苦，
1章29节 注2
在接受基督，并因信与祂成为一之后，为祂受苦，就是有分并交通于祂的苦难，（三10，）使我们在祂的苦难中经历并享受祂。这就是在弃绝反对祂的处境中，活基督并显大基督。


腓1:30注1

腓立比书 1章30节
1:30 经历你们在1我身上从前所看见，现在所听见同样的争战。
1章30节 注1
保罗是神为着祂新约的经纶，藉着祂的恩典所设立的榜样。（提前一14～16。）新约的信徒，该像保罗在为基督受苦时所作的，藉着活基督并显大基督，经历祂并享受祂，使他们成为保罗恩典的同享者。


腓2:1注1

腓立比书 2章1节
2:1 1所以在基督里若有什么鼓励，若有什么爱的2安慰，若有什么灵的交通，若有什么3慈心、怜恤，
2章1节 注1
对基督富有经历的保罗，在一章向信徒陈明他的经历之后，在本章要求信徒与他有交通。为着经历基督，在信徒和使徒之间需要这种相互的交通。


腓2:1注2

腓立比书 2章1节
2:1 1所以在基督里若有什么鼓励，若有什么爱的2安慰，若有什么灵的交通，若有什么3慈心、怜恤，
2章1节 注2
或，劝勉，激励。


腓2:1注3

腓立比书 2章1节
2:1 1所以在基督里若有什么鼓励，若有什么爱的2安慰，若有什么灵的交通，若有什么3慈心、怜恤，
2章1节 注3
即里面的情感。直译，心肠。与一8者同。


腓2:2注1

腓立比书 2章2节
2:2 1你们就要使我的2喜乐满足，就是要3思念相同的事，有4相同的爱，5魂里联结，3思念6同一件事，
2章2节 注1
在1～2节，使徒恳求腓立比人给他鼓励和安慰。他们对保罗，在基督里若有什么鼓励，若有什么爱的安慰，若有什么灵的交通，若有什么慈心、怜恤，保罗求他们要使他的喜乐满足。


腓2:2注2

腓立比书 2章2节
2:2 1你们就要使我的2喜乐满足，就是要3思念相同的事，有4相同的爱，5魂里联结，3思念6同一件事，
2章2节 注2
本书既是说到对基督的经历和享受，其结果乃是喜乐，所以本书也是一本充满喜乐、欢喜的书。（一4，18，25，二17～18，28～29，三1，四1，4。）


腓2:2注3

腓立比书 2章2节
2:2 1你们就要使我的2喜乐满足，就是要3思念相同的事，有4相同的爱，5魂里联结，3思念6同一件事，
2章2节 注3
在腓立比人中间，他们的思念不合，（四2，）这令使徒担忧。因此，他求他们思念相同的事，甚至思念同一件事，可以使他的喜乐满足。


腓2:2注4

腓立比书 2章2节
2:2 1你们就要使我的2喜乐满足，就是要3思念相同的事，有4相同的爱，5魂里联结，3思念6同一件事，
2章2节 注4
这指明腓立比的信徒，因着思念上的不合，而有不同程度的爱，对众圣徒没有相同的爱以保守一。


腓2:2注5

腓立比书 2章2节
2:2 1你们就要使我的2喜乐满足，就是要3思念相同的事，有4相同的爱，5魂里联结，3思念6同一件事，
2章2节 注5
这指明腓立比人中间的不合，是由于他们没有在魂里联结，没有在他们的心思，就是他们魂的主要部分里，思念同一件事。他们的难处不在于他们的灵，乃在于他们的魂，就是在于他们的心思。他们藉着重生，有基督在他们的灵里；但他们还没有藉着变化，有基督在他们的魂里。惟有让基督浸透并占有他们的全魂，他们才能在魂里成为一。


腓2:2注6

腓立比书 2章2节
2:2 1你们就要使我的2喜乐满足，就是要3思念相同的事，有4相同的爱，5魂里联结，3思念6同一件事，
2章2节 注6
从本书全文看，这里“同一件事，”必是指对基督主观的认识和经历。（一20～21，二5，三7～9，四13。）基督，惟有基督，该是我们全人的中心和普及。我们的思念应当集中在对基督宝贵的认识和经历上。任何别的事物，都会使我们的思念不同，造成我们中间的不合。


腓2:3注1

腓立比书 2章3节
2:3 1凡事都不2私图好争，也不贪图虚荣，只要3心思4卑微，各人看别人比自己强；
2章3节 注1
这可能指明，那些不合的腓立比人，行事是出于私图好争或贪图虚荣。这二者都会造成信徒中间的不合。


腓2:3注2

腓立比书 2章3节
2:3 1凡事都不2私图好争，也不贪图虚荣，只要3心思4卑微，各人看别人比自己强；
2章3节 注2
见一17注1。


腓2:3注3

腓立比书 2章3节
2:3 1凡事都不2私图好争，也不贪图虚荣，只要3心思4卑微，各人看别人比自己强；
2章3节 注3
这再次指明，腓立比人中间不合的难处，是在于他们的心思未经变化。他们需要有那在基督里面的心思。（见5。）


腓2:3注4

腓立比书 2章3节
2:3 1凡事都不2私图好争，也不贪图虚荣，只要3心思4卑微，各人看别人比自己强；
2章3节 注4
卑微与私图好争并贪图虚荣相对。这必定不是我们天然的卑微，乃是7～8节所描述基督的卑微。


腓2:4注1

腓立比书 2章4节
2:4 各人不单看重自己的1长处，也看重别人的。
2章4节 注1
直译，事。这里的长处是指美德和品性。我们不该只看重自己的美德和品性，也该看重别人的。


腓2:5注1

腓立比书 2章5节
2:5 1你们里面要思念2基督耶稣里面所思念的：
2章5节 注1
你们里面要思念的，是指3节的“看”和4节的“看重。”当基督倒空自己，取了奴仆的形状，显为人的样子，并且降卑自己（7～8）的时候，祂里面也有这种思念和心思。要有这样的心思，我们需要在基督的心肠里（一8）与祂是一。要经历基督，我们需要到一个地步，就是在祂内在柔细的感觉和思想里与祂是一。


腓2:5注2

腓立比书 2章5节
2:5 1你们里面要思念2基督耶稣里面所思念的：
2章5节 注2
一章是显大基督、活基督。（一20～21。）本章是以基督作我们的榜样、模型。这榜样乃是我们救恩（12）的标准。5～16节有四个基本元素：基督、（5、）救恩、（12、）神（13）和生命的话。（16。）生命的话藉着运行的神作出模型，将救恩应用到我们日常的生活中。我们就是这样享受基督并活基督，以祂为我们的模型。


腓2:6注1

腓立比书 2章6节
2:6 祂本1有2神的形状，3不以自己与神同等为强夺之珍，紧持不放，
2章6节 注1
有，直译，存于。原文意，从太初存在；含示主在已过的永远就存在了。


腓2:6注2

腓立比书 2章6节
2:6 祂本1有2神的形状，3不以自己与神同等为强夺之珍，紧持不放，
2章6节 注2
神的形状，不是指神所是的样子，乃是指神所是的彰显，（来一3，）与神人位的素质和性质相合。因此彰显神人位的素质和性质。这是说到基督的神格。


腓2:6注3

腓立比书 2章6节
2:6 祂本1有2神的形状，3不以自己与神同等为强夺之珍，紧持不放，
2章6节 注3
主虽然与神同等，但祂不以此为强夺之珍，紧持不放；反而将神的形状（并非神的性情）摆在一边，并且倒空自己，取了奴仆的形状。


腓2:7注1

腓立比书 2章7节
2:7 反而1倒空自己，取了奴仆的2形状，3成为人的4样式；
2章7节 注1
即将祂所有的，就是神的形状，摆在一边。


腓2:7注2

腓立比书 2章7节
2:7 反而1倒空自己，取了奴仆的2形状，3成为人的4样式；
2章7节 注2
与6节者同。主成为肉体时，没有改变祂的神性，只将祂外面的彰显，由最高的形状─神的形状，变成最低的形状─奴仆的形状。这不是素质的改变，乃是状态的改变。


腓2:7注3

腓立比书 2章7节
2:7 反而1倒空自己，取了奴仆的2形状，3成为人的4样式；
2章7节 注3
即进入新的状态。


腓2:7注4

腓立比书 2章7节
2:7 反而1倒空自己，取了奴仆的2形状，3成为人的4样式；
2章7节 注4
神的形状，含示基督神格内在的实际；人的样式，指出基督人性外在的表现。祂外面显于人的是人，但祂里面却有神格的实际，就是神。


腓2:8注1

腓立比书 2章8节
2:8 既1显为人的2样子，就3降卑自己，顺从至死，且4死在十字架上。
2章8节 注1
当基督成为人的样式，进入人性的情况时，祂显为人的样子。


腓2:8注2

腓立比书 2章8节
2:8 既1显为人的2样子，就3降卑自己，顺从至死，且4死在十字架上。
2章8节 注2
即外貌，外观。这是更详特的重复7节“样式”的意思。基督在祂人性里的外表，向人显为人的样子。


腓2:8注3

腓立比书 2章8节
2:8 既1显为人的2样子，就3降卑自己，顺从至死，且4死在十字架上。
2章8节 注3
降卑自己，是进一步的倒空自己。基督的降卑自己，显明祂的倒空自己。


腓2:8注4

腓立比书 2章8节
2:8 既1显为人的2样子，就3降卑自己，顺从至死，且4死在十字架上。
2章8节 注4
十字架的死，是基督降卑的极点。对犹太人而言，这是咒诅。（申二一22～23。）对外邦人而言，这是加在罪犯和奴隶身上的死刑。（太二七16～17，20～23。）因此这是件羞辱的事。（来十二2。）

主的降卑有七步：(一)倒空自己；(二)取了奴仆的形状；(三)成为人的样式；(四)降卑自己；(五)成为顺从的；(六)顺从至死；(七)且死在十字架上。


腓2:9注1

腓立比书 2章9节
2:9 所以神将祂1升为至高，又2赐给祂那超乎万名之上的3名，
2章9节 注1
主降卑自己到了极点，神却将祂升为至高。


腓2:9注2

腓立比书 2章9节
2:9 所以神将祂1升为至高，又2赐给祂那超乎万名之上的3名，
2章9节 注2
直译，恩赐给。即白白赐给。


腓2:9注3

腓立比书 2章9节
2:9 所以神将祂1升为至高，又2赐给祂那超乎万名之上的3名，
2章9节 注3
即下节所说耶稣的名。见徒九5。从主升天以来，地上从无一名超乎耶稣的名。


腓2:10注1

腓立比书 2章10节
2:10 叫1天上的、2地上的和3地底下的，4在耶稣的名里，万膝都要5跪拜，
2章10节 注1
天上的是天使。


腓2:10注2

腓立比书 2章10节
2:10 叫1天上的、2地上的和3地底下的，4在耶稣的名里，万膝都要5跪拜，
2章10节 注2
地上的是人。


腓2:10注3

腓立比书 2章10节
2:10 叫1天上的、2地上的和3地底下的，4在耶稣的名里，万膝都要5跪拜，
2章10节 注3
地底下的是死了的人。


腓2:10注4

腓立比书 2章10节
2:10 叫1天上的、2地上的和3地底下的，4在耶稣的名里，万膝都要5跪拜，
2章10节 注4
这名乃是主耶稣在祂身位和工作上，一切所是之总和的表明。在耶稣的名里，意即在主一切所是的范围和元素里。我们乃是这样的敬拜主，并向祂祷告。


腓2:10注5

腓立比书 2章10节
2:10 叫1天上的、2地上的和3地底下的，4在耶稣的名里，万膝都要5跪拜，
2章10节 注5
直译，屈下。


腓2:11注1

腓立比书 2章11节
2:11 1万口都要2公开承认耶稣基督为主，3使荣耀归与父神。
2章11节 注1
万口，直译，万舌。为人的主耶稣，在升天里被神立为主。（徒二36。）因此，万口都要承认祂是主。


腓2:11注2

腓立比书 2章11节
2:11 1万口都要2公开承认耶稣基督为主，3使荣耀归与父神。
2章11节 注2
即呼求主或呼求主名。（罗十9～10，12～13。）


腓2:11注3

腓立比书 2章11节
2:11 1万口都要2公开承认耶稣基督为主，3使荣耀归与父神。
2章11节 注3
使，即结果。我们承认耶稣是主，结果使荣耀归与父神。这是基督在祂的身位和工作上，一切所是并所作的伟大结果。（林前十五24～28。）


腓2:12注1

腓立比书 2章12节
2:12 1这样，我亲爱的，你们既是常2顺从的，不但我与你们同在的时候，就是我如今不在的时候，更是顺从的，就当3恐惧战兢，4作成你们自己的5救恩，
2章12节 注1
即以前几节的基督为顺从的榜样，而有的结果。


腓2:12注2

腓立比书 2章12节
2:12 1这样，我亲爱的，你们既是常2顺从的，不但我与你们同在的时候，就是我如今不在的时候，更是顺从的，就当3恐惧战兢，4作成你们自己的5救恩，
2章12节 注2
这是回应8节的“顺从。”


腓2:12注3

腓立比书 2章12节
2:12 1这样，我亲爱的，你们既是常2顺从的，不但我与你们同在的时候，就是我如今不在的时候，更是顺从的，就当3恐惧战兢，4作成你们自己的5救恩，
2章12节 注3
恐惧是里面的动机，战兢是外面的态度。


腓2:12注4

腓立比书 2章12节
2:12 1这样，我亲爱的，你们既是常2顺从的，不但我与你们同在的时候，就是我如今不在的时候，更是顺从的，就当3恐惧战兢，4作成你们自己的5救恩，
2章12节 注4
即完成，带到终极的结局。我们已经接受神的救恩，这救恩的顶点就是被神高举在荣耀里，和主耶稣一样。（9。）我们需要恐惧战兢，常常且绝对的顺从，以完成这救恩，将这救恩带到终极的结局。我们已经凭信接受这救恩，现今我们必须藉着顺从，包括我们魂里真实的一，（2，）以完成这救恩。凭信接受救恩，是一次永远的；完成救恩，却是一生之久。


腓2:12注5

腓立比书 2章12节
2:12 1这样，我亲爱的，你们既是常2顺从的，不但我与你们同在的时候，就是我如今不在的时候，更是顺从的，就当3恐惧战兢，4作成你们自己的5救恩，
2章12节 注5
不是指救我们脱离神的定罪和火湖的永远救恩，乃是指每天的救恩，就是一位活的人；这是我们以所活、所经历、所享受的基督，作外面和里面的榜样而有的结果。这救恩的主要元素，乃是作钉十字架生命的基督，（5～8，）以及在高举里的基督。（9～11。）当这榜样成为信徒内里的生命时，就成了他们的救恩。只有这事会叫使徒的喜乐满足。

在一章，救恩是来自耶稣基督之灵全备的供应；在这里，救恩是来自在我们里面运行的神。运行的神就是耶稣基督的灵。在这两处，救恩都是实行的、天天的、时时的。一19常时的救恩，是为着特别的人，在特别的景况中，从特殊的遭遇中得救；这里常时的救恩，是为着所有的信徒，在日常生活的一般景况中，从普通的事物中得救。


腓2:13注1

腓立比书 2章13节
2:13 1因为乃是2神为着祂的3美意，在你们里面4运行，使你们5立志并6行事。
2章13节 注1
“因为”说出我们必须一直顺从的原因。这是因为神在我们里面运行。在神的经纶里，有主耶稣作我们的榜样，（6～11，）作我们救恩的标准，（12，）并有神在我们里面运行，使我们立志行事，都是为着完成我们的救恩，将这救恩带到终极的结局。不是我们凭自己，乃是神在我们里面运行，完成这事。我们只需要作一件事，就是顺从在里面运行的神。


腓2:13注2

腓立比书 2章13节
2:13 1因为乃是2神为着祂的3美意，在你们里面4运行，使你们5立志并6行事。
2章13节 注2
那在我们里面运行的神，乃是三一神─父、子、灵。这位神就是在我们里面的基督，（林后十三3上，5，）也就是在我们里面的那灵。（罗八11。）那灵、神、基督，三者乃是一。


腓2:13注3

腓立比书 2章13节
2:13 1因为乃是2神为着祂的3美意，在你们里面4运行，使你们5立志并6行事。
2章13节 注3
即神意愿所喜悦的，（弗一5，）使我们能达到神无上救恩的顶点。


腓2:13注4

腓立比书 2章13节
2:13 1因为乃是2神为着祂的3美意，在你们里面4运行，使你们5立志并6行事。
2章13节 注4
或，使…有力。


腓2:13注5

腓立比书 2章13节
2:13 1因为乃是2神为着祂的3美意，在你们里面4运行，使你们5立志并6行事。
2章13节 注5
立志是在里面，行事是在外面。立志发生在我们的意志里，指明神的运行开始于我们的灵，（参四23，）扩展到我们的心思、情感和意志里。这与罗八相符：神的工作（运行）乃是开始于我们的灵，（罗八4，）经过我们的心思，（罗八6，）最终达到我们的身体。（罗八11。）


腓2:13注6

腓立比书 2章13节
2:13 1因为乃是2神为着祂的3美意，在你们里面4运行，使你们5立志并6行事。
2章13节 注6
或，行动。原文与前文运行同。


腓2:14注1

腓立比书 2章14节
2:14 凡所行的，都不要1发怨言，起争论，
2章14节 注1
怨言是出于情感，多半发自姊妹；争论是出于心思，多半起于弟兄。这二者都阻挠我们，使我们不能完成自己的救恩到最完满的地步，也不能经历并享受基督到极点。本段上下文指明，发怨言、起争论，乃是由于不顺从。顺从神就消杀一切的怨言和争论。


腓2:15注1

腓立比书 2章15节
2:15 使你们无可指摘、1纯洁无杂，在弯曲2悖谬的世代中，作神3无瑕疵的4儿女；你们在其中好像5发光之体显在6世界里，
2章15节 注1
或，简单，不造作（不玩政治），纯真。（太十16。）原文字根意为没有搀杂。无可指摘是描述外面的行为，纯洁无杂是描述里面的品格。


腓2:15注2

腓立比书 2章15节
2:15 使你们无可指摘、1纯洁无杂，在弯曲2悖谬的世代中，作神3无瑕疵的4儿女；你们在其中好像5发光之体显在6世界里，
2章15节 注2
直译，弯翘不平，扭曲。


腓2:15注3

腓立比书 2章15节
2:15 使你们无可指摘、1纯洁无杂，在弯曲2悖谬的世代中，作神3无瑕疵的4儿女；你们在其中好像5发光之体显在6世界里，
2章15节 注3
乃无可指摘和纯洁无杂的总和品德。


腓2:15注4

腓立比书 2章15节
2:15 使你们无可指摘、1纯洁无杂，在弯曲2悖谬的世代中，作神3无瑕疵的4儿女；你们在其中好像5发光之体显在6世界里，
2章15节 注4
我们是神的儿女，有神的生命和神的性情。（彼后一4。）


腓2:15注5

腓立比书 2章15节
2:15 使你们无可指摘、1纯洁无杂，在弯曲2悖谬的世代中，作神3无瑕疵的4儿女；你们在其中好像5发光之体显在6世界里，
2章15节 注5
原文指返照太阳光的光体。信徒是这样的发光之体，照耀在世界里。他们本身没有光，却有返照基督这光的属天能力。基督是太阳，有召会（月亮）和信徒（行星），藉着表明生命的话返照祂。（16。）


腓2:15注6

腓立比书 2章15节
2:15 使你们无可指摘、1纯洁无杂，在弯曲2悖谬的世代中，作神3无瑕疵的4儿女；你们在其中好像5发光之体显在6世界里，
2章15节 注6
指撒但所霸占黑暗败坏的世界。（约壹五19，二15～17。）世界里，也可译作宇宙间。


腓2:16注1

腓立比书 2章16节
2:16 将1生命的话2表明出来，叫我在3基督的日子，好4夸我没有空跑，也没有徒劳。
2章16节 注1
这与死的字句道理不同。生命的话是神活的呼出，（提后三16，）是赐人生命的灵。（约六63。）我们有主耶稣作我们的榜样，（6～11，）我们有神在里面运行，（13，）我们是神的儿女，有神的生命和神的性情，（15，）我们是发光之体，有资格返照基督神圣的光，（15，）我们还有生命的话向人表明、陈明出来。何等神圣、丰富的供备！藉此我们足能完成神的救恩到顶点。


腓2:16注2

腓立比书 2章16节
2:16 将1生命的话2表明出来，叫我在3基督的日子，好4夸我没有空跑，也没有徒劳。
2章16节 注2
直译，应用，陈明，供献。将生命的话表明出来，就是藉着活出基督，向世人应用、陈明并供献生命的话。


腓2:16注3

腓立比书 2章16节
2:16 将1生命的话2表明出来，叫我在3基督的日子，好4夸我没有空跑，也没有徒劳。
2章16节 注3
即主再来的日子，又称主的日子（帖前五2，帖后二2，林前一8，林后一14）和那日。（提后一18，四8。）当那日，所有的信徒都要在基督的审判台前显露出来，叫各人受到应得的报应。（林后五10，太二五19～30。）


腓2:16注4

腓立比书 2章16节
2:16 将1生命的话2表明出来，叫我在3基督的日子，好4夸我没有空跑，也没有徒劳。
2章16节 注4
使使徒喜乐满足（2）的路，乃是过以基督为榜样的生活，并且完满的完成神的救恩，叫使徒在基督的日子，能在信徒身上夸口、夸耀并欢乐。


腓2:17注1

腓立比书 2章17节
2:17 然而，即使我成为1奠祭，浇奠在2你们3信心的祭物和4供奉上，也是5喜乐，并且6与你们众人一同喜乐。
2章17节 注1
奠祭乃是在利一～六所启示的基本祭物之外附加的。（民十五1～10，二八7～10。）基本的祭物预表基督的各方面，奠祭预表献祭的人所享受的基督。基督这属天的酒充满献祭的人，甚至使他们成为献给神的酒。使徒保罗因着这样享受基督，就成了这样的奠祭，（提后四6，）使他能藉着流血，浇奠在信徒的信心这献给神的祭物上。


腓2:17注2

腓立比书 2章17节
2:17 然而，即使我成为1奠祭，浇奠在2你们3信心的祭物和4供奉上，也是5喜乐，并且6与你们众人一同喜乐。
2章17节 注2
“你们信心的祭物和供奉，”乃指腓立比信徒的信心作了他们献给神的祭物，也成了他们对神的供奉。


腓2:17注3

腓立比书 2章17节
2:17 然而，即使我成为1奠祭，浇奠在2你们3信心的祭物和4供奉上，也是5喜乐，并且6与你们众人一同喜乐。
2章17节 注3
这里的信心是包罗一切的，所包含的比相信的行动丰富得多。这信心是信徒所领受、经历并享受于基督之一切的构成与总和的表现，包括基督作基本的祭物。保罗的职事产生信徒这包罗一切的信心。信徒将这信心当作祭物献给神，保罗即使成为奠祭被浇奠在其上，也是喜乐。


腓2:17注4

腓立比书 2章17节
2:17 然而，即使我成为1奠祭，浇奠在2你们3信心的祭物和4供奉上，也是5喜乐，并且6与你们众人一同喜乐。
2章17节 注4
犹如祭司的供奉。参25注3。


腓2:17注5

腓立比书 2章17节
2:17 然而，即使我成为1奠祭，浇奠在2你们3信心的祭物和4供奉上，也是5喜乐，并且6与你们众人一同喜乐。
2章17节 注5
意指使徒乐于流血成为奠祭，浇奠在信徒信心的祭物上。


腓2:17注6

腓立比书 2章17节
2:17 然而，即使我成为1奠祭，浇奠在2你们3信心的祭物和4供奉上，也是5喜乐，并且6与你们众人一同喜乐。
2章17节 注6
与你们众人一同喜乐，意指同你们众人分享喜乐。使徒在为腓立比人的信心殉道的事上，与他们分享他的喜乐。因此，这含示向他们庆贺之意。


腓2:18注1

腓立比书 2章18节
2:18 你们也要同样喜乐，并且1与我一同喜乐。
2章18节 注1
使徒盼望腓立比人在他为他们信心的缘故殉道时，也庆贺他，同他分享他们的喜乐。


腓2:19注1

腓立比书 2章19节
2:19 我在主耶稣里，盼望快打发提摩太到你们那里去，叫我知道关于你们的事，也可1魂中快慰。
2章19节 注1
或，得到兴奋的慰藉，得到鼓励，得到畅爽。


腓2:20注1

腓立比书 2章20节
2:20 因我没有人与我1同魂，真正关心你们的事，
2章20节 注1
本书非常着重信徒的魂。我们必须同魂与人位化的福音信仰一齐努力；（一27；）我们必须魂里联结，思念同一件事；（2；）并且我们必须同魂，真正关心基督耶稣的事。（20～21。）在福音的工作上，在信徒的交通上，以及在主的权益上，我们的魂总是个难处。因此，我们的魂，特别是魂的主要部分─心思，必须被变化，（罗十二2，）使我们在基督的身体生活里是一魂的，在魂里联结，并且同魂。


腓2:21注1

腓立比书 2章21节
2:21 因为众人都寻求自己的事，并不寻求1基督耶稣的事。
2章21节 注1
照本书全文，基督耶稣的事就是关乎众召会同众圣徒的事。


腓2:22注1

腓立比书 2章22节
2:22 但你们知道提摩太1蒙称许的明证，他为着福音与我一同2事奉，像儿子待父亲一样。
2章22节 注1
即蒙称许的价值，经过试验的证明。


腓2:22注2

腓立比书 2章22节
2:22 但你们知道提摩太1蒙称许的明证，他为着福音与我一同2事奉，像儿子待父亲一样。
2章22节 注2
直译，作奴仆服事。


腓2:25注1

腓立比书 2章25节
2:25 然而，我认为必须打发以巴弗提到你们那里去，他是我的1弟兄、同工、并一同当兵的，也是你们的2使徒，和供应我需用的3供奉者。
2章25节 注1
先是弟兄，接着是同工，然后是一同当兵的。


腓2:25注2

腓立比书 2章25节
2:25 然而，我认为必须打发以巴弗提到你们那里去，他是我的1弟兄、同工、并一同当兵的，也是你们的2使徒，和供应我需用的3供奉者。
2章25节 注2
即受差遣负有使命的人。


腓2:25注3

腓立比书 2章25节
2:25 然而，我认为必须打发以巴弗提到你们那里去，他是我的1弟兄、同工、并一同当兵的，也是你们的2使徒，和供应我需用的3供奉者。
2章25节 注3
原文与17节之供奉同源，指像祭司那样供奉的人。所有新约的信徒，都是神的祭司。（彼前二9，启一6。）因此，我们对主的服事，无论在那一方面，都是祭司的供奉。（17，30。）


腓2:29注1

腓立比书 2章29节
2:29 因此你们要在主里1欢欢喜喜的接待他，并且要尊重这样的人，
2章29节 注1
直译，带着全般的喜乐。


腓2:30注1

腓立比书 2章30节
2:30 因他为基督的工作，1冒着2性命的危险，几乎至死，要补足你们在3供奉我的事上所有的短缺。
2章30节 注1
意不顾生死，好像赌徒下赌注。


腓2:30注2

腓立比书 2章30节
2:30 因他为基督的工作，1冒着2性命的危险，几乎至死，要补足你们在3供奉我的事上所有的短缺。
2章30节 注2
直译，魂。以巴弗提乃是为着召会和圣徒，甘愿冒性命危险的人。


腓2:30注3

腓立比书 2章30节
2:30 因他为基督的工作，1冒着2性命的危险，几乎至死，要补足你们在3供奉我的事上所有的短缺。
2章30节 注3
见17注4，参25注3与三3注2。


腓3:1注1

腓立比书 3章1节
3:1 还有，我的弟兄们，你们要在主里喜乐。把同样的话写给你们，于我并不1为难，于你们却是2妥当。
3章1节 注1
或，厌倦，乏味，麻烦。


腓3:1注2

腓立比书 3章1节
3:1 还有，我的弟兄们，你们要在主里喜乐。把同样的话写给你们，于我并不1为难，于你们却是2妥当。
3章1节 注2
在主里喜乐，是一种保护、保障。


腓3:2注1

腓立比书 3章2节
3:2 你们要1提防2犬类，提防2作恶的，提防2妄自行割的。
3章2节 注1
即留意防备。使徒一面劝腓立比人要在主里喜乐，另一面警告他们要留意防备热中犹太教者。


腓3:2注2

腓立比书 3章2节
3:2 你们要1提防2犬类，提防2作恶的，提防2妄自行割的。
3章2节 注2
这三句之间没有连接词，所以必是指同一班人。犬类是不洁净的，（利十一27，）作恶的是邪恶的，妄自行割的是当受藐视的人。（妄自行割，意切断，是对割礼的轻蔑之辞─见加五12注1。）犬类指热中犹太教者。在性情上，他们是不洁净的犬类；在行为上，他们是作恶的人；在宗教上，他们是妄自行割的，是可耻的人。在这样一卷关于经历并享受基督的书信里，使徒警告外邦信徒，要提防这样不洁、邪恶、可鄙的人。


腓3:3注1

腓立比书 3章3节
3:3 真1受割礼的，乃是我们这凭神的灵2事奉，在基督耶稣里夸口，3不信靠4肉体的。
3章3节 注1
新约的信徒，藉着基督钉十字架真正受了割礼。（见加五11注1与西二11注2。）他们与热中犹太教者完全不同。他们不凭律法的规条，乃凭神的灵作祭司事奉；他们不在律法上夸口，只在基督里夸口；他们不信靠肉体，只信靠那灵。


腓3:3注2

腓立比书 3章3节
3:3 真1受割礼的，乃是我们这凭神的灵2事奉，在基督耶稣里夸口，3不信靠4肉体的。
3章3节 注2
原文与二17的供奉，同指像祭司的事奉。


腓3:3注3

腓立比书 3章3节
3:3 真1受割礼的，乃是我们这凭神的灵2事奉，在基督耶稣里夸口，3不信靠4肉体的。
3章3节 注3
在2～3节，有三重的对比：凭神的灵事奉的信徒，与犬类成对比；在基督里夸口的信徒，与作恶的成对比；不信靠肉体的信徒，与妄自行割的成对比。


腓3:3注4

腓立比书 3章3节
3:3 真1受割礼的，乃是我们这凭神的灵2事奉，在基督耶稣里夸口，3不信靠4肉体的。
3章3节 注4
这里的肉体，包含我们天然人的一切所是和所有。热中犹太教者信靠割礼，表明他们信靠肉体，不信靠那灵。


腓3:5注1

腓立比书 3章5节
3:5 论割礼，我是1第八天受的，我是出于2以色列族3便雅悯支派，是4希伯来人所生的希伯来人；按5律法说，是6法利赛人；
3章5节 注1
真以色列人受割礼的日子。（创十七12。）这日子使他与较晚受割礼的以实玛利人，以及入犹太教的人不同。以实玛利生后十三年受割礼。（创十七25。）


腓3:5注2

腓立比书 3章5节
3:5 论割礼，我是1第八天受的，我是出于2以色列族3便雅悯支派，是4希伯来人所生的希伯来人；按5律法说，是6法利赛人；
3章5节 注2
就是神所呼召的族类，亚伯拉罕真正的后裔。（罗十一1，林后十一22。）保罗不是入犹太教之人的后裔，接枝到与神立约的族类中。


腓3:5注3

腓立比书 3章5节
3:5 论割礼，我是1第八天受的，我是出于2以色列族3便雅悯支派，是4希伯来人所生的希伯来人；按5律法说，是6法利赛人；
3章5节 注3
一个可爱又忠心的支派，耶路撒冷京城同神的殿就在他们中间。（申三三12。）


腓3:5注4

腓立比书 3章5节
3:5 论割礼，我是1第八天受的，我是出于2以色列族3便雅悯支派，是4希伯来人所生的希伯来人；按5律法说，是6法利赛人；
3章5节 注4
指由希伯来血统的父母所生的希伯来人。


腓3:5注5

腓立比书 3章5节
3:5 论割礼，我是1第八天受的，我是出于2以色列族3便雅悯支派，是4希伯来人所生的希伯来人；按5律法说，是6法利赛人；
3章5节 注5
指摩西的律法，为所有正统的犹太人所尊重。


腓3:5注6

腓立比书 3章5节
3:5 论割礼，我是1第八天受的，我是出于2以色列族3便雅悯支派，是4希伯来人所生的希伯来人；按5律法说，是6法利赛人；
3章5节 注6
犹太教中最严紧的教派，（徒二六5，二三6，）这教派为摩西的律法极其热心。见太三7注1。


腓3:6注1

腓立比书 3章6节
3:6 按1热心说，是逼迫召会的；按律法上的义说，是2无可指摘的。
3章6节 注1
指为摩西的律法和犹太教所发的热心。（加一14与注1。）


腓3:6注2

腓立比书 3章6节
3:6 按1热心说，是逼迫召会的；按律法上的义说，是2无可指摘的。
3章6节 注2
即被人看为并证实是无可指摘的。这是在人眼中，照着人的判断。在神眼中，照着祂公义的律法，凡属肉体的人，没有一个是无可指摘的。（加二16下。）


腓3:7注1

腓立比书 3章7节
3:7 1只是2从前我以为对我是赢得的，这些，我3因基督都已经看作4亏损。
3章7节 注1
7～8节是本书的心脏。这里将我们引进对基督的经历。


腓3:7注2

腓立比书 3章7节
3:7 1只是2从前我以为对我是赢得的，这些，我3因基督都已经看作4亏损。
3章7节 注2
指5～6节所说的事。


腓3:7注3

腓立比书 3章7节
3:7 1只是2从前我以为对我是赢得的，这些，我3因基督都已经看作4亏损。
3章7节 注3
保罗将各样对他是赢得的事，都看作亏损，因为这些对他是赢得的事，都带来一个结果，就是失去基督，如“因基督”所指明的。


腓3:7注4

腓立比书 3章7节
3:7 1只是2从前我以为对我是赢得的，这些，我3因基督都已经看作4亏损。
3章7节 注4
从前对保罗是赢得的万事，妨碍、拦阻他有分于并享受基督。因此这一切，因基督对他都成了亏损。


腓3:8注1

腓立比书 3章8节
3:8 1不但如此，我2也将万事看作亏损，因我以认识我主基督耶稣为3至宝；我4因祂已经亏损万事，看作5粪土，为要6赢得基督，
3章8节 注1
8～11节是一长句，犹如向上的台阶，带我们步步高升，一直达到11节的顶点。


腓3:8注2

腓立比书 3章8节
3:8 1不但如此，我2也将万事看作亏损，因我以认识我主基督耶稣为3至宝；我4因祂已经亏损万事，看作5粪土，为要6赢得基督，
3章8节 注2
保罗因基督，不仅将5～6节所列从前宗教的事物看作亏损，也将万事看作亏损。


腓3:8注3

腓立比书 3章8节
3:8 1不但如此，我2也将万事看作亏损，因我以认识我主基督耶稣为3至宝；我4因祂已经亏损万事，看作5粪土，为要6赢得基督，
3章8节 注3
以认识基督为至宝，是来自祂人位的宝贵。犹太人认为神藉摩西所赐的律法，是人类历史中的至宝；因此，他们为律法发热心。保罗曾经那样发热心。然而，当神将基督启示给他，（加一15～16，）他就看见基督的宝贵、超绝、无上的宝贝和超凡的价值，是远过于律法的。他对基督的认识，结果叫他以认识基督为至宝。因此，他不仅将律法，以及根据律法所建立的宗教看作亏损，也将万事看作亏损。


腓3:8注4

腓立比书 3章8节
3:8 1不但如此，我2也将万事看作亏损，因我以认识我主基督耶稣为3至宝；我4因祂已经亏损万事，看作5粪土，为要6赢得基督，
3章8节 注4
5～6节的“按，”也可译作“照着，”共用了三次，说到律法、热心和义。7～8节的“因，”也可译作“由于，”也共用了三次，两次说到基督，一次说到对基督之认识的至宝。基督是与律法、向律法的热心、以及律法上的义相对；对基督之认识的至宝，以及基督自己，是与万事和律法相对。保罗因基督，并因对基督之认识的至宝，就丢弃了律法、向律法的热心、以及律法上的义和其他的万事。这指明基督以及对基督之认识的至宝，远超过律法和万事。


腓3:8注5

腓立比书 3章8节
3:8 1不但如此，我2也将万事看作亏损，因我以认识我主基督耶稣为3至宝；我4因祂已经亏损万事，看作5粪土，为要6赢得基督，
3章8节 注5
指扔给狗的渣滓、垃圾、脏物；因此是狗食、粪土。这些东西与基督无法相比。


腓3:8注6

腓立比书 3章8节
3:8 1不但如此，我2也将万事看作亏损，因我以认识我主基督耶稣为3至宝；我4因祂已经亏损万事，看作5粪土，为要6赢得基督，
3章8节 注6
要认识基督，不仅要有关乎祂的知识，更要赢得祂那独特的人位。基督是神格丰满的具体表现，（西二9，）也是一切正面事物影儿的实际。（西二16～17。）赢得是需要出代价的。赢得基督就是出代价以经历、享受并支取祂一切追测不尽的丰富。（弗三8。）


腓3:9注1

腓立比书 3章9节
3:9 并且给人1看出我是在祂里面，2不是有自己那3本于律法的义，乃是有那藉着4信基督而有的义，就是那5基于信、6本于神的义，
3章9节 注1
保罗从前完全是在犹太教里，律法之下，并且总是给人看出他是在律法里面。但他在悔改信主时，就从律法和先前的宗教迁到基督里，成了在基督里的人。（林后十二2。）现今他期望所有观察他的，无论犹太人、天使或鬼魔，都看出他是在基督里面。这指明他渴望全人浸没在基督里面，给基督浸透，使所有观察他的，都看出他是完全在基督里面。惟有给人看出我们是在基督里面，基督才会从我们得着彰显并显大。（一20。）


腓3:9注2

腓立比书 3章9节
3:9 并且给人1看出我是在祂里面，2不是有自己那3本于律法的义，乃是有那藉着4信基督而有的义，就是那5基于信、6本于神的义，
3章9节 注2
“不是有自己…的义，乃是有那…本于神的义，”这是保罗渴望给人看出他是在基督里面的光景。他不要活在自己的义里，乃要活在神的义里，并且给人看出他是在这样超越的光景里彰显神，不是藉着守律法，乃是藉着活基督。


腓3:9注3

腓立比书 3章9节
3:9 并且给人1看出我是在祂里面，2不是有自己那3本于律法的义，乃是有那藉着4信基督而有的义，就是那5基于信、6本于神的义，
3章9节 注3
如6节所说，人凭自己努力守律法而有的义。


腓3:9注4

腓立比书 3章9节
3:9 并且给人1看出我是在祂里面，2不是有自己那3本于律法的义，乃是有那藉着4信基督而有的义，就是那5基于信、6本于神的义，
3章9节 注4
信基督，直译，基督的信，或，在基督里的信。（见罗三22注1。）我们这种对基督的信，乃是出于我们对基督的认识和珍赏。藉着我们对祂的珍赏，基督自己就注入我们里面，成了我们的信─在祂里面的信。因此，这也是基督的信，将我们带进与祂生机的联结里。


腓3:9注5

腓立比书 3章9节
3:9 并且给人1看出我是在祂里面，2不是有自己那3本于律法的义，乃是有那藉着4信基督而有的义，就是那5基于信、6本于神的义，
3章9节 注5
即在信的根基或条件上。信是根基、条件，叫我们接受并得着从神来的义，最高的义，就是基督。（林前一30。）


腓3:9注6

腓立比书 3章9节
3:9 并且给人1看出我是在祂里面，2不是有自己那3本于律法的义，乃是有那藉着4信基督而有的义，就是那5基于信、6本于神的义，
3章9节 注6
即神自己从我们活出来，成了我们在基督里藉着信而有的义。这样的义，乃是活在我们里面之神的彰显。


腓3:10注1

腓立比书 3章10节
3:10 使我1认识基督、并2祂复活的大能、以及3同祂受苦的交通，4模成祂的死，
3章10节 注1
保罗活在一种光景里，不是有自己的义，乃是有本于神的义，为要认识（经历）基督、并祂复活的大能、以及同祂受苦的交通。在8节，得着对基督之认识的至宝，是藉着启示；但这里的认识基督，是藉着经历，就是对祂有经历上的认识，在对祂充分的认识上经历祂。保罗首先得着基督的启示，然后寻求对基督的经历，就是在经历上认识并享受祂。


腓3:10注2

腓立比书 3章10节
3:10 使我1认识基督、并2祂复活的大能、以及3同祂受苦的交通，4模成祂的死，
3章10节 注2
基督复活的大能，就是使祂从死人中复活的复活生命。（弗一19～20。）基督复活大能的实际，乃是那灵。（罗一4。）我们要认识、经历基督这大能，就需要联于并模成基督的死。死乃是复活的根基。我们要经历基督复活的大能，就需要像祂一样，过钉十字架的生活。我们模成祂的死，就叫祂复活的大能据以兴起，使祂神圣的生命在我们身上彰显出来。


腓3:10注3

腓立比书 3章10节
3:10 使我1认识基督、并2祂复活的大能、以及3同祂受苦的交通，4模成祂的死，
3章10节 注3
即有分于基督的受苦。（太二十22～23，西一24。）这是模成祂的死，经历祂复活大能的必要条件。（提后二11。）保罗所追求认识并经历的，不仅是基督自己的宝贵，也是祂复活的生命大能，并在祂受苦上的有分。对于基督，受苦和死在先，复活在后；对于我们，祂复活的大能在先，然后才是有分于祂的受苦，模成祂的死。我们首先接受祂复活的大能，然后藉着这大能，就能有分于祂的受苦，过钉十字架的生活，模成祂的死。这样的受苦，主要的是为着产生并建造基督的身体。（西一24。）


腓3:10注4

腓立比书 3章10节
3:10 使我1认识基督、并2祂复活的大能、以及3同祂受苦的交通，4模成祂的死，
3章10节 注4
即以基督的死作他生活的模子。保罗一直过钉十字架的生活，就是在十字架下的生活，正如基督在祂为人的生活中所过的。藉着这样的生活，我们就能经历并彰显基督复活的大能。基督之死的模子，是指基督不断的将祂人的生命治死，使祂得以凭神的生命活着。（约六57。）我们的生活应当模成祂这模子的形状，就是向我们人的生命死，而活神的生命。模成基督的死，乃是认识并经历基督、和祂复活的大能、以及同祂受苦之交通的条件。


腓3:11注1

腓立比书 3章11节
3:11 或者我可以1达到那从死人中2杰出的复活。
3章11节 注1
这需要我们得胜的奔跑赛程，以得着奖赏。（林前九24～26，提后四7～8。）


腓3:11注2

腓立比书 3章11节
3:11 或者我可以1达到那从死人中2杰出的复活。
3章11节 注2
即卓越的复活，特殊的复活，这是要给得胜圣徒的奖赏。所有在基督里死了的信徒，在主回来时，都要从死人中复活。（帖前四16，林前十五52。）但得胜的圣徒，要享受那复活特殊、杰出的分。见来十一35注2。

达到杰出的复活，意即我们全人已在逐渐不断的复活。神首先使我们死了的灵复活，（弗二5～6，）然后祂从我们的灵，继续使我们的魂（罗八6）和必死的身体（罗八11）复活，直到我们的全人─灵、魂、体─藉着并同着祂的生命，从我们的旧人完全复活过来。这是我们在生命里必经的历程，也是我们当跑的赛程，直到我们达到杰出的复活，作为奖赏。因此，杰出的复活，该是我们基督徒生活的目标和目的。我们惟有藉着过钉十字架的生活，模成基督的死，才能达到这目标。在基督的死里，我们凭着复活，经过从旧造到新造的过程。


腓3:12注1

腓立比书 3章12节
3:12 1这不是说，我2已经得着了，或3已经4完全了，我乃是5竭力追求，或者可以6取得基督耶稣7所以取得我的。
3章12节 注1
保罗已经藉着信徒共同的信，得了信徒共有的救恩，（提前一14～16，）但他还没有得着复活特殊的分，这需要他追求、奔跑并得胜的完成他的路程。


腓3:12注2

腓立比书 3章12节
3:12 1这不是说，我2已经得着了，或3已经4完全了，我乃是5竭力追求，或者可以6取得基督耶稣7所以取得我的。
3章12节 注2
指在他悔改信主时。


腓3:12注3

腓立比书 3章12节
3:12 1这不是说，我2已经得着了，或3已经4完全了，我乃是5竭力追求，或者可以6取得基督耶稣7所以取得我的。
3章12节 注3
指在他现今的追求上。


腓3:12注4

腓立比书 3章12节
3:12 1这不是说，我2已经得着了，或3已经4完全了，我乃是5竭力追求，或者可以6取得基督耶稣7所以取得我的。
3章12节 注4
或，完成了，（在生命里）成熟了。


腓3:12注5

腓立比书 3章12节
3:12 1这不是说，我2已经得着了，或3已经4完全了，我乃是5竭力追求，或者可以6取得基督耶稣7所以取得我的。
3章12节 注5
竭力追求，原文与逼迫同字，也有竭力向前、追赶之意。保罗是这样的奔跑赛程，为要得着奖赏，并达到成熟。保罗在得救前，是逼迫基督；得救后，他竭力追求基督到一个地步，也是逼迫基督，不过是在正面上。


腓3:12注6

腓立比书 3章12节
3:12 1这不是说，我2已经得着了，或3已经4完全了，我乃是5竭力追求，或者可以6取得基督耶稣7所以取得我的。
3章12节 注6
意赢得，抓住，据有，握住。下节者同。


腓3:12注7

腓立比书 3章12节
3:12 1这不是说，我2已经得着了，或3已经4完全了，我乃是5竭力追求，或者可以6取得基督耶稣7所以取得我的。
3章12节 注7
保罗在悔改信主时，被基督抓住并据有，为要叫他能抓住并据有基督。基督得着他，是要叫他赢得基督。（8。）


腓3:13注1

腓立比书 3章13节
3:13 弟兄们，我1不是以为自己已经取得了，我只有一件事，就是2忘记背后，3努力面前的，
3章13节 注1
保罗已经相当经历并赢得基督，但他不是以为自己已经完全经历了，已经彻底赢得了；他仍然向着标竿竭力追求，要赢得基督到最完满的地步。


腓3:13注2

腓立比书 3章13节
3:13 弟兄们，我1不是以为自己已经取得了，我只有一件事，就是2忘记背后，3努力面前的，
3章13节 注2
为着要赢得基督到最完满的地步，保罗不但抛弃他在犹太教里的经历，也不停留在他已往对基督的经历中，他乃是忘记背后。不论已往的经历多真实，我们若停留其中，怀记不忘，就会受阻挠，不能进一步追求基督。


腓3:13注3

腓立比书 3章13节
3:13 弟兄们，我1不是以为自己已经取得了，我只有一件事，就是2忘记背后，3努力面前的，
3章13节 注3
基督的丰富追测不尽，有广阔的范围让我们去取得。保罗乃是努力向前，要达到这范围的极限。


腓3:14注1

腓立比书 3章14节
3:14 向着1标竿2竭力追求，要得神在基督耶稣里，3召我向上去得的4奖赏。
3章14节 注1
即最完满的享受基督，赢得基督。


腓3:14注2

腓立比书 3章14节
3:14 向着1标竿2竭力追求，要得神在基督耶稣里，3召我向上去得的4奖赏。
3章14节 注2
见12注5。


腓3:14注3

腓立比书 3章14节
3:14 向着1标竿2竭力追求，要得神在基督耶稣里，3召我向上去得的4奖赏。
3章14节 注3
召我向上，就是去得神从上头、从诸天之上召我去得的奖赏。这属天的呼召，（来三1，）与20节在诸天之上的国籍相符，不像那赐给在肉体里之以色列人属地的呼召。这向上的呼召，是要得着基督；而向以色列人属地的呼召，是要得着物质的地土。


腓3:14注4

腓立比书 3章14节
3:14 向着1标竿2竭力追求，要得神在基督耶稣里，3召我向上去得的4奖赏。
3章14节 注4
指在千年国里，对基督极点的享受。这要作奔跑新约赛程之得胜者的赏赐。


腓3:15注1

腓立比书 3章15节
3:15 所以我们凡是1长成的人，都要2思念这事；你们若思念任何别的事，神也必将这事3启示你们。
3章15节 注1
即成熟的，完全的。成熟是个阶段。我们也许是成熟的，但不一定完全成熟。这里“长成的人”是相对的，是相对的成熟，既不是小孩子，也不是完全的成熟。因此，需要进一步的追求，进一步的长大。


腓3:15注2

腓立比书 3章15节
3:15 所以我们凡是1长成的人，都要2思念这事；你们若思念任何别的事，神也必将这事3启示你们。
3章15节 注2
本书对付腓立比的信徒，集中于对付他们魂的主要部分─心思。本书嘱咐他们，要与人位化的福音同魂努力，（一27，）要思念相同的事，要在魂里联结，甚至要思念同一件事，（二2，四2，）要在里面思念基督里面所思念的，（二5，）并且要思念一事，就是专注于追求并赢得基督到极点。当我们的心思这样被占有，我们就有相同的心思，思念相同的事，甚至思念同一件事，就是完全赢得基督，在魂里联结，同魂，（二20，）并且成为一魂。


腓3:15注3

腓立比书 3章15节
3:15 所以我们凡是1长成的人，都要2思念这事；你们若思念任何别的事，神也必将这事3启示你们。
3章15节 注3
追求基督必须是我们的标竿，我们不该思念任何别的事。神向我们启示，我们需要这样的心思，就是专注于追求基督的心思。神一直要调整我们的心思，向着祂这中心。


腓3:16注1

腓立比书 3章16节
3:16 1然而，2我们无论到了什么地步，都当按着那3同一规则而4行。
3章16节 注1
这是前面几节的结语，吩咐我们这惟一的事，就是按着那同一规则而行。


腓3:16注2

腓立比书 3章16节
3:16 1然而，2我们无论到了什么地步，都当按着那3同一规则而4行。
3章16节 注2
“我们无论到了什么地步，”这话是形容“行。”


腓3:16注3

腓立比书 3章16节
3:16 1然而，2我们无论到了什么地步，都当按着那3同一规则而4行。
3章16节 注3
指同一路线，同一路径，同一步伐。保罗使用这辞，指明我们在同一路径中，该照着其同一基本原则而行。


腓3:16注4

腓立比书 3章16节
3:16 1然而，2我们无论到了什么地步，都当按着那3同一规则而4行。
3章16节 注4
希腊文，stoicheo，史托依奇欧，意按次序而行，由steicho，史泰依叩，引伸而来，意以规则的行列排队，以军队的行伍前进，使步伐一致，合乎德行与敬虔，如在罗四12，加五25，六16者。本辞与17～18节的“行”不同，该辞意生活、为人、行事、行为，如在罗六4，八4，十三13，林前三3，加五16，弗四1、17所用者。使徒用本辞嘱咐我们，无论到了什么地步，达到什么光景，都当按着那同一的规则，在同一的路线，同一的路径上，以同一的步伐行动，并规律我们的生活。我们属灵的生活，无论到了什么光景，都必须按着那同一规则，在同一路径中行动，像使徒一样，就是向着标竿追求基督，使我们能最完满的赢得祂，作为神召我们向上去得的奖赏。见加五25注2。


腓3:18注1

腓立比书 3章18节
3:18 因为有1许多人，就是那些我屡次告诉你们，现在又流泪告诉你们的，他们的行事为人，是2基督十字架的仇敌，
3章18节 注1
也许是指那些实行以彼古罗派哲学的人，他们提倡纵情吃喝，事事享乐，这一切都与基督的十字架相对。在2节，热中犹太教者对腓立比的信徒是一种破坏；在本节，以彼古罗派的人对他们是另一种破坏；前者出于犹太教，后者源于异教。

本章的劝勉，基本上是因这两班人。在说到热中犹太教者时，是对付魂，（1～16，）特别是对付心思，以造就腓立比人；在暗指以彼古罗派时，是教导信徒对付身体。（17～21。）对付魂，必须将一切宗教、哲学和文化的事物看作粪土。对付身体，该顾到肉身的需要，但不要沉湎于肉身过度的享受。


腓3:18注2

腓立比书 3章18节
3:18 因为有1许多人，就是那些我屡次告诉你们，现在又流泪告诉你们的，他们的行事为人，是2基督十字架的仇敌，
3章18节 注2
基督的十字架已经了结情欲的身体。（加五24。）


腓3:19注1

腓立比书 3章19节
3:19 1他们的结局就是灭亡，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，是思念2地上之事的人。
3章19节 注1
即那些敬拜自己的肚腹，事奉自己肠胃的以彼古罗派人。他们提倡吃喝享乐，注重肉身的放纵，过于伦理或道德。他们的肚腹就是他们的神。


腓3:19注2

腓立比书 3章19节
3:19 1他们的结局就是灭亡，他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，是思念2地上之事的人。
3章19节 注2
指肉身、物质、吃喝的事。我们需要食物和衣着，但我们不该在这些事上放纵自己。


腓3:20注1

腓立比书 3章20节
3:20 我们的1国籍乃是2在3诸天之上，我们也热切等待救主，就是主耶稣基督，从那里降临；
3章20节 注1
或，国家。原文指全体的公民，生活的结合体。


腓3:20注2

腓立比书 3章20节
3:20 我们的1国籍乃是2在3诸天之上，我们也热切等待救主，就是主耶稣基督，从那里降临；
3章20节 注2
直译，存在于。


腓3:20注3

腓立比书 3章20节
3:20 我们的1国籍乃是2在3诸天之上，我们也热切等待救主，就是主耶稣基督，从那里降临；
3章20节 注3
与前节“地上”相对。实行以彼古罗派哲学的人思念地上的事，我们的国籍却是在诸天之上。


腓3:21注1

腓立比书 3章21节
3:21 祂要1按着祂那甚至能叫万有归服自己的动力，将我们这2卑贱的身体3改变形状，使之同形于4祂荣耀的身体。
3章21节 注1
我们的身体改变形状，是凭主那叫万有归服祂的动力，（弗一19～22，）这是全宇宙中的大能大力。


腓3:21注2

腓立比书 3章21节
3:21 祂要1按着祂那甚至能叫万有归服自己的动力，将我们这2卑贱的身体3改变形状，使之同形于4祂荣耀的身体。
3章21节 注2
即我们天然的身体，由没有价值的尘土所造，（创二7，）且为罪恶、软弱、疾病和死亡所侵害。（罗六6，七24，八11。）


腓3:21注3

腓立比书 3章21节
3:21 祂要1按着祂那甚至能叫万有归服自己的动力，将我们这2卑贱的身体3改变形状，使之同形于4祂荣耀的身体。
3章21节 注3
这是神救恩的终极完成。神在祂的救恩里，首先重生我们的灵，（约三6，）现今变化我们的魂，（罗十二2，）最终要将我们的身体改变形状，使我们全人三部分都与基督相同。


腓3:21注4

腓立比书 3章21节
3:21 祂要1按着祂那甚至能叫万有归服自己的动力，将我们这2卑贱的身体3改变形状，使之同形于4祂荣耀的身体。
3章21节 注4
即基督复活的身体，这身体为神的荣耀所浸透，（路二四26，）并且超越朽坏和死亡。（罗六9。）


腓4:1注1

腓立比书 4章1节
4:1 所以，我所亲爱所切慕的弟兄们，我的1喜乐和冠冕─亲爱的，你们要2这样在主里站立得住。
4章1节 注1
喜乐来自里面，冠冕显在外面。信徒是使徒里面的喜乐，也是他外面的荣耀。


腓4:1注2

腓立比书 4章1节
4:1 所以，我所亲爱所切慕的弟兄们，我的1喜乐和冠冕─亲爱的，你们要2这样在主里站立得住。
4章1节 注2
即照使徒在前章所说的那样。


腓4:2注1

腓立比书 4章2节
4:2 我劝友欧底亚，也劝循都基，要在主里1思念相同的事。
4章2节 注1
这指明这两位姊妹彼此不合，没有相同的心思。因此本书才劝勉说，要与人位化的福音同魂，（一27，）要在魂里联结，思念同一件事，（二2，）还要有相同的心思，竭力追求基督。（三14～15。）


腓4:3注1

腓立比书 4章3节
4:3 是的，我也求你这真实1同负一轭的，2帮助她们；她们在福音上曾与我和革利免、并我其余的同工3一同努力，他们的名字都在4生命册上。
4章3节 注1
指二牛同拖一犁之隐喻。同负一轭，指与别人共担同负。


腓4:3注2

腓立比书 4章3节
4:3 是的，我也求你这真实1同负一轭的，2帮助她们；她们在福音上曾与我和革利免、并我其余的同工3一同努力，他们的名字都在4生命册上。
4章3节 注2
指帮助她们在主里思念相同的事而成为一。


腓4:3注3

腓立比书 4章3节
4:3 是的，我也求你这真实1同负一轭的，2帮助她们；她们在福音上曾与我和革利免、并我其余的同工3一同努力，他们的名字都在4生命册上。
4章3节 注3
一同劳苦，一同奋斗，一同较力，如一队运动员。


腓4:3注4

腓立比书 4章3节
4:3 是的，我也求你这真实1同负一轭的，2帮助她们；她们在福音上曾与我和革利免、并我其余的同工3一同努力，他们的名字都在4生命册上。
4章3节 注4
在基督里蒙救赎之人天上的记录。


腓4:4注1

腓立比书 4章4节
4:4 你们要在主里常常1喜乐，我再说，你们要喜乐。
4章4节 注1
喜乐给我们力量，使我们能有2～3节所说的一。在主里喜乐，也是得到5～9节所列优越美德的秘诀。


腓4:5注1

腓立比书 4章5节
4:5 1当叫众人知道你们的2谦让宜人。主是3近的。
4章5节 注1
使徒在5～9节所吩咐的，该是他在前三章所说，对基督经历之内里实际的外在彰显。


腓4:5注2

腓立比书 4章5节
4:5 1当叫众人知道你们的2谦让宜人。主是3近的。
4章5节 注2
即待人合理，体谅，顾到别人，不严格要求合法的权利。这与私图好争、贪图虚荣，（二3，）并发怨言、起争论（二14）相对，乃是基督自己从信徒活出的优越美德。


腓4:5注3

腓立比书 4章5节
4:5 1当叫众人知道你们的2谦让宜人。主是3近的。
4章5节 注3
在空间和时间上都是近的。就空间说，主对我们是近的，是很便当的帮助；就时间说，主与我们是近的，不久就要来。


腓4:6注1

腓立比书 4章6节
4:6 应当一无1挂虑，只要凡事藉着2祷告、祈求，3带着感谢，将你们所要的4告诉神；
4章6节 注1
即忧虑，来自撒但，是人生活的总和，搅扰信徒活基督的生活；谦让宜人来自神，是活基督之生活的总和；二者完全相反。


腓4:6注2

腓立比书 4章6节
4:6 应当一无1挂虑，只要凡事藉着2祷告、祈求，3带着感谢，将你们所要的4告诉神；
4章6节 注2
祷告是一般的，带着敬拜和交通的成分；祈求是专一的，为着特殊的需要。


腓4:6注3

腓立比书 4章6节
4:6 应当一无1挂虑，只要凡事藉着2祷告、祈求，3带着感谢，将你们所要的4告诉神；
4章6节 注3
不是“和，”乃是“带着。”我们的祷告和祈求，都该带着对主的感谢。


腓4:6注4

腓立比书 4章6节
4:6 应当一无1挂虑，只要凡事藉着2祷告、祈求，3带着感谢，将你们所要的4告诉神；
4章6节 注4
直译，给神知道。“给，”原文常译为“与…同在，”（约一1，可九19，林后五8，约壹一2，）表示向前的动作，有活的联合并交往之意，含示交通。因此，这里告诉神的意义，乃是在与神的交通中。


腓4:7注1

腓立比书 4章7节
4:7 神那超越人所能理解的1平安，必在基督耶稣里，2保卫你们的3心怀意念。
4章7节 注1
在祷告中与神交通的结果，乃是得享神的平安。神的平安实际上就是平安的神自己，（9，）藉着我们祷告与祂交通，注入我们里面，抗拒苦恼，化解挂虑。（约十六33。）


腓4:7注2

腓立比书 4章7节
4:7 神那超越人所能理解的1平安，必在基督耶稣里，2保卫你们的3心怀意念。
4章7节 注2
或，守卫。平安的神在基督里，在我们的心怀意念前巡查，保守我们平静安宁。


腓4:7注3

腓立比书 4章7节
4:7 神那超越人所能理解的1平安，必在基督耶稣里，2保卫你们的3心怀意念。
4章7节 注3
心怀是源头，意念是发出。


腓4:8注1

腓立比书 4章8节
4:8 末了的话，弟兄们，凡是1真实的，凡是2庄重的，凡是3公义的，凡是4纯洁的，凡是5可爱的，凡是6有美名的；若有什么7德行，若有什么8称赞，这些事你们都要9思念。
4章8节 注1
是道德上的，不是事情上的。


腓4:8注2

腓立比书 4章8节
4:8 末了的话，弟兄们，凡是1真实的，凡是2庄重的，凡是3公义的，凡是4纯洁的，凡是5可爱的，凡是6有美名的；若有什么7德行，若有什么8称赞，这些事你们都要9思念。
4章8节 注2
意可敬的，值得尊敬的，高贵的，端庄的，含尊严意，能激发并引起人的敬意。


腓4:8注3

腓立比书 4章8节
4:8 末了的话，弟兄们，凡是1真实的，凡是2庄重的，凡是3公义的，凡是4纯洁的，凡是5可爱的，凡是6有美名的；若有什么7德行，若有什么8称赞，这些事你们都要9思念。
4章8节 注3
在神和人面前是对的（不是指正直的）。


腓4:8注4

腓立比书 4章8节
4:8 末了的话，弟兄们，凡是1真实的，凡是2庄重的，凡是3公义的，凡是4纯洁的，凡是5可爱的，凡是6有美名的；若有什么7德行，若有什么8称赞，这些事你们都要9思念。
4章8节 注4
即在意愿和行动上是单纯的，毫无搀杂。


腓4:8注5

腓立比书 4章8节
4:8 末了的话，弟兄们，凡是1真实的，凡是2庄重的，凡是3公义的，凡是4纯洁的，凡是5可爱的，凡是6有美名的；若有什么7德行，若有什么8称赞，这些事你们都要9思念。
4章8节 注5
即令人爱的，合人意的，令人喜爱的。


腓4:8注6

腓立比书 4章8节
4:8 末了的话，弟兄们，凡是1真实的，凡是2庄重的，凡是3公义的，凡是4纯洁的，凡是5可爱的，凡是6有美名的；若有什么7德行，若有什么8称赞，这些事你们都要9思念。
4章8节 注6
即有好名声的，吸引人的，动人的，亲切的。


腓4:8注7

腓立比书 4章8节
4:8 末了的话，弟兄们，凡是1真实的，凡是2庄重的，凡是3公义的，凡是4纯洁的，凡是5可爱的，凡是6有美名的；若有什么7德行，若有什么8称赞，这些事你们都要9思念。
4章8节 注7
意优越，即道德的能力，表现在有活力的行动上。见彼后一3注6与5注4。


腓4:8注8

腓立比书 4章8节
4:8 末了的话，弟兄们，凡是1真实的，凡是2庄重的，凡是3公义的，凡是4纯洁的，凡是5可爱的，凡是6有美名的；若有什么7德行，若有什么8称赞，这些事你们都要9思念。
4章8节 注8
即值得称赞的事，是伴同着德行的。头六项归类为“凡是，”末二项归类为“若有什么，”指明末二项是前六项的总纲；前六项，每项都有一些德行或优越，都有值得称赞的。


腓4:8注9

腓立比书 4章8节
4:8 末了的话，弟兄们，凡是1真实的，凡是2庄重的，凡是3公义的，凡是4纯洁的，凡是5可爱的，凡是6有美名的；若有什么7德行，若有什么8称赞，这些事你们都要9思念。
4章8节 注9
思想，沉思，翻虑。


腓4:9注1

腓立比书 4章9节
4:9 你们在我身上所学习的、所1领受的、所听见的、所2看见的，这些事你们3都要去行，4平安的神就必与你们同在。
4章9节 注1
不只学习了，也领受了。


腓4:9注2

腓立比书 4章9节
4:9 你们在我身上所学习的、所1领受的、所听见的、所2看见的，这些事你们3都要去行，4平安的神就必与你们同在。
4章9节 注2
不只听见了，也看见了。


腓4:9注3

腓立比书 4章9节
4:9 你们在我身上所学习的、所1领受的、所听见的、所2看见的，这些事你们3都要去行，4平安的神就必与你们同在。
4章9节 注3
信徒不但该思念8节所说的，也该实行在使徒身上所学习、领受、听见并看见的。


腓4:9注4

腓立比书 4章9节
4:9 你们在我身上所学习的、所1领受的、所听见的、所2看见的，这些事你们3都要去行，4平安的神就必与你们同在。
4章9节 注4
平安的神乃是8～9节所说一切事的源头。藉着与祂交通，并有祂与我们同在，这一切德行就要产生在我们的生活中。


腓4:10注1

腓立比书 4章10节
4:10 我在主里大大的喜乐，因为你们对我的思念，如今终于1重新发生；你们向来就思念我，只是未得机会。
4章10节 注1
原文意萌芽、开花，含示腓立比的圣徒对使徒的思念，乃是出于生命。这思念曾有一段时间停止了，但在保罗写本书时，又重新发生，犹如植物萌芽、开花。


腓4:11注1

腓立比书 4章11节
4:11 我并不是因缺乏说这话，因为我已经学会了，无论在什么景况，都可以1知足。
4章11节 注1
意自足，自满。这是斯多亚派的用语，他们教导人在一切景况中都可以知足。这与三18～19以彼古罗派的作法相对。


腓4:12注1

腓立比书 4章12节
4:12 我知道怎样处1卑贱，也知道怎样处2富余；或3饱足、或饥饿、或4富余、或5缺乏，6在各事上，并在一切事上，7我都学得秘诀。
4章12节 注1
意卑微，在低微的景况里。


腓4:12注2

腓立比书 4章12节
4:12 我知道怎样处1卑贱，也知道怎样处2富余；或3饱足、或饥饿、或4富余、或5缺乏，6在各事上，并在一切事上，7我都学得秘诀。
4章12节 注2
生活富裕。


腓4:12注3

腓立比书 4章12节
4:12 我知道怎样处1卑贱，也知道怎样处2富余；或3饱足、或饥饿、或4富余、或5缺乏，6在各事上，并在一切事上，7我都学得秘诀。
4章12节 注3
满足。


腓4:12注4

腓立比书 4章12节
4:12 我知道怎样处1卑贱，也知道怎样处2富余；或3饱足、或饥饿、或4富余、或5缺乏，6在各事上，并在一切事上，7我都学得秘诀。
4章12节 注4
丰富，充足，绰绰有余。


腓4:12注5

腓立比书 4章12节
4:12 我知道怎样处1卑贱，也知道怎样处2富余；或3饱足、或饥饿、或4富余、或5缺乏，6在各事上，并在一切事上，7我都学得秘诀。
4章12节 注5
有所不足，遭受贫困。


腓4:12注6

腓立比书 4章12节
4:12 我知道怎样处1卑贱，也知道怎样处2富余；或3饱足、或饥饿、或4富余、或5缺乏，6在各事上，并在一切事上，7我都学得秘诀。
4章12节 注6
在各事上，指在梅事上；在一切事上，指在所有的事上；二者加起来，就是在整个人生过程中的事上。保罗乃是这样学得经历基督的秘诀，就是随事随在都经历基督。


腓4:12注7

腓立比书 4章12节
4:12 我知道怎样处1卑贱，也知道怎样处2富余；或3饱足、或饥饿、或4富余、或5缺乏，6在各事上，并在一切事上，7我都学得秘诀。
4章12节 注7
我都学得秘诀，直译，我都已经被引进。这是个隐喻，说到人被引进秘密社团，受其基本原则的教导。保罗悔改信主之后，被引进基督与基督的身体，学得如何以基督为生命，如何活基督、显大基督、赢得基督，以及如何过召会生活的秘诀。这些都是基本的原则。


腓4:13注1

腓立比书 4章13节
4:13 我1在那2加我能力者的里面，凡事都能作。
4章13节 注1
保罗是一个在基督里的人，（林后十二2，）他盼望给人看出他是在基督里面。现在他宣告，他在那加他能力的基督里面，凡事都能作。这是他对基督的经历包罗并总结的话。主在约十五5说到我们与祂生机的联结，说，“离了我，你们就不能作什么。”保罗在这里是从正面说这事。


腓4:13注2

腓立比书 4章13节
4:13 我1在那2加我能力者的里面，凡事都能作。
4章13节 注2
意使人在里面有动力。基督住在我们里面，（西一27，）祂加我们能力，使我们有动力，不是从外面，乃是从里面。藉着这样里面的加力，保罗在基督里面凡事都能作。


腓4:14注1

腓立比书 4章14节
4:14 然而，你们1有分于我的2患难，3乃是美事。
4章14节 注1
指他们以财物供给使徒，（18，）在推广福音上有交通。（一5。）


腓4:14注2

腓立比书 4章14节
4:14 然而，你们1有分于我的2患难，3乃是美事。
4章14节 注2
指保罗被囚的事。（一17。）


腓4:14注3

腓立比书 4章14节
4:14 然而，你们1有分于我的2患难，3乃是美事。
4章14节 注3
直译，你们作得美好。


腓4:15注1

腓立比书 4章15节
4:15 腓立比人哪，你们也知道我初传福音，离开马其顿的时候，在1授受的2账上，除了3你们以外，并没有一个召会与我有4交通；
4章15节 注1
指财物的供给与接受，以应付使徒在福音工作上的需要。


腓4:15注2

腓立比书 4章15节
4:15 腓立比人哪，你们也知道我初传福音，离开马其顿的时候，在1授受的2账上，除了3你们以外，并没有一个召会与我有4交通；
4章15节 注2
腓立比的信徒用财物供给使徒，在使徒那里开了一个账户。


腓4:15注3

腓立比书 4章15节
4:15 腓立比人哪，你们也知道我初传福音，离开马其顿的时候，在1授受的2账上，除了3你们以外，并没有一个召会与我有4交通；
4章15节 注3
在腓立比的召会，在供给受差遣者的需用以推广福音的事上，是独特的榜样。


腓4:15注4

腓立比书 4章15节
4:15 腓立比人哪，你们也知道我初传福音，离开马其顿的时候，在1授受的2账上，除了3你们以外，并没有一个召会与我有4交通；
4章15节 注4
这种交通（分享），就是一5和四14所说，在推广福音上所有的交通。


腓4:17注1

腓立比书 4章17节
4:17 我并不寻求什么1馈送，只寻求你们的2果子增多，归入你们的3账上。
4章17节 注1
指为着主的权益，所供给主仆人的财物。


腓4:17注2

腓立比书 4章17节
4:17 我并不寻求什么1馈送，只寻求你们的2果子增多，归入你们的3账上。
4章17节 注2
指他们交通、有分于使徒福音工作的结果，这在主的日子要成为赏赐。


腓4:17注3

腓立比书 4章17节
4:17 我并不寻求什么1馈送，只寻求你们的2果子增多，归入你们的3账上。
4章17节 注3
这是15节所开的账户。我们应当跟随腓立比人开这样的账户，并在我们供给的果子上，使我们账上的贷方不断的增加。


腓4:18注1

腓立比书 4章18节
4:18 但我一切都收到了，并且有余，我已经1充足，因我从以巴弗提受了你们的2馈送，如同3馨香之气，可收纳的4祭物，是神所喜悦的。
4章18节 注1
得着丰满的供应。


腓4:18注2

腓立比书 4章18节
4:18 但我一切都收到了，并且有余，我已经1充足，因我从以巴弗提受了你们的2馈送，如同3馨香之气，可收纳的4祭物，是神所喜悦的。
4章18节 注2
直译，东西。指供给使徒的财物。


腓4:18注3

腓立比书 4章18节
4:18 但我一切都收到了，并且有余，我已经1充足，因我从以巴弗提受了你们的2馈送，如同3馨香之气，可收纳的4祭物，是神所喜悦的。
4章18节 注3
原文与弗五2者同。这是献与神之祭物的馨香之气。（创八21。）


腓4:18注4

腓立比书 4章18节
4:18 但我一切都收到了，并且有余，我已经1充足，因我从以巴弗提受了你们的2馈送，如同3馨香之气，可收纳的4祭物，是神所喜悦的。
4章18节 注4
使徒将腓立比供给他需用的财物，当作可收纳的祭物，是神所喜悦的。（来十三16。）保罗赞赏的指出，腓立比人向他所作的，就是向神作的。这含示他确信他与神是一，并且他的工作是凭着神，也是为着神。


腓4:19注1

腓立比书 4章19节
4:19 1我的神必2在荣耀中，3照着祂的丰富，4在基督耶稣里，使5你们一切所需用的都6充足。
4章19节 注1
在使徒的经历中，他深知确信他与神是一，神是他的神。他既将腓立比人供给他物质的馈送，当作给神的祭物，就确信那与他是一、且属于他的神，会丰丰富富的报答腓立比人。


腓4:19注2

腓立比书 4章19节
4:19 1我的神必2在荣耀中，3照着祂的丰富，4在基督耶稣里，使5你们一切所需用的都6充足。
4章19节 注2
“在荣耀中，”形容“使你们…充足。”荣耀是神的彰显，就是在荣美里彰显出来的神。神给信徒，祂儿女的丰富供应，彰显神并带着神的荣耀。使徒向腓立比人保证，神会丰足的供应他们一切所需用的，以致把他们带进祂的荣耀里。


腓4:19注3

腓立比书 4章19节
4:19 1我的神必2在荣耀中，3照着祂的丰富，4在基督耶稣里，使5你们一切所需用的都6充足。
4章19节 注3
神供应我们，不是照着我们的需要，乃是照着祂的丰富。祂的丰富超过我们的需要。


腓4:19注4

腓立比书 4章19节
4:19 1我的神必2在荣耀中，3照着祂的丰富，4在基督耶稣里，使5你们一切所需用的都6充足。
4章19节 注4
“在基督耶稣里，”也是形容“使你们…充足。”基督是包罗万有的一位，祂是根基、元素、范围和管道；神在祂里面，且藉着祂，在荣耀中照着神的丰富，照顾祂的子民。这指明甚至信徒财物的授受，也与经历基督有密切的关系。


腓4:19注5

腓立比书 4章19节
4:19 1我的神必2在荣耀中，3照着祂的丰富，4在基督耶稣里，使5你们一切所需用的都6充足。
4章19节 注5
腓立比人既顾念神所差遣的人，神就顾念他们一切所需用的。


腓4:19注6

腓立比书 4章19节
4:19 1我的神必2在荣耀中，3照着祂的丰富，4在基督耶稣里，使5你们一切所需用的都6充足。
4章19节 注6
丰满的供应，完全的满足。


腓4:20注1

腓立比书 4章20节
4:20 愿1荣耀归与2我们的神与父，直到永永远远。3阿们。
4章20节 注1
荣耀乃是神在祂的荣美和优越里彰显出来，给我们珍赏。愿荣耀归与神，就是愿神这样得着彰显。我们为着神的权益，在基督里向神而有的供给，带来神的荣耀，不仅叫我们有享受，也叫神得荣耀。


腓4:20注2

腓立比书 4章20节
4:20 愿1荣耀归与2我们的神与父，直到永永远远。3阿们。
4章20节 注2
神不只是使徒的神，也是信徒的神。


腓4:20注3

腓立比书 4章20节
4:20 愿1荣耀归与2我们的神与父，直到永永远远。3阿们。
4章20节 注3
见太六13注5。


腓4:22注1

腓立比书 4章22节
4:22 众圣徒，尤其是1该撒家里的人，都问你们安。
4章22节 注1
该撒家里的人，包括所有联属于尼罗宫廷的人，这些人有的因与保罗接触，悔改信主，成了罗马城在基督里的信徒。


腓4:23注1

腓立比书 4章23节
4:23 愿主耶稣基督的1恩与你们的2灵同在。
4章23节 注1
即神在基督里作我们的供应和享受，藉着耶稣基督之灵全备的供应，（一19，）传输并实化给我们。我们要像保罗那样经历基督，就需要这恩典。


腓4:23注2

腓立比书 4章23节
4:23 愿主耶稣基督的1恩与你们的2灵同在。
4章23节 注2
指我们重生、有基督之灵内住的灵。我们乃是在这灵里，像保罗那样经历并享受基督。

这本讲我们经历基督的书，开头就在第一章给我们指出，乃是耶稣基督之灵全备的供应，使我们能活基督，以至在任何的环境中，都能显大基督，叫我们得以享受祂作那达到极点的救恩；末了就在这里说出，这必须是在我们得了重生作三一神居所和器皿的灵里。所以，这完全是那经过过程的三一神，成了包罗万有之生命的灵，与我们这些正在这灵变化之中三部分人的灵联结调和的故事。我们惟有在我们这奇妙的灵里，凭着三一神那奇妙的灵生活行动，我们才能经历并享受那经过成肉体、钉十架、复活、升天种种过程的三一神，作那取之不尽、用之不竭的够用恩典，而成为祂的丰满，作祂的彰显。


西1:1注1

歌罗西书 1章1节
1:1 1凭2神旨意，作基督耶稣使徒的保罗，和弟兄提摩太，
1章1节 注1
本书的背景乃是在歌罗西的召会生活中，有了文化的搀杂。基督原是召会生活惟一的元素，当时却有文化顶替的搅扰。召会的构成成分该仅仅是基督，但文化中的一些元素竟侵入了召会。这些文化的元素，特别是宗教，就是与犹太教的规条并仪式（二16，20～21）有关的禁欲主义；以及哲学，就是与智慧派并敬拜天使（二8，18）有关的神秘主义。因此，本书的中心观念乃是：不可让任何事物顶替基督。

本书专讲基督是身体的头，启示基督的深奥、包罗和无限，比圣经其他各卷都更完全。


西1:1注2

歌罗西书 1章1节
1:1 1凭2神旨意，作基督耶稣使徒的保罗，和弟兄提摩太，
1章1节 注2
见弗一1注2。


西1:2注1

歌罗西书 1章2节
1:2 写信给在歌罗西的1圣徒，就是在基督里忠信的弟兄：愿恩典与平安，从神我们的父归与你们。
1章2节 注1
即圣者，就是被分别、圣别归神的人。他们住在歌罗西，却是从世界分别出来的。


西1:3注1

歌罗西书 1章3节
1:3 我们感谢神，我们主耶稣基督的1父，常常为你们祷告，
1章3节 注1
见弗一3注2。


西1:4注1

歌罗西书 1章4节
1:4 因听见你们1对基督耶稣的2信，并对众圣徒的2爱，
1章4节 注1
直译，在基督耶稣里的信。


西1:4注2

歌罗西书 1章4节
1:4 因听见你们1对基督耶稣的2信，并对众圣徒的2爱，
1章4节 注2
信是质实并接受在基督里的一切，爱是经历并享受我们从基督所接受的，盼望（5）是期待并等候在基督里的得荣。


西1:5注1

歌罗西书 1章5节
1:5 是因那给你们1存在诸天之上的2盼望，就是你们从前在3福音真理的话上所听见的；
1章5节 注1
将盼望存在诸天之上，是藉着活基督并经历基督。我们越活基督、经历基督，就越将盼望存在诸天之上。因此，盼望是我们现今在日常生活中所渐渐积存的。


西1:5注2

歌罗西书 1章5节
1:5 是因那给你们1存在诸天之上的2盼望，就是你们从前在3福音真理的话上所听见的；
1章5节 注2
4、5节的盼望、信和爱，是使徒在林前十三13所强调的三件事。那里着重爱，是因哥林多人的情况；这里着重盼望─严格的说，这盼望就是基督自己（27）─是为着启示基督对我们是一切。


西1:5注3

歌罗西书 1章5节
1:5 是因那给你们1存在诸天之上的2盼望，就是你们从前在3福音真理的话上所听见的；
1章5节 注3
福音的真理是福音的实际，福音的真事实，并不是福音的道理。“话”可视为福音的道理，“真理”却必定是指实际。基督包罗万有的身位和祂多面救赎的工作，就是福音的实际。


西1:6注1

歌罗西书 1章6节
1:6 这福音传到你们那里，也传到全世界，一直结果增长，正如在你们中间，自从你们听见，并在1真实中认识2神恩典的日子一样；
1章6节 注1
真实在这里意即实际。（见约壹一6注6第八点。）在真实中认识神的恩典，就是在经历上实际认识神的恩典，并不是只在头脑里认识一些虚空的字句或道理。


西1:6注2

歌罗西书 1章6节
1:6 这福音传到你们那里，也传到全世界，一直结果增长，正如在你们中间，自从你们听见，并在1真实中认识2神恩典的日子一样；
1章6节 注2
神的恩典乃是神之于我们的所是，以及神在基督里所赐给我们的一切。（约一17，林前十五10。）


西1:7注1

歌罗西书 1章7节
1:7 正如你们从我们所亲爱，一同作奴仆的以巴弗所学的，他为你们作了基督忠信的1执事，
1章7节 注1
基督的执事不仅服事基督，是基督的仆人；也供应基督，是用基督服事别人的人。


西1:9注1

歌罗西书 1章9节
1:9 所以，我们自从听见的日子，也就为你们不住的祷告祈求，愿你们在一切1属灵的智慧和悟性上，充分认识2神的旨意，
1章9节 注1
属灵的智慧和悟性是属于我们灵里神的灵，这与仅仅在人黑暗心思里智慧派的哲学相对。智慧是在我们的灵里，以察知神永远的旨意；属灵的悟性是在我们由那灵更新的心思里，以明白并翻译我们在灵里所察知的。


西1:9注2

歌罗西书 1章9节
1:9 所以，我们自从听见的日子，也就为你们不住的祷告祈求，愿你们在一切1属灵的智慧和悟性上，充分认识2神的旨意，
1章9节 注2
这里神的旨意是指神永远定旨的意愿，神关于基督之经纶的意愿，（弗一5，9，11，）并不是指神在小事上的旨意。


西1:10注1

歌罗西书 1章10节
1:10 1行事为人配得过主，以致2凡事蒙祂喜悦，3在一切善工上结果子，藉着4认识神而长大，
1章10节 注1
行事为人配得过主，乃是充分认识神旨意的结果。我们就是在这种配得过主的行事为人里活基督。


西1:10注2

歌罗西书 1章10节
1:10 1行事为人配得过主，以致2凡事蒙祂喜悦，3在一切善工上结果子，藉着4认识神而长大，
1章10节 注2
即在各方面蒙主喜悦。


西1:10注3

歌罗西书 1章10节
1:10 1行事为人配得过主，以致2凡事蒙祂喜悦，3在一切善工上结果子，藉着4认识神而长大，
1章10节 注3
指在各方面活基督、长基督、彰显基督并繁殖基督。这是基督徒一切善工的真正素质。


西1:10注4

歌罗西书 1章10节
1:10 1行事为人配得过主，以致2凡事蒙祂喜悦，3在一切善工上结果子，藉着4认识神而长大，
1章10节 注4
不是在心思里字句的认识，乃是在灵里对神活的认识，藉此我们在生命里长大。


西1:11注1

歌罗西书 1章11节
1:11 照祂1荣耀的权能，得以在各样的2力上加力，使你们凡事3欢欢喜喜的忍耐宽容，
1章11节 注1
即彰显神之荣耀的权能，在神的权能里荣耀祂。


西1:11注2

歌罗西书 1章11节
1:11 照祂1荣耀的权能，得以在各样的2力上加力，使你们凡事3欢欢喜喜的忍耐宽容，
1章11节 注2
不仅指基督复活的大能，（腓三10，）也指基督自己是那大能，在凡事上加力给我们，（腓四13，）使我们能欢欢喜喜的忍耐宽容，以过经历基督、活基督的生活。


西1:11注3

歌罗西书 1章11节
1:11 照祂1荣耀的权能，得以在各样的2力上加力，使你们凡事3欢欢喜喜的忍耐宽容，
1章11节 注3
或将“欢欢喜喜的”译在下节“感谢父”之前。


西1:12注1

歌罗西书 1章12节
1:12 感谢父，叫你们1够资格在2光中同得所分给众圣徒的3分；
1章12节 注1
父神用子神的救赎，藉灵神的圣别，使我们够资格同得包罗万有的基督，就是经过过程之三一神的化身，作众圣徒的分。


西1:12注2

歌罗西书 1章12节
1:12 感谢父，叫你们1够资格在2光中同得所分给众圣徒的3分；
1章12节 注2
这里的光，与下节的黑暗相对。当我们在撒但的权下，我们就是在黑暗里。但现今我们是在神爱子的国里，在光中享受祂。


西1:12注3

歌罗西书 1章12节
1:12 感谢父，叫你们1够资格在2光中同得所分给众圣徒的3分；
1章12节 注3
指业分，如以色列人分得迦南美地之分，作他们的产业。（书十四1。）新约信徒的基业，我们所分得的分，不是物质的土地，乃是包罗万有的基督。祂是众圣徒所分得的分，作了我们神圣的基业，给我们享受。


西1:13注1

歌罗西书 1章13节
1:13 祂1拯救了我们脱离2黑暗的权势，把我们迁入祂3爱子的国里；
1章13节 注1
为着基督作身体的头，并为着我们信徒作祂身体的肢体，神需要拯救我们脱离黑暗的权势，就是撒但的国，（太十二26下，）把我们迁入神爱子的国里。这使我们够资格分享那包罗万有的基督，作我们的分。


西1:13注2

歌罗西书 1章13节
1:13 祂1拯救了我们脱离2黑暗的权势，把我们迁入祂3爱子的国里；
1章13节 注2
直译，那黑暗。


西1:13注3

歌罗西书 1章13节
1:13 祂1拯救了我们脱离2黑暗的权势，把我们迁入祂3爱子的国里；
1章13节 注3
子是父这生命源头的彰显。（约一4，18，约壹一2。）爱子是父爱的对象，在神圣的爱里对我们作生命的具体化身。


西1:14注1

歌罗西书 1章14节
1:14 我们在爱子里得蒙1救赎，就是2罪得赦免。
1章14节 注1
前节的拯救是藉着败坏撒但邪恶的能力，对付他在我们身上的权势；本节的救赎是藉着满足神公义的要求，对付我们的罪。


西1:14注2

歌罗西书 1章14节
1:14 我们在爱子里得蒙1救赎，就是2罪得赦免。
1章14节 注2
原文，复数。罪得赦免，是我们在基督里所得的救赎。基督的死已经成功救赎，叫我们的罪得赦免。


西1:15注1

歌罗西书 1章15节
1:15 爱子是那不能看见之神的1像，是一切受造之物的2首生者。
1章15节 注1
神是不能看见的，但祂的爱子，神荣耀的光辉，神本质的印像，（来一3，）乃是祂的像，彰显祂的所是。这里的像，不是指物质的形状，乃是指神的所是在祂一切属性和美德上的彰显。（见腓二6注2。）这解释由三10和林后三18得着证实。


西1:15注2

歌罗西书 1章15节
1:15 爱子是那不能看见之神的1像，是一切受造之物的2首生者。
1章15节 注2
基督是神，祂是创造者；然而，基督是人，有分于受造的血肉之体，（来二14上，）所以祂是受造之物的一部分。一切受造之物的首生者，是指基督在一切受造之物中居首位，因为从本节到18节，使徒着重基督在万有中的首位。


西1:16注1

歌罗西书 1章16节
1:16 因为万有，无论是在诸天之上的、在地上的、能看见的、不能看见的、或是1有位的、2主治的、执政的、掌权的，都是3在祂里面造的；万有都是4藉着祂并5为着祂造的；
1章16节 注1
指在位有权的。


西1:16注2

歌罗西书 1章16节
1:16 因为万有，无论是在诸天之上的、在地上的、能看见的、不能看见的、或是1有位的、2主治的、执政的、掌权的，都是3在祂里面造的；万有都是4藉着祂并5为着祂造的；
1章16节 注2
见弗一21注1。


西1:16注3

歌罗西书 1章16节
1:16 因为万有，无论是在诸天之上的、在地上的、能看见的、不能看见的、或是1有位的、2主治的、执政的、掌权的，都是3在祂里面造的；万有都是4藉着祂并5为着祂造的；
1章16节 注3
“在祂里面，”指在基督人位的能力里。万有都是在基督所是的能力里被造的。一切受造之物，都带着基督内在能力的特征。


西1:16注4

歌罗西书 1章16节
1:16 因为万有，无论是在诸天之上的、在地上的、能看见的、不能看见的、或是1有位的、2主治的、执政的、掌权的，都是3在祂里面造的；万有都是4藉着祂并5为着祂造的；
1章16节 注4
“藉着祂，”指明基督是主动的凭藉。藉这凭藉，万有的创造才得依次完成。


西1:16注5

歌罗西书 1章16节
1:16 因为万有，无论是在诸天之上的、在地上的、能看见的、不能看见的、或是1有位的、2主治的、执政的、掌权的，都是3在祂里面造的；万有都是4藉着祂并5为着祂造的；
1章16节 注5
或，归于祂。指明基督是一切受造之物的归结。万有的被造乃是为着归于祂，为祂所有。“在里面、”“藉着”并“为着，”都指明创造与基督有主观的关联。受造之物是在祂里面造的，也是藉着祂并为着祂造的。


西1:17注1

歌罗西书 1章17节
1:17 祂1在万有之先，万有也2在祂里面3得以维系；
1章17节 注1
这指明祂在永远里早已存在。


西1:17注2

歌罗西书 1章17节
1:17 祂1在万有之先，万有也2在祂里面3得以维系；
1章17节 注2
在祂里面得以维系，意指万有靠着基督作联系的中心，得以一同存在，如同轮子的轮辐靠着轮轴作中心，得以联系在一起。


西1:17注3

歌罗西书 1章17节
1:17 祂1在万有之先，万有也2在祂里面3得以维系；
1章17节 注3
或，互相结合。


西1:18注1

歌罗西书 1章18节
1:18 祂也是召会身体的头；祂是元始，是从死人中复活的1首生者，使祂可以在万有中居首位；
1章18节 注1
15～17节揭示，基督在创造中是首生者，在一切受造之物中居首位。18节显示，基督在复活里是首生者，是身体的头，在召会，神的新造（林后五17，加六15）里居首位。


西1:19注1

歌罗西书 1章19节
1:19 因为1一切的2丰满，乐意居住在祂里面，
1章19节 注1
一切的丰满，指在旧造并新造里的丰满。


西1:19注2

歌罗西书 1章19节
1:19 因为1一切的2丰满，乐意居住在祂里面，
1章19节 注2
“丰满”这辞没有任何形容词，指明这丰满是惟一的；不是指神所是的丰富，乃是指那些丰富的彰显。不论在受造之物中，或在召会里，神丰富之所是的一切彰显，都居住在基督里面。一切受造之物，以及整个召会，都充满了这位作神丰富之彰显的基督。这样的丰满，乐意如此。这是基督所喜悦的。

这里的丰满，指15节神的像，就是基督这活的人位。这丰满乐意住在神的彰显里，并使万有与神这彰显和好。


西1:20注1

歌罗西书 1章20节
1:20 并且既1藉着祂在十字架上的血，2成就了和平，便1藉着祂叫3万有，无论是在地上的、或是在4诸天之上的，都与5自己和好了。
1章20节 注1
藉着祂，意指藉着基督作主动的凭藉，使和好得着完成。


西1:20注2

歌罗西书 1章20节
1:20 并且既1藉着祂在十字架上的血，2成就了和平，便1藉着祂叫3万有，无论是在地上的、或是在4诸天之上的，都与5自己和好了。
1章20节 注2
叫万有与自己和好，就是为万有与自己成就和平。这是藉着基督在十字架上为我们流血所成就的。


西1:20注3

歌罗西书 1章20节
1:20 并且既1藉着祂在十字架上的血，2成就了和平，便1藉着祂叫3万有，无论是在地上的、或是在4诸天之上的，都与5自己和好了。
1章20节 注3
不是“万人，”乃是“万有，”因此不仅指人，也指一切受造之物；这一切受造之物原在基督里被造，现今在祂里面得以维系、结合，（16～17，）并且藉着祂与神和好。


西1:20注4

歌罗西书 1章20节
1:20 并且既1藉着祂在十字架上的血，2成就了和平，便1藉着祂叫3万有，无论是在地上的、或是在4诸天之上的，都与5自己和好了。
1章20节 注4
不仅在地上的，连在诸天之上的，也需要与神和好。这指明由于天使长撒但以及跟随他之天使的背叛，那在诸天之上的也与神出了事。撒但的背叛使诸天受到污染。


西1:20注5

歌罗西书 1章20节
1:20 并且既1藉着祂在十字架上的血，2成就了和平，便1藉着祂叫3万有，无论是在地上的、或是在4诸天之上的，都与5自己和好了。
1章20节 注5
这里的“自己”是指19节的丰满。


西1:21注1

歌罗西书 1章21节
1:21 你们从前是隔绝的，因着恶行1心思里与祂2为敌，
1章21节 注1
我们与神为敌，主要的是在败坏的心思里。


西1:21注2

歌罗西书 1章21节
1:21 你们从前是隔绝的，因着恶行1心思里与祂2为敌，
1章21节 注2
因我们是罪人，我们需要救赎；又因我们与神为敌，我们需要和好。


西1:22注1

歌罗西书 1章22节
1:22 但如今1祂在基督肉体的身体里，藉着死，叫你们与自己和好了，把你们圣别、没有瑕疵、无可责备的呈献在1自己面前；
1章22节 注1
这里的“祂”与“自己，”都是指19节的丰满。这丰满居住在基督里，（19，）这丰满叫我们与祂自己和好，（20，）我们也要被呈献给这丰满。这丰满就是在基督里彰显出来的神自己。


西1:23注1

歌罗西书 1章23节
1:23 只要你们一直留于1信仰中，根基立定，坚定不移，不被移动离开福音的2盼望；这福音就是你们所听过，传与天下一切受造之物的，我保罗也作了这福音的执事。
1章23节 注1
不是指我们相信的行动，乃是指我们相信的对象。


西1:23注2

歌罗西书 1章23节
1:23 只要你们一直留于1信仰中，根基立定，坚定不移，不被移动离开福音的2盼望；这福音就是你们所听过，传与天下一切受造之物的，我保罗也作了这福音的执事。
1章23节 注2
基督在我们里面成了荣耀的盼望，（27，）我们不该被移动离开祂。


西1:24注1

歌罗西书 1章24节
1:24 现在我因着为你们所受的苦难喜乐，并且为基督的身体，就是为召会，在我一面，在我肉身上1补满基督患难的缺欠；
1章24节 注1
基督的患难有两类：一类是为成功救赎，这已经由基督自己完成了；另一类是为产生并建造召会，这需要使徒和信徒将其补满。


西1:25注1

歌罗西书 1章25节
1:25 我照神为你们所赐我的1管家职分，2作了召会的3执事，要4完成神的话，
1章25节 注1
见弗三2注3。


西1:25注2

歌罗西书 1章25节
1:25 我照神为你们所赐我的1管家职分，2作了召会的3执事，要4完成神的话，
1章25节 注2
这指明保罗不是作了某种教训或传道工作的执事，乃是作了召会，基督身体的执事，使召会得着建造。


西1:25注3

歌罗西书 1章25节
1:25 我照神为你们所赐我的1管家职分，2作了召会的3执事，要4完成神的话，
1章25节 注3
原文与长老执事的执事同，意服事的人。


西1:25注4

歌罗西书 1章25节
1:25 我照神为你们所赐我的1管家职分，2作了召会的3执事，要4完成神的话，
1章25节 注4
神的话就是神的启示，在新约以前并未完成。在新约时，使徒们，特别是使徒保罗，在神的奥秘（基督），以及基督的奥秘（召会）这两点上，完成了神的话，将神的经纶完满的启示给我们。


西1:26注1

歌罗西书 1章26节
1:26 就是1历世历代以来所隐藏的2奥秘，但如今向祂的圣徒显明了；
1章26节 注1
历世，意从永远以来；历代，意从各时代以来。关于基督与召会的奥秘，是从永远，从各时代以来一直隐藏着，直到新约时代才显明给圣徒，包括我们众人，就是在基督里的信徒。


西1:26注2

歌罗西书 1章26节
1:26 就是1历世历代以来所隐藏的2奥秘，但如今向祂的圣徒显明了；
1章26节 注2
照原文文法，本节的“奥秘”与25节“神的话”是同位语，表明这里的奥秘就是神的话。这奥秘是关乎基督与召会，（弗五32，）就是头与身体。藉着使徒保罗将这奥秘揭开，神的话，就是神圣的启示，就得以完成了。


西1:27注1

歌罗西书 1章27节
1:27 神愿意叫他们知道，这奥秘的荣耀在外邦人中是何等的1丰富，2就是3基督4在你们里面成了5荣耀的盼望；
1章27节 注1
这奥秘的荣耀在外邦人中的丰富，就是基督之于外邦信徒一切所是的丰富。（弗三8。）


西1:27注2

歌罗西书 1章27节
1:27 神愿意叫他们知道，这奥秘的荣耀在外邦人中是何等的1丰富，2就是3基督4在你们里面成了5荣耀的盼望；
1章27节 注2
这在外邦人中满了荣耀的奥秘，就是基督在我们里面。基督在我们里面作生命是奥秘的，也是荣耀的。


西1:27注3

歌罗西书 1章27节
1:27 神愿意叫他们知道，这奥秘的荣耀在外邦人中是何等的1丰富，2就是3基督4在你们里面成了5荣耀的盼望；
1章27节 注3
这位在我们灵里作我们生命和人位的基督，乃是我们荣耀的盼望。当祂来时，我们就要在祂里面得荣耀。这指明内住的基督要浸透我们全人，叫我们的身体改变形状，同形于祂荣耀的身体。


西1:27注4

歌罗西书 1章27节
1:27 神愿意叫他们知道，这奥秘的荣耀在外邦人中是何等的1丰富，2就是3基督4在你们里面成了5荣耀的盼望；
1章27节 注4
本书有一些重要的辞句，指出我们对基督的经历，诸如：基督在你们里面，（27，）在基督里成熟，（28，）在祂里面行事为人，（二7，）照着基督，（二8，）一同与基督活过来，（二13，）与基督同死，（二20～21，）持定元首，（二19，）本于祂，（二19，）以神的增长而长大。（二19。）这些辞句，给我们一幅正确经历基督的完整图画。


西1:27注5

歌罗西书 1章27节
1:27 神愿意叫他们知道，这奥秘的荣耀在外邦人中是何等的1丰富，2就是3基督4在你们里面成了5荣耀的盼望；
1章27节 注5
基督现今是那满了荣耀的奥秘。当基督回来叫祂的圣徒得荣耀时，（罗八30，）这荣耀要彰显到极点。因此这是盼望，是荣耀的盼望。基督自己也就是这荣耀的盼望。


西1:28注1

歌罗西书 1章28节
1:28 我们宣扬祂，是用全般的智慧警戒各人，教导各人，好将各人1在基督里2成熟的献上；
1章28节 注1
前节说基督在我们里面，本节说我们在基督里。首先我们被摆在基督里，然后基督在我们里面。我们越进入基督里面，祂就越进入我们里面；祂越进入我们里面，我们就越进入祂里面。藉着这循环，我们就得以在生命里长大。


西1:28注2

歌罗西书 1章28节
1:28 我们宣扬祂，是用全般的智慧警戒各人，教导各人，好将各人1在基督里2成熟的献上；
1章28节 注2
或，完全的，完整的。完全，指质一面的完满；完整，指量一面的完满。使徒的职事，无论是宣扬基督，或用全般的智慧警戒、教导各人，都是将基督供应人，使他们以基督作神圣生命的元素，而长大成熟，得以完全并完整。


西1:29注1

歌罗西书 1章29节
1:29 我也为此劳苦，照着祂在我里面1大能的运行，2竭力奋斗。
1章29节 注1
直译，用大能运行的运作。见弗三7注3，20注2。


西1:29注2

歌罗西书 1章29节
1:29 我也为此劳苦，照着祂在我里面1大能的运行，2竭力奋斗。
1章29节 注2
或，争斗。如较力争胜。四12者同。


西2:2注1

歌罗西书 2章2节
2:2 要叫他们的心1得安慰，在2爱里结合一起，以致3丰丰富富的在悟性上有4充分的确信，能以完全认识5神的奥秘，就是基督；
2章2节 注1
叫人的心得安慰，就是顾惜人，慈爱的使他们感到温暖，叫他们结合一起，以致在悟性上对神的奥秘有充分的确信。


西2:2注2

歌罗西书 2章2节
2:2 要叫他们的心1得安慰，在2爱里结合一起，以致3丰丰富富的在悟性上有4充分的确信，能以完全认识5神的奥秘，就是基督；
2章2节 注2
指我们所享受神圣的爱，使我们藉着这爱，爱神所爱的。这是叫众圣徒结合一起的因素和元素。


西2:2注3

歌罗西书 2章2节
2:2 要叫他们的心1得安慰，在2爱里结合一起，以致3丰丰富富的在悟性上有4充分的确信，能以完全认识5神的奥秘，就是基督；
2章2节 注3
直译，在悟性上有充分确信的一切丰富。丰丰富富的在悟性上有充分的确信，等于完全认识神的奥秘，就是基督。


西2:2注4

歌罗西书 2章2节
2:2 要叫他们的心1得安慰，在2爱里结合一起，以致3丰丰富富的在悟性上有4充分的确信，能以完全认识5神的奥秘，就是基督；
2章2节 注4
我们在爱里结合一起，与情感有关；丰丰富富的在悟性上有充分的确信，与心思有关。若是我们的心得安慰，在爱里结合一起，我们的心思也正确的尽功用，我们对基督是神的奥秘就会有完全的认识。


西2:2注5

歌罗西书 2章2节
2:2 要叫他们的心1得安慰，在2爱里结合一起，以致3丰丰富富的在悟性上有4充分的确信，能以完全认识5神的奥秘，就是基督；
2章2节 注5
以弗所书是讲基督的奥秘，就是召会─身体；（弗三4；）本书是讲神的奥秘，就是基督─头。


西2:3注1

歌罗西书 2章3节
2:3 一切1智慧和知识的宝藏，都藏在祂里面。
2章3节 注1
根据历史，那含带希腊哲学之智慧派教训的影响，在保罗时代已侵入外邦的召会。因此，使徒告诉歌罗西人，一切真智慧、真知识的宝藏，都藏在基督里面。这是关于基督与召会，神圣经纶的属灵智慧和知识。智慧与我们的灵有关，知识与我们的心思有关。（弗一8，17。）


西2:4注1

歌罗西书 2章4节
2:4 我说这话，免得有人用1花言巧语2欺骗你们。
2章4节 注1
要提防花言巧语，提防动听的言辞。说话的人也许很有说服力，很有口才，但他的花言巧语和动听的言辞，却没有基督的实际。


西2:4注2

歌罗西书 2章4节
2:4 我说这话，免得有人用1花言巧语2欺骗你们。
2章4节 注2
要欺骗信徒，或将信徒掳去，必须用与真理相近的东西，如哲学等。若是我们对基督，神经纶的中心，有清楚的异象，就没有人能欺骗我们。（8。）若是我们以基督作生命，（三4，）持定祂作身体的元首，（19，）认识祂是神的奥秘，（2，）经历祂是荣耀的盼望，（一27，）并在祂这包罗万有的灵里行事为人，（7，）我们就不会为任何人事物所欺骗。


西2:5注1

歌罗西书 2章5节
2:5 我在肉身里虽然离开，在1灵里却与你们同在，欢喜看见你们整齐有序，并坚定的信入基督。
2章5节 注1
指有圣灵内住之人的灵。


西2:6注1

歌罗西书 2章6节
2:6 你们既然1接受了基督，就是主耶稣，
2章6节 注1
基督是众圣徒的分，（一12，）给我们享受。信入祂就是接受祂。祂是包罗万有的灵，（林后三17，）进入我们里面，并住在我们灵里，（提后四22，）作我们的一切。


西2:7注1

歌罗西书 2章7节
2:7 在祂里面已经1生根，并正被建造，且照着你们所受的教导，2在信心上得以坚固，洋溢着感谢，就要在祂里面3行事为人。
2章7节 注1
如同植物，我们乃是活的生机体，已经在基督这土壤、土地里生根，吸取祂一切的丰富作营养，成为我们的元素和本质，使我们藉此长大并建造。生根，是为着生命的长大，这是已经完成的；被建造，是为着基督身体的建造，这是正在进行的。这两件事都是在基督里。


西2:7注2

歌罗西书 2章7节
2:7 在祂里面已经1生根，并正被建造，且照着你们所受的教导，2在信心上得以坚固，洋溢着感谢，就要在祂里面3行事为人。
2章7节 注2
“在信心上，”这里是指在我们的信心上，就是我们所藉以相信的主观信心。


西2:7注3

歌罗西书 2章7节
2:7 在祂里面已经1生根，并正被建造，且照着你们所受的教导，2在信心上得以坚固，洋溢着感谢，就要在祂里面3行事为人。
2章7节 注3
我们既然接受了基督，就该在祂里面行事为人。行事为人就是生活、行动、举止、为人。我们该在基督里行事为人，生活行动，使我们能享受祂的丰富，就如以色列人住在美地，享受其上一切丰富的出产。今天的美地就是基督那包罗万有的灵，（加三14，）祂住在我们的灵里，（提后四22，罗八16，）作我们的享受。照着这灵而行，（罗八4，加五16，）乃是新约的中心和关键。


西2:8注1

歌罗西书 2章8节
2:8 你们要谨慎，恐怕有人用他的1哲学，和虚空的欺骗，照着人的2传统，照着3世上的蒙学，不照着4基督，把你们掳去；
2章8节 注1
指智慧派的教训，这是犹太、东方和希腊哲学的混杂，是一种虚空的欺骗。


西2:8注2

歌罗西书 2章8节
2:8 你们要谨慎，恐怕有人用他的1哲学，和虚空的欺骗，照着人的2传统，照着3世上的蒙学，不照着4基督，把你们掳去；
2章8节 注2
传统与文化有关，以文化为其根源。在歌罗西，智慧派教训的根源乃是人的传统，不根据神启示人的著作，乃根据人传统的作法。


西2:8注3

歌罗西书 2章8节
2:8 你们要谨慎，恐怕有人用他的1哲学，和虚空的欺骗，照着人的2传统，照着3世上的蒙学，不照着4基督，把你们掳去；
2章8节 注3
“世上的蒙学”也用在加四3。（见该处注1。）这里是指犹太人和外邦人初阶的教训，包括在饮食、洗濯、禁欲等事上仪式的条例。


西2:8注4

歌罗西书 2章8节
2:8 你们要谨慎，恐怕有人用他的1哲学，和虚空的欺骗，照着人的2传统，照着3世上的蒙学，不照着4基督，把你们掳去；
2章8节 注4
基督是一切真智慧和真知识的管治原则，是一切真教训的实际，也是一切蒙神悦纳之观念的惟一准则。本书是以基督作我们的一切为中心。


西2:9注1

歌罗西书 2章9节
2:9 因为1神格一切的2丰满，都3有形有体的居住在基督里面，
2章9节 注1
这与罗一20受造之物所显明之神性的特征不同。这有力的指明基督的神格。神格一切的丰满，与人的传统和世上的蒙学相对，绝不是人世间的传统和蒙学所能比。


西2:9注2

歌罗西书 2章9节
2:9 因为1神格一切的2丰满，都3有形有体的居住在基督里面，
2章9节 注2
丰满不是指神的丰富，乃是指神丰富的彰显。那居住在基督里的，不仅是神格的丰富，也是神所是之丰富的彰显。见弗三19注4。


西2:9注3

歌罗西书 2章9节
2:9 因为1神格一切的2丰满，都3有形有体的居住在基督里面，
2章9节 注3
这含示基督在祂人性里所穿上的肉身，指明神格一切的丰满都居住在这位有属人身体的基督里面。在祂成为肉体以前，神格一切的丰满乃是居住在祂所是之永远的话里面，（约一1，）并不是有形有体的。从祂成为肉体穿上人的身体以后，神格的丰满就开始有形有体的居住在祂里面，并居住在祂得荣的身体里，（腓三21，）从今时直到永远。


西2:10注1

歌罗西书 2章10节
2:10 你们在祂里面也1得了丰满。祂是一切2执政掌权者的元首；
2章10节 注1
得了丰满，原文含完备，完全意。因着一切的丰满居住在基督里面，所以我们被摆在祂里面之后，（林前一30，）也就得了丰满，充满一切神圣的丰富。因此，我们不需要别的源头。基督既是我们的完全和完备，我们就不需要别的执政掌权者作崇拜的对象，因为祂是这一切的元首。这与对天使的敬拜相对。（18。）


西2:10注2

歌罗西书 2章10节
2:10 你们在祂里面也1得了丰满。祂是一切2执政掌权者的元首；
2章10节 注2
这里的执政掌权者，指在空中撒但手下，有权势地位的堕落天使。见15注1。


西2:11注1

歌罗西书 2章11节
2:11 你们在祂里面也受了1非人手所行的2割礼，乃是在基督的割礼里，3脱去了肉体的身体，
2章11节 注1
这种脱去肉体之身体的割礼，不是人手所行的，乃是藉着基督的死所成就，并藉着大能的灵所应用、执行并完成的。


西2:11注2

歌罗西书 2章11节
2:11 你们在祂里面也受了1非人手所行的2割礼，乃是在基督的割礼里，3脱去了肉体的身体，
2章11节 注2
这是属灵的割礼，基督的割礼，指正确的受浸；这浸藉着基督之死有力的效能，叫人脱去肉体的身体。这与禁欲主义相抵。（20～22。）


西2:11注3

歌罗西书 2章11节
2:11 你们在祂里面也受了1非人手所行的2割礼，乃是在基督的割礼里，3脱去了肉体的身体，
2章11节 注3
脱去，意剥去某物，如衣服。


西2:12注1

歌罗西书 2章12节
2:12 在受浸中与祂一同1埋葬，也在受浸中，藉着那叫祂从死人中复活之神所运行的2信心，与祂一同3复活。
2章12节 注1
在受浸中埋葬，乃是脱去肉体的身体。


西2:12注2

歌罗西书 2章12节
2:12 在受浸中与祂一同1埋葬，也在受浸中，藉着那叫祂从死人中复活之神所运行的2信心，与祂一同3复活。
2章12节 注2
信心并不是出于我们自己，乃是神所赐的。（彼后一1。）我们越转向神并接触祂，我们就越有信心。主是我们信心的创始者与成终者。（来十二2。）我们越住在祂里面，祂就越注入我们里面，作我们的信心。我们乃是藉着活的神所运行这活的信心，经历复活的生命，就是受浸复活的一面所表征的。


西2:12注3

歌罗西书 2章12节
2:12 在受浸中与祂一同1埋葬，也在受浸中，藉着那叫祂从死人中复活之神所运行的2信心，与祂一同3复活。
2章12节 注3
受浸有埋葬的一面，就是了结我们的肉体；也有复活的一面，就是使我们的灵有新生的起头。在复活的一面，我们是在基督里，凭神圣的生命活过来。


西2:13注1

歌罗西书 2章13节
2:13 你们从前在过犯，和未受割礼的肉体中1死了，神赦免了你们一切的过犯，2叫你们一同与基督活过来；
2章13节 注1
指因着罪，在灵里死了。


西2:13注2

歌罗西书 2章13节
2:13 你们从前在过犯，和未受割礼的肉体中1死了，神赦免了你们一切的过犯，2叫你们一同与基督活过来；
2章13节 注2
指神在基督的复活里，用祂的生命把我们都一同点活。这是在基督的复活里所成就的，（彼前一3，）也是藉着我们的信心所经历的。


西2:14注1

歌罗西书 2章14节
2:14 1涂抹了2规条上所写，攻击我们，反对我们的3字据，并且把它撤去，4钉在十字架上。
2章14节 注1
或，消去，抹去，擦去，废去（律法的条例）。


西2:14注2

歌罗西书 2章14节
2:14 1涂抹了2规条上所写，攻击我们，反对我们的3字据，并且把它撤去，4钉在十字架上。
2章14节 注2
指礼仪律法的规条及其仪式，就是生活与敬拜的形式或方式。20、21节者同。


西2:14注3

歌罗西书 2章14节
2:14 1涂抹了2规条上所写，攻击我们，反对我们的3字据，并且把它撤去，4钉在十字架上。
2章14节 注3
即法律文件或契约，这里是指成文的律法。


西2:14注4

歌罗西书 2章14节
2:14 1涂抹了2规条上所写，攻击我们，反对我们的3字据，并且把它撤去，4钉在十字架上。
2章14节 注4
这是废去规条中诫命的律法。（弗二15。）这除灭了守犹太教仪式的异端。


西2:15注1

歌罗西书 2章15节
2:15 既将1执政的和掌权的2脱下，神就把他们公然3示众，4仗着十字架在凯旋中向他们夸胜。
2章15节 注1
这些是执政和掌权的天使。因着在歌罗西敬拜天使的异端教训，这话该是指邪恶的天使说的。律法是藉天使设立的，并且甚至算作天使的典章。（加三19，徒七53。）根据这点，在歌罗西的异端教导人敬拜天使，（18，）以天使为神和人之间的中保。因此，使徒在对付这异端时，揭示一个事实，就是那包含规条的律法，已经被钉在十字架上了，（14，）并且那些为首的邪恶天使，也已经被神脱下了。这就剩下基督这独一的中保，祂是一切执政掌权者的元首。（10。）这除灭了敬拜天使的异端。


西2:15注2

歌罗西书 2章15节
2:15 既将1执政的和掌权的2脱下，神就把他们公然3示众，4仗着十字架在凯旋中向他们夸胜。
2章15节 注2
或，脱去。如在三9者。13～15节揭示神救恩的经纶：(一)叫我们一同与基督活过来；(二)废去礼仪律法的规条；(三)脱下邪恶天使的权势。

在基督钉十字架时，神忙着将律法钉在十字架上，将执政掌权者脱下，使道路通畅，气氛清爽，叫我们能进入基督的交通里。


西2:15注3

歌罗西书 2章15节
2:15 既将1执政的和掌权的2脱下，神就把他们公然3示众，4仗着十字架在凯旋中向他们夸胜。
2章15节 注3
或，展示，陈列。含公开羞辱意。神在十字架上公开羞辱了那些执政掌权的邪恶天使，仗着十字架在凯旋中向他们夸胜。


西2:15注4

歌罗西书 2章15节
2:15 既将1执政的和掌权的2脱下，神就把他们公然3示众，4仗着十字架在凯旋中向他们夸胜。
2章15节 注4
仗着十字架，或，在祂（基督）里面。


西2:16注1

歌罗西书 2章16节
2:16 所以不拘1在饮食上、或在2节期、3月朔、或4安息日方面，都不可让人5论断你们，
2章16节 注1
或，在食物和饮料上。食物和饮料表征满足和加力。


西2:16注2

歌罗西书 2章16节
2:16 所以不拘1在饮食上、或在2节期、3月朔、或4安息日方面，都不可让人5论断你们，
2章16节 注2
指犹太人每年的节期，表征喜乐和享受。


西2:16注3

歌罗西书 2章16节
2:16 所以不拘1在饮食上、或在2节期、3月朔、或4安息日方面，都不可让人5论断你们，
2章16节 注3
表征在黑暗中因着光而有新的开始。


西2:16注4

歌罗西书 2章16节
2:16 所以不拘1在饮食上、或在2节期、3月朔、或4安息日方面，都不可让人5论断你们，
2章16节 注4
表征完成和安息。节期是每年的，月朔是每月的，安息日是每周的，饮食是每日的。我们每日吃喝基督，每周在祂里面有完成和安息，每月在祂里面经历新的开始，并且终年经历祂作我们的喜乐和享受。因此，基督日日、周周、月月、年年对我们都是每一正面事物的实际，含示这位包罗万有的基督宇宙性的广阔。


西2:16注5

歌罗西书 2章16节
2:16 所以不拘1在饮食上、或在2节期、3月朔、或4安息日方面，都不可让人5论断你们，
2章16节 注5
或，审判。


西2:17注1

歌罗西书 2章17节
2:17 这些原是要来之事的1影儿，那2实体却属于3基督。
2章17节 注1
前述礼仪律法的各项，都是在基督里要来之属灵事物的影儿，其实体却属于基督，却是基督。


西2:17注2

歌罗西书 2章17节
2:17 这些原是要来之事的1影儿，那2实体却属于3基督。
2章17节 注2
实体，就如人的身体，乃是实质。在律法里的仪式，是福音里真实事物的影儿，就如身体的影儿。


西2:17注3

歌罗西书 2章17节
2:17 这些原是要来之事的1影儿，那2实体却属于3基督。
2章17节 注3
基督是福音的实际。在福音里一切美好的事物都属于祂，都是祂。本书揭示这样一位包罗万有的基督，乃是神经纶的中心。


西2:18注1

歌罗西书 2章18节
2:18 不可让人凭故意1卑微，并敬拜天使，2所作反对你们的判断，骗取你们的奖赏；这等人3留恋于所4见过的，随着自己肉体的心思，徒然自高自大，
2章18节 注1
敬拜天使之异端的教师，教导圣徒表示卑微，看见自己不配直接敬拜神。他们在这样故意卑微和敬拜天使的元素和范围里，骗取圣徒在基督里的奖赏。


西2:18注2

歌罗西书 2章18节
2:18 不可让人凭故意1卑微，并敬拜天使，2所作反对你们的判断，骗取你们的奖赏；这等人3留恋于所4见过的，随着自己肉体的心思，徒然自高自大，
2章18节 注2
所作反对你们的判断，骗取你们的奖赏，或，断定你们不配。异端的教师断定圣徒不配直接敬拜神，必须经由天使作中保才能进到神前。这就骗取了圣徒的奖赏，叫他们不能享受基督。基督是我们惟一的中保，我们在祂里面就能直接敬拜神。


西2:18注3

歌罗西书 2章18节
2:18 不可让人凭故意1卑微，并敬拜天使，2所作反对你们的判断，骗取你们的奖赏；这等人3留恋于所4见过的，随着自己肉体的心思，徒然自高自大，
2章18节 注3
或，窥察，探究（隐密之事）。


西2:18注4

歌罗西书 2章18节
2:18 不可让人凭故意1卑微，并敬拜天使，2所作反对你们的判断，骗取你们的奖赏；这等人3留恋于所4见过的，随着自己肉体的心思，徒然自高自大，
2章18节 注4
异端的教师是在眼见的范围里，与12节的信心相对。他们喜欢看见奇特的事。这样坚持眼见的经历，就产生肉体的骄傲，随着肉体的心思，徒然自高自大。


西2:19注1

歌罗西书 2章19节
2:19 1不持定元首；2本于祂，全3身藉着4节和5筋，得了丰富的供应，并结合一起，就以6神的增长而7长大。
2章19节 注1
敬拜天使的异端使圣徒受到打岔，不持定基督作元首。神的经纶是要藉着基督的身体─召会，将万有在基督里归一于一个元首之下，（弗一10，）使基督成为万有的中心。那狡猾者的诡计是要将圣徒带开，使基督的身体崩溃。


西2:19注2

歌罗西书 2章19节
2:19 1不持定元首；2本于祂，全3身藉着4节和5筋，得了丰富的供应，并结合一起，就以6神的增长而7长大。
2章19节 注2
这辞指明基督的身体是从元首长大的，因为一切的供应都来自元首。


西2:19注3

歌罗西书 2章19节
2:19 1不持定元首；2本于祂，全3身藉着4节和5筋，得了丰富的供应，并结合一起，就以6神的增长而7长大。
2章19节 注3
异端使圣徒与元首分离，并破坏基督的身体。使徒的启示是高举基督，并保护、建造祂的身体。


西2:19注4

歌罗西书 2章19节
2:19 1不持定元首；2本于祂，全3身藉着4节和5筋，得了丰富的供应，并结合一起，就以6神的增长而7长大。
2章19节 注4
节是为着身体的供应。


西2:19注5

歌罗西书 2章19节
2:19 1不持定元首；2本于祂，全3身藉着4节和5筋，得了丰富的供应，并结合一起，就以6神的增长而7长大。
2章19节 注5
筋是为着将身体的肢体结合一起。


西2:19注6

歌罗西书 2章19节
2:19 1不持定元首；2本于祂，全3身藉着4节和5筋，得了丰富的供应，并结合一起，就以6神的增长而7长大。
2章19节 注6
基督身体的长大，与圣经知识的道理、敬拜的方式或这类的事无关，乃在于神在其中的增长，神的成分在其中的加多。


西2:19注7

歌罗西书 2章19节
2:19 1不持定元首；2本于祂，全3身藉着4节和5筋，得了丰富的供应，并结合一起，就以6神的增长而7长大。
2章19节 注7
长大是生命的事，生命就是神自己。召会既是基督的身体，就不该失去基督；祂乃是神这生命源头的化身。藉着持定基督，召会就以神的增长而长大，以作生命之神的增加而长大。


西2:21注1

歌罗西书 2章21节
2:21 你们1若是2与基督同死，脱离了3世上的蒙学，为什么仍像在世界中活着，服从那4不可拿，不可尝，不可摸等类的规条？
2章21节 注1
或，既然。


西2:21注2

歌罗西书 2章21节
2:21 你们1若是2与基督同死，脱离了3世上的蒙学，为什么仍像在世界中活着，服从那4不可拿，不可尝，不可摸等类的规条？
2章21节 注2
在受浸里。（罗六3。）


西2:21注3

歌罗西书 2章21节
2:21 你们1若是2与基督同死，脱离了3世上的蒙学，为什么仍像在世界中活着，服从那4不可拿，不可尝，不可摸等类的规条？
2章21节 注3
世上的蒙学是外在、物质事物初阶的原则，形式主义幼稚的教训，如禁欲主义。这与神的作法，十字架的作法，完全不同。见8注3。


西2:21注4

歌罗西书 2章21节
2:21 你们1若是2与基督同死，脱离了3世上的蒙学，为什么仍像在世界中活着，服从那4不可拿，不可尝，不可摸等类的规条？
2章21节 注4
这些是物质事物的规条、规则和规例。不可拿，指行走之物；不可尝，指可吃之物；不可摸，指可摸之物。拿、尝、摸，实际上包括了每一种活动；这些是与禁欲主义的实行有关的规条。


西2:22注1

歌罗西书 2章22节
2:22 这些都是照着人的吩咐和教导，一经1使用，就都2败坏了。
2章22节 注1
或，消耗。


西2:22注2

歌罗西书 2章22节
2:22 这些都是照着人的吩咐和教导，一经1使用，就都2败坏了。
2章22节 注2
或，毁坏。一切物质的东西按定命都要分解腐烂，一经使用就要败坏毁灭。（林前六13，太十五17。）


西2:23注1

歌罗西书 2章23节
2:23 1这些事在私意敬拜，自表卑微和2苦待己身上，确有智慧之3名，但在克制肉体的放纵上，却是4毫无价值。
2章23节 注1
“这些事，”指22节人的吩咐和教导，以及20、21节的规条。


西2:23注2

歌罗西书 2章23节
2:23 1这些事在私意敬拜，自表卑微和2苦待己身上，确有智慧之3名，但在克制肉体的放纵上，却是4毫无价值。
2章23节 注2
这是禁欲主义。


西2:23注3

歌罗西书 2章23节
2:23 1这些事在私意敬拜，自表卑微和2苦待己身上，确有智慧之3名，但在克制肉体的放纵上，却是4毫无价值。
2章23节 注3
原文指发表的话语，所以是表现，理由的展示，因此而得名。


西2:23注4

歌罗西书 2章23节
2:23 1这些事在私意敬拜，自表卑微和2苦待己身上，确有智慧之3名，但在克制肉体的放纵上，却是4毫无价值。
2章23节 注4
形式主义和禁欲主义初阶教训的规条、规则和规例，在克制肉体的放纵上是毫无价值的。


西3:1注1

歌罗西书 3章1节
3:1 1所以你们若与基督一同2复活，就当寻求在3上面的事，那里有基督坐在神的右边。
3章1节 注1
1～4节含示我们与基督有同一的地位、生命、生活、定命和荣耀。


西3:1注2

歌罗西书 3章1节
3:1 1所以你们若与基督一同2复活，就当寻求在3上面的事，那里有基督坐在神的右边。
3章1节 注2
这是受浸复活的一面，与禁欲主义完全相反。我们已经与基督一同复活，现今坐在诸天之上，基督所在之处。因此，我们不该行地上的事，如禁欲主义者所作的，乃该寻求在诸天之上的事，如认识基督为我们的一切，以祂为生命，而在祂里面行事为人。


西3:1注3

歌罗西书 3章1节
3:1 1所以你们若与基督一同2复活，就当寻求在3上面的事，那里有基督坐在神的右边。
3章1节 注3
即诸天之上，与2节的“地上”相对。诸天联于基督，也联于召会。在上面的事，包括升天的基督和关于祂的一切事。因此，寻求在上面的事，就是寻求在召会中，并与召会一同过着活基督的生活。


西3:2注1

歌罗西书 3章2节
3:2 你们要思念在上面的事，不要思念1在地上的事。
3章2节 注1
在地上的事包括前二章所说的文化、宗教、哲学和人的修行。


西3:3注1

歌罗西书 3章3节
3:3 因为你们已经1死了，你们的2生命与基督一同3藏在神里面。
3章3节 注1
我们已与基督同死，脱离了在地上的事，特别是与禁欲主义有关的事。我们已浸入祂的死。（罗六3。）


西3:3注2

歌罗西书 3章3节
3:3 因为你们已经1死了，你们的2生命与基督一同3藏在神里面。
3章3节 注2
因我们的生命（不是天然的生命，乃是属灵的生命，就是基督），与基督一同藏在神，就是那在诸天之上的神里面，所以我们不该再顾念在地上的事。在诸天之上的神，该是我们生活的范围。我们该与基督一同活在神里面。


西3:3注3

歌罗西书 3章3节
3:3 因为你们已经1死了，你们的2生命与基督一同3藏在神里面。
3章3节 注3
我们的生命与基督一同藏在神里面，就是与基督一同藏在诸天之上。


西3:4注1

歌罗西书 3章4节
3:4 1基督是我们的2生命，祂显现的时候，你们也要与祂一同显现在荣耀里。
3章4节 注1
基督是我们的生命，有力的指明我们要以祂为生命而凭祂活着，要在日常的生活中活祂，以经历本书所启示那宇宙般延展的基督，使祂一切所是、所达到、所得着的，不再是客观的事实，乃成为我们主观的经历。


西3:4注2

歌罗西书 3章4节
3:4 1基督是我们的2生命，祂显现的时候，你们也要与祂一同显现在荣耀里。
3章4节 注2
在神里面，基督是我们的生命。这生命现今是隐藏的，但将来要显现出来。那时，我们要与这生命一同显现在荣耀里。

二20～三4向我们启示惟一的作法和独一的人位。惟一的作法是十字架，神行政的中心；独一的人位是基督那居首位的包罗万有者，宇宙的中心。我们得救脱离消极的事物，不是凭着禁欲主义，乃是凭着十字架。我们活那藏在神里面的生命，不是凭着哲学，乃是凭着基督。

那是我们生命的基督，乃是所分给众圣徒的分，（一12，）不能看见之神的像，（一15，）一切受造之物的首生者，（一15，）从死人中复活的首生者，（一18，）神的丰满所居住在其中者，（一19，二9，）神经纶的奥秘，（一26，）神的奥秘，（二2，）一切正面事物的实际，（二16～17，）以及新人的构成成分。（10～11。）我们以这样一位包罗万有的基督为生命而活祂，就经历并享受祂这一切的丰富。


西3:5注1

歌罗西书 3章5节
3:5 所以要1治死你们在地上的2肢体，就是淫乱、污秽、邪情、恶欲和贪婪，贪婪就是拜偶像，
3章5节 注1
这是基于我们已经与基督同钉十字架，（加二20上，）并已经浸入祂的死（罗六3）这个事实。我们凭着信，靠着那灵的大能，钉死我们犯罪的肢体，藉此将基督的死执行在这些肢体上。（罗八13。）这与加五24相符。基督已经成就了包罗万有的钉死，现今我们将祂这死应用在情欲的肉体上，这与禁欲主义完全不同。


西3:5注2

歌罗西书 3章5节
3:5 所以要1治死你们在地上的2肢体，就是淫乱、污秽、邪情、恶欲和贪婪，贪婪就是拜偶像，
3章5节 注2
在我们犯罪的肢体里有罪的律，使我们成为罪的俘虏，并使我们败坏的身体成为属死的身体。（罗七23～24。）因此，我们犯罪的肢体，与罪恶的事，诸如淫乱、污秽、邪情、恶欲和贪婪，联为一。


西3:9注1

歌罗西书 3章9节
3:9 不要彼此说谎，因你们已经1脱去2旧人，同旧人的行为，
3章9节 注1
脱去旧人就像脱去旧的外衣：首先治死身体的私欲，接着脱去魂的邪恶，最后脱去整个旧人同旧人的行为。这不是凭着我们自己的能力，乃是凭着包罗万有之灵的大能。


西3:9注2

歌罗西书 3章9节
3:9 不要彼此说谎，因你们已经1脱去2旧人，同旧人的行为，
3章9节 注2
见弗四22注4。


西3:10注1

歌罗西书 3章10节
3:10 并且1穿上了2新人；这新人照着3创造他者的4形像渐渐5更新，以致有充足的知识；
3章10节 注1
穿上新人就像穿上新的外衣。


西3:10注2

歌罗西书 3章10节
3:10 并且1穿上了2新人；这新人照着3创造他者的4形像渐渐5更新，以致有充足的知识；
3章10节 注2
新，原文意新有的，指在时间上是新的，与弗四24者不同，那里指在性情、品质或形状上是新的。关于新人，见弗四24注2一段。基督既是新人的成分，我们这些是新人的与基督就是一。这是本书最基本、最重要的点。


西3:10注3

歌罗西书 3章10节
3:10 并且1穿上了2新人；这新人照着3创造他者的4形像渐渐5更新，以致有充足的知识；
3章10节 注3
指创造者基督。基督在祂自己里面创造了新人。（弗二15。）


西3:10注4

歌罗西书 3章10节
3:10 并且1穿上了2新人；这新人照着3创造他者的4形像渐渐5更新，以致有充足的知识；
3章10节 注4
指基督的形像作神的彰显。（一15，来一3上。）


西3:10注5

歌罗西书 3章10节
3:10 并且1穿上了2新人；这新人照着3创造他者的4形像渐渐5更新，以致有充足的知识；
3章10节 注5
新人原是用我们属于旧造的人创造的，（弗二15，）所以新人需要更新。这更新主要的发生在我们的心思里，如“以致有充足的知识”所指明的。新人是在我们灵里创造的；然后这新人要照着基督的形像，在我们的心思里渐渐更新，以致有充足的知识。


西3:11注1

歌罗西书 3章11节
3:11 在1此并2没有3希利尼人和犹太人、4受割礼的和未受割礼的、5化外人、6西古提人、7为奴的、8自主的，惟有9基督是10一切，又在10一切之内。
3章11节 注1
“此”是指10节的新人，“在此”指在新人里。


西3:11注2

歌罗西书 3章11节
3:11 在1此并2没有3希利尼人和犹太人、4受割礼的和未受割礼的、5化外人、6西古提人、7为奴的、8自主的，惟有9基督是10一切，又在10一切之内。
3章11节 注2
在新人里不仅没有天然的人，连天然的人存在的可能和地位都没有。


西3:11注3

歌罗西书 3章11节
3:11 在1此并2没有3希利尼人和犹太人、4受割礼的和未受割礼的、5化外人、6西古提人、7为奴的、8自主的，惟有9基督是10一切，又在10一切之内。
3章11节 注3
希利尼人是要哲学的智慧，犹太人是要神迹。（林前一22。）


西3:11注4

歌罗西书 3章11节
3:11 在1此并2没有3希利尼人和犹太人、4受割礼的和未受割礼的、5化外人、6西古提人、7为奴的、8自主的，惟有9基督是10一切，又在10一切之内。
3章11节 注4
受割礼的，指遵守犹太宗教仪式的人；未受割礼的，指不理会犹太宗教的人。


西3:11注5

歌罗西书 3章11节
3:11 在1此并2没有3希利尼人和犹太人、4受割礼的和未受割礼的、5化外人、6西古提人、7为奴的、8自主的，惟有9基督是10一切，又在10一切之内。
3章11节 注5
化外人是未开化的人。


西3:11注6

歌罗西书 3章11节
3:11 在1此并2没有3希利尼人和犹太人、4受割礼的和未受割礼的、5化外人、6西古提人、7为奴的、8自主的，惟有9基督是10一切，又在10一切之内。
3章11节 注6
西古提人被视为最野蛮的人。


西3:11注7

歌罗西书 3章11节
3:11 在1此并2没有3希利尼人和犹太人、4受割礼的和未受割礼的、5化外人、6西古提人、7为奴的、8自主的，惟有9基督是10一切，又在10一切之内。
3章11节 注7
卖身为奴的人。


西3:11注8

歌罗西书 3章11节
3:11 在1此并2没有3希利尼人和犹太人、4受割礼的和未受割礼的、5化外人、6西古提人、7为奴的、8自主的，惟有9基督是10一切，又在10一切之内。
3章11节 注8
从为奴得自由的人。


西3:11注9

歌罗西书 3章11节
3:11 在1此并2没有3希利尼人和犹太人、4受割礼的和未受割礼的、5化外人、6西古提人、7为奴的、8自主的，惟有9基督是10一切，又在10一切之内。
3章11节 注9
在新人里只有基督有地位。祂是新人一切的肢体，也在一切的肢体之内。在新人里祂是一切。实际上，祂就是新人，就是祂的身体。（林前十二12。）在新人里祂是中心，也是普及，是构成新人的成分，是新人里一切的一切。


西3:11注10

歌罗西书 3章11节
3:11 在1此并2没有3希利尼人和犹太人、4受割礼的和未受割礼的、5化外人、6西古提人、7为奴的、8自主的，惟有9基督是10一切，又在10一切之内。
3章11节 注10
“一切，”指组成新人的众肢体。


西3:12注1

歌罗西书 3章12节
3:12 所以你们既是神的选民，1圣别蒙爱的人，就要2穿上怜恤的心肠、恩慈、卑微、温柔、恒忍。
3章12节 注1
圣别就是不凡俗，不属世，分别归神。见一2注1。


西3:12注2

歌罗西书 3章12节
3:12 所以你们既是神的选民，1圣别蒙爱的人，就要2穿上怜恤的心肠、恩慈、卑微、温柔、恒忍。
3章12节 注2
“穿上”就像穿上外衣。


西3:13注1

歌罗西书 3章13节
3:13 倘若这人与那人有嫌隙，总要彼此容忍，1彼此饶恕；2主怎样饶恕了你们，你们也要怎样饶恕人。
3章13节 注1
直译，饶恕你们自己。


西3:13注2

歌罗西书 3章13节
3:13 倘若这人与那人有嫌隙，总要彼此容忍，1彼此饶恕；2主怎样饶恕了你们，你们也要怎样饶恕人。
3章13节 注2
饶恕人的主是我们的生命，且活在我们里面；饶恕是祂生命的一种美德。当我们以祂作我们的生命和人位，并凭祂活着，饶恕人就是自然的，就成了我们基督徒生活的一种美德。


西3:14注1

歌罗西书 3章14节
3:14 在这一切之上，还要穿上1爱，爱是2全德的联索。
3章14节 注1
神就是爱。（约壹四16。）爱是神所是的素质，是神生命的本质。因此，穿上爱就是穿上神生命的元素。这样的爱乃是将完全、完整和各种成熟的美德，结合在一起的联索。我们要穿上新人，（10，）也要穿上新人的美德，（12，）并且在这一切美德之上，还要穿上爱。（14。）


西3:14注2

歌罗西书 3章14节
3:14 在这一切之上，还要穿上1爱，爱是2全德的联索。
3章14节 注2
全德，直译，完全。


西3:15注1

歌罗西书 3章15节
3:15 又要让1基督的平安在你们心里2作仲裁，你们在一个身体里蒙召，3也是为了4这平安；且要5感恩。
3章15节 注1
基督的平安就是基督自己。藉着这平安，基督已使犹太人和外邦人成为一个新人；这平安也成了福音的一部分。（弗二14～18。）我们为着基督身体的生活，该让这平安在我们心里作仲裁。


西3:15注2

歌罗西书 3章15节
3:15 又要让1基督的平安在你们心里2作仲裁，你们在一个身体里蒙召，3也是为了4这平安；且要5感恩。
3章15节 注2
或，作裁判，作主席，登位作梅事的管治者和决断者。基督那在我们心里作仲裁的平安，消除了13节的嫌隙。


西3:15注3

歌罗西书 3章15节
3:15 又要让1基督的平安在你们心里2作仲裁，你们在一个身体里蒙召，3也是为了4这平安；且要5感恩。
3章15节 注3
我们是为了基督的平安蒙召的，这也该是我们让这平安在我们心里作仲裁的动机。


西3:15注4

歌罗西书 3章15节
3:15 又要让1基督的平安在你们心里2作仲裁，你们在一个身体里蒙召，3也是为了4这平安；且要5感恩。
3章15节 注4
我们乃是在基督的一个身体里，为这平安蒙召的。为着基督身体正当的生活，我们需要基督的平安在我们心里，在祂身体众肢体的关系上，仲裁、调整并断定一切的事。


西3:15注5

歌罗西书 3章15节
3:15 又要让1基督的平安在你们心里2作仲裁，你们在一个身体里蒙召，3也是为了4这平安；且要5感恩。
3章15节 注5
我们不但该让基督的平安在心里作仲裁，也该向主感恩。在基督身体的生活中，我们的心向着众肢体总该是在平安的情形里，并且向着主也总该感恩。


西3:16注1

歌罗西书 3章16节
3:16 当1用各样的智慧，让2基督的话3丰丰富富的4住在你们里面，用5诗章、颂辞、灵歌，6彼此7教导，互相7劝戒，心被8恩感7歌颂神；
3章16节 注1
“用各样的智慧”这辞，也可能该放在下文“彼此教导”之前。


西3:16注2

歌罗西书 3章16节
3:16 当1用各样的智慧，让2基督的话3丰丰富富的4住在你们里面，用5诗章、颂辞、灵歌，6彼此7教导，互相7劝戒，心被8恩感7歌颂神；
3章16节 注2
即基督所说的话。在神新约的经纶里，神在子里面说话，而子不仅在福音书里亲自说话，也在行传、书信和启示录里，藉着祂的肢体─使徒和申言者─说话。这些都可视为基督的话。

在本段，那涌流赞美和歌唱之属灵生命的充满，与话有关；与本段平行的经文，弗五18～20，属灵生命的充满，与灵有关。这指明话就是灵。（约六63下。）正常的基督徒生活该充满话，叫灵从我们里面洋溢出赞美和歌颂。

本书的中心是基督作我们的头和生命。基督运用祂作头的身分，并将祂的丰富供应我们的路，乃是藉着祂的话；因此，本书强调基督的话。以弗所书说到召会是基督的身体。我们过正常召会生活的路，乃是在灵里被充满，而成为神一切的丰满；因此，以弗所书着重灵。以弗所书一再强调那灵和我们的灵，甚至话也算为那灵。（弗六17。）但在本书，这两个灵只各题一次。（一8，二5。）在以弗所书，话是为着洗涤我们天然的生命，（弗五26，）并与仇敌争战；（弗六17；）在本书，话是为着启示基督的居首、中心和普及。（一25～27。）


西3:16注3

歌罗西书 3章16节
3:16 当1用各样的智慧，让2基督的话3丰丰富富的4住在你们里面，用5诗章、颂辞、灵歌，6彼此7教导，互相7劝戒，心被8恩感7歌颂神；
3章16节 注3
基督的丰富（弗三8）是在祂的话里。这样丰富的话，其居住必是“丰丰富富的。”


西3:16注4

歌罗西书 3章16节
3:16 当1用各样的智慧，让2基督的话3丰丰富富的4住在你们里面，用5诗章、颂辞、灵歌，6彼此7教导，互相7劝戒，心被8恩感7歌颂神；
3章16节 注4
直译，在家里，内住，居住。主的话在我们里面必须有充分的地位，才能把基督的丰富运行并供应到我们里面的人里。


西3:16注5

歌罗西书 3章16节
3:16 当1用各样的智慧，让2基督的话3丰丰富富的4住在你们里面，用5诗章、颂辞、灵歌，6彼此7教导，互相7劝戒，心被8恩感7歌颂神；
3章16节 注5
我们在教导并劝戒时，不但该用话，也该用诗章、颂辞和灵歌。


西3:16注6

歌罗西书 3章16节
3:16 当1用各样的智慧，让2基督的话3丰丰富富的4住在你们里面，用5诗章、颂辞、灵歌，6彼此7教导，互相7劝戒，心被8恩感7歌颂神；
3章16节 注6
直译，教导你们自己，劝戒你们自己。


西3:16注7

歌罗西书 3章16节
3:16 当1用各样的智慧，让2基督的话3丰丰富富的4住在你们里面，用5诗章、颂辞、灵歌，6彼此7教导，互相7劝戒，心被8恩感7歌颂神；
3章16节 注7
“教导、”“劝戒”和“歌颂，”照原文文法都是形容“住。”这指明让主的话丰丰富富的住在我们里面的路，乃是教导、劝戒和歌颂。


西3:16注8

歌罗西书 3章16节
3:16 当1用各样的智慧，让2基督的话3丰丰富富的4住在你们里面，用5诗章、颂辞、灵歌，6彼此7教导，互相7劝戒，心被8恩感7歌颂神；
3章16节 注8
见约一14注4与17注1。


西3:17注1

歌罗西书 3章17节
3:17 凡你们所作的，无论是什么，或说话，或行事，都要在主耶稣的1名里，藉着祂感谢父神。
3章17节 注1
名，指人位。主的人位就是那灵。（林后三17上。）在主的名里行事，就是在那灵里行动。这就是活基督。


西3:18注1

歌罗西书 3章18节
3:18 1作妻子的，要服从丈夫，这在主里是相宜的。
3章18节 注1
本节至四1，是弗五22～六9的姊妹节，说到信徒的伦理关系。以弗所书着重在正常的召会生活里，为着基督身体的彰显，需要有被灵充满的伦理关系。歌罗西书强调我们该藉着让祂丰富的话住在里面，持定基督作我们的元首，并以祂作我们的生命，使最高的伦理关系能以实现，叫祂得着彰显。这种伦理关系不是出于我们天然的生命，乃是出于作我们生命的基督。

本段各点，见以弗所书的相关注解。


西3:22注1

歌罗西书 3章22节
3:22 作奴仆的，要凡事顺从1肉身的主人，不要只在眼前事奉，像是讨人喜欢的，乃要凭心中的单纯敬畏主。
3章22节 注1
直译，按肉身作主人的。


西3:23注1

歌罗西书 3章23节
3:23 你们无论作什么，都要从1心里作，像是给主作的，不是给人作的，
3章23节 注1
直译，魂。


西3:24注1

歌罗西书 3章24节
3:24 知道你们从主那里必得着1基业为赏报；你们所2事奉的乃是主基督。
3章24节 注1
这点，弗六8没有这里说得清楚。“基业”是信徒所要承受的。（罗八17，徒二六18，彼前一4。）“基业为赏报，”指明主用祂所要给信徒的基业作激励，使他们在对祂的事奉上忠信。不忠信的人必要失去这赏报。（太二四45～51，二五20～29。）


西3:24注2

歌罗西书 3章24节
3:24 知道你们从主那里必得着1基业为赏报；你们所2事奉的乃是主基督。
3章24节 注2
直译，作奴仆服事。


西3:25注1

歌罗西书 3章25节
3:25 那行不义的，必1受不义的报应，并没有偏待人的事。
3章25节 注1
直译，得回他所行的不义。


西4:2注1

歌罗西书 4章2节
4:2 你们要1坚定持续的2祷告，在此3儆醒感恩，
4章2节 注1
意坚忍、坚定并热切的持续。


西4:2注2

歌罗西书 4章2节
4:2 你们要1坚定持续的2祷告，在此3儆醒感恩，
4章2节 注2
祷告保全我们在一～三章所接受的恩典。


西4:2注3

歌罗西书 4章2节
4:2 你们要1坚定持续的2祷告，在此3儆醒感恩，
4章2节 注3
在祷告上我们需要儆醒、警戒，不可轻忽。这种儆醒该带着感恩。缺少感恩，指明没有祷告；祷告生活是藉儆醒感恩维持的。


西4:3注1

歌罗西书 4章3节
4:3 同时也要为我们祷告，求神给我们开传道的1门，能以讲说基督的奥秘，（我也为此被捆锁，）
4章3节 注1
含示我们需要一直向神的话敞开。


西4:5注1

歌罗西书 4章5节
4:5 你们对于外人要凭智慧行事，要1赎回光阴。
4章5节 注1
见弗五16注1。


西4:6注1

歌罗西书 4章6节
4:6 你们的言语总要带着1恩典，好像用2盐调和，就可知道你们应当怎样回答各人。
4章6节 注1
见弗四29注3。从我们口中所出的每句话，必须带着并发表那是恩典的基督。


西4:6注2

歌罗西书 4章6节
4:6 你们的言语总要带着1恩典，好像用2盐调和，就可知道你们应当怎样回答各人。
4章6节 注2
盐使食物的味道合式、可口。言语用盐调和，使我们彼此保持和平。（可九50。）


西4:7注1

歌罗西书 4章7节
4:7 1一切关于我的事，有亲爱的弟兄，忠信的执事，在主里同作奴仆的推基古，要告诉你们。
4章7节 注1
在7～17节，使徒的交通给我们看见，在使徒时代所实行的新人乃是他工作的结果。这鼓励信徒渴慕基督，就是新人的构成成分，作他们的享受。藉着众召会之间这样的交通，我们就在实行上经历以基督为实际的新人生活。


西4:12注1

歌罗西书 4章12节
4:12 有你们那里的人，作基督耶稣奴仆的以巴弗问你们安；他在祷告中常为你们竭力奋斗，要你们得以1成熟，2站立得住，在神一切的3旨意上满有确信。
4章12节 注1
或，完全。


西4:12注2

歌罗西书 4章12节
4:12 有你们那里的人，作基督耶稣奴仆的以巴弗问你们安；他在祷告中常为你们竭力奋斗，要你们得以1成熟，2站立得住，在神一切的3旨意上满有确信。
4章12节 注2
“站立得住”在原文是被动式，所以含被摆在、献陈之意，符合一28的献上。


西4:12注3

歌罗西书 4章12节
4:12 有你们那里的人，作基督耶稣奴仆的以巴弗问你们安；他在祷告中常为你们竭力奋斗，要你们得以1成熟，2站立得住，在神一切的3旨意上满有确信。
4章12节 注3
见一9注2。


西4:15注1

歌罗西书 4章15节
4:15 请问在老底嘉的弟兄和宁法，并1他2家里的召会安。
4章15节 注1
有古卷作，她；有的作，他们。


西4:15注2

歌罗西书 4章15节
4:15 请问在老底嘉的弟兄和宁法，并1他2家里的召会安。
4章15节 注2
在宁法家中的召会，就是在老底嘉的地方召会，是在他家里聚集的，这种圣徒家里的聚会，供给每个参加的信徒尽功用的机会，也加强圣徒彼此的交通。


西4:18注1

歌罗西书 4章18节
4:18 我保罗亲1笔问安。你们要记念我的捆锁。愿恩典与你们同在。
4章18节 注1
直译，手。


帖前1:1注1

帖撒罗尼迦前书 1章1节
1:1 保罗、西拉和提摩太，写信给在1父神和主耶稣基督里，2帖撒罗尼迦人的3召会：愿恩典与平安归与你们。
1章1节 注1
本章启示三一神为叫我们享受祂的救恩，在我们身上所作三一的工作─父拣选我们，（1，3～4，）子拯救我们，（10，）以及圣灵将三一神繁殖、分赐并传输到我们里面。（5～6。）


帖前1:1注2

帖撒罗尼迦前书 1章1节
1:1 保罗、西拉和提摩太，写信给在1父神和主耶稣基督里，2帖撒罗尼迦人的3召会：愿恩典与平安归与你们。
1章1节 注2
帖撒罗尼迦是罗马帝国的一城，在亚该亚省以北的马其顿省内。使徒保罗在第二次尽职的旅程中，接受马其顿人的呼召之后，与他的同工西拉先去腓立比，接着就到帖撒罗尼迦。（徒十六9～12，十七1～4。）使徒在那里停留作工，时间很短，也许不满一个月。（徒十七2。）


帖前1:1注3

帖撒罗尼迦前书 1章1节
1:1 保罗、西拉和提摩太，写信给在1父神和主耶稣基督里，2帖撒罗尼迦人的3召会：愿恩典与平安归与你们。
1章1节 注3
本书与后书都是写给在帖撒罗尼迦的地方召会，就是由该城所有在基督里的信徒所组成的。这样的地方召会是属于信徒的，也是在父神和主耶稣基督里的。这指明这样的地方召会是由父神所生，有祂的生命和性情，并在主耶稣基督一切的所是和所作里，与祂有生机的联结。因此，召会是属于人的，（如帖撒罗尼迦人，）但在生机上是在神里并在主里的。这种在神的生命和性情里生机的联结，乃是信徒为着召会生活，过圣别生活不可少的基础。这样的生活乃是这两封书信的主题。


帖前1:3注1

帖撒罗尼迦前书 1章3节
1:3 在我们的神与父面前，不住的记念你们1信心的2工作，爱心的3劳苦，并4对我们主耶稣基督之盼望的忍耐；
1章3节 注1
这里的信心指明工作的性质和力量；爱心指明劳苦的动机和特征；盼望指明忍耐的源头。这描述真基督徒生活的结构，是由信、爱、望所构成。（见林前十三13注1。）这样的生活不是源于信徒天然人的才能，乃是源于他们所相信之神所是的注入。这种生活乃是藉着他们（对那施爱的主，就是爱他们，为他们舍了自己的，并对主的肢体，就是祂在爱里藉着死所救赎的，）牺牲的爱而有的。这种生活因着盼望的维持能力，得以持续不变：这盼望就是期盼他们所爱的主；祂曾应许要来接他们到祂自己那里。这样的生活，乃是本书信的内容。

何等奇妙，帖撒罗尼迦的信徒因着使徒短短不到一个月的服事，就能过这样的生活！这鼓励我们凭充足信心的确据，将完全的福音传给道地的不信者，并将关于基督徒生命更深的真理，供应初信者。

这两封给幼稚的帖撒罗尼迦召会的书信，将为着正确召会生活的真基督徒生活，简要的启示出来。在主回来的光中，这是一种三面的生活：信心是开端、根基；爱心是过程、构成；盼望是总结、完成。信心是向着神，（8，）爱心是向着圣徒，（三12，四9～10，）盼望是在于主来。（二19。）前书是为着鼓励和安慰，后书是为着改正和平衡。信徒该在主回来的盼望中，凭着信心和爱心生活行动并工作；但我们不该有错误的观念，以为主要立刻回来，我们就不必作长远之计。这两封书信可视为：为着召会生活之基督徒生活的终结。使徒保罗论到基督徒生活为着召会生活这部分的著作，开始于罗马书，结束于这两封书信。


帖前1:3注2

帖撒罗尼迦前书 1章3节
1:3 在我们的神与父面前，不住的记念你们1信心的2工作，爱心的3劳苦，并4对我们主耶稣基督之盼望的忍耐；
1章3节 注2
原文意举动，动作，活动。


帖前1:3注3

帖撒罗尼迦前书 1章3节
1:3 在我们的神与父面前，不住的记念你们1信心的2工作，爱心的3劳苦，并4对我们主耶稣基督之盼望的忍耐；
1章3节 注3
或，辛劳，竭力，奋力，劳动。


帖前1:3注4

帖撒罗尼迦前书 1章3节
1:3 在我们的神与父面前，不住的记念你们1信心的2工作，爱心的3劳苦，并4对我们主耶稣基督之盼望的忍耐；
1章3节 注4
意即因盼望我们主耶稣基督而有的忍耐。


帖前1:4注1

帖撒罗尼迦前书 1章4节
1:4 蒙神所爱的弟兄们，我们知道你们是蒙1拣选的，
1章4节 注1
指神在创立世界以前，为着祂永远的定旨而有的拣选。（弗一4。）使徒知道，蒙神所爱的弟兄们是这样蒙神拣选的，为着成就祂的心愿。


帖前1:5注1

帖撒罗尼迦前书 1章5节
1:5 因为我们的福音传到你们那里，不仅在于言语，也在于能力和圣灵，并充足的确信，正如你们知道，我们在你们中间，为你们的缘故是1怎样为人。
1章5节 注1
使徒不仅传福音，也活福音。他们尽职传福音，不仅凭着言语，也凭着展示神能力的生活，就是在圣灵里，并在他们信心确据里的生活。他们乃是所传之福音的模型。


帖前1:6注1

帖撒罗尼迦前书 1章6节
1:6 并且你们在大患难之中，带着圣灵的喜乐，领受了主的1话，就2效法我们，也效法了主，
1章6节 注1
使徒保罗所传的话乃是三一神的具体表现，将父、子、圣灵传达并传输到在基督里的信徒里面。这就是帖撒罗尼迦那些道地外邦不信者所领受为神福音的话。


帖前1:6注2

帖撒罗尼迦前书 1章6节
1:6 并且你们在大患难之中，带着圣灵的喜乐，领受了主的1话，就2效法我们，也效法了主，
1章6节 注2
传福音的人既是福音的模型，信徒就效法他们；这引导信徒跟从主，以主为模型。（太十一29。）


帖前1:7注1

帖撒罗尼迦前书 1章7节
1:7 以致你们成了马其顿和亚该亚所有信徒的1榜样。
1章7节 注1
效法使徒的人（6）成了所有信徒的榜样。


帖前1:8注1

帖撒罗尼迦前书 1章8节
1:8 因为主的话从你们那里已经1宣扬出来，不单在马其顿和亚该亚，就是在各处，你们向神的2信心也都传开了，所以不用我们说什么；
1章8节 注1
直译，声扬。


帖前1:8注2

帖撒罗尼迦前书 1章8节
1:8 因为主的话从你们那里已经1宣扬出来，不单在马其顿和亚该亚，就是在各处，你们向神的2信心也都传开了，所以不用我们说什么；
1章8节 注2
意指信徒向神的信心，随着主的话一同宣扬出来；不仅主客观的话，连信徒主观的信心，也都传开了。


帖前1:9注1

帖撒罗尼迦前书 1章9节
1:9 因为他们自己正在传报关于我们的事，就是我们是1怎样的进到了你们那里，你们又是怎样2离弃了偶像转向神，来3服事4又活又真的神，
1章9节 注1
含受到了欢迎意。


帖前1:9注2

帖撒罗尼迦前书 1章9节
1:9 因为他们自己正在传报关于我们的事，就是我们是1怎样的进到了你们那里，你们又是怎样2离弃了偶像转向神，来3服事4又活又真的神，
1章9节 注2
离弃偶像转向神，服事又活又真的神，并且等候祂的儿子从诸天降临，这三件事从另一角度看，乃是基督徒生活三个基本的要素。离弃偶像转向神，不仅是离弃假神及其背后的魔鬼和鬼，也是离弃在神之外的一切事物。这是藉着那因听见福音的话所注入初信者里面的信心。服事又活又真的神，就是服事那经过了过程，成为信徒的生命和生命的供应，给他们享受的三一神─父、子、灵。他们不仅该经历祂作敬拜的对象，更该经历祂作那活在他们里面，包罗万有的供应者。这是父藉着子在灵里丰富供应的甜美味道，在他们里面产生的爱所作成的。等候神的儿子从诸天降临，就是期盼那已经经过成为肉体、为人生活、钉十字架、进入复活并升上诸天，还要回来接祂信徒到荣耀里的一位。这就是那加强信徒，使他们在信心上站立得稳的盼望。


帖前1:9注3

帖撒罗尼迦前书 1章9节
1:9 因为他们自己正在传报关于我们的事，就是我们是1怎样的进到了你们那里，你们又是怎样2离弃了偶像转向神，来3服事4又活又真的神，
1章9节 注3
直译，作奴仆服事。


帖前1:9注4

帖撒罗尼迦前书 1章9节
1:9 因为他们自己正在传报关于我们的事，就是我们是1怎样的进到了你们那里，你们又是怎样2离弃了偶像转向神，来3服事4又活又真的神，
1章9节 注4
又活又真的神，与又死又假的偶像相对。在我们日常的生活中，神对我们，并祂在我们里面，必须是又活又真，好叫我们现今的生活，见证我们所服事的神是又活又真的。


帖前1:10注1

帖撒罗尼迦前书 1章10节
1:10 并且1等候祂的儿子从诸天降临，就是祂从死人中所复活，那拯救我们脱离要来2忿怒的耶稣。
1章10节 注1
因着等候神的儿子从诸天降临，我们的将来就集中在祂身上；我们的生活表明我们在地上没有盼望，在今世没有积极的定命；也表明我们的盼望是要来的主，祂是我们永远的定命。这管治、维持并保守我们为着召会生活的基督徒生活。


帖前1:10注2

帖撒罗尼迦前书 1章10节
1:10 并且1等候祂的儿子从诸天降临，就是祂从死人中所复活，那拯救我们脱离要来2忿怒的耶稣。
1章10节 注2
神那要来之审判的忿怒。（罗二5～6，8～9。）


帖前2:1注1

帖撒罗尼迦前书 2章1节
2:1 弟兄们，你们自己原晓得，我们1进到你们那里，并不是徒然的。
2章1节 注1
使徒一再强调他们进到信徒那里，（一5，9，）这表明在使徒将福音注入初信者里面时，使徒的行事为人扮演了重要的角色。他们的行事为人不仅是他们所说的，更是他们所是的。


帖前2:2注1

帖撒罗尼迦前书 2章2节
2:2 我们从前在1腓立比受苦害，又被凌辱，就如你们所知道的，然而还是2在我们的神里面放胆，在极大的争战中，对你们讲说了神的福音。
2章2节 注1
见腓一1注1。


帖前2:2注2

帖撒罗尼迦前书 2章2节
2:2 我们从前在1腓立比受苦害，又被凌辱，就如你们所知道的，然而还是2在我们的神里面放胆，在极大的争战中，对你们讲说了神的福音。
2章2节 注2
这是使徒对神的经历，他们在为福音的争战中享受神作他们的胆量。


帖前2:3注1

帖撒罗尼迦前书 2章3节
2:3 我们的劝勉不是出于1错谬，不是出于污秽，也不是用诡诈；
2章3节 注1
错谬是指目标，污秽是指动机，诡诈是指手段。这三者都是属于且由于那狡猾、迷惑人的魔鬼。


帖前2:4注1

帖撒罗尼迦前书 2章4节
2:4 但神怎样1验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的神喜欢。
2章4节 注1
神的托付，是根据祂藉试验我们而有的验中。神首先试验并验中使徒，然后把福音托付他们。因此，他们的讲说、他们福音的传扬，不是出于自己，要讨人喜欢，乃是出于神，要讨神喜欢。祂一直察验、察看并试验他们的心。（诗二六2，一三九23～24。）


帖前2:5注1

帖撒罗尼迦前书 2章5节
2:5 因为我们从来没有用过谄媚的话，就如你们所知道的；也没有藉1掩饰而贪婪，这是神可以作见证的。
2章5节 注1
或，假装，遮掩。藉掩饰而贪婪，就是混乱或搀混神的话，（林后二17，四2，）也是为利假装敬虔。（提前六5，多一11，彼后二3。）


帖前2:6注1

帖撒罗尼迦前书 2章6节
2:6 我们作基督的使徒，虽然1有权利叫人尊重，却没有向你们，或向别人，2寻求从人来的荣耀；
2章6节 注1
叫人尊重，或，维护权柄。有权利叫人尊重，直译，能成为着量。意即叫人受累。（参9，林前九4～12。）在基督徒的工作中维护权柄、尊严或权利，就破坏了工作。主耶稣在地上时放弃了祂的尊严，（约十三4～5，）使徒也宁可不用他的权利。（林前九12。）


帖前2:6注2

帖撒罗尼迦前书 2章6节
2:6 我们作基督的使徒，虽然1有权利叫人尊重，却没有向你们，或向别人，2寻求从人来的荣耀；
2章6节 注2
寻求从人来的荣耀，对每一个基督的工人都是真试诱，许多已被这事吞灭、破坏。


帖前2:7注1

帖撒罗尼迦前书 2章7节
2:7 只在你们中间为人温和，如同1乳母2顾惜自己的孩子。
2章7节 注1
原文（有时）指母亲，因此指乳养的母亲。（参加四19。）


帖前2:7注2

帖撒罗尼迦前书 2章7节
2:7 只在你们中间为人温和，如同1乳母2顾惜自己的孩子。
2章7节 注2
包括喂养；指明不仅喂养，更有亲切的照顾。见弗五29注1。


帖前2:8注1

帖撒罗尼迦前书 2章8节
2:8 我们这样1切慕你们，不但乐意将神的福音分给你们，连2自己的3性命也愿意分给你们，因你们是我们所爱的。
2章8节 注1
意热切喜爱、热切渴望，就像乳养的母亲热切关心她所喂养、顾惜的孩子。这就是使徒对初信的人所作的。见17注3。


帖前2:8注2

帖撒罗尼迦前书 2章8节
2:8 我们这样1切慕你们，不但乐意将神的福音分给你们，连2自己的3性命也愿意分给你们，因你们是我们所爱的。
2章8节 注2
过洁净、正直的生活，如3～6、10节所描绘的；并且爱初信者，甚至将我们的性命分给他们，如7～9、11节所描述的；这些乃是我们传福音时，将所传达的救恩注入别人里面的必要条件。


帖前2:8注3

帖撒罗尼迦前书 2章8节
2:8 我们这样1切慕你们，不但乐意将神的福音分给你们，连2自己的3性命也愿意分给你们，因你们是我们所爱的。
2章8节 注3
直译，魂。


帖前2:10注1

帖撒罗尼迦前书 2章10节
2:10 你们和神可以作见证，我们向你们信的人，是何等1圣、义、无可指摘，
2章10节 注1
见路一75注1。圣是向着神，义是向着人，无可指摘是对一切─神、人和撒但。


帖前2:11注1

帖撒罗尼迦前书 2章11节
2:11 正如你们所知道的，我们1怎样2劝勉你们，抚慰你们，向你们作见证，待你们每一个人，好像3父亲待自己的孩子一样；
2章11节 注1
使徒有力的强调他们的所是或为人，（一5，）因为他们的所是开了一条路，将初信者带进神完全的救恩。


帖前2:11注2

帖撒罗尼迦前书 2章11节
2:11 正如你们所知道的，我们1怎样2劝勉你们，抚慰你们，向你们作见证，待你们每一个人，好像3父亲待自己的孩子一样；
2章11节 注2
或，恳求。


帖前2:11注3

帖撒罗尼迦前书 2章11节
2:11 正如你们所知道的，我们1怎样2劝勉你们，抚慰你们，向你们作见证，待你们每一个人，好像3父亲待自己的孩子一样；
2章11节 注3
在顾惜信徒如同自己的孩子上，使徒看自己是乳养的母亲；在劝勉信徒上，他看自己是父亲。


帖前2:12注1

帖撒罗尼迦前书 2章12节
2:12 要叫你们行事为人，配得过那1召你们进入祂自己的2国和3荣耀的神。
2章12节 注1
神的呼召是照着祂的拣选，也是随着祂的拣选。（一4。）


帖前2:12注2

帖撒罗尼迦前书 2章12节
2:12 要叫你们行事为人，配得过那1召你们进入祂自己的2国和3荣耀的神。
2章12节 注2
信徒从前是拜偶像的人，（一9，）在撒但的国里。（太十二26。）现今藉着在基督里的救恩，他们蒙了呼召，并已信入神的国，这国乃是他们在神圣的管治下，带着进入神荣耀的指望，敬拜并享受神的范围。


帖前2:12注3

帖撒罗尼迦前书 2章12节
2:12 要叫你们行事为人，配得过那1召你们进入祂自己的2国和3荣耀的神。
2章12节 注3
神的荣耀与祂的国并行。见太六13注4。


帖前2:13注1

帖撒罗尼迦前书 2章13节
2:13 所以，我们也不住的感谢神，因为你们既接受了1从我们所听见神的话，就不以为是人的话，乃以为是神的话而领受了；这话确是神的，也2运行在你们信的人里面。
2章13节 注1
信徒所领受的话，虽然来自使徒，却是神的话，其源头、起源不是使徒，乃是神。


帖前2:13注2

帖撒罗尼迦前书 2章13节
2:13 所以，我们也不住的感谢神，因为你们既接受了1从我们所听见神的话，就不以为是人的话，乃以为是神的话而领受了；这话确是神的，也2运行在你们信的人里面。
2章13节 注2
神的话既是活的、有功效的，（来四12，）就运行在信的人里面。


帖前2:14注1

帖撒罗尼迦前书 2章14节
2:14 弟兄们，你们曾1效法犹太地在基督耶稣里神的众召会；因为你们也受了自己同族人同样的苦害，正如他们从犹太人所受的一样。
2章14节 注1
使徒在众召会教导同样的事。（林前四17，七17，十一16。）这指明众召会都该为耶稣作同样的见证；因此，众召会都是同样的灯台。（启一9，20。）


帖前2:16注1

帖撒罗尼迦前书 2章16节
2:16 拦阻我们向外邦人讲道，使他们得救，以致常常充满自己的1罪。忿怒临到他们身上，已经2到了极处。
2章16节 注1
原文，复数。


帖前2:16注2

帖撒罗尼迦前书 2章16节
2:16 拦阻我们向外邦人讲道，使他们得救，以致常常充满自己的1罪。忿怒临到他们身上，已经2到了极处。
2章16节 注2
直译，到了终结。因此是到了极点。


帖前2:17注1

帖撒罗尼迦前书 2章17节
2:17 弟兄们，我们1如同丧失亲人一般，2暂时1与你们分离，是面目的，不是心里的，我们越发3急切，极其巴望要见你们的面。
2章17节 注1
这话含示，使徒们认为初信者对他们是既宝贵又亲爱的。保罗将他们与初信者的分离，比作丧失亲人，因见不到初信者而遭受损失。


帖前2:17注2

帖撒罗尼迦前书 2章17节
2:17 弟兄们，我们1如同丧失亲人一般，2暂时1与你们分离，是面目的，不是心里的，我们越发3急切，极其巴望要见你们的面。
2章17节 注2
直译，一小时的时间。


帖前2:17注3

帖撒罗尼迦前书 2章17节
2:17 弟兄们，我们1如同丧失亲人一般，2暂时1与你们分离，是面目的，不是心里的，我们越发3急切，极其巴望要见你们的面。
2章17节 注3
这是使徒对初信者的切慕。（8。）


帖前2:18注1

帖撒罗尼迦前书 2章18节
2:18 所以我们有意到你们那里，我保罗确曾一次两次要去，只是1撒但拦阻了我们。
2章18节 注1
因为使徒在完成神的旨意，撒但就拦阻他们。


帖前2:19注1

帖撒罗尼迦前书 2章19节
2:19 我们主耶稣1来临的时候，我们在祂面前的盼望、喜乐、或所夸的冠冕是什么？不就是你们么？
2章19节 注1
希腊文，parousia，巴路西亚，意同在，如在三13，四15者。主的来临就是主的同在。这两封较早的书信，是在这光中写成的。前书每章都结束于主的回来。


帖前2:20注1

帖撒罗尼迦前书 2章20节
2:20 因为你们就是我们的1荣耀、我们的喜乐。
2章20节 注1
使徒既是乳养信徒的母亲、劝勉信徒的父亲，（7，11，）作他们儿女的信徒，就是他们的荣耀和喜乐。


帖前3:1注1

帖撒罗尼迦前书 3章1节
3:1 所以，我们既不能再忍受，就乐意独自留在1雅典，
3章1节 注1
罗马帝国亚该亚省的主要城市，使徒保罗在那里将福音传给崇尚哲学的希腊人。（徒十七15～34。）


帖前3:2注1

帖撒罗尼迦前书 3章2节
3:2 打发我们的弟兄，在基督福音上作1神同工的提摩太去，为着你们的信心，坚固并2鼓励你们，
3章2节 注1
有些古卷作，神的执事。神的执事就是神的同工。（林前三9，林后六1。）何等的权利！何等的福分！


帖前3:2注2

帖撒罗尼迦前书 3章2节
3:2 打发我们的弟兄，在基督福音上作1神同工的提摩太去，为着你们的信心，坚固并2鼓励你们，
3章2节 注2
或，劝慰。


帖前3:3注1

帖撒罗尼迦前书 3章3节
3:3 免得有人被诸般患难1摇动。你们自己知道，我们受患难原是2派定的。
3章3节 注1
我们若在信心上得了坚固，（2，）患难就要按着神在祂派定里的定旨，叫我们得益处。（罗八28。）不然，我们就会为那试诱者（5）藉着患难所摇动。


帖前3:3注2

帖撒罗尼迦前书 3章3节
3:3 免得有人被诸般患难1摇动。你们自己知道，我们受患难原是2派定的。
3章3节 注2
或，预定，安放，安置。神已经预定，派定我们受患难。因此，患难是神派给我们的分，祂已经将我们安放，安置在患难的处境里。


帖前3:4注1

帖撒罗尼迦前书 3章4节
3:4 我们在你们那里的时候，预先1告诉你们，我们将会受患难，这果然发生了，你们也知道。
3章4节 注1
原文含一再告诉之意。


帖前3:5注1

帖撒罗尼迦前书 3章5节
3:5 所以，我再也不能忍受，就打发人去，要知道你们的信心如何，恐怕那1试诱者试诱了你们，叫我们的劳苦2归于徒然。
3章5节 注1
即那试诱夏娃，（创三1～6，提前二14，）狡猾的古蛇魔鬼。


帖前3:5注2

帖撒罗尼迦前书 3章5节
3:5 所以，我再也不能忍受，就打发人去，要知道你们的信心如何，恐怕那1试诱者试诱了你们，叫我们的劳苦2归于徒然。
3章5节 注2
那狡猾之试诱者的目的，是要破坏神的同工所完成的福音工作，使其归于徒然。


帖前3:6注1

帖撒罗尼迦前书 3章6节
3:6 但现在提摩太从你们那里来1到我们这里，将你们信心和爱心的好消息报给我们，又说你们常常亲切的记念我们，渴慕见我们，如同我们渴慕见你们一样。
3章6节 注1
使徒离开雅典之后，去了哥林多，（徒十七15～16，十八1，5，）在那里写了这封亲切的信给在帖撒罗尼迦亲爱的圣徒，为要鼓励他们。


帖前3:7注1

帖撒罗尼迦前书 3章7节
3:7 所以弟兄们，我们在一切1贫困和患难之中，藉着你们的信心，就在你们身上得了2安慰；
3章7节 注1
或，艰难。见林前七26注2，林后十二10注2。


帖前3:7注2

帖撒罗尼迦前书 3章7节
3:7 所以弟兄们，我们在一切1贫困和患难之中，藉着你们的信心，就在你们身上得了2安慰；
3章7节 注2
神的同工在信徒身上作工，将信徒当作担子背负；信徒健全的光景，对他们总是一种安慰。


帖前3:8注1

帖撒罗尼迦前书 3章8节
3:8 因为现今你们若在主里1站立得住，我们就2活了。
3章8节 注1
在主里站立得住，与信心摇动（3）相对。


帖前3:8注2

帖撒罗尼迦前书 3章8节
3:8 因为现今你们若在主里1站立得住，我们就2活了。
3章8节 注2
信徒在主里站立得住，就供应生命给使徒。


帖前3:10注1

帖撒罗尼迦前书 3章10节
3:10 我们昼夜格外恳切的祈求，要见你们的面，1补足你们信心的缺欠。
3章10节 注1
或，使你们的信心完全。补足，原文为林后十三9之“成全”的动词形式。（见该处注2。）帖撒罗尼迦的信徒在主里还幼稚，在他们新得的信心上仍有缺欠。使徒晓得这点，非常关爱他们，这就是他写本书信的原因。


帖前3:11注1

帖撒罗尼迦前书 3章11节
3:11 愿我们的神与父自己，和我们的主耶稣，1修直我们到你们那里去的路。
3章11节 注1
“修直，”原文为单数动词。这指明使徒认为父神与主耶稣是一。这样的一位，修直我们尽职的路，是何等美好！使徒完成这一位的职事，以成就祂的定旨，他们的脚踪是何等佳美！


帖前3:12注1

帖撒罗尼迦前书 3章12节
3:12 又愿主使你们彼此的1爱并对众人的1爱，都能增多洋溢，正如我们对你们一样；
3章12节 注1
使徒首先关切幼稚信徒的信心；（2～10；）跟着信心的是爱，这爱出于信，且与信同工，（加五6，提前一14与注2，）作在生命里长大的标示。（一3。）


帖前3:13注1

帖撒罗尼迦前书 3章13节
3:13 1好使你们的2心，当我们主耶稣同祂3众圣徒4来临的时候，在我们的神与父面前，得以坚固，在5圣别上无可指摘6。
3章13节 注1
信徒的心得以坚固，无可指摘，乃是出于信与爱，如前面各节所说的。这自然产生盼望，就是盼望我们所信、所爱，亲爱的主回来。因此，信、爱、望再次是本书信在结构上所含的因素。


帖前3:13注2

帖撒罗尼迦前书 3章13节
3:13 1好使你们的2心，当我们主耶稣同祂3众圣徒4来临的时候，在我们的神与父面前，得以坚固，在5圣别上无可指摘6。
3章13节 注2
就里面说，我们的心必须在圣别上得坚固；就外面说，我们的身体必须在圣别上蒙保守。（四4，五23。）这就是过圣别的生活，这圣别的生活乃是为着召会生活。


帖前3:13注3

帖撒罗尼迦前书 3章13节
3:13 1好使你们的2心，当我们主耶稣同祂3众圣徒4来临的时候，在我们的神与父面前，得以坚固，在5圣别上无可指摘6。
3章13节 注3
指在基督里的信徒，（见罗一2注3，林前一2注6，）包括旧约的圣徒。（但七18，21～22，25，27，亚十四5。）


帖前3:13注4

帖撒罗尼迦前书 3章13节
3:13 1好使你们的2心，当我们主耶稣同祂3众圣徒4来临的时候，在我们的神与父面前，得以坚固，在5圣别上无可指摘6。
3章13节 注4
见二19注1。


帖前3:13注5

帖撒罗尼迦前书 3章13节
3:13 1好使你们的2心，当我们主耶稣同祂3众圣徒4来临的时候，在我们的神与父面前，得以坚固，在5圣别上无可指摘6。
3章13节 注5
见罗一2注3。


帖前3:13注6

帖撒罗尼迦前书 3章13节
3:13 1好使你们的2心，当我们主耶稣同祂3众圣徒4来临的时候，在我们的神与父面前，得以坚固，在5圣别上无可指摘6。
3章13节 注6
有些古卷下加，阿们。


帖前4:3注1

帖撒罗尼迦前书 4章3节
4:3 神的旨意就是要你们1圣别，禁戒2淫乱；
4章3节 注1
见罗六19注2。神的旨意乃是要祂所救赎的人，就是在基督里的信徒，照着祂圣别的性情过圣别的生活，从神以外的事物完全分别出来归给神。为此，神正在全然圣别我们。（五23。）


帖前4:3注2

帖撒罗尼迦前书 4章3节
4:3 神的旨意就是要你们1圣别，禁戒2淫乱；
4章3节 注2
在保罗的时代，无论在哥林多或帖撒罗尼迦，邪荡和淫行在异教里非常盛行，甚至受到异教敬拜的助长。人被造是为着彰显神，（创一26，）就这定旨而言，没有一件事比淫乱更破坏人。这使人无法圣别，分别归神，并把人污染到极点，使人不能完成神圣别的定旨。因此，使徒厉害的嘱咐初得救的外邦信徒，要圣别归神，禁戒淫乱，免受其破坏和污染；淫乱在神眼中是最粗鄙的罪。


帖前4:4注1

帖撒罗尼迦前书 4章4节
4:4 要你们各人晓得，怎样1用圣别和尊贵，2持守自己的3器皿，
4章4节 注1
直译，在圣别和尊贵中。圣别，重于指在神面前圣别的光景；尊贵，重于指在人面前可敬的地位。人为着神的定旨被造，有崇高的地位；而且婚姻是神为着人的繁衍所命定的，以成就神的定旨。因此，婚姻当受尊重。（来十三4。）禁戒淫乱，不仅是要在神面前留在圣别的光景中，也是要在人面前持守并保全尊贵的地位。


帖前4:4注2

帖撒罗尼迦前书 4章4节
4:4 要你们各人晓得，怎样1用圣别和尊贵，2持守自己的3器皿，
4章4节 注2
含保守、保全意。


帖前4:4注3

帖撒罗尼迦前书 4章4节
4:4 要你们各人晓得，怎样1用圣别和尊贵，2持守自己的3器皿，
4章4节 注3
对这里器皿的解释有两派：一派说器皿是人的身体，如在林后四7者；另一派说器皿是人的妻子，如在彼前三7者。本节和下节像这样的辞句：“你们各人，”“用圣别和尊贵，”特别是“不放纵私欲的邪情，”都表示第二派的解释不正确，头一派的解释正确。在这里，使徒认为人的身体是他的器皿，如大卫在撒上二一5所认为的。在关于使用身体这样的事上，保罗和大卫都认为人的身体是器皿。用圣别和尊贵保守或保全人的器皿，不放纵私欲的邪情，乃是防止淫乱的保障。


帖前4:5注1

帖撒罗尼迦前书 4章5节
4:5 不放纵私欲的邪情，像那1不认识神的外邦人；
4章5节 注1
不认识神，乃是人放纵私欲邪情的基本原因。


帖前4:6注1

帖撒罗尼迦前书 4章6节
4:6 也不要在1这事上2越分，3占他弟兄的便宜；因为关于4这一切的事，5主必报应，就如我们先前告诉过你们，又郑重见证过的。
4章6节 注1
指3节所说淫乱的事。


帖前4:6注2

帖撒罗尼迦前书 4章6节
4:6 也不要在1这事上2越分，3占他弟兄的便宜；因为关于4这一切的事，5主必报应，就如我们先前告诉过你们，又郑重见证过的。
4章6节 注2
即越过（界限）、过分、违犯、超过。“越分，占他弟兄的便宜，”在此指与弟兄的妻子犯奸淫。


帖前4:6注3

帖撒罗尼迦前书 4章6节
4:6 也不要在1这事上2越分，3占他弟兄的便宜；因为关于4这一切的事，5主必报应，就如我们先前告诉过你们，又郑重见证过的。
4章6节 注3
占他弟兄的便宜，或，从他弟兄得利。因此是亏骗他的弟兄。


帖前4:6注4

帖撒罗尼迦前书 4章6节
4:6 也不要在1这事上2越分，3占他弟兄的便宜；因为关于4这一切的事，5主必报应，就如我们先前告诉过你们，又郑重见证过的。
4章6节 注4
即越分，占人便宜等事。


帖前4:6注5

帖撒罗尼迦前书 4章6节
4:6 也不要在1这事上2越分，3占他弟兄的便宜；因为关于4这一切的事，5主必报应，就如我们先前告诉过你们，又郑重见证过的。
4章6节 注5
主是报应者、惩治者，审判淫乱的和奸淫的，给与制裁。


帖前4:7注1

帖撒罗尼迦前书 4章7节
4:7 1神本是2在3圣别中召了我们，并不是要我们沾染4污秽。
4章7节 注1
直译，神不是基于污秽，乃是在圣别中召我们。


帖前4:7注2

帖撒罗尼迦前书 4章7节
4:7 1神本是2在3圣别中召了我们，并不是要我们沾染4污秽。
4章7节 注2
即在圣别的元素中，在神圣别性情的范围中。


帖前4:7注3

帖撒罗尼迦前书 4章7节
4:7 1神本是2在3圣别中召了我们，并不是要我们沾染4污秽。
4章7节 注3
使徒禁人淫乱的嘱咐，乃是基于圣别，（3，）藉圣别得着加强，（4，）并在这里结束于圣别。因为淫乱是最污秽的事，败坏蒙神呼召之圣徒圣别的地位和品格。


帖前4:7注4

帖撒罗尼迦前书 4章7节
4:7 1神本是2在3圣别中召了我们，并不是要我们沾染4污秽。
4章7节 注4
指在淫乱、奸淫等事上的污秽。有些教师认为，这里的污秽是指在商业上不当的得利。他们说，6节是说到在商业上占弟兄的便宜。但根据本段上下文，这说法是不能接受的；本段开始于3节，嘱咐人要禁戒淫乱；本节是这嘱咐的结语。


帖前4:8注1

帖撒罗尼迦前书 4章8节
4:8 1所以那2弃绝的，不是弃绝人，乃是弃绝那位将祂的3圣灵赐给你们的神。
4章8节 注1
本节是从3节开始的这一段的结语。


帖前4:8注2

帖撒罗尼迦前书 4章8节
4:8 1所以那2弃绝的，不是弃绝人，乃是弃绝那位将祂的3圣灵赐给你们的神。
4章8节 注2
即弃绝前面经文中的嘱咐。


帖前4:8注3

帖撒罗尼迦前书 4章8节
4:8 1所以那2弃绝的，不是弃绝人，乃是弃绝那位将祂的3圣灵赐给你们的神。
4章8节 注3
神所赐我们的圣灵是指那圣别我们，使我们在神面前成为圣别（罗十五16，彼前一2，林前六11）的圣者。神的旨意、（3、）神的呼召、（7、）以及神的灵，都是为着我们的圣别。神先有旨意，接着有呼召，然后赐下祂的圣灵。藉着神的灵，我们就得以圣别，答应祂的呼召，成就祂的旨意。


帖前4:9注1

帖撒罗尼迦前书 4章9节
4:9 关于1弟兄相爱，不用我写信给你们，因为你们自己蒙了神的教导，叫你们彼此相2爱；
4章9节 注1
希腊文，philadelphia，非拉铁非，由phileo，非拉，爱（指一般的爱，如亲爱）和adelphos，阿戴弗斯，弟兄所组成。


帖前4:9注2

帖撒罗尼迦前书 4章9节
4:9 关于1弟兄相爱，不用我写信给你们，因为你们自己蒙了神的教导，叫你们彼此相2爱；
4章9节 注2
希腊文，agapao，阿加帕，指高尚的爱。


帖前4:13注1

帖撒罗尼迦前书 4章13节
4:13 关于1睡了的人，弟兄们，我们不愿意你们无知无识，恐怕你们忧伤，像其余没有盼望的人一样。
4章13节 注1
即死了的人。（16，约十一11～14，林前十一30。）主和使徒都看信徒的死是睡了。


帖前4:15注1

帖撒罗尼迦前书 4章15节
4:15 我们现在凭着主的话，告诉你们这件事，就是我们这些活着还存留到主1来临的人，绝不能在那已经睡了的人之先；
4章15节 注1
希腊文，parousia，巴路西亚，意同在。见太二四3注3。


帖前4:16注1

帖撒罗尼迦前书 4章16节
4:16 因为主必亲自从天降临，有1发令的呼叫，有天使长的声音，又有神的2号声，那在基督里死了的人必先复活，
4章16节 注1
此乃集合的信号。


帖前4:16注2

帖撒罗尼迦前书 4章16节
4:16 因为主必亲自从天降临，有1发令的呼叫，有天使长的声音，又有神的2号声，那在基督里死了的人必先复活，
4章16节 注2
指末次的号筒，（林前十五52，）为着聚集神所救赎的人。（参民十2。）


帖前4:17注1

帖撒罗尼迦前书 4章17节
4:17 然后我们这些活着还存留的人，必同时与他们一起1被提到云里，2在空中与主相会；这样，我们就要和主常常同在。
4章17节 注1
提，指一种快速、无法抗拒的攫取。与徒八39，林后十二2、4者同。这里是安慰的话，笼统的说到在主回来时信徒的被提。关于这事，细节启示在新约别卷书，如马太和启示录。


帖前4:17注2

帖撒罗尼迦前书 4章17节
4:17 然后我们这些活着还存留的人，必同时与他们一起1被提到云里，2在空中与主相会；这样，我们就要和主常常同在。
4章17节 注2
启十二的男孩子，就是得胜者，要在这世代末了三年半的大灾难之前，被提到三层天神的宝座那里。（启十二5～6，14。）这里大体的信徒，包括死而复活并活到那时的信徒，要在大灾期末了，主来临（巴路西亚）时，被提到空中。


帖前5:1注1

帖撒罗尼迦前书 5章1节
5:1 弟兄们，关于1时候与时期，不用写信给你们；
5章1节 注1
这是关于主来临的时候与时期。2节“主的日子”证实这点。


帖前5:2注1

帖撒罗尼迦前书 5章2节
5:2 因为你们自己明确晓得，1主的日子来到，2好像夜间的贼一样。
5章2节 注1
在前章，主的来临主要的是为着安慰和鼓励；在本章，主的日子主要的是为着警戒，（3～6，）因为圣经里说到主的日子，多半与主的审判有关。（林前一8，三13，五5，林后一14，提后四8。）


帖前5:2注2

帖撒罗尼迦前书 5章2节
5:2 因为你们自己明确晓得，1主的日子来到，2好像夜间的贼一样。
5章2节 注2
这指明主来的日子是保密的，要忽然临到，无人预先晓得。（太二四42～43，启三3，十六15。）


帖前5:3注1

帖撒罗尼迦前书 5章3节
5:3 人正说平安稳妥的时候，1毁灭忽然临到他们，如同产难临到怀胎的妇人一样，他们绝不能逃脱。
5章3节 注1
这是人在主快来时，（2，）在撒但煽动下极度背叛神的结果。


帖前5:6注1

帖撒罗尼迦前书 5章6节
5:6 所以我们不要1睡觉，像其余的人一样，总要2儆醒谨守。
5章6节 注1
即不儆醒。下节者同。


帖前5:6注2

帖撒罗尼迦前书 5章6节
5:6 所以我们不要1睡觉，像其余的人一样，总要2儆醒谨守。
5章6节 注2
儆醒与下节的睡相对，谨守与醉相对。


帖前5:7注1

帖撒罗尼迦前书 5章7节
5:7 因为睡了的人是在夜间睡，1醉了的人是在夜间醉。
5章7节 注1
醉，意麻木。


帖前5:8注1

帖撒罗尼迦前书 5章8节
5:8 但我们既是属于白昼，就当谨慎自守，穿上信和爱的1胸甲，并戴上2救恩之3望的1头盔。
5章8节 注1
胸甲和头盔，指明属灵的争战。胸甲属于信和爱，照着神的义，（弗六14，）遮盖并保护我们的心和灵；头盔是救恩的盼望，（弗六17，）遮盖并保护我们的思想，心思。信、爱、望是真基督徒生活三个基本的构成成分，如一3所描述的。信与我们的意志，心的一部分有关，（罗十9，）也与我们的良心，灵的一部分有关；（提前一19；）爱与我们的情感，心的另一部分有关；（太二二37；）望与我们的悟性，心思的功用有关。这些都需要保护，真基督徒的生?

衒o维持。这样的生活是儆醒谨守的。（6～7。）在本书信的开头，使徒赞赏信徒们信心的工作，爱心的劳苦，并对盼望的忍耐。（一3。）在本书信的结语这里，他劝勉信徒要为这些属灵的美德争战，使这些美德得着遮盖和保护。


帖前5:8注2

帖撒罗尼迦前书 5章8节
5:8 但我们既是属于白昼，就当谨慎自守，穿上信和爱的1胸甲，并戴上2救恩之3望的1头盔。
5章8节 注2
不是指藉着主的死脱离永远沉沦的救恩，乃是指藉着主的回来，脱离要来之毁灭（3）的救恩。


帖前5:8注3

帖撒罗尼迦前书 5章8节
5:8 但我们既是属于白昼，就当谨慎自守，穿上信和爱的1胸甲，并戴上2救恩之3望的1头盔。
5章8节 注3
即盼望我们的主回来，（一3，）这要成为我们的救恩，救我们脱离那要来的毁灭，（3，）以及旧怨卉坏的奴役。（罗八21～25。）


帖前5:9注1

帖撒罗尼迦前书 5章9节
5:9 因为神1没有派定我们受忿怒，乃是派定我们藉着我们的主耶稣基督得着2救恩。
5章9节 注1
神既没有派定我们受忿怒，我们就该儆醒谨守并争战，（6，8，）与神合作，使我们藉着主耶稣得着祂的救恩。


帖前5:9注2

帖撒罗尼迦前书 5章9节
5:9 因为神1没有派定我们受忿怒，乃是派定我们藉着我们的主耶稣基督得着2救恩。
5章9节 注2
见8注2。


帖前5:10注1

帖撒罗尼迦前书 5章10节
5:10 祂为我们1死，好叫我们无论2醒着或3睡着，都可4与祂同活。
5章10节 注1
主为我们死，不仅叫我们得救，脱离永远的沉沦，更叫我们藉着祂的复活，得以与祂同活，这种生活能救我们脱离那要来的毁灭。


帖前5:10注2

帖撒罗尼迦前书 5章10节
5:10 祂为我们1死，好叫我们无论2醒着或3睡着，都可4与祂同活。
5章10节 注2
即活着。


帖前5:10注3

帖撒罗尼迦前书 5章10节
5:10 祂为我们1死，好叫我们无论2醒着或3睡着，都可4与祂同活。
5章10节 注3
即死了。（四13～15。）


帖前5:10注4

帖撒罗尼迦前书 5章10节
5:10 祂为我们1死，好叫我们无论2醒着或3睡着，都可4与祂同活。
5章10节 注4
一面主离开了我们，我们在等候祂的回来；另一面祂与我们同在，（太二八20，）我们可与祂同活。（罗六8。）


帖前5:12注1

帖撒罗尼迦前书 5章12节
5:12 弟兄们，我们还请求你们，要1敬重2那些在你们中间劳苦，并在主里3带领你们，劝戒你们的人，
5章12节 注1
意承认而后尊敬并重视。


帖前5:12注2

帖撒罗尼迦前书 5章12节
5:12 弟兄们，我们还请求你们，要1敬重2那些在你们中间劳苦，并在主里3带领你们，劝戒你们的人，
5章12节 注2
这里使徒也许是指在教导上劳苦，并在信徒中领头的长老。（提前五17。）


帖前5:12注3

帖撒罗尼迦前书 5章12节
5:12 弟兄们，我们还请求你们，要1敬重2那些在你们中间劳苦，并在主里3带领你们，劝戒你们的人，
5章12节 注3
带领，主要的不是管辖，乃是在行事上作榜样，使别人可以跟从。长老不仅该在教导上劳苦，也该在行事上作榜样。这榜样能成为他们劝戒人的立场。


帖前5:13注1

帖撒罗尼迦前书 5章13节
5:13 又因他们所作的工，在爱里格外1尊重他们；你们也要2彼此和睦。
5章13节 注1
“指使用心思经过推理而得的结论；”（Vincent，文生；）因此是思想、翻虑、评估、尊敬、重视。


帖前5:13注2

帖撒罗尼迦前书 5章13节
5:13 又因他们所作的工，在爱里格外1尊重他们；你们也要2彼此和睦。
5章13节 注2
敬重带领的人，并且彼此和睦，乃是地方召会正确的光景。


帖前5:14注1

帖撒罗尼迦前书 5章14节
5:14 弟兄们，我们劝你们，要劝戒1不守规矩的人，抚慰2灰心的人，扶持3软弱的人，又要对众人4恒忍。
5章14节 注1
或许重在指游手好闲，不肯作工，好管闲事，（帖后三11，）未受管教，不受约束，悖逆不服。


帖前5:14注2

帖撒罗尼迦前书 5章14节
5:14 弟兄们，我们劝你们，要劝戒1不守规矩的人，抚慰2灰心的人，扶持3软弱的人，又要对众人4恒忍。
5章14节 注2
灰心的，直译，小魂的。即心思、意志和情感的度量，狭窄且脆弱的。


帖前5:14注3

帖撒罗尼迦前书 5章14节
5:14 弟兄们，我们劝你们，要劝戒1不守规矩的人，抚慰2灰心的人，扶持3软弱的人，又要对众人4恒忍。
5章14节 注3
也许是指一般软弱的人，他们或是在灵、魂、体方面软弱，或是在信心上软弱。（罗十四1，十五1。）


帖前5:14注4

帖撒罗尼迦前书 5章14节
5:14 弟兄们，我们劝你们，要劝戒1不守规矩的人，抚慰2灰心的人，扶持3软弱的人，又要对众人4恒忍。
5章14节 注4
这含示在地方召会里，不仅不守规矩的人需要劝戒，灰心的人需要抚慰，软弱的人需要扶持，并且所有的肢体或多或少都有难处，需要我们对他们恒忍。


帖前5:15注1

帖撒罗尼迦前书 5章15节
5:15 你们要当心，谁都不可以恶报恶，却要在彼此相待，或对待众人上，1常常竭力追求良善。
5章15节 注1
意即别人无论怎样待我们，即使是恶待，我们在对待他们上，也该竭力追求良善。


帖前5:16注1

帖撒罗尼迦前书 5章16节
5:16 1要常常喜乐，
5章16节 注1
这是基于14～15节所说的光景。


帖前5:17注1

帖撒罗尼迦前书 5章17节
5:17 1不住的祷告，
5章17节 注1
即在我们的灵里，与神有不间断的交通。这需要用刚强的灵（弗六18）坚定持续。（罗十二12，西四2。）


帖前5:18注1

帖撒罗尼迦前书 5章18节
5:18 1凡事2谢恩；3因为这是神在基督耶稣里对你们的旨意。
5章18节 注1
这是因为万有都互相效力，叫我们得益处，使我们得以变化，模成基督的形像。（罗八28～29。）


帖前5:18注2

帖撒罗尼迦前书 5章18节
5:18 1凡事2谢恩；3因为这是神在基督耶稣里对你们的旨意。
5章18节 注2
直译，感谢。


帖前5:18注3

帖撒罗尼迦前书 5章18节
5:18 1凡事2谢恩；3因为这是神在基督耶稣里对你们的旨意。
5章18节 注3
本句是形容前述三项。神要我们过喜乐、祷告、谢恩的生活。这样的生活对神是荣耀，对神的仇敌是羞辱。


帖前5:19注1

帖撒罗尼迦前书 5章19节
5:19 1不要销灭那灵，
5章19节 注1
那灵使我们的灵火热，（罗十二11，）并使我们的恩赐如火挑旺。（提后一6。）所以我们不该销灭祂。


帖前5:20注1

帖撒罗尼迦前书 5章20节
5:20 不要1藐视2申言者的话，
5章20节 注1
意看为无有，轻看。


帖前5:20注2

帖撒罗尼迦前书 5章20节
5:20 不要1藐视2申言者的话，
5章20节 注2
申言者的话，即申言，指由启示而来的申言，未必是预言。（见林前十四1，3～4与该处注。）


帖前5:21注1

帖撒罗尼迦前书 5章21节
5:21 但要1凡事察验，善美的要持守，
5章21节 注1
包括明辨申言者的话，（林前十四29，）辨别诸灵，（林前十二10，）试证诸灵，（约壹四1，）验证何为神的旨意，（罗十二2，）并验证何为主所喜悦的。（弗五10。）


帖前5:22注1

帖撒罗尼迦前书 5章22节
5:22 1各种的恶事要远离禁作。
5章22节 注1
种，原文意种类，指任何看见的事物，任何察觉的事物，因此是景象。不是指恶事的外表，乃是指恶事的种类、形状、样式、景象。信徒在信、爱、望里过圣别的生活，应当远离禁作各种各样的恶事。


帖前5:23注1

帖撒罗尼迦前书 5章23节
5:23 1且愿2和平的神，亲自3全然4圣别你们，又愿你们的5灵、与魂、与身子得蒙保守，6在我们主耶稣基督7来临的时候，得以8完全，无可指摘。
5章23节 注1
“且”字将本节所说神亲自全然圣别我们的祝福，与前节要我们远离禁作各种恶事的嘱咐连接起来。一面我们远离禁作各种恶事，另一面神全然圣别我们。我们与神合作，叫我们过圣别的生活。


帖前5:23注2

帖撒罗尼迦前书 5章23节
5:23 1且愿2和平的神，亲自3全然4圣别你们，又愿你们的5灵、与魂、与身子得蒙保守，6在我们主耶稣基督7来临的时候，得以8完全，无可指摘。
5章23节 注2
和平的神是那圣别人的，祂的圣别带来和平。当我们从里面被祂全然圣别时，就在凡事上与祂与人都有和平。（13。）


帖前5:23注3

帖撒罗尼迦前书 5章23节
5:23 1且愿2和平的神，亲自3全然4圣别你们，又愿你们的5灵、与魂、与身子得蒙保守，6在我们主耶稣基督7来临的时候，得以8完全，无可指摘。
5章23节 注3
或，完全，彻底，…达到极点。神全然圣别我们，叫我们全人─灵、魂、体，没有一部分是凡俗或世俗的。


帖前5:23注4

帖撒罗尼迦前书 5章23节
5:23 1且愿2和平的神，亲自3全然4圣别你们，又愿你们的5灵、与魂、与身子得蒙保守，6在我们主耶稣基督7来临的时候，得以8完全，无可指摘。
5章23节 注4
即从凡俗或世俗的事物分别归神。见罗一2注3，六19注2。


帖前5:23注5

帖撒罗尼迦前书 5章23节
5:23 1且愿2和平的神，亲自3全然4圣别你们，又愿你们的5灵、与魂、与身子得蒙保守，6在我们主耶稣基督7来临的时候，得以8完全，无可指摘。
5章23节 注5
这话有力的指明人有三部分：灵、魂与身体。灵是我们最深的部分，是里面的器官，有神的知觉，使我们能接触神。（约四24，罗一9。）魂是我们的自己，（比太十六26，路九25，）介于我们的灵与体之间，有自己的知觉，使我们有个格。体是我们外在的部分，是外在的器官，有世界的知觉，使我们能接触物质的世界。体包含魂，魂是装灵的器皿。那是灵的神住在灵里；我们的自己住在魂里；物质的感觉是在体里。神圣别我们，首先藉着生得着我们的灵；（约三5～6；）其次将祂自己这赐生命的灵，从我们的灵扩展到魂里，浸透并变化魂；（罗十二2，林后三18；）最终，经由我们的魂，赐生命给我们必死的身体，（罗八11，13，）并且凭着祂生命的大能，将我们的身体改变形状。（腓三21。）见来四12注2，注3。


帖前5:23注6

帖撒罗尼迦前书 5章23节
5:23 1且愿2和平的神，亲自3全然4圣别你们，又愿你们的5灵、与魂、与身子得蒙保守，6在我们主耶稣基督7来临的时候，得以8完全，无可指摘。
5章23节 注6
或，在我们主耶稣基督的同在（巴路西亚）里。


帖前5:23注7

帖撒罗尼迦前书 5章23节
5:23 1且愿2和平的神，亲自3全然4圣别你们，又愿你们的5灵、与魂、与身子得蒙保守，6在我们主耶稣基督7来临的时候，得以8完全，无可指摘。
5章23节 注7
本书每章都以主的再来为结束，这说明著者保罗是生活工作在主的再来跟前，以此为吸引、鼓励、目标并警惕。他不仅自己这样作，也以此勉励所带领的信徒。


帖前5:23注8

帖撒罗尼迦前书 5章23节
5:23 1且愿2和平的神，亲自3全然4圣别你们，又愿你们的5灵、与魂、与身子得蒙保守，6在我们主耶稣基督7来临的时候，得以8完全，无可指摘。
5章23节 注8
神不仅全然圣别我们，也保守我们的灵、魂、体得以完全。“全然”是指量一面；“完全”是指质一面。在量一面，神要全然圣别我们；在质一面，神要保守我们得以完全，就是要保守我们的灵、魂、体得以完美。因着堕落，我们的体受了败坏，魂受了玷污，灵也死了。在神完全的救恩里，我们全人都要得救，成为完全、完美的。为此，神保守我们的灵脱离死的元素，（来九14，）保守我们的魂不再留在天然和老旧里，（太十六24～26，）并保守我们的体脱离罪的败坏。（四4，罗六6。）神这样的保守，以及祂彻底的圣别，维持我们过圣别的生活，直到成熟，使我们能在主的“巴路西亚”里与祂相会。


帖前5:24注1

帖撒罗尼迦前书 5章24节
5:24 那召你们的是信实的，祂1也必作成这事。
5章24节 注1
信实的神召了我们，也必要全然圣别我们，并保守我们全人得以完全。


帖前5:27注1

帖撒罗尼迦前书 5章27节
5:27 我指着主吩咐你们，要把这信念给1众弟兄听。
5章27节 注1
有些古卷上加“圣别的，”意指本书信与信徒圣别的生活有关，因此使徒在结语的嘱咐里，就称信徒为圣别的众弟兄。


帖前5:28注1

帖撒罗尼迦前书 5章28节
5:28 愿我们主耶稣基督的1恩与你们同在。
5章28节 注1
见约一14注4，17注1，林前十五10注1。我们惟有享受主作恩典，才能为着召会生活过圣别的生活，就是凭着主作生命的供应，而有真实、正确为着召会的生活。

本书是为着召会的生活，启发圣别的生活。圣别就是圣。宇宙间惟有神是圣的，是与一切有别而不同的，是不凡俗的，因而是不俗污的。这样的圣乃是神的性情，是神属性中的一个内在特征。所以要完全圣别，整个圣别，不仅在外面的地位上圣别，且在里面的性质上圣别，就必须有神那具有特征的圣别性情。要有神这神圣的性情，也就必须有神，得着神作我们的生命和性情。惟有神能全然圣别我们，能保守我们的灵、与魂、与身子全人脱离凡俗、不沾俗污、得以完全。神愿意，也必亲自这样圣别我们，只要我们肯追求祂这圣别，（来十二14上，）肯在这事上与祂合作。如此，我们就能圣别，像祂圣别一样。（彼前一15～16。）我们非如此圣别，就不能见祂。（来十二14下。）

神圣别我们，不只用基督救赎我们的血（来十三12，十29）在地位上圣别我们，且用祂自己那圣别的性情在性质上圣化我们。祂这样圣化我们，也就是在我们灵、魂、体的素质里变化我们，使我们在性质上全然像祂。如此，祂就保守我们的灵、魂、体全然完全。祂在地位上圣别我们，是在我们身外的；祂在性质上圣化我们，是在我们身内的，从我们深处的灵起始，经过我们居间的魂，达到我们外观的体。这对我们是深入的，是藉着祂赐生命的灵重生我们的灵，（约三6，）变化我们的魂，（罗十二2，）并救赎我们的体，（罗八23，弗四30，）而作成的。这样圣别又圣化的生活，是我们过召会生活，使神喜悦并得彰显，所必需的。


帖后1:1注1

帖撒罗尼迦后书 1章1节
1:1 保罗、西拉和提摩太，写信给在神我们的父并主耶稣基督里，1帖撒罗尼迦人的2召会：
1章1节 注1
见帖前一1注2。


帖后1:1注2

帖撒罗尼迦后书 1章1节
1:1 保罗、西拉和提摩太，写信给在神我们的父并主耶稣基督里，1帖撒罗尼迦人的2召会：
1章1节 注2
见帖前一1注3。


帖后1:3注1

帖撒罗尼迦后书 1章3节
1:3 弟兄们，我们应当常为你们感谢神，这本是合宜的；因你们的1信心格外增长，你们众人每一位彼此相爱的心也一直增加，
1章3节 注1
见帖前一3注1。在前书，信心和爱心可视为信徒为着召会之生活的构成成分；在本书这里，信心和爱心在他们基督徒的生活里，一直增长并增加。


帖后1:4注1

帖撒罗尼迦后书 1章4节
1:4 以致我们在神的众召会中，亲自以你们为夸口，因为你们在所忍受的一切逼迫与患难中，仍有1忍耐和信心；
1章4节 注1
忍耐是由对主回来的盼望所产生并支持的。（帖前一3。）这种因盼望而有的忍耐，总是伴随着信心。因此，这里说“忍耐和信心。”在逼迫与患难中，二者都是需要的。


帖后1:5注1

帖撒罗尼迦后书 1章5节
1:5 这正是1神公义审判的明证，叫你们可算配得2神的国，你们的确是为这国受苦；
1章5节 注1
神的审判，在众人身上是公义且公平的，这审判要在将来完成。（罗二5～9，启二十11～15。）神在今世如何对待不同的人，乃是祂在将来施行公义审判的指明、表征和证明。


帖后1:5注2

帖撒罗尼迦后书 1章5节
1:5 这正是1神公义审判的明证，叫你们可算配得2神的国，你们的确是为这国受苦；
1章5节 注2
信徒已经蒙召进入神的国和荣耀。（帖前二12。）要进入这国，我们必须经历患难。（徒十四22。）因此，逼迫与患难乃是神公义审判的明证，表明我们可算配得神的国。


帖后1:6注1

帖撒罗尼迦后书 1章6节
1:6 因为在神这是公义的，就是在主耶稣从天上，同祂有能力的天使，在火焰中显现，要报应那不认识神，和那不顺从我们主耶稣1基督福音之人的时候，
1章6节 注1
有些古卷无，基督。


帖后1:8注1

帖撒罗尼迦后书 1章8节
1:8 又使你们这受患难的人，与我们同享1安息；
1章8节 注1
或，释放，舒适，安歇，自由。信徒在今世为主受逼迫和困扰，到主回来时就要从苦难得释放，进入主的安息，享受安息的自由。


帖后1:9注1

帖撒罗尼迦后书 1章9节
1:9 在那日，当主来，在祂圣徒身上1得荣耀，并在一切信的人身上显为希奇的时候，（你们也在其中，因为你们信了我们对你们所作的见证，）
1章9节 注1
主是荣耀的主，（林前二8，）祂已经在复活和升天里得着了荣耀。（约十七1，路二四26，来二9。）现今祂在我们里面乃是荣耀的盼望，（西一27，）好将我们带进荣耀。（来二10。）祂回来时，一面要从诸天带着荣耀而来，（启十1，太二五31，）另一面要在祂圣徒身上得着荣耀，就是祂的荣耀要从祂的肢体里面显明出来，使他们卑贱的身体改变形状，进入祂的荣耀，同形于祂荣耀的身体。因此，祂在我们信徒身上要为不信的人所希奇、赞叹、惊讶。


帖后1:11注1

帖撒罗尼迦后书 1章11节
1:11 因此，我们也常为你们祷告，愿我们的神算你们配得过所蒙的召，又用大能成就你们所1喜悦的一切良善，和信心的工作，
1章11节 注1
或，喜欢。使徒祷告，愿神成就帖撒罗尼迦人所喜悦、喜欢的良善。


帖后1:12注1

帖撒罗尼迦后书 1章12节
1:12 照着1我们的神并主耶稣基督的恩，使我们主耶稣的名在你们身上得荣耀，你们也在祂里面得荣耀。
1章12节 注1
我们的神并主耶稣基督的恩，就是主自己在我们里面作生命和生命的供应，使我们过一种生活，叫主得荣耀，也叫我们在祂里面得荣耀。见约一17注1，林前十五10注1，林后十三14注1。


帖后2:1注1

帖撒罗尼迦后书 2章1节
2:1 弟兄们，1关于我们主耶稣基督的2来临，和我们3聚集到祂那里，
2章1节 注1
或，为着。


帖后2:1注2

帖撒罗尼迦后书 2章1节
2:1 弟兄们，1关于我们主耶稣基督的2来临，和我们3聚集到祂那里，
2章1节 注2
希腊文，parousia，巴路西亚，意同在。见帖前二19注1，太二四3注3。这里说到两件事：主的巴路西亚（同在），和我们聚集到祂那里（被提）。主的巴路西亚要开始于得胜者被提到天上神宝座那里，（启十二5～6，）在大灾难（就是这世代末了的三年半，也就是但九27的末七后半─太二四21与注，启十一2与注4）的末了要来到空中，（启十1与注2，）持续一时，而后结束于“祂巴路西亚的显现。”（8，太二四30与注5。）在主巴路西亚停留于空中时，大体的信徒要被提，在空中与主相会。（帖前四17。）照上下文，2节“主的日子，”就是指主巴路西亚（来临）的日子，在这日子大体的信徒要被提。3节确定的告诉我们，在这日子之前，敌基督要显露出来，在大灾难中扮演极重要的角色。（4，启十三1～8，12～15。）这清楚且明确的启示，主到空中的来临（巴路西亚）和大体信徒的被提，不会发生在大灾难之前。


帖后2:1注3

帖撒罗尼迦后书 2章1节
2:1 弟兄们，1关于我们主耶稣基督的2来临，和我们3聚集到祂那里，
2章1节 注3
直译，向祂聚集一起。


帖后2:2注1

帖撒罗尼迦后书 2章2节
2:2 我们求你们，无论有1灵、或言语、或冒我们名的书信，说2主的日子已经来到，3你们的心思都不要贸然摇动，你们也不要惊慌。
2章2节 注1
指一种说话的灵，假冒并宣称有神圣启示的权柄。


帖后2:2注2

帖撒罗尼迦后书 2章2节
2:2 我们求你们，无论有1灵、或言语、或冒我们名的书信，说2主的日子已经来到，3你们的心思都不要贸然摇动，你们也不要惊慌。
2章2节 注2
见帖前五2注1。


帖后2:2注3

帖撒罗尼迦后书 2章2节
2:2 我们求你们，无论有1灵、或言语、或冒我们名的书信，说2主的日子已经来到，3你们的心思都不要贸然摇动，你们也不要惊慌。
2章2节 注3
直译，你们都不要从心思贸然摇动。意“从稳定而判断清明的心思”（Darby，达秘）摇动。


帖后2:3注1

帖撒罗尼迦后书 2章3节
2:3 不要让任何人用任何方法1诱骗你们；因为那日子以前，必有2背道的事先来，并有那3不法的人，就是灭亡之子，显露出来；
2章3节 注1
或，迷惑。“不仅给人虚谎的印象，实际上更将人引入歧途。”（Vincent，文生。）


帖后2:3注2

帖撒罗尼迦后书 2章3节
2:3 不要让任何人用任何方法1诱骗你们；因为那日子以前，必有2背道的事先来，并有那3不法的人，就是灭亡之子，显露出来；
2章3节 注2
或，离经叛道。即（从圣经所启示神经纶的正路）背离。


帖后2:3注3

帖撒罗尼迦后书 2章3节
2:3 不要让任何人用任何方法1诱骗你们；因为那日子以前，必有2背道的事先来，并有那3不法的人，就是灭亡之子，显露出来；
2章3节 注3
指敌基督，如在但七20～21、24～26，九27，十一36～37，启十三1～8、12～18和十九19～20所预言的。他就是那不法的人，更改律法，异常的毁灭且败坏多人，亵渎神并诱骗人。因此，主要将他彻底毁灭，他就成了灭亡之子。


帖后2:4注1

帖撒罗尼迦后书 2章4节
2:4 他是那敌对、且1高抬自己超过一切称为神，或受人敬拜者的，甚至坐在2神的殿里，展示自己，说他就是神。
2章4节 注1
这应验但十一36～37关于敌基督的预言。这要发生在但九27所预言的末七后半。见太二四15注1。


帖后2:4注2

帖撒罗尼迦后书 2章4节
2:4 他是那敌对、且1高抬自己超过一切称为神，或受人敬拜者的，甚至坐在2神的殿里，展示自己，说他就是神。
2章4节 注2
这就是太二四15的“圣地，”指明在主回来以前，神的殿要重建。


帖后2:6注1

帖撒罗尼迦后书 2章6节
2:6 现在你们也知道，那1抑制他，使他到了自己的2时候，才可以显露出来的是什么。
2章6节 注1
指某种能力，拦阻那不法之人─敌基督─的显露。


帖后2:6注2

帖撒罗尼迦后书 2章6节
2:6 现在你们也知道，那1抑制他，使他到了自己的2时候，才可以显露出来的是什么。
2章6节 注2
指神所规定的时候，就是但九27，七24～26，启十三1～8所预言，七十个七的末七。


帖后2:7注1

帖撒罗尼迦后书 2章7节
2:7 因为那1不法的奥秘已经发动，只等那现在的抑制者2被除去；
2章7节 注1
不法，标出敌基督的特征。（3。）这不法在今世已经奥秘的发动。这就是今天在列国和人类社会中所运行之不法的奥秘。


帖后2:7注2

帖撒罗尼迦后书 2章7节
2:7 因为那1不法的奥秘已经发动，只等那现在的抑制者2被除去；
2章7节 注2
这也许是指那抑制者被挪开。


帖后2:8注1

帖撒罗尼迦后书 2章8节
2:8 那时这不法者必显露出来，主耶稣要用祂口中的1气2除灭他，并用祂3来临的4显现废掉他。
2章8节 注1
原文与灵同字。


帖后2:8注2

帖撒罗尼迦后书 2章8节
2:8 那时这不法者必显露出来，主耶稣要用祂口中的1气2除灭他，并用祂3来临的4显现废掉他。
2章8节 注2
这要在启十九19～20得着应验。


帖后2:8注3

帖撒罗尼迦后书 2章8节
2:8 那时这不法者必显露出来，主耶稣要用祂口中的1气2除灭他，并用祂3来临的4显现废掉他。
2章8节 注3
见1注2。


帖后2:8注4

帖撒罗尼迦后书 2章8节
2:8 那时这不法者必显露出来，主耶稣要用祂口中的1气2除灭他，并用祂3来临的4显现废掉他。
2章8节 注4
或，显照。这指明主的来临（巴路西亚），在公开显现以前是隐密的。（见太二四27注1。）这也指明主的来临持续一段时间，（见1注2，）先是隐密的，然后显与众人。


帖后2:9注1

帖撒罗尼迦后书 2章9节
2:9 这不法者的来临，是1照着撒但的运行，行各样的异能、神迹、和2虚谎的奇事，
2章9节 注1
如启十三2、4、7所预言的。


帖后2:9注2

帖撒罗尼迦后书 2章9节
2:9 这不法者的来临，是1照着撒但的运行，行各样的异能、神迹、和2虚谎的奇事，
2章9节 注2
撒但诱骗人的运行，完全是虚谎的，（10，）正如他是说谎的，也是说谎者的父。（约八44。）


帖后2:11注1

帖撒罗尼迦后书 2章11节
2:11 1所以，神就2使错谬运行在他们里面，叫他们信从虚谎，
2章11节 注1
因为灭亡的人不领受对真理的爱，就是神要赐给他们，使他们得救的，（10，）所以神就使那活动有力、迷惑人的错谬，运行在他们里面，叫他们信从虚谎。


帖后2:11注2

帖撒罗尼迦后书 2章11节
2:11 1所以，神就2使错谬运行在他们里面，叫他们信从虚谎，
2章11节 注2
使，直译，差遣。


帖后2:12注1

帖撒罗尼迦后书 2章12节
2:12 使一切不信真理，倒1喜悦不义的人，都被判罪。
2章12节 注1
信徒喜悦良善；（一11；）弃绝神真理，灭亡的人，（10，）倒喜悦不义，犯罪是他们所喜欢的。（罗一32。）


帖后2:13注1

帖撒罗尼迦后书 2章13节
2:13 主所爱的弟兄们，我们应当常为你们感谢神，因为祂1从起初2拣选了你们，叫你们3藉着4那灵的圣别，并你们对真理的5信，可以得救。
2章13节 注1
从起初拣选了你们，有古卷作，拣选了你们作初熟的果子。从起初，指从已过的永远。（参弗一4。）


帖后2:13注2

帖撒罗尼迦后书 2章13节
2:13 主所爱的弟兄们，我们应当常为你们感谢神，因为祂1从起初2拣选了你们，叫你们3藉着4那灵的圣别，并你们对真理的5信，可以得救。
2章13节 注2
神爱我们，（16，）从起初拣选了我们，又藉着福音呼召了我们。（14。）祂拣选我们，叫我们藉着那灵的圣别可以得救；又呼召我们，叫我们得着主的荣耀。现今祂在恩典中，用永远的安慰和美好的盼望带我们往前。


帖后2:13注3

帖撒罗尼迦后书 2章13节
2:13 主所爱的弟兄们，我们应当常为你们感谢神，因为祂1从起初2拣选了你们，叫你们3藉着4那灵的圣别，并你们对真理的5信，可以得救。
2章13节 注3
直译，在那灵的圣别，并（你们）对真理的信上。


帖后2:13注4

帖撒罗尼迦后书 2章13节
2:13 主所爱的弟兄们，我们应当常为你们感谢神，因为祂1从起初2拣选了你们，叫你们3藉着4那灵的圣别，并你们对真理的5信，可以得救。
2章13节 注4
那灵的圣别有三步：(一)在使我们悔改相信时，寻找我们，并使我们自责；（彼前一2，约十六8；）(二)在我们得救时，在地位上并性质上圣别我们；（来十三12，林前六11；）(三)在我们追求生命长大时，在性质上圣化我们。（罗六19，22。）神的救恩乃是藉着那灵这三步的圣别，施行到我们身上，给我们完全得着并享受。那灵这三步的圣别，不只将我们从一切老旧、消极的事物中分别出来，归神为圣，且将我们圣化为新造，满有主的素质和成分，以得着主的荣耀。


帖后2:13注5

帖撒罗尼迦后书 2章13节
2:13 主所爱的弟兄们，我们应当常为你们感谢神，因为祂1从起初2拣选了你们，叫你们3藉着4那灵的圣别，并你们对真理的5信，可以得救。
2章13节 注5
那灵的圣别是将神救恩的一切，启示并带给我们；我们的信是接受那灵所启示并带给我们的，以致得着神的救恩。


帖后2:14注1

帖撒罗尼迦后书 2章14节
2:14 神藉着我们所传的福音，也呼召你们到1这地步，好得着我们主耶稣基督的2荣耀。
2章14节 注1
指前节“藉着…圣别并…信…得救。”神在永远里拣选我们，叫我们可以得救，然后在时间里呼召我们，叫我们得着主的荣耀。藉着那灵的圣别并我们对真理的信而得救是过程，得着我们主的荣耀是目标。


帖后2:14注2

帖撒罗尼迦后书 2章14节
2:14 神藉着我们所传的福音，也呼召你们到1这地步，好得着我们主耶稣基督的2荣耀。
2章14节 注2
主的荣耀，指祂是父神的儿子，有父的生命和性情以彰显父。得着主的荣耀，指我们要在神的儿子同样的地位上彰显父。（约十七22与注1。）


帖后2:15注1

帖撒罗尼迦后书 2章15节
2:15 所以弟兄们，要站立得住，凡你们受教所得的1传授，无论是口传的，或是我们信上写的，都要持守。
2章15节 注1
见林前十一2注1。


帖后2:16注1

帖撒罗尼迦后书 2章16节
2:16 但愿我们的1主耶稣基督自己，和神我们的父，就是那爱我们，在2恩典中将3永远的安慰和4美好的盼望赐给我们的，
2章16节 注1
我们主耶稣基督与父神一同作工，安慰并坚固信徒。（17。）


帖后2:16注2

帖撒罗尼迦后书 2章16节
2:16 但愿我们的1主耶稣基督自己，和神我们的父，就是那爱我们，在2恩典中将3永远的安慰和4美好的盼望赐给我们的，
2章16节 注2
即神自己在基督里给我们享受，（见约一17注1，）叫我们藉着祂的灵得以圣别，（13，）并藉着永远的安慰和美好的盼望，得着安慰和坚固。（17。）


帖后2:16注3

帖撒罗尼迦后书 2章16节
2:16 但愿我们的1主耶稣基督自己，和神我们的父，就是那爱我们，在2恩典中将3永远的安慰和4美好的盼望赐给我们的，
2章16节 注3
不是短暂瞬时的安慰和加力，乃是藉着神的生命而有永远的安慰。这安慰足以应付任何环境和景况，因此这安慰带着美好的盼望。


帖后2:16注4

帖撒罗尼迦后书 2章16节
2:16 但愿我们的1主耶稣基督自己，和神我们的父，就是那爱我们，在2恩典中将3永远的安慰和4美好的盼望赐给我们的，
2章16节 注4
即荣耀的盼望，（西一27，）就是对主回来的盼望；（帖前一3；）那时，我们或要复活，或要改变形状，进入荣耀。（帖前四13～14，腓三21，来二10。）


帖后3:1注1

帖撒罗尼迦后书 3章1节
3:1 末了的话，弟兄们，请你们为我们祷告，好叫主的话1快快传开，且2得荣耀，正如3在你们中间一样；
3章1节 注1
快快传开，直译，奔跑。


帖后3:1注2

帖撒罗尼迦后书 3章1节
3:1 末了的话，弟兄们，请你们为我们祷告，好叫主的话1快快传开，且2得荣耀，正如3在你们中间一样；
3章1节 注2
指主的话所包含神圣的丰富，在信徒的生活中得着释放并彰显。


帖后3:1注3

帖撒罗尼迦后书 3章1节
3:1 末了的话，弟兄们，请你们为我们祷告，好叫主的话1快快传开，且2得荣耀，正如3在你们中间一样；
3章1节 注3
在你们中间，直译，向着你们。


帖后3:3注1

帖撒罗尼迦后书 3章3节
3:3 但主是信实的，祂要1坚固你们，并2保护你们脱离那恶者。
3章3节 注1
藉着永远的安慰和美好的盼望。（二16～17。）


帖后3:3注2

帖撒罗尼迦后书 3章3节
3:3 但主是信实的，祂要1坚固你们，并2保护你们脱离那恶者。
3章3节 注2
整个世界都卧在那恶者里面，（约壹五19，）但我们从神而生所得神的生命，保守并保护我们脱离那恶者。（约壹五18，4，三8～9。）


帖后3:4注1

帖撒罗尼迦后书 3章4节
3:4 关于你们，我们在主里深信，你们现在是遵行我们1所嘱咐的，将来也必要遵行。
3章4节 注1
如帖前四2～4、9～12，五11～22，帖后二2、15，三6、10、12～15的嘱咐。


帖后3:5注1

帖撒罗尼迦后书 3章5节
3:5 愿主修直你们心中的途径，1引导你们的心，2进入3神的爱以爱神，并4进入5基督的忍耐以忍耐。
3章5节 注1
这引导是藉着那灵的引领；神的爱已经藉着那灵浇灌在我们心里。（罗八14，五5。）


帖后3:5注2

帖撒罗尼迦后书 3章5节
3:5 愿主修直你们心中的途径，1引导你们的心，2进入3神的爱以爱神，并4进入5基督的忍耐以忍耐。
3章5节 注2
意即享受、经历神的爱，而以这爱爱神。


帖后3:5注3

帖撒罗尼迦后书 3章5节
3:5 愿主修直你们心中的途径，1引导你们的心，2进入3神的爱以爱神，并4进入5基督的忍耐以忍耐。
3章5节 注3
我们对神的爱，乃是出自那已经浇灌在我们心里之神的爱。（约壹四19。）


帖后3:5注4

帖撒罗尼迦后书 3章5节
3:5 愿主修直你们心中的途径，1引导你们的心，2进入3神的爱以爱神，并4进入5基督的忍耐以忍耐。
3章5节 注4
意享受、经历基督的忍耐，而以这忍耐来忍耐。


帖后3:5注5

帖撒罗尼迦后书 3章5节
3:5 愿主修直你们心中的途径，1引导你们的心，2进入3神的爱以爱神，并4进入5基督的忍耐以忍耐。
3章5节 注5
在积极一面，我们需要享受神的爱，使我们爱祂，为祂活着；在消极一面，我们需要有分于基督的忍耐，使我们像祂一样忍受苦难，抵挡神的仇敌撒但。爱神并忍受苦难，乃是基督徒生活中的优美特征。


帖后3:6注1

帖撒罗尼迦后书 3章6节
3:6 弟兄们，我们在我们主耶稣基督的名里嘱咐你们，凡有弟兄1不按规矩、且不照着你们从我们所受的2传授而行，就当远离他。
3章6节 注1
见帖前五14注1。参7、11节。不按规矩而行，不仅是照着肉体，（罗八4，）也是违反召会生活的建造。（帖前五11，罗十四19，林前十23。）


帖后3:6注2

帖撒罗尼迦后书 3章6节
3:6 弟兄们，我们在我们主耶稣基督的名里嘱咐你们，凡有弟兄1不按规矩、且不照着你们从我们所受的2传授而行，就当远离他。
3章6节 注2
见林前十一2注1。


帖后3:7注1

帖撒罗尼迦后书 3章7节
3:7 你们自己原知道，应当怎样效法我们；因为我们在你们中间，1未尝不守规矩，
3章7节 注1
使徒在凡事上都是为着召会的建造；（林后十二19；）他们在信徒中间绝不是不守规矩的，乃是作榜样给信徒效法。（9。）


帖后3:8注1

帖撒罗尼迦后书 3章8节
3:8 也未尝白吃任何人的1饭，倒是劳碌辛苦，昼夜作工，免得叫你们任何人受累。
3章8节 注1
直译，饼。12节者同。


帖后3:11注1

帖撒罗尼迦后书 3章11节
3:11 因我们听说，在你们中间有些人不按规矩而行，什么工都不作，反倒1好管闲事。
3章11节 注1
他们很忙，却什么工都不作；他们忙的只是与自己无关的事。


帖后3:14注1

帖撒罗尼迦后书 3章14节
3:14 若有人不顺从我们这信上的话，要记下这人，1不和他交往，叫他自觉羞愧；
3章14节 注1
即不与他结交，不与他作伴。


帖后3:16注1

帖撒罗尼迦后书 3章16节
3:16 愿平安的主，随时多方亲自赐你们1平安；愿主与你们众人同在。
3章16节 注1
遵守12～15节的嘱咐，就随时多方都有从主来的平安。


帖后3:17注1

帖撒罗尼迦后书 3章17节
3:17 我保罗亲1笔问安，这是我每封信的记号，我就是这样写的。
3章17节 注1
直译，手。


帖后3:18注1

帖撒罗尼迦后书 3章18节
3:18 愿我们主耶稣基督的1恩与你们众人同在。
3章18节 注1
我们惟有享受主作恩典，才能保守召会生活不致误入任何歧途，且不致不按规矩而行。要过正确的召会生活，并保守召会生活有秩序，我们需要享受主作供应的恩典。见帖前五28注1。


提前1:1注1

提摩太前书 1章1节
1:1 1照着2神我们的救主、和基督耶稣我们的3盼望的4命令，作基督耶稣使徒的保罗，
1章1节 注1
提前是向我们揭示神对召会的经纶，提后是给我们对抗召会败落的预防剂，提多是要维持召会的秩序。这些乃是一个目的的三方面，这目的就是保守召会作三一神正确的彰显，正如在神圣启示的终极部分里，金灯台所表征的。（启一12，20。）为了完成这目的，这三本书一再强调以下几项基本且紧要的事物：

(一)信仰，乃是照着神新约经纶之完全福音的内容，因此是客观的，如提前一4、19，二7，三9、13，四1、6，五8，六10、12、21，提后三8，四7，多一1、4、13所说的。

(二)真理，乃是信仰之内容的实际，如提前二4、7，三15，四3，六5，提后二15、18、25，三7、8，四4，多一1、14所说的。

(三)健康的教训，见于提前一10，提后四3，多一9，二1；健康的话，见于提前六3，提后一13；健康的言语，见于多二8；在信仰和信上健康，见于多一13，二2。这一切都与生命的光景有关。

(四)生命，乃是神永远的生命，见于提前一16，六12、19，提后一1、10，多一2，三7。

(五)敬虔，乃是彰显神的生活，如提前二2、10（敬神），三16，四7、8，五4（孝敬），六3、5、6、11，提后三5、12，多一1，二12下所说的。相对的是不敬虔，如提前一9，提后二16，多二12上所说的。

(六)信，乃是我们对福音、神、神的话和神的作为的相信行动，因此是主观的，如提前一2、5、14、19，二15，四12，六11，提后一5、13，二22，三10、15，多二2，三15所说的。

(七)良心，乃是我们灵的主要部分，称义或定罪我们与神、与人的关系，如提前一5、19，三9，四2，提后一3，多一15所说的。

信仰等于神的经纶、家庭行政、安排的内容。真理乃是照着神的经纶而有之信仰的内容、实际。健康的教训、健康的话以及健康的言语，乃是真理的职事，将神圣真理的实际供应人。永远的生命乃是完成信仰之神圣实际的凭藉与能力。敬虔乃是彰显神圣实际的生活，是神在祂一切丰富里的彰显。信（主观的）是对信仰（客观的）之真理的响应，接受并有分于神圣的实际。良心是试验与核对，保守我们在信仰中。


提前1:1注2

提摩太前书 1章1节
1:1 1照着2神我们的救主、和基督耶稣我们的3盼望的4命令，作基督耶稣使徒的保罗，
1章1节 注2
“神我们的救主，”见于提前一1，四10，多二13，及“我们的救主神，”见于提前二3，多一3，二10，三4，是三本提字书里给神的特别称呼。这三本书以神的救恩为有力的根据，教导神新约经纶的事。（提前一15～16，二4～6，提后一9～10，二10，三15，多二14，三5～7。）保罗成为使徒，乃是照着这样一位拯救神，救主神的命令，不是照着那位颁赐律法之神，要求之神的命令。


提前1:1注3

提摩太前书 1章1节
1:1 1照着2神我们的救主、和基督耶稣我们的3盼望的4命令，作基督耶稣使徒的保罗，
1章1节 注3
基督耶稣不仅是神的受膏者（基督），作我们的救主（耶稣），使我们蒙拯救，得着神永远的生命；祂更是我们的盼望，带我们进入这永远生命的完满福分和享受中。多一2所启示“永远生命的盼望，”作保罗使徒职分的根基和条件，以及多二13所启示“有福的盼望，”就是我们所等候至大的神和我们救主之荣耀的显现，都与神的弥赛亚，我们救主的人位有密切的关联。因此，祂自己就是我们荣耀的盼望。（西一27。）保罗成为使徒，不仅是照着我们救主神的命令，也是照着那用永远的生命救了我们，且要带我们进入这生命之荣耀者的命令。祂的命令是本于永远的生命，也要藉着永远的生命而成就，不像颁赐律法之神的命令，那是本于字句，要藉着人的努力而成就，并没有永远生命的供应。


提前1:1注4

提摩太前书 1章1节
1:1 1照着2神我们的救主、和基督耶稣我们的3盼望的4命令，作基督耶稣使徒的保罗，
1章1节 注4
保罗成为使徒，乃是照着神和基督的命令。在他早期的书信中，他告诉我们，他作使徒是凭神的旨意。（林前一1，林后一1，弗一1，西一1。）神的命令乃是神旨意明确的说明，进一步的指引。


提前1:2注1

提摩太前书 1章2节
1:2 写信给那1凭信作我真孩子的2提摩太：愿恩典、怜悯、平安，从父神和我们的主基督耶稣归与你。
1章2节 注1
直译，在信里。提摩太成为保罗的真孩子，不是凭天然的出生，乃是凭信，就是在信的范围和元素里；不是肉身的，乃是属灵的。


提前1:2注2

提摩太前书 1章2节
1:2 写信给那1凭信作我真孩子的2提摩太：愿恩典、怜悯、平安，从父神和我们的主基督耶稣归与你。
1章2节 注2
原文由“尊敬”和“神”所组成，因此意尊敬神。


提前1:3注1

提摩太前书 1章3节
1:3 我1往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐2那几个人，不可教导与神的经纶3不同的事，
1章3节 注1
这该在使徒第一次被囚罗马获释之后。（见提后四6注2。）他也许是在马其顿（今天希腊北卜保加利亚南部）写了这封书信。


提前1:3注2

提摩太前书 1章3节
1:3 我1往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐2那几个人，不可教导与神的经纶3不同的事，
1章3节 注2
指一些异议者，如6节与加一7，二12所说的。


提前1:3注3

提摩太前书 1章3节
1:3 我1往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐2那几个人，不可教导与神的经纶3不同的事，
1章3节 注3
教导不同的事，指教导虚构无稽之事、无穷的家谱（4）和律法。（7～8。）这一切都是虚空的谈论，（6，）与使徒以基督和召会，就是神的经纶，为中心的教训不同。

保罗的书信完成了关乎神永远定旨和经纶的神圣启示。（西一25。）他的职事完成了关乎包罗万有的基督，和祂宇宙的身体，就是召会，作祂的丰满以彰显祂的启示。说到召会是基督的身体，有生命和实行两面。从罗马到帖后，对召会生命的一面有完满的启示，包括召会的性质、职责和功用。现在，从提前到腓利门，对召会实行的一面有详细的启示，说到地方召会的行政和牧养。这面所需要的第一件事，就是终止异议者那些使圣徒偏离神新约经纶中心线及其终极目标的不同教训。（4～6。）在3～4、6～7，六3～5、20～21不同的教训，以及在四1～3的异端，乃是召会败落、堕落并变质的种子、根源，是后书所要对付的。


提前1:4注1

提摩太前书 1章4节
1:4 也不可注意1虚构无稽之事，和无穷的2家谱；这等事只引起辩论，对于神3在信仰里的4经纶并无助益。
1章4节 注1
与四7，提后四4者同，指涉及谣言、传闻、真实或虚假的故事、以及虚构之事等的话语、言论和谈话，可能包括犹太人的神奇事迹、拉比的传说等。这些就是世俗的言语，和老妇虚构无稽之事，（四7，）以及犹太人虚构无稽之事。（多一14。）


提前1:4注2

提摩太前书 1章4节
1:4 也不可注意1虚构无稽之事，和无穷的2家谱；这等事只引起辩论，对于神3在信仰里的4经纶并无助益。
1章4节 注2
可能指添上传说色彩的旧约家谱。（多三9。）


提前1:4注3

提摩太前书 1章4节
1:4 也不可注意1虚构无稽之事，和无穷的2家谱；这等事只引起辩论，对于神3在信仰里的4经纶并无助益。
1章4节 注3
神的经纶是在信仰里的，就是在信仰的范围和元素里得以开始而发展的。神的经纶是要将祂自己分赐到祂所拣选的人里面，不是在天然的范围里，也不是在律法的行为里，乃是因着相信基督，藉着重生，在新造属灵的范围里。（加三23～26。）因着信，我们由神而生，成为祂的儿子，有分于祂的生命和性情以彰显祂。因着信，我们被放在基督里，成为祂身体的肢体，分享祂一切的所是，叫祂得着彰显。这就是神照着祂新约的经纶，在信仰里所完成的计划（安排）。


提前1:4注4

提摩太前书 1章4节
1:4 也不可注意1虚构无稽之事，和无穷的2家谱；这等事只引起辩论，对于神3在信仰里的4经纶并无助益。
1章4节 注4
原文，家庭律法；含分配意，（字尾与约十9的草场同源，含分配草场给羊群意，）指家庭管理，家庭行政，家政，引伸为行政（分配）的安排（dispensation），计划（plan）或经纶（economy），所以也是家庭经营。神在信仰里的经纶，乃是神的家庭经营，神的家庭行政，（参弗一10注2，三9，）要在基督里将祂自己分赐到祂所拣选的人里面，使祂得着一个家彰显祂自己，这家就是召会，（三15，）基督的身体。使徒的职事乃是以神这经纶为中心；（西一25，林前九17；）然而那些异议者不同的教训，被神的仇敌利用，使神的子民从这经纶岔出去。在地方召会的行政和牧养中，我们必须使众圣徒完全清楚这神圣的经纶。

使徒保罗在本书第一章所摆出来的，乃是神的经纶对抗不同的教训。神的经纶是在信仰里，（4，）不同的教训是以律法为本、为中心。（7～10。）所以这就是信仰对律法，如加三所对付的。（加三2，5，23～25。）凡以律法为本、为中心的教训，都是不健康的，（10，）惟有神在信仰里的经纶，对抗以律法为本、为中心的教训，才是健康的，能叫人因信靠基督而得永远的生命，（16，）有分于神永远的计划，就是神在信仰里的经纶。这就是可称颂之神所托付与使徒保罗那荣耀的福音。（11。）人若丢弃这信心和无亏的良心，就在信仰上犹如船破于深海中。（19。）


提前1:5注1

提摩太前书 1章5节
1:5 这1嘱咐的目的乃是2爱，这爱是出于3清洁的心、无亏的良心、并无伪的信心。
1章5节 注1
指3节的嘱咐。


提前1:5注2

提摩太前书 1章5节
1:5 这1嘱咐的目的乃是2爱，这爱是出于3清洁的心、无亏的良心、并无伪的信心。
1章5节 注2
在3节，异议者不同的教训引起信徒中间的嫉妒与不合，这与使徒嘱咐的目的，就是爱，相反。要实行使徒的嘱咐，那出于清洁的心、无亏的良心、并无伪信心的爱，乃是必需的。


提前1:5注3

提摩太前书 1章5节
1:5 这1嘱咐的目的乃是2爱，这爱是出于3清洁的心、无亏的良心、并无伪的信心。
1章5节 注3
清洁的心就是单一没有搀杂的心，单单寻求主，以主为惟一的目标。无亏的良心是指没有亏欠的良心。（徒二四16。）无伪的信心与4节的信仰相联，是没有虚伪或假冒的信心，这样的信洁净人的心，（徒十五9，）并藉着爱运行。（加五6。）在召会趋向败落时，需要用这一切的品德，对付不同的教训，好有清洁、真实、真正的爱。


提前1:6注1

提摩太前书 1章6节
1:6 有人失去目标，1偏离这些，转向2虚空的谈论，
1章6节 注1
即偏离目标，转离正路。


提前1:6注2

提摩太前书 1章6节
1:6 有人失去目标，1偏离这些，转向2虚空的谈论，
1章6节 注2
包括4节虚构无稽之事和家谱，以及7～8节的律法。


提前1:7注1

提摩太前书 1章7节
1:7 想要作1律法的教师，却不明白自己所讲说、所2断定的。
1章7节 注1
律法的教师与基督的执事（四6）不同；前者教导人什么该作，什么不该作，后者将基督的丰富供应人。


提前1:7注2

提摩太前书 1章7节
1:7 想要作1律法的教师，却不明白自己所讲说、所2断定的。
1章7节 注2
断定，或，有力证实，着重证实。原文同字在多三8译为“确实坚信的讲明，”见该处注3。


提前1:9注1

提摩太前书 1章9节
1:9 知道律法不是为义人设立的，乃是为不法和不服的、不敬虔和犯罪的、不圣和世俗的、1殴打父母的、杀人的、
1章9节 注1
殴打，或，杀害。


提前1:10注1

提摩太前书 1章10节
1:10 淫乱的、同性恋的、拐人的、说谎的、起假誓的、以及其他敌对1健康教训之事设立的，
1章10节 注1
健康含示生命。使徒健全的教训，照着神荣耀的福音，将健康的教训当作生命的供应供给人，滋养他们，或医治他们；相反的，在3节异议者不同的教训，却将死亡和毒素的种子撒播到人里面。任何一种教训，若是使人从神新约经纶的中心和目标岔出去，就是不健康的。


提前1:11注1

提摩太前书 1章11节
1:11 这是照着那托付与我，1可称颂之神荣耀的福音说的。
1章11节 注1
“可称颂之神荣耀的福音”是个绝佳的发表，这是指4节所说神的经纶。那托付与使徒保罗的福音，乃是可称颂之神荣耀的光辉。这福音在基督里，将神的生命和性情分赐到神所拣选的人里面，藉此照出神的荣耀，使神在这荣耀里，在祂子民当中得着称颂。这就是使徒从主所领受的托付和职事。（12。）这福音在地方召会中该普遍的教导并传讲。


提前1:12注1

提摩太前书 1章12节
1:12 我感谢那1加我能力的，我们的主基督耶稣，因祂以我为忠信，派我尽职事。
1章12节 注1
主不仅在外面派使徒尽职事，将神的经纶托付他；更在里面加他能力，以完成祂的职事，成全祂的托付。这完全是在灵里生命的事。


提前1:13注1

提摩太前书 1章13节
1:13 我从前是1亵渎神的、逼迫人的、2侮慢人的；然而我蒙了3怜悯，因我是在4不信中，4无知而作的。
1章13节 注1
亵渎是对神，逼迫是对人。大数的扫罗原是严紧的法利赛人，（徒二二3，腓三4～5，）绝不可能亵渎神；但他曾经毁谤主耶稣。现在他承认那是亵渎。这指明他相信基督的神格。


提前1:13注2

提摩太前书 1章13节
1:13 我从前是1亵渎神的、逼迫人的、2侮慢人的；然而我蒙了3怜悯，因我是在4不信中，4无知而作的。
1章13节 注2
大数的扫罗是以侮慢、损毁的作法逼迫召会，（徒二二4，加一13，23，）正如侮慢的犹太人对主耶稣所作的。（太二六59，67。）


提前1:13注3

提摩太前书 1章13节
1:13 我从前是1亵渎神的、逼迫人的、2侮慢人的；然而我蒙了3怜悯，因我是在4不信中，4无知而作的。
1章13节 注3
亵渎神和逼迫人的扫罗，先是蒙怜悯，然后得恩典。（14。）怜悯比恩典更能搆到不配的人。扫罗是亵渎神和逼迫人的，因此先临到他的是神的怜悯，而非主的恩典。


提前1:13注4

提摩太前书 1章13节
1:13 我从前是1亵渎神的、逼迫人的、2侮慢人的；然而我蒙了3怜悯，因我是在4不信中，4无知而作的。
1章13节 注4
不信，来自眼瞎；无知，意即在黑暗里。当大数的扫罗抵挡神新约的经纶时，他是在黑暗里盲目行动。


提前1:14注1

提摩太前书 1章14节
1:14 并且我们1主的恩是格外增多，使我在基督耶稣里有2信，又有爱。
1章14节 注1
主的恩接着神的怜悯，临到大数的扫罗，这恩在他身上不仅增多，更是格外增多，使他在基督里有信，又有爱。信和爱乃是主恩典的产品。怜悯和恩典是从主那里临到我们；信和爱是从我们回到主那里。这是主与我们之间属灵的来往。


提前1:14注2

提摩太前书 1章14节
1:14 并且我们1主的恩是格外增多，使我在基督耶稣里有2信，又有爱。
1章14节 注2
信是叫我们接受主，（约一12，）爱是叫我们享受所接受的主。（约十四21，23，二一15～17。）


提前1:15注1

提摩太前书 1章15节
1:15 基督耶稣1降世，为要拯救罪人，这话是可信的，是值得完全接受的；在罪人中我是个罪魁。
1章15节 注1
基督藉着成为肉体来到世上，作我们的救主。（约一14。）祂是神成为肉体来作人，使祂能在人的身体里，藉着死与复活拯救我们。这该在地方召会中，当作喜信不断的宣扬。


提前1:16注1

提摩太前书 1章16节
1:16 然而，我所以蒙了怜悯，是要叫耶稣基督在我这罪魁身上，显示祂一切的恒忍，给后来信靠祂得1永远生命的人作2榜样。
1章16节 注1
指神非受造的生命。这是神赐给信靠基督之人终极的恩赐和最高的福分。


提前1:16注2

提摩太前书 1章16节
1:16 然而，我所以蒙了怜悯，是要叫耶稣基督在我这罪魁身上，显示祂一切的恒忍，给后来信靠祂得1永远生命的人作2榜样。
1章16节 注2
大数的扫罗这罪人中的罪魁，对罪人成了榜样，说出神的怜悯能眷顾罪人，主的恩典能拯救他们。


提前1:17注1

提摩太前书 1章17节
1:17 1但愿2尊贵荣耀归与那永世的君王，就是那不能朽坏、不能看见、独一的神，直到永永远远。阿们。
1章17节 注1
保罗在本节对神的赞美，与召会的败落有关。召会也许会败落、变质并堕落，但神是不能朽坏的。祂始终如一，祂是永世的君王。尽管召会败落了，保罗仍有坚强的信心和绝对的把握：他所相信、那将福音托付给他的神，乃是永世的君王，是不能朽坏、永不改变的，祂当得尊贵荣耀。


提前1:17注2

提摩太前书 1章17节
1:17 1但愿2尊贵荣耀归与那永世的君王，就是那不能朽坏、不能看见、独一的神，直到永永远远。阿们。
1章17节 注2
见来二9注1。


提前1:18注1

提摩太前书 1章18节
1:18 孩子提摩太，我照从前指着你所说的1预言，将这2嘱咐交托你，叫你凭这些预言，可以3打那美好的仗，
1章18节 注1
也许是提摩太得以进入职事时，指着他所说一些预言式的暗指。（徒十六1～3。）


提前1:18注2

提摩太前书 1章18节
1:18 孩子提摩太，我照从前指着你所说的1预言，将这2嘱咐交托你，叫你凭这些预言，可以3打那美好的仗，
1章18节 注2
指凭着从前所说的预言，打那美好的仗。


提前1:18注3

提摩太前书 1章18节
1:18 孩子提摩太，我照从前指着你所说的1预言，将这2嘱咐交托你，叫你凭这些预言，可以3打那美好的仗，
1章18节 注3
打那美好的仗就是与异议者不同的教训打仗，并照着使徒关乎恩典和永远生命之福音的职事，完成神的经纶，（4，）叫可称颂的神得着荣耀。（11～16。）


提前1:19注1

提摩太前书 1章19节
1:19 持守1信心和无亏的良心；有人丢弃这些，就在2信仰上犹如3船破，
1章19节 注1
信心和无亏的良心（见5注3）是并行的。我们的良心一有亏欠，就有漏洞，我们的信心就要漏掉。在受搅扰的地方召会中，要打那美好的仗，（18，）对抗不同的教训，（3，）无亏的良心同着信心，乃是必需的。


提前1:19注2

提摩太前书 1章19节
1:19 持守1信心和无亏的良心；有人丢弃这些，就在2信仰上犹如3船破，
1章19节 注2
这信仰是客观的，指我们相信的事物；（见加一23注3；）本节开头的信心是主观的，指我们信的行动。


提前1:19注3

提摩太前书 1章19节
1:19 持守1信心和无亏的良心；有人丢弃这些，就在2信仰上犹如3船破，
1章19节 注3
这给我们看见丢弃信心和无亏良心的严重性。持守信心和无亏的良心，是我们基督徒信仰和生活的保护。船破这辞含示，基督徒生活与召会生活，好像船只航行在风暴的海上，需要信心和无亏良心的保护。


提前1:20注1

提摩太前书 1章20节
1:20 其中有1许米乃和2亚力山大，我已经把他们交给撒但，使他们3受管教，不再谤讟。
1章20节 注1
异端的教师。（提后二17。）


提前1:20注2

提摩太前书 1章20节
1:20 其中有1许米乃和2亚力山大，我已经把他们交给撒但，使他们3受管教，不再谤讟。
1章20节 注2
抵挡并攻击使徒的人。（提后四14～15。）


提前1:20注3

提摩太前书 1章20节
1:20 其中有1许米乃和2亚力山大，我已经把他们交给撒但，使他们3受管教，不再谤讟。
1章20节 注3
即受刑罚，可能指他们的肉身受败坏。（参林前五5。）把许米乃和亚力山大这样的人交给撒但，乃是运用主给使徒和召会的权柄，（太十六19，十八18，）执行召会的行政，抵挡撒但邪恶的计谋。


提前2:1注1

提摩太前书 2章1节
2:1 所以我劝你，第一要为万人1祈求、祷告、2代求、感谢；
2章1节 注1
祷告的职事，是地方召会行政和牧养的先决条件。关于祈求与祷告的不同，见腓四6注2。


提前2:1注2

提摩太前书 2章1节
2:1 所以我劝你，第一要为万人1祈求、祷告、2代求、感谢；
2章1节 注2
原文意，个人倾心吐意的亲近神。即在神面前关心别人的事，为他们求益处。


提前2:2注1

提摩太前书 2章2节
2:2 为君王和一切有权位的也该如此，使我们可以十分1敬虔2庄重的过3平静安宁的生活。
2章2节 注1
即像神，与神相像，彰显神。基督徒的生活，该是在凡事上彰显神并有神样式的生活。


提前2:2注2

提摩太前书 2章2节
2:2 为君王和一切有权位的也该如此，使我们可以十分1敬虔2庄重的过3平静安宁的生活。
2章2节 注2
指一种在人格上配得尊敬的品格，含示尊严，引起并博得别人的尊重。（见腓四8注2。）敬虔是彰显神，庄重是向着人。我们基督徒的生活，该以一种博得人尊敬的可敬品格，向人彰显神。


提前2:2注3

提摩太前书 2章2节
2:2 为君王和一切有权位的也该如此，使我们可以十分1敬虔2庄重的过3平静安宁的生活。
2章2节 注3
平静安宁的生活，是一种不仅在外面环境上，连里面的心和灵，都是平静安宁，没有搅扰的生活，使我们可以敬虔庄重的过可享受的召会生活。


提前2:4注1

提摩太前书 2章4节
2:4 祂愿意1万人得救，并且2完全认识真理；
2章4节 注1
我们该为万人祷告，（1，）因为我们的救主神愿意万人得救。神的愿望需要我们的祷告使其实现。


提前2:4注2

提摩太前书 2章4节
2:4 祂愿意1万人得救，并且2完全认识真理；
2章4节 注2
神也愿意得救的人完全认识真理。真理意即实际，指神话语所启示一切真实的事物，主要的是作神具体化身的基督，以及作基督身体的召会。得救的人对这些事都该有完全的认识，完整的领会。

写给提摩太两封书信的目的，是要对付召会的败落。在前书，败落是藉着与神的经纶不同的教训（一3）狡诈的偷着进来；在后书，败落已经公开发展，并因着异端更为恶化。（提后二16～18。）要对付这样的败落，就必须维持真理。前书强调神愿意所有蒙祂拯救的人，都完全认识真理，并强调召会是真理的柱石和根基。（三15。）后书强调应当正直的分解真理的话，（提后二15，）并强调偏离的人该回到真理上。（提后二25。）


提前2:5注1

提摩太前书 2章5节
2:5 因为只有1一位神，在神和人中间，也只有一位2中保，就是那3人基督耶稣；
2章5节 注1
神虽是三一─父、子、灵，但祂仍是一位神，不是三位神，像许多基督徒所误认并误信的。


提前2:5注2

提摩太前书 2章5节
2:5 因为只有1一位神，在神和人中间，也只有一位2中保，就是那3人基督耶稣；
2章5节 注2
即中间人。


提前2:5注3

提摩太前书 2章5节
2:5 因为只有1一位神，在神和人中间，也只有一位2中保，就是那3人基督耶稣；
2章5节 注3
从永远主耶稣就是神。（约一1。）在时间里祂藉着成为肉体成了人。（约一14。）当祂在地上生活为人时，祂也是神。（三16。）祂复活后，仍然是人也是神。（徒七56，约二十28。）因此，只有祂够资格作神和人之间的中保，中间人。


提前2:6注1

提摩太前书 2章6节
2:6 祂1舍了自己，为万人作2赎价，在适当的时期，3这事就证明出来；
2章6节 注1
舍，直译，给。基督要作我们的中保，就必须舍了祂自己为万人成功救赎。祂有资格作神和人之间的中保，不仅是在祂神圣和属人的身位上，也是在祂救赎的工作上。祂的身位和工作都是独一无二的。


提前2:6注2

提摩太前书 2章6节
2:6 祂1舍了自己，为万人作2赎价，在适当的时期，3这事就证明出来；
2章6节 注2
原文意，赔偿所付的赎价。


提前2:6注3

提摩太前书 2章6节
2:6 祂1舍了自己，为万人作2赎价，在适当的时期，3这事就证明出来；
2章6节 注3
基督舍了自己，为万人作赎价，这事实成了一个见证，要在适当的时期证明出来。无论何时这事实被宣告，那就是这见证在适当的时期向人证明出来。


提前2:7注1

提摩太前书 2章7节
2:7 我为此被派，在1信仰和真理上，作2传扬者，作使徒，（我说的是真话，并不是谎言，）作3外邦人的教师。
2章7节 注1
信仰在此指那在基督里的信仰，（三13，加三23～25，）真理指新约所启示神经纶中一切事物的实际。（见4注2。）这与四3相符。保罗被派作新约的传扬者、使徒和教师，乃是在这信仰和真理的范围与元素里，不是在旧约律法、预表和预言的范围与元素里。


提前2:7注2

提摩太前书 2章7节
2:7 我为此被派，在1信仰和真理上，作2传扬者，作使徒，（我说的是真话，并不是谎言，）作3外邦人的教师。
2章7节 注2
传扬者乃是传扬基督的福音，正式宣告神新约经纶的人。使徒乃是受神差遣，带着神圣的托付，为神设立召会的人，是神差到世上的大使，为着完成神的定旨。教师乃是教导、解说并说明神永远定旨和神新约经纶之内容的教导者。保罗为着外邦人有这三重的身分和使命。见提后一11注2。


提前2:7注3

提摩太前书 2章7节
2:7 我为此被派，在1信仰和真理上，作2传扬者，作使徒，（我说的是真话，并不是谎言，）作3外邦人的教师。
2章7节 注3
意即教导外邦人如何接受信仰并认识真理。


提前2:8注1

提摩太前书 2章8节
2:8 所以，我愿男人无1忿怒，无2争论，举起虔3圣的4手，随处5祷告。
2章8节 注1
忿怒与争论杀死我们的祷告。忿怒是出于我们的情感，争论是出于我们的心思。要有祷告的生活，并不住的祷告，我们的情感和心思就必须规律到正常的情况，受我们灵中那灵的管治。


提前2:8注2

提摩太前书 2章8节
2:8 所以，我愿男人无1忿怒，无2争论，举起虔3圣的4手，随处5祷告。
2章8节 注2
指引起争辩的争论。


提前2:8注3

提摩太前书 2章8节
2:8 所以，我愿男人无1忿怒，无2争论，举起虔3圣的4手，随处5祷告。
2章8节 注3
见路一75注1。


提前2:8注4

提摩太前书 2章8节
2:8 所以，我愿男人无1忿怒，无2争论，举起虔3圣的4手，随处5祷告。
2章8节 注4
手象征我们的所作所为。因此，虔圣的手表征虔圣的生活，就是虔诚属于神，圣的生活。这样圣的生活，能加强我们祷告的生活。倘若我们的手不圣，我们的生活就不是圣而为着神的，我们的祷告就没有支持的力量，在祷告中就没有虔圣的手可以举起。


提前2:8注5

提摩太前书 2章8节
2:8 所以，我愿男人无1忿怒，无2争论，举起虔3圣的4手，随处5祷告。
2章8节 注5
在地方召会中，领头的人必须有祷告的生活，如1、2节所嘱咐的，藉着随时随处的祷告，建立祷告的榜样，给众肢体跟随。


提前2:9注1

提摩太前书 2章9节
2:9 照样，也愿女人1穿着正派合宜，以2廉耻、3自守，不以编发、黄金、珍珠、或贵价的衣服，妆饰自己，
2章9节 注1
正派合宜，指适合姊妹们身为神的圣徒所有的性情与地位。穿着，原文含示举止风度。姊妹们的风度，主要显在穿着上，必须适合她们圣徒的地位。


提前2:9注2

提摩太前书 2章9节
2:9 照样，也愿女人1穿着正派合宜，以2廉耻、3自守，不以编发、黄金、珍珠、或贵价的衣服，妆饰自己，
2章9节 注2
直译，羞怯。意即受高贵的羞耻感所约束或控制，（Vincent，文生，）含示不轻率卤莽，乃是温和，遵守妇女的礼节。


提前2:9注3

提摩太前书 2章9节
2:9 照样，也愿女人1穿着正派合宜，以2廉耻、3自守，不以编发、黄金、珍珠、或贵价的衣服，妆饰自己，
2章9节 注3
指心思清明、自制、谨慎小心的约束自己。在地方召会中，姊妹们该以廉耻、自守这两种美德作她们的风度，妆饰自己。15节者同。


提前2:10注1

提摩太前书 2章10节
2:10 乃藉着善行，以那适宜于自称是1敬神之女人的为妆饰。
2章10节 注1
原文字尾与“敬虔”者同；指对神的尊敬，敬拜神者对神该有的尊崇与恭敬。


提前2:11注1

提摩太前书 2章11节
2:11 女人要1安静学习，凡事2服从。
2章11节 注1
安静学习，凡事服从，乃是体认姊妹们身为女人的地位。这保护姊妹们在地方召会中不至越过她们的地位。


提前2:11注2

提摩太前书 2章11节
2:11 女人要1安静学习，凡事2服从。
2章11节 注2
原文重在服。三4者同。


提前2:12注1

提摩太前书 2章12节
2:12 我不许女人1施教，也不许她揽权辖管男人，只要2安静。
2章12节 注1
这里的施教，意用权柄施教，解说并断定关于神圣真理的教义。女人这样施教或揽权辖管男人，就是离开自己的地位。神在祂的创造里，命定男人要作头，女人要服从男人。（林前十一3。）这命定该持守在召会中。


提前2:12注2

提摩太前书 2章12节
2:12 我不许女人1施教，也不许她揽权辖管男人，只要2安静。
2章12节 注2
指沉默不语。


提前2:13注1

提摩太前书 2章13节
2:13 因为先1造的是2亚当，后造的是夏娃；
2章13节 注1
直译，塑造。意指塑土成形。（创二7。）


提前2:13注2

提摩太前书 2章13节
2:13 因为先1造的是2亚当，后造的是夏娃；
2章13节 注2
这把我们带回到起初。神总是要带我们回到祂的起初。（太十九8。）


提前2:14注1

提摩太前书 2章14节
2:14 并且1不是亚当受欺骗，乃是2女人受诱骗，陷在过犯里。
2章14节 注1
13节说出女人该服从男人的第一个原因。这里是第二个原因。


提前2:14注2

提摩太前书 2章14节
2:14 并且1不是亚当受欺骗，乃是2女人受诱骗，陷在过犯里。
2章14节 注2
夏娃被蛇诱骗，（创三1～6，）因为她没有一直服在亚当作头的地位之下，反倒越过自己的地位，没有蒙头，直接接触那邪恶的试诱者。这是有力的根据，叫使徒不许姊妹们在地方召会中用权柄施教，也不许她们揽权辖管男人；乃要她们安静学习，凡事服从。男人作头乃是女人的保护。


提前2:15注1

提摩太前书 2章15节
2:15 然而女人若1活在2信、爱、圣别兼自守中，就必藉着3生产得救。
2章15节 注1
直译，住在，或，留在。


提前2:15注2

提摩太前书 2章15节
2:15 然而女人若1活在2信、爱、圣别兼自守中，就必藉着3生产得救。
2章15节 注2
信是接受主，（约一12，）爱是享受主，（约十四21，23，）圣别是藉着成圣彰显主。我们藉着信接受主而得神的喜悦，（来十一6，）藉着爱享受主而遵守主的话，（约十四23，）并藉着圣别彰显主而能见主。（来十二14。）

本书头二章，给我们正当地方召会实行上的指导：(一)终止不同教训的打岔；（一3～11；）(二)强调神的经纶，使其成为基督徒生活的中心线和目标；（一4～6；）(三)传扬基督，拯救罪人；（一12～17；）(四)持守信心和无亏的良心，为神新约的经纶打那美好的仗；（一18～19；）(五)对付异端教师和抵挡使徒的人；（一20；）(六)领头的人要领头有祷告的生活，为万人代求，使基督的救赎得以在适当的时期证明出来；（1～7；）(七)弟兄们要跟随祷告的榜样，随时祷告；（8；）(八)姊妹们要以正派合宜的举止妆饰自己，服从弟兄，活在安静、信、爱、圣别兼自守中。（9～15。）


提前2:15注3

提摩太前书 2章15节
2:15 然而女人若1活在2信、爱、圣别兼自守中，就必藉着3生产得救。
2章15节 注3
生产是种苦难；苦难限制并保护堕落的人，使其不陷在过犯里。


提前3:1注1

提摩太前书 3章1节
3:1 人若1渴望得2监督的职分，就是羡慕善工；这话是可信的。
3章1节 注1
指动机单纯的渴望，与动机不纯的野心不同。


提前3:1注2

提摩太前书 3章1节
3:1 人若1渴望得2监督的职分，就是羡慕善工；这话是可信的。
3章1节 注2
原文由“在上面，”与“观看”所组成，因此是在上面观看，如同监督，指监督的功用。


提前3:2注1

提摩太前书 3章2节
3:2 所以作1监督的必须2无可指责，3只作一个妻子的丈夫，节制适度，4清明自守，5端正规矩，6乐意待客，7善于教导；
3章2节 注1
原文由“在上面，”与“观看者”所组成，因此是监督者。地方召会中的监督就是长老。（徒二十17，28。）这两个称呼指同样的人：长老，指成熟的人；监督，指长老的功用。第二世纪时，以格那提（Ignatius）教导，监督（主教）高过长老；这错误的教训带来主教、总主教、枢机主教及教皇的宗教组织。这教训也就是召会体制中主教治会系统的根源。宗教组织和系统，在神眼中都是可憎的。


提前3:2注2

提摩太前书 3章2节
3:2 所以作1监督的必须2无可指责，3只作一个妻子的丈夫，节制适度，4清明自守，5端正规矩，6乐意待客，7善于教导；
3章2节 注2
这不是指在神眼中的完全，乃是指在人眼中无可指责的光景。


提前3:2注3

提摩太前书 3章2节
3:2 所以作1监督的必须2无可指责，3只作一个妻子的丈夫，节制适度，4清明自守，5端正规矩，6乐意待客，7善于教导；
3章2节 注3
这含示对肉体的约束，是对长老高度的要求。这保守长老过简单、纯洁的婚姻生活，不受复杂、混乱之婚姻的纠缠。


提前3:2注4

提摩太前书 3章2节
3:2 所以作1监督的必须2无可指责，3只作一个妻子的丈夫，节制适度，4清明自守，5端正规矩，6乐意待客，7善于教导；
3章2节 注4
指理解事物，不仅敏锐而且谨慎。


提前3:2注5

提摩太前书 3章2节
3:2 所以作1监督的必须2无可指责，3只作一个妻子的丈夫，节制适度，4清明自守，5端正规矩，6乐意待客，7善于教导；
3章2节 注5
即端庄合宜，意即与处境相称。


提前3:2注6

提摩太前书 3章2节
3:2 所以作1监督的必须2无可指责，3只作一个妻子的丈夫，节制适度，4清明自守，5端正规矩，6乐意待客，7善于教导；
3章2节 注6
乐意待客需要爱心，对人的关切和忍耐。合格的长老必须有这些美德。


提前3:2注7

提摩太前书 3章2节
3:2 所以作1监督的必须2无可指责，3只作一个妻子的丈夫，节制适度，4清明自守，5端正规矩，6乐意待客，7善于教导；
3章2节 注7
这里的教导类似父母教导儿女。作长老的对于地方召会的信徒，必须善于有这种家庭式的教导。


提前3:3注1

提摩太前书 3章3节
3:3 1不醉酒滋事，2不打人，只要3和蔼，4不争竞，5不贪财；
3章3节 注1
这需要有力的自制。


提前3:3注2

提摩太前书 3章3节
3:3 1不醉酒滋事，2不打人，只要3和蔼，4不争竞，5不贪财；
3章3节 注2
这需要有力的约束脾气。


提前3:3注3

提摩太前书 3章3节
3:3 1不醉酒滋事，2不打人，只要3和蔼，4不争竞，5不贪财；
3章3节 注3
即对待别人谦让、亲切、温和、合理、体贴、不严厉。


提前3:3注4

提摩太前书 3章3节
3:3 1不醉酒滋事，2不打人，只要3和蔼，4不争竞，5不贪财；
3章3节 注4
即不争吵，与人和睦。


提前3:3注5

提摩太前书 3章3节
3:3 1不醉酒滋事，2不打人，只要3和蔼，4不争竞，5不贪财；
3章3节 注5
钱财对所有的人都是试验。长老在钱财的事上必须清洁，特别因为召会的款项是由长老管理。（徒十一30。）


提前3:4注1

提摩太前书 3章4节
3:4 1好好管理自己的家，使儿女凡事2庄重服从。
3章4节 注1
这证明这人合格作地方召会的监督。


提前3:4注2

提摩太前书 3章4节
3:4 1好好管理自己的家，使儿女凡事2庄重服从。
3章4节 注2
见二2注2。后文同。


提前3:6注1

提摩太前书 3章6节
3:6 1初信的不可作监督，恐怕他2为高傲所蒙蔽，就落在魔鬼所受的3审判里。
3章6节 注1
直译，新植者。指初得主的生命，还没有在主的生命里发展长大的人。


提前3:6注2

提摩太前书 3章6节
3:6 1初信的不可作监督，恐怕他2为高傲所蒙蔽，就落在魔鬼所受的3审判里。
3章6节 注2
直译，为烟雾所遮蔽。在这里高傲比作烟雾，遮蔽人的心思，将其弄瞎，用高傲的自大使其昏昧。


提前3:6注3

提摩太前书 3章6节
3:6 1初信的不可作监督，恐怕他2为高傲所蒙蔽，就落在魔鬼所受的3审判里。
3章6节 注3
指撒但因处高位而骄傲，所受的审判。（结二八13～17。）


提前3:7注1

提摩太前书 3章7节
3:7 监督也必须在1外人中间有2好见证，恐怕他3落在4魔鬼藉着人的辱骂所设的网罗里。
3章7节 注1
长老向自己、向家人、向召会、向外人─社会，都必须是对的。并且照上下文看，长老在意愿、动机、性格、态度和言行上，也都必须是对的。


提前3:7注2

提摩太前书 3章7节
3:7 监督也必须在1外人中间有2好见证，恐怕他3落在4魔鬼藉着人的辱骂所设的网罗里。
3章7节 注2
指活出基督、彰显基督而有的行事为人并生活行动，为人所鉴赏、称赞。


提前3:7注3

提摩太前书 3章7节
3:7 监督也必须在1外人中间有2好见证，恐怕他3落在4魔鬼藉着人的辱骂所设的网罗里。
3章7节 注3
直译，落在魔鬼的辱骂和网罗里。落在魔鬼所受的审判里，是由于长老本身的高傲；落在魔鬼的网罗里，是因外人的辱骂而引起。长老应该警惕，一面不高傲，另一面不被人辱骂，好避开魔鬼的纠缠。


提前3:7注4

提摩太前书 3章7节
3:7 监督也必须在1外人中间有2好见证，恐怕他3落在4魔鬼藉着人的辱骂所设的网罗里。
3章7节 注4
见启二10注1。


提前3:8注1

提摩太前书 3章8节
3:8 作1执事的也是如此，必须庄重，2不一口两舌，3不酗酒成瘾，4不贪卑鄙的利益；
3章8节 注1
即服事的人。作监督的照料召会，作执事的在长老的指引下服事召会。这是地方召会中仅有的两种职分。


提前3:8注2

提摩太前书 3章8节
3:8 作1执事的也是如此，必须庄重，2不一口两舌，3不酗酒成瘾，4不贪卑鄙的利益；
3章8节 注2
蛇是一口两舌的。地方召会中作执事的，在服事众圣徒，接触他们时，很容易一口两舌。这样，他们就是活出古蛇魔鬼的性情，把死亡带进召会生活中。


提前3:8注3

提摩太前书 3章8节
3:8 作1执事的也是如此，必须庄重，2不一口两舌，3不酗酒成瘾，4不贪卑鄙的利益；
3章8节 注3
酗酒成瘾，表征无法自制。执事在地方召会的事奉中，必须充分自制。


提前3:8注4

提摩太前书 3章8节
3:8 作1执事的也是如此，必须庄重，2不一口两舌，3不酗酒成瘾，4不贪卑鄙的利益；
3章8节 注4
作执事的服事圣徒，不该从中取利；这乃是贪求卑鄙的利益。（参六5上。）


提前3:9注1

提摩太前书 3章9节
3:9 用1清洁的良心持守2信仰的奥秘。
3章9节 注1
清洁的良心就是得了洁净、没有搀杂的良心。在主的见证上，要持守信仰的奥秘，需要有这样清洁的良心。


提前3:9注2

提摩太前书 3章9节
3:9 用1清洁的良心持守2信仰的奥秘。
3章9节 注2
这里的信仰是客观的，与一19，提后四7者同，指我们所相信的事物，也就是那些构成福音的事物。信仰的奥秘，主要的是基督是神的奥秘，（西二2，）并召会是基督的奥秘。（弗三4。）地方召会中的执事为着主的见证，应当用清洁的良心，以完全的悟性持守信仰的奥秘。


提前3:10注1

提摩太前书 3章10节
3:10 这些人也要先1受试验，若是2无可指责，才给他们3服事。
3章10节 注1
这可能含示要经过一段学习的时期。


提前3:10注2

提摩太前书 3章10节
3:10 这些人也要先1受试验，若是2无可指责，才给他们3服事。
3章10节 注2
或，没有过失。


提前3:10注3

提摩太前书 3章10节
3:10 这些人也要先1受试验，若是2无可指责，才给他们3服事。
3章10节 注3
即执事的功用。


提前3:11注1

提摩太前书 3章11节
3:11 1女人也是如此，必须庄重，2不说谗言，节制适度，凡事3忠信。
3章11节 注1
指女执事。（罗十六1。）


提前3:11注2

提摩太前书 3章11节
3:11 1女人也是如此，必须庄重，2不说谗言，节制适度，凡事3忠信。
3章11节 注2
相当于8节的不一口两舌。魔鬼是好?

左满C（启十二10。）?

央A就是活出那邪恶毁谤者的性情。作女执事的姊妹，就是在地方召会姊妹们中间服事的人，该逃避谗言，逃避魔鬼的恶行。


提前3:11注3

提摩太前书 3章11节
3:11 1女人也是如此，必须庄重，2不说谗言，节制适度，凡事3忠信。
3章11节 注3
相当于8节的不贪卑鄙的利益。作女执事的姊妹，需要在凡事上，特别在财利的事上，忠信可靠。


提前3:12注1

提摩太前书 3章12节
3:12 执事1只可作一个妻子的丈夫，2好好管理儿女和自己的家。
3章12节 注1
见2注3。


提前3:12注2

提摩太前书 3章12节
3:12 执事1只可作一个妻子的丈夫，2好好管理儿女和自己的家。
3章12节 注2
好好管理儿女和自己的家，证明有服事召会的能力。


提前3:13注1

提摩太前书 3章13节
3:13 因为善于服事的，自己就得到1美好的地步，并且在基督耶稣里的信仰上2大有胆量。
3章13节 注1
指作信徒并圣徒在神和人面前坚固、稳定的地步。作执事的善于服事召会，使他基督徒的立场得着加强。


提前3:13注2

提摩太前书 3章13节
3:13 因为善于服事的，自己就得到1美好的地步，并且在基督耶稣里的信仰上2大有胆量。
3章13节 注2
或，大有把握。善于服事召会，也加强服事者在基督徒信仰上的胆量与把握。


提前3:15注1

提摩太前书 3章15节
3:15 倘若我耽延，你也可以知道在神的1家中当2怎样行；这家就是3活神的召会，4真理的5柱石和根基。
3章15节 注1
或，家人。与4、5、12节者同。神的家人，神的家庭就是神的家。家与家人是指同一样东西─由信徒组成的会集。（弗二19，来三6。）这家是活神的居所，其实际是在我们的灵里。（弗二22。）我们必须在我们的灵里生活行动，使神能在这家中显明为活的神。


提前3:15注2

提摩太前书 3章15节
3:15 倘若我耽延，你也可以知道在神的1家中当2怎样行；这家就是3活神的召会，4真理的5柱石和根基。
3章15节 注2
这指明本书指示人如何照料地方召会。


提前3:15注3

提摩太前书 3章15节
3:15 倘若我耽延，你也可以知道在神的1家中当2怎样行；这家就是3活神的召会，4真理的5柱石和根基。
3章15节 注3
活在召会里的活神，对召会必是主观的，不是客观的。在异教庙里的偶像是无生命的。但神是活的，不仅在祂活的殿，召会中活着，并且在其中活动、行动并工作。因为祂是活的，召会也就在祂里面、凭祂并同祂活着。活的神与活的召会，同活着、同行动、同工作。活的召会是活神的家和家人，因此成了神在肉体的显现。


提前3:15注4

提摩太前书 3章15节
3:15 倘若我耽延，你也可以知道在神的1家中当2怎样行；这家就是3活神的召会，4真理的5柱石和根基。
3章15节 注4
这里的真理，是指照着神新约的经纶，在新约里所启示，关乎基督与召会的真实事物。召会是支持这一切实际的柱石，也是托住这一切实际的根基。地方召会该是这样的建筑，托住、担负并见证基督与召会的真理─实际。


提前3:15注5

提摩太前书 3章15节
3:15 倘若我耽延，你也可以知道在神的1家中当2怎样行；这家就是3活神的召会，4真理的5柱石和根基。
3章15节 注5
这是隐喻的说法。柱石支持建筑物，根基托住柱石。召会就是这样支持真理的柱石，也是这样托住真理的根基。


提前3:16注1

提摩太前书 3章16节
3:16 并且，大哉！1敬虔的奥秘！这是2众所公认的，就是：3祂4显现于肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
3章16节 注1
照上下文看，这里的敬虔，不仅是指虔诚，乃是指神活在召会中，就是那是生命的神在召会中活了出来。这是极大的奥秘，是在基督里的信徒所公认的。


提前3:16注2

提摩太前书 3章16节
3:16 并且，大哉！1敬虔的奥秘！这是2众所公认的，就是：3祂4显现于肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
3章16节 注2
或，无人不以为然的，超越理论的，无可置辩的。


提前3:16注3

提摩太前书 3章16节
3:16 并且，大哉！1敬虔的奥秘！这是2众所公认的，就是：3祂4显现于肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
3章16节 注3
据历史所传，这六行诗辞是初期召会中圣徒所爱咏的一首歌赋。“祂”是指基督，是神显现于肉体，作为敬虔的奥秘。从“敬虔的奥秘”转到“祂，”含示神在肉体的显现，基督，就是敬虔的奥秘。（西一27，加二20。）这敬虔的奥秘就是正当召会的生活，这样的生活也就是神显现于肉体。


提前3:16注4

提摩太前书 3章16节
3:16 并且，大哉！1敬虔的奥秘！这是2众所公认的，就是：3祂4显现于肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
3章16节 注4
这显现是藉着成为肉体和为人生活。（约一1，14。）“于肉体，”意即在人的样式和样子里。（罗八3，腓二7～8。）基督是以人的形状显在人前，（林后五16，）然而，祂乃是神显在人的身上。


提前3:16注5

提摩太前书 3章16节
3:16 并且，大哉！1敬虔的奥秘！这是2众所公认的，就是：3祂4显现于肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
3章16节 注5
或，被表白。成为肉体的基督在为人生活里，不仅被那灵表白为神的儿子，（太三16～17，罗一3～4，）也被那灵称义、证实并称许为对的、义的。（太三15～16，四1。）祂显现于肉体，却被表白并称义于灵里。祂在肉体显出，却在灵里生活，（路四1，14，太十二28，）并且藉着那灵将自己献给神。（来九14。）祂的变化形像（太十七2）和复活，都是那灵的称义。不仅如此，祂在复活里更成了赐生命的灵，（林前十五45，林后三17，）居住并活在我们里面，（罗八9～10，）好叫神显现于肉体，这就是敬虔的奥秘。因此，现今我们不再按着肉体，乃按着灵（林后五16）认祂和祂的肢体。神显现于肉体既是被称义于灵里，而那灵又与我们的灵是一，（罗八16，）我们就必须在我们的灵里生活为人，使这称义得以完成。


提前3:16注6

提摩太前书 3章16节
3:16 并且，大哉！1敬虔的奥秘！这是2众所公认的，就是：3祂4显现于肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
3章16节 注6
指圣灵。


提前3:16注7

提摩太前书 3章16节
3:16 并且，大哉！1敬虔的奥秘！这是2众所公认的，就是：3祂4显现于肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
3章16节 注7
天使曾看见基督的成为肉体、为人生活以及升天。（路二9～14，太四11，徒一10～11，启五6，11～12。）


提前3:16注8

提摩太前书 3章16节
3:16 并且，大哉！1敬虔的奥秘！这是2众所公认的，就是：3祂4显现于肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
3章16节 注8
基督是神显现于肉体，从五旬节开始就被人当作福音传于万邦，包括以色列国。（罗十六26，弗三8。）


提前3:16注9

提摩太前书 3章16节
3:16 并且，大哉！1敬虔的奥秘！这是2众所公认的，就是：3祂4显现于肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
3章16节 注9
基督是神在肉体的具体化身，已经在世人中为人所信仰，接受为救主和生命。（徒十三48。）


提前3:16注10

提摩太前书 3章16节
3:16 并且，大哉！1敬虔的奥秘！这是2众所公认的，就是：3祂4显现于肉体，5被称义于6灵里，7被天使看见，8被传于万邦，9被信仰于世人中，10被接去于荣耀里。
3章16节 注10
这是指基督升天进入荣耀。（可十六19，徒一9～11，二33，腓二9。）按着历史事实的次序，基督的升天是在被传于万邦之前。然而，在这里，升天列为基督是神显现于肉体的最后一项。这必是也指召会被接去于荣耀里。因此，这含示不仅作头的基督自己是神显现于肉体，连作身体的召会也是神显现于肉体。当召会按着本书头二章的指导，受到妥善的照料，且照三章所启示的，将长老的监督和执事的服事完全建立起来，那时召会就要显出功用，成为活神的家和家人，为着神在地上的行动；并成为支持真理的柱石，和托住真理的根基，有基督和祂身体的神圣实际，对世人作见证。这样，召会就成为基督是神显现于肉体的延续。这就是敬虔的极大奥秘─基督从召会活出，成为神在肉体的显现！


提前4:1注1

提摩太前书 4章1节
4:1 1但那2灵明说，在3后来的时期，必有人离弃4信仰，去注意5迷惑人的灵和6鬼的教训；
4章1节 注1
以下的话，与三16所说的相对。


提前4:1注2

提摩太前书 4章1节
4:1 1但那2灵明说，在3后来的时期，必有人离弃4信仰，去注意5迷惑人的灵和6鬼的教训；
4章1节 注2
这就是那住在我们灵里，并在我们灵里向我们说话的灵。（罗八9～11，16。）我们需要操练我们的灵，使其敏锐清明，能听那灵说话，并蒙保守避开迷惑人的灵和鬼的教训。


提前4:1注3

提摩太前书 4章1节
4:1 1但那2灵明说，在3后来的时期，必有人离弃4信仰，去注意5迷惑人的灵和6鬼的教训；
4章1节 注3
指本书写成之后的时期，与提后三1“末后的日子”不同，那是指今世结束的时期。


提前4:1注4

提摩太前书 4章1节
4:1 1但那2灵明说，在3后来的时期，必有人离弃4信仰，去注意5迷惑人的灵和6鬼的教训；
4章1节 注4
即客观的信仰，乃指我们所信的内容；见一19注2与三9注2。


提前4:1注5

提摩太前书 4章1节
4:1 1但那2灵明说，在3后来的时期，必有人离弃4信仰，去注意5迷惑人的灵和6鬼的教训；
4章1节 注5
迷惑人的灵与那灵相对，如约壹四2、6所说的。这些灵乃是跟随撒但背叛，成为他属下的堕落天使，为他黑暗的国作工。（太二五41，弗六12与注2。）


提前4:1注6

提摩太前书 4章1节
4:1 1但那2灵明说，在3后来的时期，必有人离弃4信仰，去注意5迷惑人的灵和6鬼的教训；
4章1节 注6
这些鬼是在亚当以前的世代，参与撒但的背叛，而受神审判之地上活类污秽、邪恶的灵。（太十二22，43，路八2，见创世记生命读经第二篇。）它们受审判后，就成了鬼（与迷惑人的灵不同），在地上为撒但的国作工。


提前4:2注1

提摩太前书 4章2节
4:2 1这乃是藉着说谎之人的假冒，他们自己的良心犹如给2热铁3烙过；
4章2节 注1
这话是形容1节鬼的教训。鬼的教训是藉着说谎之人的假冒得以施行的。这指明鬼和说谎的人合作迷惑人。


提前4:2注2

提摩太前书 4章2节
4:2 1这乃是藉着说谎之人的假冒，他们自己的良心犹如给2热铁3烙过；
4章2节 注2
指主人在奴隶和牲畜身上烙印的热铁。


提前4:2注3

提摩太前书 4章2节
4:2 1这乃是藉着说谎之人的假冒，他们自己的良心犹如给2热铁3烙过；
4章2节 注3
假冒说谎之人的良心已经失去知觉，犹如给热铁烙过一般。本书着重的强调良心。在召会生活里，与嫉妒、分争相对的爱，是出于无亏的良心。（一5。）那些丢弃无亏良心的人，在信仰上犹如船破。（一19。）在召会中服事的人，必须用清洁的良心持守信仰的奥秘。（三9。）持守无亏、清洁的良心，就是保持良心的功用敏锐。这会保护我们远离迷惑人的说谎者那些属鬼、假冒的教训。


提前4:3注1

提摩太前书 4章3节
4:3 他们禁止1嫁娶，禁戒1食物，就是2神所造，给那些3信的人，并4认识真理的人，感谢着享受的。
4章3节 注1
嫁娶和饮食都是神所命定的。饮食是为着人类的生存，嫁娶是为着人类的延续与繁增。撒但一面使人放纵肉体的情欲，滥用这两件事；另一面又过分强调禁欲主义，禁止人嫁娶，禁戒某些食物。这是鬼的教训！


提前4:3注2

提摩太前书 4章3节
4:3 他们禁止1嫁娶，禁戒1食物，就是2神所造，给那些3信的人，并4认识真理的人，感谢着享受的。
4章3节 注2
一切可吃之物都是神所造，给人养生的。我们应当向神存感恩的心，感谢着享受。


提前4:3注3

提摩太前书 4章3节
4:3 他们禁止1嫁娶，禁戒1食物，就是2神所造，给那些3信的人，并4认识真理的人，感谢着享受的。
4章3节 注3
信是为着得救，因而开始属灵的生命；认识真理是看见神在祂经纶上的定旨，并在属灵生命上长大以致成熟。


提前4:3注4

提摩太前书 4章3节
4:3 他们禁止1嫁娶，禁戒1食物，就是2神所造，给那些3信的人，并4认识真理的人，感谢着享受的。
4章3节 注4
见二4注2。


提前4:4注1

提摩太前书 4章4节
4:4 因为1凡神所造的都是好的，若感谢着领受，就没有一样是可弃的，
4章4节 注1
这与智慧派以及某种禁欲的教训相反；前者教导人有些受造之物是邪恶的，后者吩咐人要禁戒某些食物。


提前4:5注1

提摩太前书 4章5节
4:5 都藉着1神的话和人的2代求，3成为圣别了。
4章5节 注1
指我们祷告中对神说的话，其中可能部分引自圣经，部分是我们听到或读到的信息。


提前4:5注2

提摩太前书 4章5节
4:5 都藉着1神的话和人的2代求，3成为圣别了。
4章5节 注2
见二1注2。指我们为着所享用的食物向神的祷告，这使我们的食物从凡俗中圣别出来，并且为着神的定旨，将食物圣别归神，好滋养我们，使我们为祂而活。


提前4:5注3

提摩太前书 4章5节
4:5 都藉着1神的话和人的2代求，3成为圣别了。
4章5节 注3
指为着神的定旨圣别归神。


提前4:6注1

提摩太前书 4章6节
4:6 你将这些事提醒弟兄们，便是基督耶稣的好1执事，在2信仰的话，并你向来所3紧紧跟随4善美教训的话上，5得了喂养。
4章6节 注1
基督的执事乃是以基督服事人，供应基督作人的救主、生命、生命的供应、并一切正面事物的人；与教导律法和其他事物的教师不同。（一7，3。）


提前4:6注2

提摩太前书 4章6节
4:6 你将这些事提醒弟兄们，便是基督耶稣的好1执事，在2信仰的话，并你向来所3紧紧跟随4善美教训的话上，5得了喂养。
4章6节 注2
见1注4。信仰的话就是关乎神新约经纶之完全福音的话。


提前4:6注3

提摩太前书 4章6节
4:6 你将这些事提醒弟兄们，便是基督耶稣的好1执事，在2信仰的话，并你向来所3紧紧跟随4善美教训的话上，5得了喂养。
4章6节 注3
我们所教导别人的话，自己必须先紧紧跟随。


提前4:6注4

提摩太前书 4章6节
4:6 你将这些事提醒弟兄们，便是基督耶稣的好1执事，在2信仰的话，并你向来所3紧紧跟随4善美教训的话上，5得了喂养。
4章6节 注4
善美教训的话，乃是那些包含并传输基督的丰富，以喂养、造就并加强祂信徒之甜美的话。


提前4:6注5

提摩太前书 4章6节
4:6 你将这些事提醒弟兄们，便是基督耶稣的好1执事，在2信仰的话，并你向来所3紧紧跟随4善美教训的话上，5得了喂养。
4章6节 注5
或，喂养自己。得喂养是为着在生命里长大，这是生命的事，与仅仅受教导不同，那是知识的事。我们要将基督供应别人，自己必须先在关乎基督之生命的话上得着喂养。


提前4:7注1

提摩太前书 4章7节
4:7 只是要1弃绝那2世俗的言语，和老妇的3虚构无稽之事，并要4操练自己以至于敬虔。
4章7节 注1
或，拒绝，避开。


提前4:7注2

提摩太前书 4章7节
4:7 只是要1弃绝那2世俗的言语，和老妇的3虚构无稽之事，并要4操练自己以至于敬虔。
4章7节 注2
指与世界相混调的言语，与圣别的言语相对。


提前4:7注3

提摩太前书 4章7节
4:7 只是要1弃绝那2世俗的言语，和老妇的3虚构无稽之事，并要4操练自己以至于敬虔。
4章7节 注3
见一4注1。


提前4:7注4

提摩太前书 4章7节
4:7 只是要1弃绝那2世俗的言语，和老妇的3虚构无稽之事，并要4操练自己以至于敬虔。
4章7节 注4
操练，就像体操。以至于敬虔，意即以敬虔为目的。敬虔就是基督从我们身上活出，成为神在肉体的显现。（见三16注1与注3。）今天这位基督就是那灵，住在我们灵里。（林后三17，罗八9～10，提后四22。）因此，操练自己以至于敬虔，就是操练我们的灵，在日常生活中活出基督。


提前4:8注1

提摩太前书 4章8节
4:8 因为操练身体益处1还少；惟独敬虔，2凡事都有益处，有3今生和来生的应许。
4章8节 注1
还少，与下文之凡事相对，指在少数的事上，对人的小部分有益处。


提前4:8注2

提摩太前书 4章8节
4:8 因为操练身体益处1还少；惟独敬虔，2凡事都有益处，有3今生和来生的应许。
4章8节 注2
不仅是我们人一部分的事，乃是我们全人各部分的事─身体的、心理的和属灵的，暂时的和永远的。


提前4:8注3

提摩太前书 4章8节
4:8 因为操练身体益处1还少；惟独敬虔，2凡事都有益处，有3今生和来生的应许。
4章8节 注3
在今世今生的应许，如在太六33，约十六33，腓四6～7，彼前五8～10等处者。在来世及永世来生的应许，如在彼后一10～11，提后二12，启二7、17，二一6～7等处者。在可十29～30的应许，包括今生的和来生的。


提前4:10注1

提摩太前书 4章10节
4:10 我们劳苦并竭力奋斗，正是为此，因我们乃是寄望于1活的神，祂是万人的救主，更是信徒的救主。
4章10节 注1
我们的神是活的，所以我们能寄望于祂。


提前4:12注1

提摩太前书 4章12节
4:12 不可叫人小看你1年轻，总要在2言语、为人、爱、信、3纯洁上，都作信徒的榜样。
4章12节 注1
提摩太虽然年轻，保罗却嘱咐他要担负起责任，顾到地方召会的建造，并选立长老、执事。为着这样的责任，提摩太受嘱咐不可幼稚，乃要作信徒的榜样。


提前4:12注2

提摩太前书 4章12节
4:12 不可叫人小看你1年轻，总要在2言语、为人、爱、信、3纯洁上，都作信徒的榜样。
4章12节 注2
或，口才。


提前4:12注3

提摩太前书 4章12节
4:12 不可叫人小看你1年轻，总要在2言语、为人、爱、信、3纯洁上，都作信徒的榜样。
4章12节 注3
指在动机和行动上纯洁，没有搀杂。


提前4:13注1

提摩太前书 4章13节
4:13 你要注重1宣读、劝勉、教导，直等到我来。
4章13节 注1
不是研读，乃是当众高声诵读。根据上下文，这种当众宣读可能是为着劝勉和教导。


提前4:14注1

提摩太前书 4章14节
4:14 不要轻忽在你1里面的2恩赐，就是从前藉着3预言，同4众长老5按手所赐给你的。
4章14节 注1
这指明这里所说的恩赐，不是外面的才能，乃是生命内里的能力，为着供应别人。这不是神奇的恩赐，如说方言和医病，（林前十二28，）乃是恩典的恩赐，如教导和劝勉。（罗十二7～8。）


提前4:14注2

提摩太前书 4章14节
4:14 不要轻忽在你1里面的2恩赐，就是从前藉着3预言，同4众长老5按手所赐给你的。
4章14节 注2
根据11、13和16节，这可能是教导的恩赐。下列经节也可证实这点：提前一3，四6，五7，六2、12、20，提后一13～14，二2、14～15、24～25，四2、5。


提前4:14注3

提摩太前书 4章14节
4:14 不要轻忽在你1里面的2恩赐，就是从前藉着3预言，同4众长老5按手所赐给你的。
4章14节 注3
见一18注1。


提前4:14注4

提摩太前书 4章14节
4:14 不要轻忽在你1里面的2恩赐，就是从前藉着3预言，同4众长老5按手所赐给你的。
4章14节 注4
直译，长老团。不仅是指众长老，乃是指众长老的团体、体系，含同心一致、众人如一人。长老就是监督，（三2，）代表那是基督身体显出的地方召会。长老团的按手，表征基督的身体与神共同将恩典的恩赐分赐给提摩太。这不是个人的事，乃是基督身体的事。


提前4:14注5

提摩太前书 4章14节
4:14 不要轻忽在你1里面的2恩赐，就是从前藉着3预言，同4众长老5按手所赐给你的。
4章14节 注5
按手有两种功用：一为联合，如利一4者；一为分赐，如这里者。分赐是根据联合，没有联合，就无从有所分赐。藉着长老和使徒保罗按手（提后一6）所表明的联合，恩典的恩赐就分赐给提摩太。


提前4:15注1

提摩太前书 4章15节
4:15 这些事你要殷勤实行，并要1投身其中，使众人看出你的2长进来。
4章15节 注1
直译，（浸）在其中。


提前4:15注2

提摩太前书 4章15节
4:15 这些事你要殷勤实行，并要1投身其中，使众人看出你的2长进来。
4章15节 注2
或，进步。


提前4:16注1

提摩太前书 4章16节
4:16 你要1留意自己和自己的教训；要在这些事上持之以恒，因为这样行，又能救自己，又能救听你的人。
4章16节 注1
或，紧密的注意。


提前5:3注1

提摩太前书 5章3节
5:3 要1尊敬寡妇，就是那真为寡妇的。
5章3节 注1
重在以财物供给。


提前5:4注1

提摩太前书 5章4节
5:4 若寡妇有儿女，或有孙子孙女，便叫他们先学着1孝敬自己的家人，用回敬的奉养2报答母亲或祖母，因为这在神面前是可悦纳的。
5章4节 注1
原文为敬虔一辞的动词。见三16注1。


提前5:4注2

提摩太前书 5章4节
5:4 若寡妇有儿女，或有孙子孙女，便叫他们先学着1孝敬自己的家人，用回敬的奉养2报答母亲或祖母，因为这在神面前是可悦纳的。
5章4节 注2
即回报、酬报，对长亲表示感激。


提前5:8注1

提摩太前书 5章8节
5:8 人若不供养1自己的亲属，尤其是自己的家人，就是弃绝了2信仰，比不信的人还不如。
5章8节 注1
本章的一切教导都满有人性，正常而平常，没有一件是特别、神奇或超自然的，甚至医病的事也是如此。全书都是用同样原则写的。这是召会生活所必需的。


提前5:8注2

提摩太前书 5章8节
5:8 人若不供养1自己的亲属，尤其是自己的家人，就是弃绝了2信仰，比不信的人还不如。
5章8节 注2
见一19注2与三9注2。


提前5:10注1

提摩太前书 5章10节
5:10 又有行善的1见证，就如养育儿女，接待外人，洗圣徒的脚，救济遭难的人，2竭力行各样的善事。
5章10节 注1
见三7注2。


提前5:10注2

提摩太前书 5章10节
5:10 又有行善的1见证，就如养育儿女，接待外人，洗圣徒的脚，救济遭难的人，2竭力行各样的善事。
5章10节 注2
竭力行，直译，紧紧跟从。


提前5:12注1

提摩太前书 5章12节
5:12 她们被判罪，是因废弃了当初的1信誓；
5章12节 注1
直译，信。指誓约、应许。这指明有些人曾应许、起誓守寡把自己献上，也许为专心于召会的某些服事。


提前5:13注1

提摩太前书 5章13节
5:13 同时她们又1习惯懒惰，挨家闲游；不但懒惰，而且说长道短，好管闲事，说些不该说的话。
5章13节 注1
直译，学习。


提前5:14注1

提摩太前书 5章14节
5:14 所以我愿意1年轻的寡妇嫁人，2生育儿女，治理家务，不给敌对者有辱骂的机会；
5章14节 注1
林前七8的话，是使徒早期尽职时的愿望；本节是使徒后期尽职时，根据他对年轻寡妇的阅历而作的劝告。


提前5:14注2

提摩太前书 5章14节
5:14 所以我愿意1年轻的寡妇嫁人，2生育儿女，治理家务，不给敌对者有辱骂的机会；
5章14节 注2
生育儿女和治理家务，对那些懒惰、好管闲事的女人，（13，）乃是拯救和保护。这是神为着约束并保护堕落的女人而有的命定。（创三16。）


提前5:17注1

提摩太前书 5章17节
5:17 那善于带领的长老，1尤其是那在2话语和教导上劳苦的，当被看为配受加倍的3敬奉。
5章17节 注1
所有的长老都该能在地方召会中带领，但有些长老（不是全部）在教导上特别有一分。


提前5:17注2

提摩太前书 5章17节
5:17 那善于带领的长老，1尤其是那在2话语和教导上劳苦的，当被看为配受加倍的3敬奉。
5章17节 注2
这里的话语，指对道理的一般讲说；教导指对个别事情的特别指导。


提前5:17注3

提摩太前书 5章17节
5:17 那善于带领的长老，1尤其是那在2话语和教导上劳苦的，当被看为配受加倍的3敬奉。
5章17节 注3
乃3节尊敬的名词。根据下节，敬奉在此重在物质的供应。


提前5:19注1

提摩太前书 5章19节
5:19 对长老的控告，除非凭着两三个见证人，你不要1接受。
5章19节 注1
提摩太受使徒保罗的嘱咐，接受对长老的控告。这指明使徒选立人作长老之后，仍有权柄对付他们。


提前5:20注1

提摩太前书 5章20节
5:20 犯罪的，当在1众人面前2责备他，叫其余的也惧怕。
5章20节 注1
指全召会。因着长老公开的地位，犯罪的长老就当公开受责备。


提前5:20注2

提摩太前书 5章20节
5:20 犯罪的，当在1众人面前2责备他，叫其余的也惧怕。
5章20节 注2
这也指明使徒对长老的权柄。


提前5:21注1

提摩太前书 5章21节
5:21 我在神和基督耶稣、并蒙拣选的1天使面前，郑重的嘱咐你，要遵守这些话，不存2成见，行事也无3偏心。
5章21节 注1
地方召会的长老是神的代表权柄。对付长老，在神面前是件严肃的事。因此，使徒在神和基督并天使面前，郑重嘱咐提摩太行这事，使蒙拣选的天使，就是有神权柄的良善天使，可以看见神的权柄在地上祂所救赎的人中间，得着建立并维持。


提前5:21注2

提摩太前书 5章21节
5:21 我在神和基督耶稣、并蒙拣选的1天使面前，郑重的嘱咐你，要遵守这些话，不存2成见，行事也无3偏心。
5章21节 注2
指在听审案件之前先作的判决、定罪。


提前5:21注3

提摩太前书 5章21节
5:21 我在神和基督耶稣、并蒙拣选的1天使面前，郑重的嘱咐你，要遵守这些话，不存2成见，行事也无3偏心。
5章21节 注3
即倾向，偏爱，偏见。不存成见，含示不预先对控告者作有利的判断；行事也无偏心，含示不偏护被控告者（长老）。


提前5:22注1

提摩太前书 5章22节
5:22 给人1按手不可2急促，不要在别人的3罪上有分，要保守自己纯洁。
5章22节 注1
见四14注5。根据前几节，这里的按手，主要的是指给长老按手。


提前5:22注2

提摩太前书 5章22节
5:22 给人1按手不可2急促，不要在别人的3罪上有分，要保守自己纯洁。
5章22节 注2
或，草率。


提前5:22注3

提摩太前书 5章22节
5:22 给人1按手不可2急促，不要在别人的3罪上有分，要保守自己纯洁。
5章22节 注3
原文，复数。


提前5:23注1

提摩太前书 5章23节
5:23 1因你胃口不清，屡次2患病，再不要照常喝水，要稍微用点酒。
5章23节 注1
按上下文看，本节含示人身体的健康情形，会影响他在属灵上怎样对待人。


提前5:23注2

提摩太前书 5章23节
5:23 1因你胃口不清，屡次2患病，再不要照常喝水，要稍微用点酒。
5章23节 注2
或，软弱。


提前5:24注1

提摩太前书 5章24节
5:24 有些人的1罪是2显明的，先去受审判；3也有些人的1罪是随后跟了去的。
5章24节 注1
原文，复数。这里的罪指明本节是接续22节。这里解释说，有些人的罪是先被显明的，有些是后被显明的。因此，不可急促给人按手。


提前5:24注2

提摩太前书 5章24节
5:24 有些人的1罪是2显明的，先去受审判；3也有些人的1罪是随后跟了去的。
5章24节 注2
这里所说对罪的审判是个原则，可用于人的审判，也可用于神的审判。


提前5:24注3

提摩太前书 5章24节
5:24 有些人的1罪是2显明的，先去受审判；3也有些人的1罪是随后跟了去的。
5章24节 注3
其他人的罪也要被显明，随后受审判。


提前5:25注1

提摩太前书 5章25节
5:25 照样，1善行也有显明的；就是那些不显明的，也不能隐藏。
5章25节 注1
使徒在这二节对提摩太的嘱咐，含示不该急促的称赞人，因这人的罪还没有显明；也不该急促的定罪人，因这人的善行还没有显明。


提前6:1注1

提摩太前书 6章1节
6:1 凡在轭下作奴仆的，当以自己的主人为配受十分尊敬的，免得神的名和1我们的教训被2亵渎。
6章1节 注1
直译，那教训。指使徒的教训。（徒二42。）


提前6:1注2

提摩太前书 6章1节
6:1 凡在轭下作奴仆的，当以自己的主人为配受十分尊敬的，免得神的名和1我们的教训被2亵渎。
6章1节 注2
即毁谤，辱骂。


提前6:2注1

提摩太前书 6章2节
6:2 奴仆若有信主的主人，不可因他们是弟兄就轻看他们，倒要越发1服事他们，因为受到你们善良事工之益，而要还报你们的，是相信并蒙爱的。这些事你要教导人，并劝勉人。
6章2节 注1
直译，作奴仆服事。


提前6:3注1

提摩太前书 6章3节
6:3 若有人教导的1不同，不赞同2健康的话，就是我们主耶稣基督的话，以及那合乎3敬虔的教训，
6章3节 注1
见一3注3。


提前6:3注2

提摩太前书 6章3节
6:3 若有人教导的1不同，不赞同2健康的话，就是我们主耶稣基督的话，以及那合乎3敬虔的教训，
6章3节 注2
见一10注1。我们主耶稣基督的话是生命的话，（约六63，）因此是健康的话。


提前6:3注3

提摩太前书 6章3节
6:3 若有人教导的1不同，不赞同2健康的话，就是我们主耶稣基督的话，以及那合乎3敬虔的教训，
6章3节 注3
见二2注1，三16注1，注3，四7注4。主健康的话是那合乎敬虔之教训的源头。当主生命的话，特别在某些方面，为人所教导时，这些话就成了合乎敬虔的教训。主活的话总是产生敬虔，就是一种活基督并在基督里彰显神的生活。


提前6:4注1

提摩太前书 6章4节
6:4 他是1为高傲所蒙蔽，一无所知，却2好问难，争辩言辞，由此就生出嫉妒、争竞、3毁谤、恶意的猜疑，
6章4节 注1
见三6注2。凡与主健康的话不同的教训，总是出于人那蒙蔽自己的高傲与自大。


提前6:4注2

提摩太前书 6章4节
6:4 他是1为高傲所蒙蔽，一无所知，却2好问难，争辩言辞，由此就生出嫉妒、争竞、3毁谤、恶意的猜疑，
6章4节 注2
直译，患了问难和争辩言辞的病。问难和争辩言辞都是病。这里的“病，”乃是与3节的“健康”相对。


提前6:4注3

提摩太前书 6章4节
6:4 他是1为高傲所蒙蔽，一无所知，却2好问难，争辩言辞，由此就生出嫉妒、争竞、3毁谤、恶意的猜疑，
6章4节 注3
直译，亵渎。与西三8者同，是指毁谤、咒骂人，不是指亵渎神。


提前6:5注1

提摩太前书 6章5节
6:5 以及那败坏了心思，1以敬虔为得利的门路，而2失丧了3真理之人4无止境的争论。
6章5节 注1
指把敬虔当作得利（物质利益）的途径，赚钱的行业。


提前6:5注2

提摩太前书 6章5节
6:5 以及那败坏了心思，1以敬虔为得利的门路，而2失丧了3真理之人4无止境的争论。
6章5节 注2
或，失去，没有。原文这里含示，他们从前有过真理，现今真理却从他们挪去了。因此，他们没有真理。


提前6:5注3

提摩太前书 6章5节
6:5 以及那败坏了心思，1以敬虔为得利的门路，而2失丧了3真理之人4无止境的争论。
6章5节 注3
见三15注4。


提前6:5注4

提摩太前书 6章5节
6:5 以及那败坏了心思，1以敬虔为得利的门路，而2失丧了3真理之人4无止境的争论。
6章5节 注4
或，不住的争吵。


提前6:6注1

提摩太前书 6章6节
6:6 然而敬虔又1知足，便是2大利了；
6章6节 注1
一种“内里的自足，与缺乏或渴求外在的事物相对。这是斯多亚派爱用的辞。”（Vincent，文生。）


提前6:6注2

提摩太前书 6章6节
6:6 然而敬虔又1知足，便是2大利了；
6章6节 注2
即得利的好途径。这里的利主要的是指今世的祝福─敬虔加上自足，和免除贪婪及今生忧虑的能力。


提前6:7注1

提摩太前书 6章7节
6:7 因为1我们没有带什么到世界来，也不能带什么去；
6章7节 注1
这是神智慧的命定，使我们可以为着自己的需要信靠祂，并凭祂活着，好彰显祂，而没有霸占或分心的事。


提前6:8注1

提摩太前书 6章8节
6:8 只要有养生与1遮身之物，就当以此为2足。
6章8节 注1
指衣物，可能包括住处。


提前6:8注2

提摩太前书 6章8节
6:8 只要有养生与1遮身之物，就当以此为2足。
6章8节 注2
指得着充足的供备。


提前6:9注1

提摩太前书 6章9节
6:9 但那些1想要发财的人，就陷在试诱、网罗、和许多无知有害的2私欲里，叫人3沉溺在4败坏和灭亡中。
6章9节 注1
指有强烈的欲望要发财。贪财的人陷在试诱里，不是因有钱财，乃是因贪爱钱财。有些人是实际上富有，有些人是渴望富有。这邪恶的渴望将人毁坏、败坏。


提前6:9注2

提摩太前书 6章9节
6:9 但那些1想要发财的人，就陷在试诱、网罗、和许多无知有害的2私欲里，叫人3沉溺在4败坏和灭亡中。
6章9节 注2
即情欲，欲望。


提前6:9注3

提摩太前书 6章9节
6:9 但那些1想要发财的人，就陷在试诱、网罗、和许多无知有害的2私欲里，叫人3沉溺在4败坏和灭亡中。
6章9节 注3
或，淹没，浸沉。


提前6:9注4

提摩太前书 6章9节
6:9 但那些1想要发财的人，就陷在试诱、网罗、和许多无知有害的2私欲里，叫人3沉溺在4败坏和灭亡中。
6章9节 注4
败坏含示灭亡；灭亡含示暂时和永远的沉沦。


提前6:10注1

提摩太前书 6章10节
6:10 因为贪财是万恶之1根，有人2贪恋钱财，就3受迷惑，离弃了4信仰，用许多苦痛把自己刺透了。
6章10节 注1
不是惟一的根。


提前6:10注2

提摩太前书 6章10节
6:10 因为贪财是万恶之1根，有人2贪恋钱财，就3受迷惑，离弃了4信仰，用许多苦痛把自己刺透了。
6章10节 注2
即渴望，切望。


提前6:10注3

提摩太前书 6章10节
6:10 因为贪财是万恶之1根，有人2贪恋钱财，就3受迷惑，离弃了4信仰，用许多苦痛把自己刺透了。
6章10节 注3
或，被引入歧途。


提前6:10注4

提摩太前书 6章10节
6:10 因为贪财是万恶之1根，有人2贪恋钱财，就3受迷惑，离弃了4信仰，用许多苦痛把自己刺透了。
6章10节 注4
见三9注2。后文同。


提前6:11注1

提摩太前书 6章11节
6:11 但你这1属神的人啊，要逃避这些事，竭力追求2公义、3敬虔、4信、5爱、6忍耐、7温柔。
6章11节 注1
属神的人，指有分于神生命和性情，（约一13，彼后一4，）在神生命和性情上与祂是一，（林前六17，）因而彰显神的人。这相当于敬虔的奥秘，就是神显现于肉体。（三16。）


提前6:11注2

提摩太前书 6章11节
6:11 但你这1属神的人啊，要逃避这些事，竭力追求2公义、3敬虔、4信、5爱、6忍耐、7温柔。
6章11节 注2
指按着神公义且严格的要求，在神面前与人是对的。


提前6:11注3

提摩太前书 6章11节
6:11 但你这1属神的人啊，要逃避这些事，竭力追求2公义、3敬虔、4信、5爱、6忍耐、7温柔。
6章11节 注3
指在日常生活中显明神。见三16注1。


提前6:11注4

提摩太前书 6章11节
6:11 但你这1属神的人啊，要逃避这些事，竭力追求2公义、3敬虔、4信、5爱、6忍耐、7温柔。
6章11节 注4
指相信神和神的话，并信靠神和神的话。


提前6:11注5

提摩太前书 6章11节
6:11 但你这1属神的人啊，要逃避这些事，竭力追求2公义、3敬虔、4信、5爱、6忍耐、7温柔。
6章11节 注5
指凭神的爱爱人。（约壹四7～8，19～21。）


提前6:11注6

提摩太前书 6章11节
6:11 但你这1属神的人啊，要逃避这些事，竭力追求2公义、3敬虔、4信、5爱、6忍耐、7温柔。
6章11节 注6
指忍受苦难和逼迫。


提前6:11注7

提摩太前书 6章11节
6:11 但你这1属神的人啊，要逃避这些事，竭力追求2公义、3敬虔、4信、5爱、6忍耐、7温柔。
6章11节 注7
指面对反对的正确态度。见太五5注1。


提前6:12注1

提摩太前书 6章12节
6:12 1你要为信仰打那美好的仗，持定2永远的生命；你已蒙召3进入这永远的生命，也在许多见证人面前，4作了美好的承认。
6章12节 注1
直译，你要为信仰争得那美好的争斗。


提前6:12注2

提摩太前书 6章12节
6:12 1你要为信仰打那美好的仗，持定2永远的生命；你已蒙召3进入这永远的生命，也在许多见证人面前，4作了美好的承认。
6章12节 注2
即神圣的生命，神非受造的生命，这生命是永远的。永远的，指神圣生命的性质，过于指其时间的因素。我们在基督徒的生活中，特别在基督徒的工作中，要为信仰打那美好的仗，就需要持定神的生命，而不信靠我们人的生命。因此，三本提字书再三的强调永远的生命。（一16，六19，提后一1，10，多一2，三7。）要完成提前所说神对召会的经纶，对抗提后所说召会败落的趋势，并维持提多所说召会中良好的秩序，这生命乃是必要的基本条件。


提前6:12注3

提摩太前书 6章12节
6:12 1你要为信仰打那美好的仗，持定2永远的生命；你已蒙召3进入这永远的生命，也在许多见证人面前，4作了美好的承认。
6章12节 注3
即有分于，享受。我们已经蒙召进入神永远的生命。我们原是从人天然的生命而生，但我们在基督里蒙神呼召时，就由神永远的生命重生了。


提前6:12注4

提摩太前书 6章12节
6:12 1你要为信仰打那美好的仗，持定2永远的生命；你已蒙召3进入这永远的生命，也在许多见证人面前，4作了美好的承认。
6章12节 注4
直译，承认那美好的承认。美好的承认指美好的信仰，就是基督徒所信的全部福音。提摩太可能在受浸时，在许多见证人面前，对永远的生命作了美好的承认，相信且确信自己已经得了神的生命；这是我们众人都该作的。


提前6:13注1

提摩太前书 6章13节
6:13 我在1使万物生存的神，并那向本丢彼拉多，作过美好承认之见证的基督耶稣面前嘱咐你，
6章13节 注1
原文意，保持万物生命，保存万物生命。


提前6:14注1

提摩太前书 6章14节
6:14 要保守1这命令不受玷污，无可指责，直到我们的主耶稣基督2显现；
6章14节 注1
这命令该是指11～12节的嘱咐。


提前6:14注2

提摩太前书 6章14节
6:14 要保守1这命令不受玷污，无可指责，直到我们的主耶稣基督2显现；
6章14节 注2
即主的再来。


提前6:15注1

提摩太前书 6章15节
6:15 1在适当的时期，2那可称颂、独有权能的，万王之王，万主之主，
6章15节 注1
直译，到了它自己的时期。


提前6:15注2

提摩太前书 6章15节
6:15 1在适当的时期，2那可称颂、独有权能的，万王之王，万主之主，
6章15节 注2
根据徒一7，这是指父神。


提前6:16注1

提摩太前书 6章16节
6:16 就是那独一不死，住在不能靠近的光中，是人未曾看见，也不能看见的，要将基督这1显现显明出来。愿尊贵和永远的权能都归与祂。阿们。
6章16节 注1
指14节的显现。


提前6:18注1

提摩太前书 6章18节
6:18 又要嘱咐他们行1善，在善事上2富足，甘心分授，乐意与人同享，
6章18节 注1
指甘心把财物分授需要的人，乐意与需要的人同享财物。


提前6:18注2

提摩太前书 6章18节
6:18 又要嘱咐他们行1善，在善事上2富足，甘心分授，乐意与人同享，
6章18节 注2
不仅在财物上富足，更按着神的喜悦，在善事上富足。（弗二10。）


提前6:19注1

提摩太前书 6章19节
6:19 为着1将来，替自己积存美好的根基作宝藏，叫他们持定那2真实的生命。
6章19节 注1
将来指来世，（比较17节的今世，）就是国度时代，那时得胜的圣徒要享受主的赏赐。为此，我们需要在今世替自己立下美好的根基作宝藏，好在将来享受。


提前6:19注2

提摩太前书 6章19节
6:19 为着1将来，替自己积存美好的根基作宝藏，叫他们持定那2真实的生命。
6章19节 注2
即12节所说永远的生命。物质的财富是为着今世人天然的生命，这生命是短暂的，因此不是真实的。我们若用财物行善，就为真实的生命有所成就，为自己在来世永远生命的享受上积存宝藏。这需要我们持定神永远的生命，就是那真实的生命。不然，我们就会持定我们人天然的生命，为今世不真实的生命积存物质的财富。我们所该顾到的，乃是永远的生命，不是天然的生命。12节与本节，都强调神永远的生命。这指明神的生命，对我们基督徒的生活，是极其重要而不可缺的因素。


提前6:20注1

提摩太前书 6章20节
6:20 提摩太啊，你要保守1所托付你的，避开世俗的空谈，和2那些冒称知识的反论；
6章20节 注1
指所交付并信托给提摩太的，就是他从保罗所领受健康的话，这些话不仅是为着他自己，也是为着别人。见提后一14注2。


提前6:20注2

提摩太前书 6章20节
6:20 提摩太啊，你要保守1所托付你的，避开世俗的空谈，和2那些冒称知识的反论；
6章20节 注2
指假教师称之为知识（可能与智慧派的知识有关）的教训；这些教训顶替了所信托给提摩太，那些神健康话语的真知识。


提前6:21注1

提摩太前书 6章21节
6:21 | 有些人自称有这知识，就在信仰上1偏离了目标。
6:21 | 愿恩典与你们同在。
6章21节 注1
就像射击没有中的。


提后1:1注1

提摩太后书 1章1节
1:1 凭神旨意，照着在基督耶稣里1生命的应许，作基督耶稣使徒的保罗，
1章1节 注1
使徒写本书时，那些藉他的职事在外邦世界所建立的召会，正趋向堕落，使徒本人又被囚在遥远的监狱中。许多人离弃他，（15，四16，）连有的同工也离弃他。（四10。）这是令人灰心失望的光景，对他的青年同工，属灵的孩子提摩太，更是如此。因此，在这封鼓励、加强并坚固人的书信开头，保罗向提摩太确证，他是基督的使徒，不仅是凭着神的旨意，也是照着在基督里生命的应许。这含示虽然召会会堕落，许多圣徒会不忠退后，但神在祂的圣言里所应许，并赐给使徒和所有信徒那永远的生命，神圣的生命，神非受造的生命，却永存不变。凭这不变的生命，并在这不变的生命上，神坚固的根基已经立住，并且历经一切堕落的潮流，仍然坚立不摇。（二19。）凡清心寻求主的人，靠着这样的生命，就经得起召会败落的试验。使徒曾在前书嘱咐提摩太和别的人，要持定这生命；（提前六12，19；）在危险的时期，这生命对他该是鼓励并加强。


提后1:2注1

提摩太后书 1章2节
1:2 写信给我亲爱的孩子提摩太：愿恩典、1怜悯、平安，从父神和我们的主基督耶稣归与你。
1章2节 注1
在保罗的书信里，只有提摩太前后书，开头的问安说到神的怜悯。神的怜悯比神的恩典达到的更远。在召会堕落的光景中，神的怜悯是需要的。这怜悯带进神丰富的恩典，够应对任何的堕落。


提后1:3注1

提摩太后书 1章3节
1:3 我感谢神，就是我1接续祖先，用2清洁的良心所3事奉的神，昼夜祈求的时候，不住的提到你，
1章3节 注1
指跟随他祖先的脚踪，用清洁的良心事奉神。


提后1:3注2

提摩太后书 1章3节
1:3 我感谢神，就是我1接续祖先，用2清洁的良心所3事奉的神，昼夜祈求的时候，不住的提到你，
1章3节 注2
见提前三9注1。在堕落的时期，事奉神需要有清洁的良心。


提后1:3注3

提摩太后书 1章3节
1:3 我感谢神，就是我1接续祖先，用2清洁的良心所3事奉的神，昼夜祈求的时候，不住的提到你，
1章3节 注3
即在对神的敬拜中事奉神。（徒二四14，腓三3。）


提后1:5注1

提摩太后书 1章5节
1:5 记得你里面无伪的信心，就是先1在你外祖母罗以，和你母亲友尼基里面的，我深信也在你里面。
1章5节 注1
直译，内住在。


提后1:6注1

提摩太后书 1章6节
1:6 为这缘故，我提醒你，将那藉我1按手，在你里面神的恩赐，再如火2挑旺起来。
1章6节 注1
见提前四14注5。


提后1:6注2

提摩太后书 1章6节
1:6 为这缘故，我提醒你，将那藉我1按手，在你里面神的恩赐，再如火2挑旺起来。
1章6节 注2
保罗这样写，是要在提摩太为着主，而可能因保罗的被囚，和众召会堕落的光景，以致衰弱的职事上，鼓励并加强他。


提后1:7注1

提摩太后书 1章7节
1:7 因为神赐给我们的，不是胆怯的1灵，乃是2能力、爱、并清明自守的灵。
1章7节 注1
指我们由圣灵重生并内住之人的灵。（约三6，罗八16。）将神的恩赐如火挑旺起来，（6，）与我们这重生的灵有关。


提后1:7注2

提摩太后书 1章7节
1:7 因为神赐给我们的，不是胆怯的1灵，乃是2能力、爱、并清明自守的灵。
1章7节 注2
能力，说到我们的意志；爱，说到我们的情感；清明自守，说到我们的心思。这指明在运用我们里面神的恩赐上，刚强的意志、爱的情感并清明自守的心思，与刚强的灵极其有关。


提后1:8注1

提摩太后书 1章8节
1:8 1所以你2不要以给我们的主作见证为耻，也不要以我这主的囚犯为耻；总要3按神的能力，与4福音同受苦难。
1章8节 注1
这是保罗在前两节嘱咐提摩太，要藉着刚强的灵，将他里面神的恩赐，再如火挑旺起来的原因。


提后1:8注2

提摩太后书 1章8节
1:8 1所以你2不要以给我们的主作见证为耻，也不要以我这主的囚犯为耻；总要3按神的能力，与4福音同受苦难。
1章8节 注2
不以给我们的主作见证为耻，乃是在日渐败落的召会中，能站住抵挡她那下坡的流。


提后1:8注3

提摩太后书 1章8节
1:8 1所以你2不要以给我们的主作见证为耻，也不要以我这主的囚犯为耻；总要3按神的能力，与4福音同受苦难。
1章8节 注3
我们与福音同受逼迫，必须到一个地步，是按神的能力，不是按自己天然的力量所能受的。


提后1:8注4

提摩太后书 1章8节
1:8 1所以你2不要以给我们的主作见证为耻，也不要以我这主的囚犯为耻；总要3按神的能力，与4福音同受苦难。
1章8节 注4
这里的福音是人位化的；（参启六2注2；）福音既受逼迫，提摩太就该与福音同受苦难。


提后1:9注1

提摩太后书 1章9节
1:9 神救了我们，以圣召1召了我们，不是按我们的行为，乃是按祂自己的2定旨和恩典；这恩典是3历世之前，在基督耶稣里赐给我们的，
1章9节 注1
神不仅救我们来享受祂的福，更以圣召（为着特定目标的呼召）召我们，为要完成祂的定旨。


提后1:9注2

提摩太后书 1章9节
1:9 神救了我们，以圣召1召了我们，不是按我们的行为，乃是按祂自己的2定旨和恩典；这恩典是3历世之前，在基督耶稣里赐给我们的，
1章9节 注2
定旨乃是神按祂旨意所定的计划，要把我们放在基督里，使我们与祂成为一，有分于祂的生命和地位，好成为祂的见证。恩典乃是神在祂生命里所给我们的供应，使我们活出祂的定旨。


提后1:9注3

提摩太后书 1章9节
1:9 神救了我们，以圣召1召了我们，不是按我们的行为，乃是按祂自己的2定旨和恩典；这恩典是3历世之前，在基督耶稣里赐给我们的，
1章9节 注3
即世界起始之前。在基督里赐给我们的恩典，是在世界起始之前就赐给我们的。这是确定且不动摇的根基，能坚固的立住，抵挡那下坡的流，并暴露仇敌毫无能力反对神永远的定旨。使徒为了加强提摩太，将他们的职事联于这一点。


提后1:10注1

提摩太后书 1章10节
1:10 但如今藉着我们救主基督耶稣的显现，才1显明出来。祂已经2把死废掉，藉着福音将3生命和4不朽坏照耀出来；
1章10节 注1
神的恩典是在永远里赐给我们的，但藉着我们的主第一次来，把死废掉，将生命带给我们，这恩典就显明出来，并应用到我们身上。


提后1:10注2

提摩太后书 1章10节
1:10 但如今藉着我们救主基督耶稣的显现，才1显明出来。祂已经2把死废掉，藉着福音将3生命和4不朽坏照耀出来；
1章10节 注2
基督藉着祂废除魔鬼的死，（来二14，）并祂吞灭死的复活，（林前十五52～54，）把死废掉，使其失效。


提后1:10注3

提摩太后书 1章10节
1:10 但如今藉着我们救主基督耶稣的显现，才1显明出来。祂已经2把死废掉，藉着福音将3生命和4不朽坏照耀出来；
1章10节 注3
指神永远的生命；这生命是赐给所有在基督里的信徒，（提前一16，）也是所赐给我们神圣恩典的主要成分。（罗五17，21。）这生命已经征服死，（徒二24，）还要吞灭死。（林后五4。）保罗乃是照着这样生命的应许作了使徒。（1。）这生命以及随之而有的不朽坏，藉着福音的传扬，已经照耀出来，使众人都得看见。


提后1:10注4

提摩太后书 1章10节
1:10 但如今藉着我们救主基督耶稣的显现，才1显明出来。祂已经2把死废掉，藉着福音将3生命和4不朽坏照耀出来；
1章10节 注4
生命是神圣的元素，甚至就是神自己，分赐到我们的灵里；不朽坏是生命浸透我们身体的结果。（罗八11。）这生命和不朽坏，能抵挡召会中败落的死亡和腐败。


提后1:11注1

提摩太后书 1章11节
1:11 我为1这福音被派作2传扬者，作使徒，作教师。
1章11节 注1
指神圣恩典和永远生命的福音，与使徒约翰所陈明，在恩典和生命里的福音相符。（约一4，16～17。）保罗为这样的福音被派作传扬者，作使徒，作教师。


提后1:11注2

提摩太后书 1章11节
1:11 我为1这福音被派作2传扬者，作使徒，作教师。
1章11节 注2
传扬者宣报并宣告福音；使徒为着神的行政，设立并建立众召会；教师教导众召会同众圣徒。见提前二7注2。


提后1:12注1

提摩太后书 1章12节
1:12 为这1缘故，我也受这些苦难；然而我2不以为耻，因为知道我所信的是3谁，也深信祂能保守4我所托付的，直到5那日。
1章12节 注1
使徒受苦难是有缘故的，这缘故是最崇高的，就是宣告恩典与生命之福音的喜信，以建立众召会，并指引众圣徒。提摩太在面对日渐败落之召会的衰败时，这样的缘故对他该是个鼓励并加强。


提后1:12注2

提摩太后书 1章12节
1:12 为这1缘故，我也受这些苦难；然而我2不以为耻，因为知道我所信的是3谁，也深信祂能保守4我所托付的，直到5那日。
1章12节 注2
因此提摩太也该不以为耻。（8。）


提后1:12注3

提摩太后书 1章12节
1:12 为这1缘故，我也受这些苦难；然而我2不以为耻，因为知道我所信的是3谁，也深信祂能保守4我所托付的，直到5那日。
1章12节 注3
使徒所信的不是任何事物，乃是活的人位，就是活神的儿子基督，也就是神圣恩典和永远生命的具体化身。在祂里面的永远生命是有能力的，足能扶持为祂受苦的人，一直到底，并保守他承受那要来的荣耀。在基督里面的恩典，足够供应祂所差遣之人一切的需要，使受差遣的人跑完职事的赛程，直到在荣耀里得着赏赐。（四7～8。）因此，祂能保守使徒所托付祂的，直到祂回来的日子。这样的确信，对力衰、忧闷的提摩太也该是鼓励并加强。


提后1:12注4

提摩太后书 1章12节
1:12 为这1缘故，我也受这些苦难；然而我2不以为耻，因为知道我所信的是3谁，也深信祂能保守4我所托付的，直到5那日。
1章12节 注4
或，我所交托祂的。使徒把他全人同他荣耀的将来，都交托给那能藉祂生命和恩典，保守使徒所托付的，直到祂第二次显现之日的一位。


提后1:12注5

提摩太后书 1章12节
1:12 为这1缘故，我也受这些苦难；然而我2不以为耻，因为知道我所信的是3谁，也深信祂能保守4我所托付的，直到5那日。
1章12节 注5
指基督第二次显现的日子。


提后1:13注1

提摩太后书 1章13节
1:13 你从我听的那1健康话语的2规范，要用基督耶稣里的3信和爱持守着。
1章13节 注1
见提前六3注2。


提后1:13注2

提摩太后书 1章13节
1:13 你从我听的那1健康话语的2规范，要用基督耶稣里的3信和爱持守着。
1章13节 注2
或，榜样。12节的话是健康话语的规范、榜样。


提后1:13注3

提摩太后书 1章13节
1:13 你从我听的那1健康话语的2规范，要用基督耶稣里的3信和爱持守着。
1章13节 注3
见提前一14注2。


提后1:14注1

提摩太后书 1章14节
1:14 你要藉着那1住在我们里面的圣灵，保守那美好的2托付。
1章14节 注1
直译，内住。圣灵是住在我们的灵里。（罗八16。）因此，我们要藉着圣灵保守那美好的托付，就需要运用我们的灵。


提后1:14注2

提摩太后书 1章14节
1:14 你要藉着那1住在我们里面的圣灵，保守那美好的2托付。
1章14节 注2
这是主对我们的托付，与12节我们对祂的托付成为对比。照前文13节，这里的托付必是指主将祂健康的话储藏在我们里面的托付，包括主话语中生命的丰富。见提前六20注1。


提后1:15注1

提摩太后书 1章15节
1:15 你知道所有在1亚西亚的人都2离弃了我，其中有3腓吉路和黑摩其尼。
1章15节 注1
即亚西亚省。“所有在亚西亚的人，”是指在亚西亚信徒中一般的情形，并不包括每一位个别的信徒，因为本书说到的阿尼色弗，就是来自亚西亚，他曾屡次使保罗舒爽，并且寻找保罗。（16～18。）


提后1:15注2

提摩太后书 1章15节
1:15 你知道所有在1亚西亚的人都2离弃了我，其中有3腓吉路和黑摩其尼。
1章15节 注2
这指明在亚西亚的信徒，先前接受使徒的职事，现在离弃了他。使徒虽然遭到这样的弃绝，却在那永是一样、永不改变之基督里的恩典上更为刚强。使徒没有沮丧，反倒劝勉那凭信作他儿子的，当召会失败、荒凉时，要在这职事上坚定稳固。


提后1:15注3

提摩太后书 1章15节
1:15 你知道所有在1亚西亚的人都2离弃了我，其中有3腓吉路和黑摩其尼。
1章15节 注3
这二人必是因为使徒被囚，而带头离弃他的人。（参8。）


提后1:16注1

提摩太后书 1章16节
1:16 愿主怜悯1阿尼色弗一家，因他屡次使我舒爽，且不以我的锁链为耻；
1章16节 注1
阿尼色弗是得胜者，他胜过一般的趋势，并站住抵挡那下坡的流，使主的大使灵、魂、体都舒爽，不以他为主的使命被囚为耻。


提后1:18注1

提摩太后书 1章18节
1:18 愿主使他在1那日从主得着怜悯。他在以弗所怎样多方的服事我，你知道得最清楚。
1章18节 注1
指主得胜显现，赏赐祂得胜者的日子。（四8，启二二12。）


提后2:1注1

提摩太后书 2章1节
2:1 所以，我的孩子，你要在基督耶稣里的1恩典上得着2加力，
2章1节 注1
见一9注2。


提后2:1注2

提摩太后书 2章1节
2:1 所以，我的孩子，你要在基督耶稣里的1恩典上得着2加力，
2章1节 注2
使徒亲身经历了生命中恩典的加力。（一9～12。）现今他劝勉提摩太，要在同样的恩典上得着加力。


提后2:2注1

提摩太后书 2章2节
2:2 你在许多见证人面前1从我所听见的，要2托付那3忠信、能教导别人的人。
2章2节 注1
即健康话语。（一13。）


提后2:2注2

提摩太后书 2章2节
2:2 你在许多见证人面前1从我所听见的，要2托付那3忠信、能教导别人的人。
2章2节 注2
健康话语托付忠信的人之后，就成了那美好的托付。（一14。）这话指明，在地方召会中，人若有主所托付健康的话，他就该训练那些忠信的人，使他们也从主得着美好的托付，能以教导别人。


提后2:2注3

提摩太后书 2章2节
2:2 你在许多见证人面前1从我所听见的，要2托付那3忠信、能教导别人的人。
2章2节 注3
即可信托的。


提后2:3注1

提摩太后书 2章3节
2:3 你要和我同受苦难，好像基督耶稣的精1兵。
2章3节 注1
使徒认为他们的职事乃是为着基督的争战，正如民四23、30、35，把祭司的事奉看作服役，争战。


提后2:4注1

提摩太后书 2章4节
2:4 凡当兵的，不让1今生的事务2缠身，好叫那招他入伍的人喜悦。
2章4节 注1
原文指今世肉身的生命。


提后2:4注2

提摩太后书 2章4节
2:4 凡当兵的，不让1今生的事务2缠身，好叫那招他入伍的人喜悦。
2章4节 注2
我们要为着主在地上的权益打那美好的仗，（四7，）就必须清除一切属地的缠累。


提后2:5注1

提摩太后书 2章5节
2:5 竞赛的人，非按规矩1竞赛，就不能得2华冠。
2章5节 注1
这是把提摩太比作竞赛中的运动员。


提后2:5注2

提摩太后书 2章5节
2:5 竞赛的人，非按规矩1竞赛，就不能得2华冠。
2章5节 注2
见林前九25注1。


提后2:6注1

提摩太后书 2章6节
2:6 劳力的1农夫，理当先分享果实。
2章6节 注1
使徒也把提摩太比作农夫。当兵的必须赢得胜利，运动员必须得着华冠，农夫理当分享果实─粮食。


提后2:8注1

提摩太后书 2章8节
2:8 你要记念那从死人中得1复活的耶稣基督，祂是出于2大卫的后裔，这正合乎3我所传的福音；
2章8节 注1
指明基督藉着祂神圣的生命，及其复活的大能，胜过了死。


提后2:8注2

提摩太后书 2章8节
2:8 你要记念那从死人中得1复活的耶稣基督，祂是出于2大卫的后裔，这正合乎3我所传的福音；
2章8节 注2
指明基督尊贵的人性，与祂的神性一同被高举、得荣耀。


提后2:8注3

提摩太后书 2章8节
2:8 你要记念那从死人中得1复活的耶稣基督，祂是出于2大卫的后裔，这正合乎3我所传的福音；
2章8节 注3
使徒所传的福音乃是基督这位活人物的喜信，祂兼有神人二性；祂成为肉体，成了人子，又得复活成为神子，正如罗一1～4那段平行的话所说的。


提后2:9注1

提摩太后书 2章9节
2:9 我在这福音上受苦难，甚至被捆绑像犯人一样，然而神的话却1不被捆绑。
2章9节 注1
尽管仇敌撒但煽动人极力反对，使徒受的捆绑却使神的话得着释放，给人自由传讲，且更为得胜。


提后2:10注1

提摩太后书 2章10节
2:10 所以我为1选民凡事忍耐，叫他们也可以得着那在基督耶稣里的救恩，2同永远的荣耀。
2章10节 注1
指在基督里的信徒；他们在创立世界以前为父神所拣选，（弗一4，）又从人类中挑选出来而得着救恩。使徒为我们这些神的选民凡事忍耐，叫我们也可以得着救恩，像他一样。


提后2:10注2

提摩太后书 2章10节
2:10 所以我为1选民凡事忍耐，叫他们也可以得着那在基督耶稣里的救恩，2同永远的荣耀。
2章10节 注2
这里不是说救恩“和”永远的荣耀，乃是救恩“同”永远的荣耀。永远的荣耀是神救恩的终极目标；（罗八21；）神的救恩领我们进入祂的荣耀。（来二10。）这鼓励我们为福音忍受苦难。（罗八17。）


提后2:11注1

提摩太后书 2章11节
2:11 有可信的话说，1我们若2与基督同死，也必3与祂同活；
2章11节 注1
从这里到13节末了，可能是一首诗。这段话与罗六8和八17相符。


提后2:11注2

提摩太后书 2章11节
2:11 有可信的话说，1我们若2与基督同死，也必3与祂同活；
2章11节 注2
指在基督的钉死里，如受浸所表征的。（罗六3～8。）


提后2:11注3

提摩太后书 2章11节
2:11 有可信的话说，1我们若2与基督同死，也必3与祂同活；
2章11节 注3
指在基督的复活里。（罗六5，8，约十四19。）


提后2:12注1

提摩太后书 2章12节
2:12 我们如果1忍耐，也必与祂一同2作王；我们如果不认祂，祂也必3不认我们；
2章12节 注1
指在今世忍耐。


提后2:12注2

提摩太后书 2章12节
2:12 我们如果1忍耐，也必与祂一同2作王；我们如果不认祂，祂也必3不认我们；
2章12节 注2
指在来世作王。


提后2:12注3

提摩太后书 2章12节
2:12 我们如果1忍耐，也必与祂一同2作王；我们如果不认祂，祂也必3不认我们；
2章12节 注3
即否认我们。（太十33，路十二9。）


提后2:13注1

提摩太后书 2章13节
2:13 我们纵然失信，祂仍是1可信的，因为祂2不能否定自己。
2章13节 注1
指对祂自己的话信实。


提后2:13注2

提摩太后书 2章13节
2:13 我们纵然失信，祂仍是1可信的，因为祂2不能否定自己。
2章13节 注2
我们若是对祂失信，祂虽然仍是可信的，却不能把我们当作可信的接纳，而使祂自己成为不可信的，就是否定祂自己（祂的性情和所是）。


提后2:14注1

提摩太后书 2章14节
2:14 你要将这些事提醒众人，在神面前郑重的嘱咐他们，不可为言辞争辩，这是毫无用处的，只能1败坏听见的人。
2章14节 注1
或，倾覆。败坏听见的人，直译，使听见的人受灾祸。


提后2:15注1

提摩太后书 2章15节
2:15 你当竭力将自己呈献神前，得蒙称许，作无愧的工人，正直的1分解2真理的话。
2章15节 注1
如作木工。正直的分解，意即将神话语的各部分，正确、正直、毫不曲解的揭示出来。


提后2:15注2

提摩太后书 2章15节
2:15 你当竭力将自己呈献神前，得蒙称许，作无愧的工人，正直的1分解2真理的话。
2章15节 注2
见提前二4注2，三15注4。言辞的争辩、（14、）世俗的空谈、（16、）如同毒疮腐蚀人的话、（17、）以及愚拙无学问的辩论，（23，）在召会堕落的潮流中，常被魔鬼（26）用来产生争竞，（23，）败坏听见的人，（14，）助长不敬虔，（16，）并倾覆人的信心。（18。）因此，真理的话需要正确的解开，以光照暗昧的人，预防毒素，吞灭死亡，并将偏离的人带回正途。


提后2:16注1

提摩太后书 2章16节
2:16 但要远避1世俗的空谈，因为这些空谈必进而成为更2不敬虔。
2章16节 注1
见提前四7注2。


提后2:16注2

提摩太后书 2章16节
2:16 但要远避1世俗的空谈，因为这些空谈必进而成为更2不敬虔。
2章16节 注2
与敬虔相对。见提前二2注1。


提后2:17注1

提摩太后书 2章17节
2:17 他们的话必像1毒疮2蔓衍；其中有许米乃和腓理徒，
2章17节 注1
一种腐蚀的溃烂，癌。


提后2:17注2

提摩太后书 2章17节
2:17 他们的话必像1毒疮2蔓衍；其中有许米乃和腓理徒，
2章17节 注2
或，得喂养，腐蚀。直译，得着草场。参约十9。在原文里，草场是医学名词，说到溃烂性疾病消耗的发展，（Alford，阿福德，）因此译为蔓衍。


提后2:18注1

提摩太后书 2章18节
2:18 他们在1真理上2偏离了目标，说复活的事3已过，就倾覆一些人的4信心。
2章18节 注1
见提前三15注4。


提后2:18注2

提摩太后书 2章18节
2:18 他们在1真理上2偏离了目标，说复活的事3已过，就倾覆一些人的4信心。
2章18节 注2
即失去目标、转离正路。


提后2:18注3

提摩太后书 2章18节
2:18 他们在1真理上2偏离了目标，说复活的事3已过，就倾覆一些人的4信心。
2章18节 注3
意即不会有复活。这是严重的异端，否定在生命里神圣的能力。（林前十五52，帖前四16，启二十4，6。）


提后2:18注4

提摩太后书 2章18节
2:18 他们在1真理上2偏离了目标，说复活的事3已过，就倾覆一些人的4信心。
2章18节 注4
指主观的信心，即信的行动；与基督的复活有密切关系。（罗十9。）


提后2:19注1

提摩太后书 2章19节
2:19 然而，神坚固的1根基立住了，上面有这2印记说，主认识属于祂的人。又说，凡称呼主名的人，总要离开不义。
2章19节 注1
14～18节教导我们在消极方面如何对付异端，并在积极方面如何持定真理。照15、18、25节看，这里的根基并非指基督是召会的根基，（林前三11，）乃指召会是真理的根基。这与“真理的根基”相符，这根基托住真理，（提前三15，）特别是基督复活的真理。（徒四33。）

召会乃是在基督里用神圣的生命建造的。这生命是不能毁坏、不能征服的，（来七16，徒二24，）并能抵挡来自任何源头的致死败落。因此，召会是神坚固的根基，永远立住，抵挡一切的异端。


提后2:19注2

提摩太后书 2章19节
2:19 然而，神坚固的1根基立住了，上面有这2印记说，主认识属于祂的人。又说，凡称呼主名的人，总要离开不义。
2章19节 注2
印记有两面。在主的一面是：“主认识属于祂的人。”这是基于主神圣的生命；主已将这生命赐给祂所有的信徒，并且这生命已将他们带进与祂生机的联结里，使他们与祂成为一，成为属于祂的人。在我们的一面是：“凡称呼主名的人，总要离开不义。”这是神圣生命的结果：这生命使我们能离开不义，并在祂圣别的名里保守我们无可指摘。召会乃是在神圣生命里坚固的根基，带有这样两面的印记，见证主神圣的生命已经使我们成为属于祂的人，并使我们脱离与祂公义法则相反的事物。

本节明确的指出，16～18节所揭露的那些人，不是属于主的，他们邪恶的作为就是有力的证明。


提后2:20注1

提摩太后书 2章20节
2:20 1但在2大户人家，不但有3金器银器，也有4木器瓦器；有作为贵重的，也有作为卑贱的；
2章20节 注1
“但，”指明与前节关于真信徒的定义相对。


提后2:20注2

提摩太后书 2章20节
2:20 1但在2大户人家，不但有3金器银器，也有4木器瓦器；有作为贵重的，也有作为卑贱的；
2章20节 注2
提前三15～16所说明神的家，就其神圣的性质和素质的特性而言，乃是真实的召会，作了真理的根基；而这里的大户人家，就其搀杂的特性而言，乃指堕落的召会，如太十三31～32反常的大树所例证的。（见太十三32注1。）在这大户人家，不但有贵重的器皿，也有卑贱的器皿。


提后2:20注3

提摩太后书 2章20节
2:20 1但在2大户人家，不但有3金器银器，也有4木器瓦器；有作为贵重的，也有作为卑贱的；
2章20节 注3
贵重的器皿是由神性（金），以及蒙救赎得着生的人性（银）所构成。这些器皿，就像提摩太和别的真信徒，构成了托住真理的确定根基。


提后2:20注4

提摩太后书 2章20节
2:20 1但在2大户人家，不但有3金器银器，也有4木器瓦器；有作为贵重的，也有作为卑贱的；
2章20节 注4
卑贱的器皿是由堕落的人性（木与土）所构成。许米乃、腓理徒和别的假信徒都属于这类。


提后2:21注1

提摩太后书 2章21节
2:21 所以人若1洁净自己，脱离这些2卑贱的，就必成为3贵重的器皿，分别为圣，合乎主人使用，预备行各样的善事。
2章21节 注1
指“离开不义，”（19，）这是内在神圣性质的外在证据。


提后2:21注2

提摩太后书 2章21节
2:21 所以人若1洁净自己，脱离这些2卑贱的，就必成为3贵重的器皿，分别为圣，合乎主人使用，预备行各样的善事。
2章21节 注2
指卑贱的器皿，包括16～18节所说的那些人。


提后2:21注3

提摩太后书 2章21节
2:21 所以人若1洁净自己，脱离这些2卑贱的，就必成为3贵重的器皿，分别为圣，合乎主人使用，预备行各样的善事。
2章21节 注3
贵重是性质的问题，分别为圣是地位的问题，合乎使用是功用的问题，预备是训练的问题。


提后2:22注1

提摩太后书 2章22节
2:22 你要逃避青年人的1私欲，同那2清心3呼求主的人，竭力追求4公义、信、爱、和平。
2章22节 注1
提摩太不仅该提防众召会中外在的败坏，也该提防自己里面内在的私欲。他必须避开外在的败坏，并要逃避内在的私欲。


提后2:22注2

提摩太后书 2章22节
2:22 你要逃避青年人的1私欲，同那2清心3呼求主的人，竭力追求4公义、信、爱、和平。
2章22节 注2
直译，出于清洁的心。见提前一5注3。


提后2:22注3

提摩太后书 2章22节
2:22 你要逃避青年人的1私欲，同那2清心3呼求主的人，竭力追求4公义、信、爱、和平。
2章22节 注3
即在向主祷告赞美时，称呼主的名。（19。）追求主的人，必是呼求主的人。


提后2:22注4

提摩太后书 2章22节
2:22 你要逃避青年人的1私欲，同那2清心3呼求主的人，竭力追求4公义、信、爱、和平。
2章22节 注4
公义是对自己，信是对神，爱是对别人；和平是这三样美德的结果。


提后2:23注1

提摩太后书 2章23节
2:23 至于1愚拙2无学问的辩论，总要弃绝，知道这些事是产生争竞的。
2章23节 注1
或，愚蠢。


提后2:23注2

提摩太后书 2章23节
2:23 至于1愚拙2无学问的辩论，总要弃绝，知道这些事是产生争竞的。
2章23节 注2
意未受教育的、无修养的、未经训练的；即不服从神，只随从自己的心思和意志。（Darby，达秘。）


提后2:25注1

提摩太后书 2章25节
2:25 用温柔规劝那些抵挡的人；或许神给他们1悔改的心，得以2认识真理；
2章25节 注1
这指明在抵挡真理的人，乃是心和良心有了问题。真理乃是活神及其经纶（祂心头之愿望）的启示。要接受神圣的启示，需要操练心和良心向着神是对的。心应当转向神，单单向着祂，良心必须在神面前清洁无亏。不然，人就会被魔鬼掳去，陷入他的网罗里。（26。）


提后2:25注2

提摩太后书 2章25节
2:25 用温柔规劝那些抵挡的人；或许神给他们1悔改的心，得以2认识真理；
2章25节 注2
见提前二4注2。这话证明，那些抵挡的人对于神圣的启示缺少充分的认识。


提后2:26注1

提摩太后书 2章26节
2:26 他们这些已被1魔鬼活捉了去的，也可以2醒悟过来，脱离他的3网罗，4归于神的旨意。
2章26节 注1
见启二10注1。


提后2:26注2

提摩太后书 2章26节
2:26 他们这些已被1魔鬼活捉了去的，也可以2醒悟过来，脱离他的3网罗，4归于神的旨意。
2章26节 注2
指再清醒，从昏醉中醒过来。（Vincent，文生。）


提后2:26注3

提摩太后书 2章26节
2:26 他们这些已被1魔鬼活捉了去的，也可以2醒悟过来，脱离他的3网罗，4归于神的旨意。
2章26节 注3
指明抵挡真理的人已经被魔鬼捉去，陷在他的网罗里。神的仇敌用错谬充满他们可弃绝的心思，将神拒绝于外，正如他对法利赛人所行的。（约八42～45。）他们需要心转向神，也需要彻底对付良心。


提后2:26注4

提摩太后书 2章26节
2:26 他们这些已被1魔鬼活捉了去的，也可以2醒悟过来，脱离他的3网罗，4归于神的旨意。
2章26节 注4
即为着神的旨意，实行神的旨意。


提后3:1注1

提摩太后书 3章1节
3:1 1但你要知道，2末后的日子必有3艰难的时期来到；
3章1节 注1
与前章末了所表明的盼望相对。


提后3:1注2

提摩太后书 3章1节
3:1 1但你要知道，2末后的日子必有3艰难的时期来到；
3章1节 注2
指现今的世代，（彼后三3，犹18，）开始于基督的第一次来临，（彼前一20，）一直持续到基督的第二次显现。使徒们并没有得着启示，看见这时期要持续一段长时间；（太二四36；）他们期待主在他们那一代就回来。


提后3:1注3

提摩太后书 3章1节
3:1 1但你要知道，2末后的日子必有3艰难的时期来到；
3章1节 注3
或，艰苦的时期，痛苦的时期，危险的时期。


提后3:2注1

提摩太后书 3章2节
3:2 因为那时1人要成为2爱自己者、爱钱财者、自夸者、3狂傲的、4毁谤者、违背父母的、5忘恩负义的、不圣的、
3章2节 注1
2～5节所陈明预言的图画，不是描绘非基督徒社会邪恶的光景，乃是描绘二20所说大户人家，就是败落之基督焦卉坏的光景。5节“有敬虔的外形，”证实这一点。非基督徒连敬虔的外形都没有。


提后3:2注2

提摩太后书 3章2节
3:2 因为那时1人要成为2爱自己者、爱钱财者、自夸者、3狂傲的、4毁谤者、违背父母的、5忘恩负义的、不圣的、
3章2节 注2
在三本提字书里说到七类爱者：(一)爱自己者；(二)爱钱财者；（2，提前六10；）(三)爱宴乐者；(四)爱神者；（4；）(五)爱良善者；（多一8；）(六)爱丈夫者和(七)爱儿女者。（多二4。）也有两类不爱者：(一)不爱良善者和(二)不爱神者。（3～4。）人无论是那一类的爱者，他的全心，甚至全人，都是摆在所爱的上面，被其霸占并得着。这是极为紧要的！召会究竟会不会有得胜的荣耀日子，还是败落的艰难日子，完全在于我们是那一类的爱者。历史告诉我们，召会败落的根源，乃是失去对主起初的爱。（启二4。）我们要维持召会得胜的标准，就必须是爱神者，也是爱与神经纶有关的良善者。


提后3:2注3

提摩太后书 3章2节
3:2 因为那时1人要成为2爱自己者、爱钱财者、自夸者、3狂傲的、4毁谤者、违背父母的、5忘恩负义的、不圣的、
3章2节 注3
或，傲慢的。


提后3:2注4

提摩太后书 3章2节
3:2 因为那时1人要成为2爱自己者、爱钱财者、自夸者、3狂傲的、4毁谤者、违背父母的、5忘恩负义的、不圣的、
3章2节 注4
直译，亵渎者。与提前一13者同。但这里不是指亵渎神者，乃是指毁谤或辱骂人、说人坏话并中伤人者。


提后3:2注5

提摩太后书 3章2节
3:2 因为那时1人要成为2爱自己者、爱钱财者、自夸者、3狂傲的、4毁谤者、违背父母的、5忘恩负义的、不圣的、
3章2节 注5
或，不感恩的。


提后3:3注1

提摩太后书 3章3节
3:3 无亲情的、1不解怨的、好说谗言者、不能自约的、性情凶暴的、不爱良善者、
3章3节 注1
或，不肯和好的。


提后3:4注1

提摩太后书 3章4节
3:4 1卖主卖友者、2卤莽行事的、3为高傲所蒙蔽的，宁愿作4爱宴乐者，不愿作爱神者；
3章4节 注1
卖主卖友者，或，出卖者。


提后3:4注2

提摩太后书 3章4节
3:4 1卖主卖友者、2卤莽行事的、3为高傲所蒙蔽的，宁愿作4爱宴乐者，不愿作爱神者；
3章4节 注2
卤莽行事的，或，刚愎的。


提后3:4注3

提摩太后书 3章4节
3:4 1卖主卖友者、2卤莽行事的、3为高傲所蒙蔽的，宁愿作4爱宴乐者，不愿作爱神者；
3章4节 注3
见提前三6注2。


提后3:4注4

提摩太后书 3章4节
3:4 1卖主卖友者、2卤莽行事的、3为高傲所蒙蔽的，宁愿作4爱宴乐者，不愿作爱神者；
3章4节 注4
在这幅图画中有三类爱者：爱自己者、爱钱财者、爱宴乐者；也有两类不爱者：不爱良善者、不爱神者。


提后3:5注1

提摩太后书 3章5节
3:5 有敬虔的1外形，却否认了敬虔的2能力；这等人你要躲开。
3章5节 注1
只有外表的相似，没有素质的实际。


提后3:5注2

提摩太后书 3章5节
3:5 有敬虔的1外形，却否认了敬虔的2能力；这等人你要躲开。
3章5节 注2
指带着活的影响力以彰显神之实际并实行的效能。


提后3:6注1

提摩太后书 3章6节
3:6 他们中间有人偷进人家，1牢笼无知的妇女；这些妇女为2罪堆压，被各样私欲牵引，
3章6节 注1
直译，掳掠。


提后3:6注2

提摩太后书 3章6节
3:6 他们中间有人偷进人家，1牢笼无知的妇女；这些妇女为2罪堆压，被各样私欲牵引，
3章6节 注2
原文，复数。


提后3:7注1

提摩太后书 3章7节
3:7 常常学习，终久不能1认识真理。
3章7节 注1
见提前二4注2。


提后3:8注1

提摩太后书 3章8节
3:8 1雅尼和佯庇曾用什么方法抵挡摩西，这等人也照样抵挡2真理；他们是心思败坏了的人，在3信仰上是4不蒙称许的。
3章8节 注1
按照犹太人的传说，他们就是出七11、22所说抵挡摩西的埃及术士。


提后3:8注2

提摩太后书 3章8节
3:8 1雅尼和佯庇曾用什么方法抵挡摩西，这等人也照样抵挡2真理；他们是心思败坏了的人，在3信仰上是4不蒙称许的。
3章8节 注2
见提前三15注4。在召会败落时，真理乃是仇敌攻击的对象。因此，真理也是脱离病态、衰败光景的医治和拯救。


提后3:8注3

提摩太后书 3章8节
3:8 1雅尼和佯庇曾用什么方法抵挡摩西，这等人也照样抵挡2真理；他们是心思败坏了的人，在3信仰上是4不蒙称许的。
3章8节 注3
见提前四1注4。


提后3:8注4

提摩太后书 3章8节
3:8 1雅尼和佯庇曾用什么方法抵挡摩西，这等人也照样抵挡2真理；他们是心思败坏了的人，在3信仰上是4不蒙称许的。
3章8节 注4
或，可弃绝的。


提后3:9注1

提摩太后书 3章9节
3:9 然而他们不能再这样下去，因为他们的1无知，必在众人面前完全显露出来，像2那二人一样。
3章9节 注1
指他们行为的愚钝、愚蠢。


提后3:9注2

提摩太后书 3章9节
3:9 然而他们不能再这样下去，因为他们的1无知，必在众人面前完全显露出来，像2那二人一样。
3章9节 注2
指被击败而消灭的雅尼和佯庇。（出八18，九11。）


提后3:10注1

提摩太后书 3章10节
3:10 但你已经紧紧跟随了我的教训、1品行、2志向、信心、宽容、爱心、忍耐、
3章10节 注1
指行事为人。


提后3:10注2

提摩太后书 3章10节
3:10 但你已经紧紧跟随了我的教训、1品行、2志向、信心、宽容、爱心、忍耐、
3章10节 注2
在保罗的书信中，原文这辞用在与神旨意有关的事上。（罗九11。）


提后3:11注1

提摩太后书 3章11节
3:11 逼迫、苦难，就是我在安提阿、以哥念、1路司得所遭遇的；我所忍受的是何等的逼迫，但从这一切之中，主都把我救出来了。
3章11节 注1
提摩太原先所住的城，（徒十六1～2，）靠近以哥念和彼西底的安提阿。


提后3:12注1

提摩太后书 3章12节
3:12 不但如此，凡1立志在基督耶稣里过2敬虔生活的，也都要受逼迫。
3章12节 注1
或，愿意。


提后3:12注2

提摩太后书 3章12节
3:12 不但如此，凡1立志在基督耶稣里过2敬虔生活的，也都要受逼迫。
3章12节 注2
见提前二2注1，三16注1与注3。


提后3:13注1

提摩太后书 3章13节
3:13 只是恶人和1骗子，必进而变为更恶，他们迷惑人，也受人迷惑。
3章13节 注1
即欺诈的骗子。本节指明，召会的败落要更为恶化。


提后3:14注1

提摩太后书 3章14节
3:14 但你1所学习、所确信的，要2活在其中，因为知道你是跟谁学的，
3章14节 注1
提摩太从使徒所学习并他所确信的，乃是新约内容的重要部分，这部分完成了神圣的启示。（西一25。）因此，他对新约的大部分有实际的领略。


提后3:14注2

提摩太后书 3章14节
3:14 但你1所学习、所确信的，要2活在其中，因为知道你是跟谁学的，
3章14节 注2
活在，直译，住在，或，留在。


提后3:15注1

提摩太后书 3章15节
3:15 1并且知道你是从2小明白圣经；这圣经能使你藉着3相信基督耶稣，有得救的智慧。
3章15节 注1
除了新约的知识以外，提摩太从小对旧约的知识也有美好的根基。他得了充分的成全和装备，以供应神的话，不仅为照管地方召会，也为面对召会日趋败落的光景。


提后3:15注2

提摩太后书 3章15节
3:15 1并且知道你是从2小明白圣经；这圣经能使你藉着3相信基督耶稣，有得救的智慧。
3章15节 注2
直译，婴孩。


提后3:15注3

提摩太后书 3章15节
3:15 1并且知道你是从2小明白圣经；这圣经能使你藉着3相信基督耶稣，有得救的智慧。
3章15节 注3
直译，在基督耶稣里的信。参罗三22注1。


提后3:16注1

提摩太后书 3章16节
3:16 1圣经都是2神的呼出，对于教训、3督责、4改正、5在义上的教导，都是有益的，
3章16节 注1
或，凡圣经都是神呼出的，对于教训、督责、改正、在义上的教导，也是有益的。要面对召会败落中的死亡、败坏和混乱，一章所根据的永远生命，（一1，10，）二章所强调的神圣真理，（二15，18，25，）以及三章所尊重的圣经（三14～17）都是必需的。永远的生命不仅吞灭死亡，也给与生命的供应；神圣的真理，用一切神圣丰富的实际顶替败坏的虚空；圣经不仅除去混乱，也给人神圣的亮光和启示。因此，使徒在本书强调这三件东西。


提后3:16注2

提摩太后书 3章16节
3:16 1圣经都是2神的呼出，对于教训、3督责、4改正、5在义上的教导，都是有益的，
3章16节 注2
这指明圣经，神的话，乃是神的呼出。神的说话就是神的呼出。因此，祂的话就是灵（约六63）或气。所以，圣经乃是这位是灵之神的具体化。那灵乃是圣经的素质、本质，犹如燐是火柴的基本本质。我们必须用我们的灵，划擦圣经的灵，以点着神圣的火。

圣经（神的话）既为是灵之神的具体化，也就是基督的具体化。基督是神活的话，（启十九13，）圣经是神写的话。（太四4。）


提后3:16注3

提摩太后书 3章16节
3:16 1圣经都是2神的呼出，对于教训、3督责、4改正、5在义上的教导，都是有益的，
3章16节 注3
即定罪，驳倒。


提后3:16注4

提摩太后书 3章16节
3:16 1圣经都是2神的呼出，对于教训、3督责、4改正、5在义上的教导，都是有益的，
3章16节 注4
即矫正错误，使人转到正路，恢复到正直的情形。


提后3:16注5

提摩太后书 3章16节
3:16 1圣经都是2神的呼出，对于教训、3督责、4改正、5在义上的教导，都是有益的，
3章16节 注5
即照着义管教或惩治，凭义的成分和光景管教或惩治。


提后3:17注1

提摩太后书 3章17节
3:17 叫1属神的人得以2完备，为着各样的善工，3装备齐全。
3章17节 注1
见提前六11注1。


提后3:17注2

提摩太后书 3章17节
3:17 叫1属神的人得以2完备，为着各样的善工，3装备齐全。
3章17节 注2
即在资格上完备并完全。


提后3:17注3

提摩太后书 3章17节
3:17 叫1属神的人得以2完备，为着各样的善工，3装备齐全。
3章17节 注3
装备，或，装配，设备，预备。


提后4:1注1

提摩太后书 4章1节
4:1 我在神并那将要1审判活人死人的基督耶稣面前，凭着2祂的显现和祂的国度，郑重的嘱咐你，
4章1节 注1
神已将一切审判的事全交与基督，因为祂是人。（约五22，27，徒十42，十七31，罗二16。）祂是公义的审判者，（8，）要在祂第二次显现时，在祂荣耀的宝座上审判活人，（太二五31～46，）并要在千年国后，在白色的大宝座上审判死人。（启二十11～15。）


提后4:1注2

提摩太后书 4章1节
4:1 我在神并那将要1审判活人死人的基督耶稣面前，凭着2祂的显现和祂的国度，郑重的嘱咐你，
4章1节 注2
这话证明保罗的生活、工作是以主的显现和祂的国度为鼓励、为目标。主的显现是为着审判，要报应我们各人，（太十六27，启二二12，）主的国度是为着祂与得胜者一同作王。（启二十4，6。）使徒不仅自己以这二者为鼓励、为目标，也凭这二者嘱咐他所带领的提摩太，要忠信尽他话语的职事。


提后4:2注1

提摩太后书 4章2节
4:2 务要传1道；2无论得时不得时，都要3预备好，用4全般的5恒忍和教训，叫人知罪自责，6谴责人，劝勉人。
4章2节 注1
所传的道，包括提摩太从保罗和旧约所学习的。（三14～15。）这证明1～2节是三14～17的继续。在照管地方召会的事上，特别在召会败落的时期，真理之话的传扬是非常重要的。


提后4:2注2

提摩太后书 4章2节
4:2 务要传1道；2无论得时不得时，都要3预备好，用4全般的5恒忍和教训，叫人知罪自责，6谴责人，劝勉人。
4章2节 注2
无论合时不合时，时机便利不便利，受不受欢迎。


提后4:2注3

提摩太后书 4章2节
4:2 务要传1道；2无论得时不得时，都要3预备好，用4全般的5恒忍和教训，叫人知罪自责，6谴责人，劝勉人。
4章2节 注3
即急迫、待命。


提后4:2注4

提摩太后书 4章2节
4:2 务要传1道；2无论得时不得时，都要3预备好，用4全般的5恒忍和教训，叫人知罪自责，6谴责人，劝勉人。
4章2节 注4
全般，也形容教训，指多方面、多方向的教训。要完成这样的教训，需要恒忍。


提后4:2注5

提摩太后书 4章2节
4:2 务要传1道；2无论得时不得时，都要3预备好，用4全般的5恒忍和教训，叫人知罪自责，6谴责人，劝勉人。
4章2节 注5
原文与三10宽容同。


提后4:2注6

提摩太后书 4章2节
4:2 务要传1道；2无论得时不得时，都要3预备好，用4全般的5恒忍和教训，叫人知罪自责，6谴责人，劝勉人。
4章2节 注6
含定罪严责意。


提后4:3注1

提摩太后书 4章3节
4:3 因为1时候要到，那时人必容不下2健康的教训，反而3耳朵发痒，随着自己的情欲，给自己堆积起教师来；
4章3节 注1
指召会的败落更为恶化之时。


提后4:3注2

提摩太后书 4章3节
4:3 因为1时候要到，那时人必容不下2健康的教训，反而3耳朵发痒，随着自己的情欲，给自己堆积起教师来；
4章3节 注2
见提前一10注1。


提后4:3注3

提摩太后书 4章3节
4:3 因为1时候要到，那时人必容不下2健康的教训，反而3耳朵发痒，随着自己的情欲，给自己堆积起教师来；
4章3节 注3
指寻求悦耳的话，使耳朵愉快。


提后4:4注1

提摩太后书 4章4节
4:4 并且1转耳离弃2真理，偏向3虚构无稽之事。
4章4节 注1
发痒且转离的耳朵，是召会更为败落的主因。


提后4:4注2

提摩太后书 4章4节
4:4 并且1转耳离弃2真理，偏向3虚构无稽之事。
4章4节 注2
见提前二4注2，三15注4。


提后4:4注3

提摩太后书 4章4节
4:4 并且1转耳离弃2真理，偏向3虚构无稽之事。
4章4节 注3
见提前一4注1。


提后4:5注1

提摩太后书 4章5节
4:5 你却要凡事谨慎自守，忍受苦难，作传福音者的工作，1尽你的2职事。
4章5节 注1
尽你的职事，即充盈你职事的完满度量。


提后4:5注2

提摩太后书 4章5节
4:5 你却要凡事谨慎自守，忍受苦难，作传福音者的工作，1尽你的2职事。
4章5节 注2
即话语的职事，将基督一切的丰富（弗三8）供应给罪人和信徒，以建造基督的身体。（弗四11～12。）在面对3～4节所预言败落的趋势时，这样的职事是极其需要的。


提后4:6注1

提摩太后书 4章6节
4:6 我现在1被浇奠，我2离世的时候到了。
4章6节 注1
指作奠祭。（见腓二17注1。）被浇奠就是流血。现在被浇奠，指明这过程已经开始。


提后4:6注2

提摩太后书 4章6节
4:6 我现在1被浇奠，我2离世的时候到了。
4章6节 注2
即殉道，离世与主同在。（腓一23。）保罗两次在罗马坐监。第一次约在主后六十二至六十四年，是由于犹太人的控告。（徒二八17～20。）在那段期间，他写了歌罗西书、以弗所书、腓立比书和腓利门书。他获释（就是他在腓一25，二24，门22所期待的）以后，必定访问了以弗所和马其顿，（提前一3，）在那里他也许写了提摩太前书。然后他访问了革哩底、（多一5、）尼哥波立，（多三12，）在那里写了提多书；又访问了特罗亚、米利都，（13，20，）也许在那里写了希伯来书。他第二次坐监约在主后六十七年，是由于该撒尼罗突然的逼迫。正当他期待即将为他的主人殉道时，他写了提摩太后书。


提后4:7注1

提摩太后书 4章7节
4:7 1那美好的仗我已经打过了，2当跑的赛程我已经跑尽了，3当守的信仰我已经守住了；
4章7节 注1
直译，那美好的争斗我已经争得了。正确的基督徒生活是三重的：为着神国的利益，打那美好的仗，抵挡撒但及其黑暗的国度；（提前六12；）为着照神永远的定旨完成神的经纶，奔跑赛程；（来十二1；）为着在神的经纶里有分于神圣的丰富，守住信仰。（提前三9。）在此，保罗为我们立了合式的榜样。


提后4:7注2

提摩太后书 4章7节
4:7 1那美好的仗我已经打过了，2当跑的赛程我已经跑尽了，3当守的信仰我已经守住了；
4章7节 注2
直译，那路程我已经跑尽了。保罗被主得着后，就开始奔跑属天的赛程，并且不停的奔跑，（林前九24～26，腓三12～14，）为要跑完这赛程。（徒二十24。）现今他终于得胜的宣告说，当跑的赛程他已经跑尽了。为此，他要从主得着赏赐，就是公义的冠冕。


提后4:7注3

提摩太后书 4章7节
4:7 1那美好的仗我已经打过了，2当跑的赛程我已经跑尽了，3当守的信仰我已经守住了；
4章7节 注3
直译，那信仰。


提后4:8注1

提摩太后书 4章8节
4:8 从此以后，有1公义的冠冕为我2存留，就是主，那3公义的审判者，在4那日要赏赐我的；不但赏赐我，也赏赐凡爱祂5显现的人。
4章8节 注1
冠冕象征荣耀，是在主的救恩之外，当作奖赏赐给奔跑赛程的得胜者。（林前九25。）这奖赏乃是本于公义并藉着行为，（太十六27，启二二12，林后五10，）不像救恩是本于恩并藉着信。（弗二5，8～9。）这样的奖赏要赏赐给信徒，不是照着主的恩典，乃是照着主的公义；因此是公义的冠冕。这冠冕的赏赐者，乃是主这公义的审判者。保罗确信这样的奖赏已经为他存留，到主第二次显现的那日要赏赐给他。


提后4:8注2

提摩太后书 4章8节
4:8 从此以后，有1公义的冠冕为我2存留，就是主，那3公义的审判者，在4那日要赏赐我的；不但赏赐我，也赏赐凡爱祂5显现的人。
4章8节 注2
即保留。


提后4:8注3

提摩太后书 4章8节
4:8 从此以后，有1公义的冠冕为我2存留，就是主，那3公义的审判者，在4那日要赏赐我的；不但赏赐我，也赏赐凡爱祂5显现的人。
4章8节 注3
不是怜悯的神，也不是恩惠的救赎主。


提后4:8注4

提摩太后书 4章8节
4:8 从此以后，有1公义的冠冕为我2存留，就是主，那3公义的审判者，在4那日要赏赐我的；不但赏赐我，也赏赐凡爱祂5显现的人。
4章8节 注4
见一12注5。


提后4:8注5

提摩太后书 4章8节
4:8 从此以后，有1公义的冠冕为我2存留，就是主，那3公义的审判者，在4那日要赏赐我的；不但赏赐我，也赏赐凡爱祂5显现的人。
4章8节 注5
主的显现，主的回来，乃是我们的警告、鼓励和激励。我们应当爱主的显现，并以热切的期待和喜乐盼望这事。凭着主的显现，使徒嘱咐提摩太要尽他的职事。（1～2，5。）


提后4:10注1

提摩太后书 4章10节
4:10 因为底马1爱了现今的世代，就离弃我往帖撒罗尼迦去了；革勒士往加拉太去，提多往2挞马太去。
4章10节 注1
与8节爱主的显现相对。


提后4:10注2

提摩太后书 4章10节
4:10 因为底马1爱了现今的世代，就离弃我往帖撒罗尼迦去了；革勒士往加拉太去，提多往2挞马太去。
4章10节 注2
欧洲东南部，与马其顿为邻的区域。


提后4:13注1

提摩太后书 4章13节
4:13 我在1特罗亚留于加布的那件2外衣，你来的时候要带来，还有那些3书卷，尤其是那些皮卷。
4章13节 注1
小亚细亚西北的海港，保罗曾在那里得着马其顿人的呼召。（徒十六8～11。）


提后4:13注2

提摩太后书 4章13节
4:13 我在1特罗亚留于加布的那件2外衣，你来的时候要带来，还有那些3书卷，尤其是那些皮卷。
4章13节 注2
也许是旅行用的外套或旅行箱。


提后4:13注3

提摩太后书 4章13节
4:13 我在1特罗亚留于加布的那件2外衣，你来的时候要带来，还有那些3书卷，尤其是那些皮卷。
4章13节 注3
指纸草作的书卷。


提后4:14注1

提摩太后书 4章14节
4:14 铜匠亚力山大1多多的害我，主必照他所行的报应他。
4章14节 注1
直译，对我作出许多恶事。


提后4:16注1

提摩太后书 4章16节
4:16 我初次申诉的时候，没有人在旁支持我，众人都离弃我；但愿这罪不1归与他们。
4章16节 注1
直译，算给。


提后4:17注1

提摩太后书 4章17节
4:17 惟有主与我站在一起，加给我能力，使福音藉着我传得完全，叫一切的外邦人都可听见；我也从1狮子口里被救出来。
4章17节 注1
对恶事（18）或恶人一种比喻的说法。（林前十五32与注2。）


提后4:18注1

提摩太后书 4章18节
4:18 主必救我脱离各样凶恶的事，也必救我进入祂1属天的国。愿荣耀归与祂，直到永永远远。阿们。
4章18节 注1
即他们父的国，（太十三43，）我父的国，（太二六29，）基督和神的国，（弗五5，）以及我们主和救主耶稣基督永远的国。（彼后一11。）这国是给得胜圣徒的赏赐，等于8节公义的冠冕，作信徒奔跑属天赛程的激励。（见太五3注4，来十二28注1。）使徒保罗在这里和8节所说的，证明他也是受到这赏赐的激励。


提后4:20注1

提摩太后书 4章20节
4:20 以拉都在哥林多住下了。特罗非摩1病了，我就留他在2米利都。
4章20节 注1
使徒为什么让这样亲密的人生病，而没有为他得医治祷告？他为什么不施行他医病的恩赐，（徒十九11～12，）治好提摩太的胃病，反倒教导他用自然的方法得医治？（提前五23。）这两个问题的答案乃是：使徒及其同工们在这段受苦的时期，是在里面生命的管治之下，不是在外面恩赐的能力之下。前者属于生命的恩典，后者属于神奇能力的恩赐。在召会败落中，并在为召会受苦时，能力的恩赐不像生命里的恩典那样需要。


提后4:20注2

提摩太后书 4章20节
4:20 以拉都在哥林多住下了。特罗非摩1病了，我就留他在2米利都。
4章20节 注2
在小亚细亚境内，靠近以弗所的城市。（徒二十15，17。）


提后4:22注1

提摩太后书 4章22节
4:22 愿主与你的1灵同在。愿2恩典与你同在。
4章22节 注1
这卷教导如何对抗召会堕落的书，有力的强调我们的灵。本书一开始就强调能力、爱、并清明自守的灵已经赐给我们，藉此我们能将神的恩赐，如火挑旺起来，并且按神的能力以及主分赐生命的恩典，与福音同受苦难。（一6～10。）到了结语，本书强调主与我们的灵同在，且以此祝福我们，使我们享受祂作恩典，以站住抵挡召会败落中那下坡的流，并藉着祂内住的灵（一14）和装备的话，（三16～17，）完成神的经纶。


提后4:22注2

提摩太后书 4章22节
4:22 愿主与你的1灵同在。愿2恩典与你同在。
4章22节 注2
在召会堕落加剧的艰难日子里，所需要的乃是神永远的恩典，这恩典是在永远里所赐给我们的，（一9，）也是在今世供我们取用的。这在不能毁坏之生命里的恩典，一点不差就是那位是神生命的具体化身，且居住并活在我们灵里之神的儿子基督。我们必须运用我们的灵，以享受这位基督的丰富（弗三8）作够用的恩典。（林后十二9。）这样，我们就可以活祂作我们的敬虔，（提前四7～8，）好建造召会作祂的见证，照着神的经纶担负一切神圣的实际─真理。


多1:1注1

提多书 1章1节
1:1 1照着神1选民的2信仰，与3合乎敬虔之真理的4知识，
1章1节 注1
见提后二10注1。


多1:1注2

提多书 1章1节
1:1 1照着神1选民的2信仰，与3合乎敬虔之真理的4知识，
1章1节 注2
保罗作使徒是照着四件东西：(一)神的命令；（提前一1；）(二)生命的应许；（提后一1；）(三)神选民的信仰；(四)合乎敬虔之真理的知识。命令是在神一边，为神说话，并为神向我们有所要求。信仰是在我们一边，响应神的要求，并接受祂的生命；这是宣告我们无法履行神的要求，但神已经为我们作成一切，我们就接受祂所作成的。神所应许的生命，就是我们从祂所接受的，使祂的要求得以完成。保罗乃是这样作了使徒，以实施神新约的经纶。


多1:1注3

提多书 1章1节
1:1 1照着神1选民的2信仰，与3合乎敬虔之真理的4知识，
1章1节 注3
神永远经纶的真理，实际，是合乎敬虔的；敬虔就是神显现于人。（见提前三16注1与注3。）使徒的职分就是把这实际分赐给神信的选民，并在话和灵里藉着传讲、教导和施行，在他们当中完成这样的敬虔。（提前六3。）


多1:1注4

提多书 1章1节
1:1 1照着神1选民的2信仰，与3合乎敬虔之真理的4知识，
1章1节 注4
见提前二4注2。保罗作使徒，不仅是照着信仰，也是照着真理的知识。信仰乃是接受神为我们所计划的一切、神为我们所作成的一切、以及神所赐给我们的一切。真理的知识就是对真理的透彻领略，对我们藉信所领受一切属灵、神圣事物的实际，一种完全的承认并珍赏。使徒的职分，就是照着对神永远经纶的实际，有这样的领略和珍赏。


多1:2注1

提多书 1章2节
1:2 根据1永远生命的2盼望，（就是那不能说谎的神，在3历世之前所4应许，
1章2节 注1
永远的生命，就是神的生命，神非受造的生命，不仅在时间上持续到永远，在性质上也是永远、神圣的。见提后一10注3。


多1:2注2

提多书 1章2节
1:2 根据1永远生命的2盼望，（就是那不能说谎的神，在3历世之前所4应许，
1章2节 注2
保罗作使徒，不仅是照着信仰与真理的知识，也是根据永远生命的盼望，就是那不能说谎的神，在永远里所应许的。这与提后一1“照着生命的应许”相符。根据永远生命的盼望，意即以永远的生命为根基、为条件，以永远生命的盼望为依据。永远的生命，神非受造的生命，不但今天给我们有分并享受，将来也要给我们完全承受，（太十九29，）直到永远。我们今天对永远生命的经历，使我们将来够资格承受这永远的生命。今天对这生命的享受是预尝，在来世和永远对这生命的承受是全享，这承受就是永远生命的盼望。（见三7注3。）这就是二13所启示那有福的盼望，包括完满儿子名分之荣耀的自由，我们身体的得赎，（罗八21～25，）在末后的时期要显现的救恩，（彼前一5，）以及对那存留在诸天之上，不能朽坏、不能玷污、不能衰残之基业活的盼望。（彼前一3～4。）这就是提前四8所题及，在千年国和新天新地里，永远生命之完满、属灵、神圣、属天的福分和享受。（彼后一11，三13，启二一6～7。）保罗承当他使徒的职分，并完成他使徒的职事，不是基于今生的利益，也不是以律法的特权为条件，乃是基于这盼望的条件，指明他为着使徒的职分，倚赖并信靠神的生命连同这生命一切的盼望，就是神在永远里所应许，并藉着福音所带给我们的。（提后一10。）

本书完全是讲召会中秩序的维持。为着这个，神选民的信仰、合乎敬虔的真理、以及永远的生命，乃是不可少的。因此，在开头的话语里，就把这三件东西摆出来。


多1:2注3

提多书 1章2节
1:2 根据1永远生命的2盼望，（就是那不能说谎的神，在3历世之前所4应许，
1章2节 注3
即世界起始之前。


多1:2注4

提多书 1章2节
1:2 根据1永远生命的2盼望，（就是那不能说谎的神，在3历世之前所4应许，
1章2节 注4
这必是父在永远里给子的应许。父在创立世界以前，在子里拣选了我们，并预定我们，藉着子得儿子的名分；（弗一5；）必是在永远里，父应许子，要将祂永远的生命赐给信子的人。藉这生命，那在永远里所赐给子的信徒，（约十七2，）要成为祂的众弟兄。（来二11。）


多1:3注1

提多书 1章3节
1:3 到了1适当的时期，藉着那按我们救主神的2命令所托付我传扬的福音，将3祂的话显明出来的，）作神的奴仆、并耶稣基督使徒的保罗，
1章3节 注1
即永远生命显明出来的适当时期。


多1:3注2

提多书 1章3节
1:3 到了1适当的时期，藉着那按我们救主神的2命令所托付我传扬的福音，将3祂的话显明出来的，）作神的奴仆、并耶稣基督使徒的保罗，
1章3节 注2
见提前一1注4。


多1:3注3

提多书 1章3节
1:3 到了1适当的时期，藉着那按我们救主神的2命令所托付我传扬的福音，将3祂的话显明出来的，）作神的奴仆、并耶稣基督使徒的保罗，
1章3节 注3
这里祂的话，等于2节永远的生命；这与约壹一1～2相符。


多1:4注1

提多书 1章4节
1:4 写信给照着1共同的信仰，作我真孩子的提多：愿恩典与平安，从父神和我们的救主基督耶稣归与你。
1章4节 注1
即所有信徒所共有的信仰。（参彼后一1。）


多1:5注1

提多书 1章5节
1:5 我从前留你在革哩底，是要你将我所未办完的事办理妥当，又照我所吩咐你的，在1各城设立长老。
1章5节 注1
这里的各城，比较徒十四23的各召会，不仅指明地方召会行政的界限就是该召会所在的城，也指明一城只该有一个召会。一个地方召会的长老职任，应当包括该召会所在的全城。这样在一城里惟一的长老团，就保守基督身体惟一的一，不至受破坏。一城只该有一个召会同一个长老团。毫无疑问，这实行在新约中有清楚的实例说明，（徒八1，十三1，罗十六1，林前一2，启一11，）这实行也是维持地方召会正确的秩序绝对必要的条件。因此，使徒所嘱咐提多办理妥当的事，头一件就是要在各城设立长老。


多1:6注1

提多书 1章6节
1:6 若有人无可指责，1只作一个妻子的丈夫，儿女是信主的，没有人告他们是放荡、或不服约束的，就可以设立。
1章6节 注1
见提前三2注3。


多1:7注1

提多书 1章7节
1:7 因为1监督是神的管家，必须无可指责，不任性，2不暴躁，3不醉酒滋事，4不打人，5不贪卑鄙的利益；
1章7节 注1
指5节的长老。见提前三2注1。


多1:7注2

提多书 1章7节
1:7 因为1监督是神的管家，必须无可指责，不任性，2不暴躁，3不醉酒滋事，4不打人，5不贪卑鄙的利益；
1章7节 注2
即不易被激怒。


多1:7注3

提多书 1章7节
1:7 因为1监督是神的管家，必须无可指责，不任性，2不暴躁，3不醉酒滋事，4不打人，5不贪卑鄙的利益；
1章7节 注3
见提前三3注1。


多1:7注4

提多书 1章7节
1:7 因为1监督是神的管家，必须无可指责，不任性，2不暴躁，3不醉酒滋事，4不打人，5不贪卑鄙的利益；
1章7节 注4
见提前三3注2。


多1:7注5

提多书 1章7节
1:7 因为1监督是神的管家，必须无可指责，不任性，2不暴躁，3不醉酒滋事，4不打人，5不贪卑鄙的利益；
1章7节 注5
见提前三8注4。


多1:8注1

提多书 1章8节
1:8 却1乐意待客，喜爱良善，2清明自守，义、3圣、节制；
1章8节 注1
见提前三2注6。


多1:8注2

提多书 1章8节
1:8 却1乐意待客，喜爱良善，2清明自守，义、3圣、节制；
1章8节 注2
见提前三2注4。


多1:8注3

提多书 1章8节
1:8 却1乐意待客，喜爱良善，2清明自守，义、3圣、节制；
1章8节 注3
见路一75注1。


多1:9注1

提多书 1章9节
1:9 1坚守那按照使徒2教训3可信靠的话，好能用4健康的教训劝勉人，又能5使那些6反对的人知罪自责。
1章9节 注1
长老是为着在地方召会中执行神的行政而设立的，使良好的秩序在召会中得以维持。要成就这事，长老必须坚守那按照使徒教训可信靠的话，使他们能制止?

熔Z话的人，并平息纷乱的局面。（9～14。）


多1:9注2

提多书 1章9节
1:9 1坚守那按照使徒2教训3可信靠的话，好能用4健康的教训劝勉人，又能5使那些6反对的人知罪自责。
1章9节 注2
指使徒的教训；（徒二42；）这些教训至终成了新约。这指明：(一)众召会是按照使徒的教训建立的，也是凭着遵守使徒的教训存在的；(二)众召会的秩序，是凭着那按照使徒教训所教导可信靠的话，得以维持的。召会的混乱主要的是由于偏离使徒的教训。我们要对抗这事，就必须坚守众召会中，按照使徒教训所教导可信靠的话。在黑暗混乱的局面中，我们必须坚守新约里光照并规正的话，就是使徒的教训。要维持召会的秩序，除了长老职任以外，还需要有使徒按照神启示的话语。


多1:9注3

提多书 1章9节
1:9 1坚守那按照使徒2教训3可信靠的话，好能用4健康的教训劝勉人，又能5使那些6反对的人知罪自责。
1章9节 注3
指在召会中按照使徒教训所教导，可信、可靠、真实的话。地方召会中的长老应当坚守这种健康的话，使他们能尽教导的职责。（提前三2，五17。）


多1:9注4

提多书 1章9节
1:9 1坚守那按照使徒2教训3可信靠的话，好能用4健康的教训劝勉人，又能5使那些6反对的人知罪自责。
1章9节 注4
见提前一10注1。


多1:9注5

提多书 1章9节
1:9 1坚守那按照使徒2教训3可信靠的话，好能用4健康的教训劝勉人，又能5使那些6反对的人知罪自责。
1章9节 注5
即揭露事情的真实特性，使人知罪自责，因此是藉暴露人的过错责备人。在弗五11、13，本辞译为责备。


多1:9注6

提多书 1章9节
1:9 1坚守那按照使徒2教训3可信靠的话，好能用4健康的教训劝勉人，又能5使那些6反对的人知罪自责。
1章9节 注6
或，反驳的人。


多1:10注1

提多书 1章10节
1:10 因为有许多人不服约束，说虚空的话，欺哄人，1那些奉割礼的人更是这样，
1章10节 注1
指在召会中诱惑人的犹太信徒。


多1:11注1

提多书 1章11节
1:11 这些人的口必须1堵住；他们2为了卑鄙的利益，将不当教导的事教导人，就倾覆了人的全家。
1章11节 注1
指用那按照使徒教训可信靠的话，（9，）严厉的责备他们，（13，）好堵住他们的口。


多1:11注2

提多书 1章11节
1:11 这些人的口必须1堵住；他们2为了卑鄙的利益，将不当教导的事教导人，就倾覆了人的全家。
1章11节 注2
就像可弃绝的申言者巴兰所作的。（彼后二15～16，犹11。）


多1:12注1

提多书 1章12节
1:12 有革哩底人中间的一位，就是他们自己的1申言者，曾说，2革哩底人常是说谎的，乃是恶兽，3又馋又懒。
1章12节 注1
一个异教的申言者，也许是指以彼门尼德斯（Epimenides）。根据传说，他是主前六百年左右革哩底当地的人。


多1:12注2

提多书 1章12节
1:12 有革哩底人中间的一位，就是他们自己的1申言者，曾说，2革哩底人常是说谎的，乃是恶兽，3又馋又懒。
1章12节 注2
9下～10节所说的，都是这样的人。


多1:12注3

提多书 1章12节
1:12 有革哩底人中间的一位，就是他们自己的1申言者，曾说，2革哩底人常是说谎的，乃是恶兽，3又馋又懒。
1章12节 注3
直译，又是懒惰的肚腹。


多1:13注1

提多书 1章13节
1:13 这个见证是真的；为这缘故，你要1严厉的2责备他们，使他们在3信仰上4健康，
1章13节 注1
或，厉害的。


多1:13注2

提多书 1章13节
1:13 这个见证是真的；为这缘故，你要1严厉的2责备他们，使他们在3信仰上4健康，
1章13节 注2
原文同9节的“使…知罪自责。”见该处注5。


多1:13注3

提多书 1章13节
1:13 这个见证是真的；为这缘故，你要1严厉的2责备他们，使他们在3信仰上4健康，
1章13节 注3
指客观的信仰。见提前一19注2，三9注2。


多1:13注4

提多书 1章13节
1:13 这个见证是真的；为这缘故，你要1严厉的2责备他们，使他们在3信仰上4健康，
1章13节 注4
反驳的人（9）和说虚空话的人，（10，）感染了道理的疾病，在信仰上变得不健康。他们需要健康的教训和健康的话作预防剂；（提前一10，六3与注；）长老应当将这样的话供应他们，（9，）好叫他们得医治。


多1:14注1

提多书 1章14节
1:14 不注意犹太人1虚构无稽之事，和2转离3真理之人的4诫命。
1章14节 注1
见提前一4注1。犹太人虚构无稽之事，也许是产生智慧派神话的种子。


多1:14注2

提多书 1章14节
1:14 不注意犹太人1虚构无稽之事，和2转离3真理之人的4诫命。
1章14节 注2
也许是指那些奉割礼的人。（10。）


多1:14注3

提多书 1章14节
1:14 不注意犹太人1虚构无稽之事，和2转离3真理之人的4诫命。
1章14节 注3
见提前二4注2，三15注4。本节的真理和前节的信仰，证明这里所对付的不是不信者，乃是召会中一些转离神经纶之真理的人。他们大多是犹太基督徒，仍然坚守犹太人虚构无稽之事和传统，成了召会的大搅扰。他们的口必须用按照信仰之真理的话堵住，使召会的秩序，在已经建立的长老职分之下得以维持。


多1:14注4

提多书 1章14节
1:14 不注意犹太人1虚构无稽之事，和2转离3真理之人的4诫命。
1章14节 注4
照下节看，这些异端者的诫命，必是关乎禁戒吃肉，以及禁止使用其他神所命定给人使用之物的教训。（参提前四3，西二20～22。）这些是早期智慧派的诫命，并不是禁欲主义者的诫命。智慧派所采用那根据玄秘的观念，讲论到神和宇宙的通神论（通晓神灵之事的学说─以物质方法与神灵相通的哲学或神秘学），乃是来自犹太的源头，有些也许源自摩西的律法。


多1:15注1

提多书 1章15节
1:15 1对洁净的人，凡物都洁净；但对2污秽不信的人，什么都不洁净，反而连他们的3心思和良心，也都2污秽了。
1章15节 注1
这必是一句基督徒格言。使徒用以驳斥人的诫命，（14，）就是禁止某些行动，禁吃某些食物的禁戒教训。（提前四3～5，罗十四20。）


多1:15注2

提多书 1章15节
1:15 1对洁净的人，凡物都洁净；但对2污秽不信的人，什么都不洁净，反而连他们的3心思和良心，也都2污秽了。
1章15节 注2
或，受污染。


多1:15注3

提多书 1章15节
1:15 1对洁净的人，凡物都洁净；但对2污秽不信的人，什么都不洁净，反而连他们的3心思和良心，也都2污秽了。
1章15节 注3
心思是我们魂的领先部分，良心是我们灵的主要部分。我们的心思若受污染，我们的魂自然就受污染；我们的良心若污秽了，我们的灵也就无可避免的污秽了。这都是由于不信。我们的信能洁净我们。（徒十五9。）


多1:16注1

提多书 1章16节
1:16 他们1自称认识神，却在行为上否认祂，本是可憎恶的、悖逆的，在各样善事上是2不蒙称许的。
1章16节 注1
自称，或，承认。


多1:16注2

提多书 1章16节
1:16 他们1自称认识神，却在行为上否认祂，本是可憎恶的、悖逆的，在各样善事上是2不蒙称许的。
1章16节 注2
或，可废弃的，无价值的，不合格的。原文意，经不起试验的。


多2:1注1

提多书 2章1节
2:1 至于你，要讲那合乎1健康教训的话。
2章1节 注1
见提前一10注1。健康的教训总是照着信仰（一13）的真理，（一14，）乃是使徒教训的内容，也是神新约经纶的内容；不仅供应信徒生命的供应，医治属灵的疾病，而且这样作也将召会带进良好秩序的健康光景中。因此，在提前、提后、提多这三卷对付召会混乱和败落的书信里，非常强调健康的教训。


多2:2注1

提多书 2章2节
2:2 劝老年人要节制适度、1庄重、2清明自守，在信、爱、忍耐上都要3健康。
2章2节 注1
见提前二2注2。


多2:2注2

提多书 2章2节
2:2 劝老年人要节制适度、1庄重、2清明自守，在信、爱、忍耐上都要3健康。
2章2节 注2
见提前三2注4。


多2:2注3

提多书 2章2节
2:2 劝老年人要节制适度、1庄重、2清明自守，在信、爱、忍耐上都要3健康。
2章2节 注3
见一13注4。


多2:3注1

提多书 2章3节
2:3 劝老年妇人也是一样，在1举止行动上，要和有分于2圣事的人相称，3不说谗言，不4被酒奴役，5将善美的事教导人，
2章3节 注1
举止行动，或，行为。包括态度和习惯。


多2:3注2

提多书 2章3节
2:3 劝老年妇人也是一样，在1举止行动上，要和有分于2圣事的人相称，3不说谗言，不4被酒奴役，5将善美的事教导人，
2章3节 注2
原文与林前九13的圣事同。见该处注1。


多2:3注3

提多书 2章3节
2:3 劝老年妇人也是一样，在1举止行动上，要和有分于2圣事的人相称，3不说谗言，不4被酒奴役，5将善美的事教导人，
2章3节 注3
见提前三11注2。


多2:3注4

提多书 2章3节
2:3 劝老年妇人也是一样，在1举止行动上，要和有分于2圣事的人相称，3不说谗言，不4被酒奴役，5将善美的事教导人，
2章3节 注4
直译，被多酒奴役。比较提前三8的成瘾。被奴役可能比成瘾更糟。


多2:3注5

提多书 2章3节
2:3 劝老年妇人也是一样，在1举止行动上，要和有分于2圣事的人相称，3不说谗言，不4被酒奴役，5将善美的事教导人，
2章3节 注5
指给与美好的教导。


多2:4注1

提多书 2章4节
2:4 好1训练年轻的妇人2爱丈夫，爱儿女，
2章4节 注1
原文意，使人的心思清明、健全正常，官能归正，所以是训练，启发正确的判断和通达的理智。


多2:4注2

提多书 2章4节
2:4 好1训练年轻的妇人2爱丈夫，爱儿女，
2章4节 注2
直译，作爱丈夫者，爱儿女者。


多2:5注1

提多书 2章5节
2:5 清明自守，贞洁，料理家务，1良善，服从自己的丈夫，免得2神的话被3毁谤。
2章5节 注1
意仁慈。


多2:5注2

提多书 2章5节
2:5 清明自守，贞洁，料理家务，1良善，服从自己的丈夫，免得2神的话被3毁谤。
2章5节 注2
在地方召会中，正确、充分教导之神的话，该由姊妹对丈夫的服从得着证实；不然，神的话就会被毁谤。


多2:5注3

提多书 2章5节
2:5 清明自守，贞洁，料理家务，1良善，服从自己的丈夫，免得2神的话被3毁谤。
2章5节 注3
即亵渎、辱骂。


多2:7注1

提多书 2章7节
2:7 在凡事上你自己要1显出善行的榜样，在教导上要不腐化，要2庄重，
2章7节 注1
使徒已经嘱咐提多，要讲那合乎健康教训的话。（1。）现在，他进一步嘱咐提多，要显出善行的榜样。他的教训该是健康的，其中该显明三件事：(一)不腐化，没有被腐化或使人腐化的东西，梅事在内容、发表和动机上，都是单纯、真实、诚挚的；(二)庄重，值得尊敬的尊严；(三)健康的言语，就是无可责备、无可挑剔的言语，（8，）用健康的话（提前六3）所传讲的，把健康的事物供应人。


多2:7注2

提多书 2章7节
2:7 在凡事上你自己要1显出善行的榜样，在教导上要不腐化，要2庄重，
2章7节 注2
见提前二2注2。


多2:8注1

提多书 2章8节
2:8 要用无可1挑剔的健康言语，使那2反对的人既3没有坏事可说到我们，便自觉羞愧。
2章8节 注1
即责备，定罪。


多2:8注2

提多书 2章8节
2:8 要用无可1挑剔的健康言语，使那2反对的人既3没有坏事可说到我们，便自觉羞愧。
2章8节 注2
直译，对立、敌对一面的人。指异教或犹太的反对者。


多2:8注3

提多书 2章8节
2:8 要用无可1挑剔的健康言语，使那2反对的人既3没有坏事可说到我们，便自觉羞愧。
2章8节 注3
健康的教训连同健康话语的健康传讲，是对反对者诋毁的话最有效的抗毒剂。这种发出亮光并分赐生命的真理之话的教训，总是把古蛇所煽动那道理意见的口堵住。


多2:9注1

提多书 2章9节
2:9 劝1奴仆要凡事服从自己的主人，讨他们的喜欢，不可顶撞他们，
2章9节 注1
不是指仆人，乃是指像牛马一样，从市场上买来的奴隶。保罗当然不赞同奴隶制度。然而，他这位神所指派的教师，且具有属灵眼光的人，并没有去摸既存的社会制度。他若那么作，就会给读者印象，他是社会改革者，不是神经纶的教师，且会混淆他那在任何一种社会制度中，在为人生活里，活出基督神圣生命的教训。


多2:10注1

提多书 2章10节
2:10 不可私拿东西，却要显为绝对优良1可信，好使我们2救主神的教训在凡事上都得3光荣。
2章10节 注1
即忠诚，可靠。


多2:10注2

提多书 2章10节
2:10 不可私拿东西，却要显为绝对优良1可信，好使我们2救主神的教训在凡事上都得3光荣。
2章10节 注2
我们的救主不仅是基督，更是化身在基督里的三一神，如13节所指明的。我们这样的一位救主神不仅渴望拯救我们，也渴望教导我们完全认识真理。（提前二4。）因此，这里提到我们救主神的教训，这教训能为那最卑贱的人经过祂恩典的拯救而变化的品性所美化，光荣。


多2:10注3

提多书 2章10节
2:10 不可私拿东西，却要显为绝对优良1可信，好使我们2救主神的教训在凡事上都得3光荣。
2章10节 注3
或，美饰。与提前二9之妆饰同。奴仆的忠信能成为我们救主神教训的美饰。神的教训竟然能从奴仆的行为得到光荣！


多2:11注1

提多书 2章11节
2:11 1因为2神3救万人的恩典，已经4显现出来，
2章11节 注1
11～14节是神救恩经纶显著的摘要。使徒以此作为他在1～10节劝勉的原因。


多2:11注2

提多书 2章11节
2:11 1因为2神3救万人的恩典，已经4显现出来，
2章11节 注2
神的恩典实际上就是神自己在基督里作我们的一切，给我们享受。见约一17注1。这恩典在神救恩的经纶里，扮演最重要的角色。


多2:11注3

提多书 2章11节
2:11 1因为2神3救万人的恩典，已经4显现出来，
2章11节 注3
神永远的恩典，拯救的恩典，是在基督里所命定的，为将祂的救恩，就是完全的救恩，包含赦罪、称义、和好、救赎、重生、圣别、变化并模成带给我们；并将我们赎回归神；且将祂的生命分赐给我们；还将我们带进与祂生机的联结里，以完成祂永远的定旨。


多2:11注4

提多书 2章11节
2:11 1因为2神3救万人的恩典，已经4显现出来，
2章11节 注4
恩典是藉着基督来的。（约一17。）这恩典是在永远里赐给了我们，（提后一9，）但在旧约里是隐藏的，到了新约藉着基督第一次显现，才显现出来，（提后一10，）将救恩带给万人，就是犹太人和外邦人。


多2:12注1

提多书 2章12节
2:12 教导我们弃绝1不敬虔和2属世的情欲，好在今世过3自守、4公义、敬虔的生活，
2章12节 注1
见提后二16注2。


多2:12注2

提多书 2章12节
2:12 教导我们弃绝1不敬虔和2属世的情欲，好在今世过3自守、4公义、敬虔的生活，
2章12节 注2
指在这世上得满足、喜悦的情欲。不敬虔是不彰显神，属世的情欲是彰显我们的肉体。这二者都该弃绝，使我们过彰显神和约束肉体的生活。


多2:12注3

提多书 2章12节
2:12 教导我们弃绝1不敬虔和2属世的情欲，好在今世过3自守、4公义、敬虔的生活，
2章12节 注3
即谨慎、自约。自守是对我们自己，公义是对别人，敬虔是对神。


多2:12注4

提多书 2章12节
2:12 教导我们弃绝1不敬虔和2属世的情欲，好在今世过3自守、4公义、敬虔的生活，
2章12节 注4
即正直。


多2:13注1

提多书 2章13节
2:13 1等候那2有福的盼望，就是3至大的神和我们的救主，耶稣基督之4荣耀的显现。
2章13节 注1
指切望等候那凭信所接受的。


多2:13注2

提多书 2章13节
2:13 1等候那2有福的盼望，就是3至大的神和我们的救主，耶稣基督之4荣耀的显现。
2章13节 注2
那有福的盼望，乃是基督在祂荣耀里的显现。基督的显现要带我们进入完满的儿子名分，就是我们的身体得赎，使我们得享神儿女之荣耀的自由，我们得救乃是为此。（罗八21～25。）这就是永远生命的盼望，（一2，）永远福分的盼望，在三一神永远的生命里有福的盼望；保罗成为使徒就是基于这盼望。


多2:13注3

提多书 2章13节
2:13 1等候那2有福的盼望，就是3至大的神和我们的救主，耶稣基督之4荣耀的显现。
2章13节 注3
历代以来，对于这不平凡、奇妙且超绝的神圣名称，有两派解释：(一)指两个人位，神和基督；(二)只有一个人位，耶稣基督是至大的神，也是我们的救主，因而明言基督的神格。我们宁肯选择第二种解释。这符合基督出生时所启示的两个神圣名称：耶稣─耶和华救主，和以马内利─神与我们同在。（太一21～23。）我们的主不仅是我们的救主，也是神；并且不仅是神，还是至大的神，祂在性情、荣耀、权柄、能力、作为、爱、恩、以及一切神圣的属性上，都是至大的。提前二5启示祂是人，这里启示祂是至大的神。祂是人，也是神。祂在神圣的荣耀里显现，不仅为拯救祂的子民进入祂永远的国，也为将他们带进神永远的荣耀。（来二10，彼前五10。）因此，祂在荣耀里的显现，乃是我们有福的盼望。


多2:13注4

提多书 2章13节
2:13 1等候那2有福的盼望，就是3至大的神和我们的救主，耶稣基督之4荣耀的显现。
2章13节 注4
指那已经赐给了子，（约十七24，）并且我们这些神的众子，也要被带进其中（来二10）之父的荣耀。（太十六27。）神在万世以前，凭祂的智慧预定我们要得着这荣耀；（林前二7；）全般恩典的神也已呼召我们，拯救我们进入这永远的荣耀。（彼前五10，提后二10。）这重大的荣耀，是极尽超越且永远的，（林后四17，）我们要因这荣耀而得荣。（罗八17，30。）基督，我们至大的神和救主这荣耀的显现，乃是我们所等候那有福的盼望。


多2:14注1

提多书 2章14节
2:14 祂1为我们2舍了自己，要3赎我们脱离一切的不法，并洁净我们，归祂自己成为4独特的子民，作祂特有的产业，热心行善。
2章14节 注1
主为我们舍了自己，是为着我们，不是代替我们。


多2:14注2

提多书 2章14节
2:14 祂1为我们2舍了自己，要3赎我们脱离一切的不法，并洁净我们，归祂自己成为4独特的子民，作祂特有的产业，热心行善。
2章14节 注2
直译，给。


多2:14注3

提多书 2章14节
2:14 祂1为我们2舍了自己，要3赎我们脱离一切的不法，并洁净我们，归祂自己成为4独特的子民，作祂特有的产业，热心行善。
2章14节 注3
指用代价买。（林前六20，彼前一18～19，提前二6。）


多2:14注4

提多书 2章14节
2:14 祂1为我们2舍了自己，要3赎我们脱离一切的不法，并洁净我们，归祂自己成为4独特的子民，作祂特有的产业，热心行善。
2章14节 注4
取自旧约的说法，（申七6，十四2，二六18，）指神自己所特有的子民，作祂的奇珍，（出十九5─和合本之子民，原文意奇特的所有物，奇珍，）祂自己的产业。（彼前二9。）


多2:15注1

提多书 2章15节
2:15 1这些事你要讲说，也要用各等2权柄劝勉人、3责备人；4不可叫人轻看你。
2章15节 注1
指1～14节中一切的事。


多2:15注2

提多书 2章15节
2:15 1这些事你要讲说，也要用各等2权柄劝勉人、3责备人；4不可叫人轻看你。
2章15节 注2
直译，命令。“用各等权柄”是形容“劝勉人”和“责备人。”用各等权柄劝勉人、责备人，就是在各方面用权柄的话，命令式的劝告人、指责人，如同命令人一样。


多2:15注3

提多书 2章15节
2:15 1这些事你要讲说，也要用各等2权柄劝勉人、3责备人；4不可叫人轻看你。
2章15节 注3
见一13注2，9注5。


多2:15注4

提多书 2章15节
2:15 1这些事你要讲说，也要用各等2权柄劝勉人、3责备人；4不可叫人轻看你。
2章15节 注4
这连于前句权柄之事的劝勉，乃是全章嘱咐提多的结语。这劝勉主要的是关乎他的教训。（1，7～8，15。）健康的教训同那合乎敬虔的健康话语，使他保持庄重，引起人的敬重和尊敬。


多3:1注1

提多书 3章1节
3:1 你要提醒众人1服从执政的、掌权的，顺从他们，预备行各样的善事。
3章1节 注1
这乃是承认神的权柄，并尊重祂对人的管理。（罗十三1～2。）


多3:2注1

提多书 3章2节
3:2 不要毁谤人，1不要争竞，乃要2谦让宜人，向众人显出十分的温柔。
3章2节 注1
即不要争吵，要与人和睦。


多3:2注2

提多书 3章2节
3:2 不要毁谤人，1不要争竞，乃要2谦让宜人，向众人显出十分的温柔。
3章2节 注2
见提前三3注3。


多3:3注1

提多书 3章3节
3:3 因为我们1从前也是无知、悖逆、受迷惑的，给各样的2私欲和宴乐作奴仆，将生命时光耗费于恶毒和嫉妒，是可恨的，又是彼此相恨。
3章3节 注1
我们该记住，我们在性情上是与别人一样，活在堕落的光景中，因而该同情他们可怜的生活，为他们的得救祷告。（提前二1，4。）


多3:3注2

提多书 3章3节
3:3 因为我们1从前也是无知、悖逆、受迷惑的，给各样的2私欲和宴乐作奴仆，将生命时光耗费于恶毒和嫉妒，是可恨的，又是彼此相恨。
3章3节 注2
或，欲望，贪得欢愉。


多3:4注1

提多书 3章4节
3:4 然而，当我们救主神的1恩慈，和祂对人的爱显现的时候，
3章4节 注1
乃是我们救主神的恩慈和爱拯救了我们，使我们与人有别。


多3:5注1

提多书 3章5节
3:5 祂便救了我们，并不是本于我们所成就的1义行，乃是照着祂的2怜悯，藉着3重生的4洗涤，和5圣灵的更新。
3章5节 注1
直译，在义中的行为。即在义的元素和范围里所作出的义行，意指真正的义行。就是这样真正的义行，也不够作我们得救的根据和条件，只有神的怜悯为我们所带来重生的洗涤，和圣灵的更新，才够使我们得救。


多3:5注2

提多书 3章5节
3:5 祂便救了我们，并不是本于我们所成就的1义行，乃是照着祂的2怜悯，藉着3重生的4洗涤，和5圣灵的更新。
3章5节 注2
二11说，神救万人的恩典；本章7节说，我们因主的恩典得称义；本节说，神照着祂的怜悯救了我们。神的怜悯比神的恩典达到得更远。我们可怜的光景造成了我们与神恩典之间广阔的缺隙。神的怜悯乃是横跨这缺隙的桥梁，把我们带到祂恩典的救恩里。见来四16注2，太九13注2。


多3:5注3

提多书 3章5节
3:5 祂便救了我们，并不是本于我们所成就的1义行，乃是照着祂的2怜悯，藉着3重生的4洗涤，和5圣灵的更新。
3章5节 注3
原文与彼前一23的重生不同。本辞另外只在太十九28用过一次，说到千年国的复兴。（见该处注1。）这里是指事物从一种光景转变成另一种光景。重生乃是这种转变的开始。重生的洗涤，开始于我们得着生，继续于圣灵的更新；这是神新造的过程，使我们成为新人。这是一种用生命进行的重修、再制或改造。受浸、（罗六3～5、）脱去旧人、穿上新人、（弗四22，24，西三9～11、）以及藉着心思的更新而变化，（罗十二2，弗四23，）都与这奇妙的过程有关。重生的洗涤洁除我们旧人一切旧性情的东西，而圣灵的更新将新的东西，新人神圣的素质，分赐到我们里面。藉此我们从已往所在的老旧光景转入全新的光景，从旧造进入新造的情形。因此，在我们的一生中，重生的洗涤和圣灵的更新，乃是不断的在我们里面作工，直到新造得以完成。


多3:5注4

提多书 3章5节
3:5 祂便救了我们，并不是本于我们所成就的1义行，乃是照着祂的2怜悯，藉着3重生的4洗涤，和5圣灵的更新。
3章5节 注4
直译，洗濯盆。为着洗去污秽。


多3:5注5

提多书 3章5节
3:5 祂便救了我们，并不是本于我们所成就的1义行，乃是照着祂的2怜悯，藉着3重生的4洗涤，和5圣灵的更新。
3章5节 注5
提前强调召会，（提前三15～16，）提后强调圣经，（提后三15～16，）本书强调圣灵。召会乃是活神的家，在肉体中彰显神；也是真理（就是极大奥秘─神显现于肉体─的神圣实际）的柱石和根基。圣经是神的呼出，包含且传输祂神圣的素质，作我们的滋养和装备，使我们完全且完备，合祂使用。圣灵是神圣的人位，在神圣的元素里洗涤并更新我们，使我们成为有神性情的新造，在神永远的生命里作神的后嗣，承受三一神一切的丰富。


多3:6注1

提多书 3章6节
3:6 这圣灵就是神藉着耶稣基督我们的救主，丰丰富富1浇灌在我们2身上的，
3章6节 注1
圣灵，就是三一神临到人，不仅赐给了我们，并且藉着耶稣基督我们的救赎主和救主，丰丰富富的浇灌在我们身上，将基督里一切神圣的丰富，包括神永远的生命和祂神圣的性情，分赐给我们，作我们永远享受的分。


多3:6注2

提多书 3章6节
3:6 这圣灵就是神藉着耶稣基督我们的救主，丰丰富富1浇灌在我们2身上的，
3章6节 注2
直译，上面。


多3:7注1

提多书 3章7节
3:7 1好叫我们既因2祂的恩典得称义，就可以照着永远生命的盼望成为3后嗣。
3章7节 注1
这说出神的救恩（5）及称义（7）─包括重生的洗涤和圣灵的更新（5～6）─的结果和目标。这结果和目标乃是使我们照着永远生命的盼望，成为神的后嗣。


多3:7注2

提多书 3章7节
3:7 1好叫我们既因2祂的恩典得称义，就可以照着永远生命的盼望成为3后嗣。
3章7节 注2
指4节所说的救主神。（参罗三24，五2，15。）


多3:7注3

提多书 3章7节
3:7 1好叫我们既因2祂的恩典得称义，就可以照着永远生命的盼望成为3后嗣。
3章7节 注3
不仅是儿子，更是有资格承受父产业的后嗣。（罗四14，八17，加三29，四7。）他们由神永远的生命（约三16）所生，（约一12～13，）这永远的生命使他们不仅在今世活神并享受神，也要在来世和永世承受神之于他们所是的一切丰富。因此，他们有永远生命的盼望。神永远的生命是我们今日的享受，也是我们明日的盼望。（见一2注2。）我们照着这盼望成为神的后嗣，承受祂一切的丰富，直到永远。这是神在基督里藉着恩典所赐给我们，祂永远救恩连同永远生命的顶点，也就是这救恩的永远目标。


多3:8注1

提多书 3章8节
3:8 1这话是可信的，我也愿你把2这些事3确实坚信的讲明，使那些已信神的人留心4作正经事业。这些都是美事，并且与人有益。
3章8节 注1
指3～7节的话。


多3:8注2

提多书 3章8节
3:8 1这话是可信的，我也愿你把2这些事3确实坚信的讲明，使那些已信神的人留心4作正经事业。这些都是美事，并且与人有益。
3章8节 注2
指1～7节所说的事。


多3:8注3

提多书 3章8节
3:8 1这话是可信的，我也愿你把2这些事3确实坚信的讲明，使那些已信神的人留心4作正经事业。这些都是美事，并且与人有益。
3章8节 注3
确实坚信的讲明，或，一贯的、坚定的、积极（坚忍且透彻）的讲明。原文与提前一7之“断定”同。见该处注2。


多3:8注4

提多书 3章8节
3:8 1这话是可信的，我也愿你把2这些事3确实坚信的讲明，使那些已信神的人留心4作正经事业。这些都是美事，并且与人有益。
3章8节 注4
或，行善。


多3:9注1

提多书 3章9节
3:9 但要1远避愚拙的2辩论、3家谱、4争竞、以及因5律法而起的6争论，因为这些都是无益7虚妄的。
3章9节 注1
4～8节所强调积极的事，应当有力且一贯的讲明，就如我们的救主神、耶稣基督我们的救主、圣灵、神的恩慈、爱、怜悯、恩典和永远的生命，连同祂称义、拯救、重生、洗涤并更新的作为。这些就是三一神同祂的属性和美德，加上祂在永远救恩里神圣的作为。这些乃是生命的事，属于生命树，（创二9，）并且产生后嗣，承受神之于他们的一切所是。在9～11节所对付消极的事，应当远避，就如愚拙的辩论、家谱、争竞、因律法而起的争论，以及分门结党、坚持己见的人。这些乃是（使人死的）知识的事，属于知识树，并且杀死受害的人。属于生命树之生命的事当强调，属于知识树之知识的事要远避。


多3:9注2

提多书 3章9节
3:9 但要1远避愚拙的2辩论、3家谱、4争竞、以及因5律法而起的6争论，因为这些都是无益7虚妄的。
3章9节 注2
指由家谱所引起的争论。（提前一4。）


多3:9注3

提多书 3章9节
3:9 但要1远避愚拙的2辩论、3家谱、4争竞、以及因5律法而起的6争论，因为这些都是无益7虚妄的。
3章9节 注3
见提前一4注2。


多3:9注4

提多书 3章9节
3:9 但要1远避愚拙的2辩论、3家谱、4争竞、以及因5律法而起的6争论，因为这些都是无益7虚妄的。
3章9节 注4
指出自辩论与家谱的争竞。


多3:9注5

提多书 3章9节
3:9 但要1远避愚拙的2辩论、3家谱、4争竞、以及因5律法而起的6争论，因为这些都是无益7虚妄的。
3章9节 注5
指智慧派的犹太教所使用的犹太律法。这智慧派的犹太教是为抵挡福音的单纯而成立的。


多3:9注6

提多书 3章9节
3:9 但要1远避愚拙的2辩论、3家谱、4争竞、以及因5律法而起的6争论，因为这些都是无益7虚妄的。
3章9节 注6
或，争战。这些是由于对律法偏离正轨、无稽的研究，所产生不同的意见而引起的。


多3:9注7

提多书 3章9节
3:9 但要1远避愚拙的2辩论、3家谱、4争竞、以及因5律法而起的6争论，因为这些都是无益7虚妄的。
3章9节 注7
即无目标的、无结果的。


多3:10注1

提多书 3章10节
3:10 1分门结党的人，警戒过一两次，就要2拒绝；
3章10节 注1
指异端、分派的人，在召会中照着自己的意见形成派别，而造成分裂。（见彼后二1注3。）前节所说智慧派的犹太教，应当与此有关。


多3:10注2

提多书 3章10节
3:10 1分门结党的人，警戒过一两次，就要2拒绝；
3章10节 注2
为了在召会中维持良好的秩序，分门结党和分裂的人，警戒过一两次，就要拒绝。这是为着召会的益处，而停止与传播分裂的人交往。


多3:11注1

提多书 3章11节
3:11 知道这等人已经1深入歧途，虽定自己的罪，仍是犯罪。
3章11节 注1
直译，转出路外。这比转离正路更甚。（一14。）


多3:12注1

提多书 3章12节
3:12 我打发亚提马或推基古到你那里去的时候，你要赶紧往1尼哥波立去见我，因为我已经定意在那里过冬。
3章12节 注1
马其顿西南角的一城，本书信是在那里写的。见提后四6注2。


多3:13注1

提多书 3章13节
3:13 你要赶紧给1律法师2西纳和亚波罗送行，叫他们没有缺乏。
3章13节 注1
见太二二35注1。


多3:13注2

提多书 3章13节
3:13 你要赶紧给1律法师2西纳和亚波罗送行，叫他们没有缺乏。
3章13节 注2
亚提马和推基古是保罗亲密的同工，西纳和亚波罗却不与保罗一同作工。但他仍然吩咐提多要照顾他们，表明在两班同工之间没有嫉妒。


多3:15注1

提多书 3章15节
3:15 同我在一起的众人都问你安。请代问那些1因信爱我们的人安。愿恩典与你们众人同在。
3章15节 注1
直译，在信里。指主观的信，就是那把我们带进与主生机的联结里，（约三15，加三26，）且藉着爱运行（加五6）之信的行动。那些与主在祂所关切的事上是一的圣徒，乃是在这信的元素和运行里，爱受苦忠信的使徒。

信和爱乃在基督里之信徒难以拆双的优越美德。信是神所赐我们，（彼后一1注10，）要我们用以接受（约一12）那作三一神具体化身（西二9）的基督，使我们进入三一神，与祂联结为一，得着祂作我们的生命和生命的供应、并一切。爱是由这奇妙的信所发生出来的，叫我们在那些和我们共同信入基督的人身上，活出三一神在基督里的一切丰富，使父、子、灵，三一神得着荣耀的彰显。信是欣赏、质实并接受三一神这无限的丰富；爱是经历、享受并活出这无限丰富的三一神。信是联于作信徒一切的三一神；爱是将这三一神供给、传输同作信徒的人，使一切的信徒在这奇妙有能的信中，用那神圣超人的爱，彼此相爱，过那在基督里的团体生活，而使基督的身体得以实现，叫那经过种种过程的三一神，在那包罗万有的基督里，藉着那无限量赐生命的灵，今日在地上就得着彰显。

提多书是三卷提字书的结束，并且这书又是以这奇妙的信和这超优的爱为结束。这含示，要在召会堕落的流中，能作中流砥柱，胜过召会走下坡的情势和因素，非藉这奇妙的信和这超优的爱不能为功。惟有不凭眼见，不顾外面的情势，只在这奇妙的信中，享受这信的源头，就是我们藉着这信与祂联结的三一神，而凭着这三一神超优的爱，爱祂并爱一切属于祂的人，能使我们在召会堕落的流中，成为主在启示录二、三章所呼召并要得着的得胜者。

这奇妙的信和这超优的爱，都是出于那深愿与我们联结以作我们一切的三一神；而这三一神经过成为肉体、钉死十架、从死复活、升上高天种种过程，所终极而成的，乃是那包罗万有赐生命的灵。（林前十五45。）这包罗神性、人性、基督的钉死、复活并升天之生命的灵，（罗八2，）就是那包罗万有之基督的实际，（约十四16～20，）又是住在我们蒙神重生的灵里。（罗八16，提后四22。）我们凭着我们死而复活的灵，藉着祷告仰望，接触这样一位三一神，祂就将祂自己多方的灌输到我们里面，成了在我们里面对祂的信，并在我们外面对那些属祂之人的爱。这样的信和这样的爱，就是我们所相信、敬拜并接受之三一神─父、子、灵─的实际与彰显，（约壹四8，16，）也就是这三一神在基督里所赐我们丰富的恩典，（提前一14，）不只作我们属灵生活的动力和表现，也成为遮护我们整个人要害的胸甲。（帖前五8。）整本约翰所启示并供应我们的神圣生命，也就是我们凭着这样的信接受而得享的，（约三16，36，）并藉着这样的爱爱主而爱属祂之人的。（约二一15～17，十三34～35。）这样的信和这样的爱是相联并行的，这爱是来自这信的，这信也是藉着这爱运行工作的。（加五6。）这爱同着这信，使我们能在不朽坏之中爱我们的主，以过召会得胜的生活，（弗六23～24，）成全神在基督里对召会所有那新约的经纶。所以，我们乃是在这信里得神的喜悦，（来十一6，）也是在这爱中蒙主的祝福。（林前十六22。）“愿（这）爱同着（这）信，从父神并主耶稣基督归与弟兄们。”（弗六23。）


门1:2注1

腓利门书 1章2节
1:2 和姊妹1亚腓亚，并与我们一同当兵的1亚基布，以及2在你家中的召会：
1章2节 注1
照本书信家庭的性质看，亚腓亚必是腓利门的妻子，亚基布必是他的儿子。


门1:2注2

腓利门书 1章2节
1:2 和姊妹1亚腓亚，并与我们一同当兵的1亚基布，以及2在你家中的召会：
1章2节 注2
腓利门住在歌罗西。（2比西四17；10比西一2，四9。）根据历史，他是当地召会的长老。在歌罗西的召会必是在他家里聚会，因此是在他家中的召会。


门1:5注1

腓利门书 1章5节
1:5 因听见你对主耶稣，并对众圣徒的1爱与信；
1章5节 注1
信徒的生活，开始先有信，然后由信产生爱。（加五6，弗一15，西一4，见提前一14注2，弗六23注2。）但这里先题爱，再题信，因为本书信所论关于信徒身分的平等，乃是一件爱的事，这爱是从信来的。在新人里，众肢体因信彼此相爱。（多三15。）他们的关系是出于爱、藉着信的。使徒珍赏腓利门信的交通，（6，）并因他的爱得到鼓励，（7，）因此恳求他因这爱（9）接纳欧尼西母。使徒把爱与信这两种美德题在一起；腓利门兼有这二者，不仅向着主，也向着众圣徒。


门1:6注1

腓利门书 1章6节
1:6 愿你信的交通显出功效，使人1充分认识2你们里面3为着基督的4各样善事。
1章6节 注1
即充分承认、珍赏并经历上的体认。


门1:6注2

腓利门书 1章6节
1:6 愿你信的交通显出功效，使人1充分认识2你们里面3为着基督的4各样善事。
1章6节 注2
有古卷作，我们。


门1:6注3

腓利门书 1章6节
1:6 愿你信的交通显出功效，使人1充分认识2你们里面3为着基督的4各样善事。
1章6节 注3
直译，归于，向着。我们里面一切属灵、神圣的善事，都是归于基督，向着基督，为着基督的。使徒祷告，愿腓利门向着众圣徒之信的交通、往来、分享，在对我们信徒里面一切为着基督善事之充分认识、充分领悟的元素和范围里，能在他们里面显出功效，使他们承认、珍赏并体认信徒里面为着基督的各样属灵、神圣的善事。


门1:6注4

腓利门书 1章6节
1:6 愿你信的交通显出功效，使人1充分认识2你们里面3为着基督的4各样善事。
1章6节 注4
不是指天然的事，（参罗七18，）乃是指属灵、神圣的善事，就如腓利门里面对主耶稣的爱与信等，这些都是在我们重生的信徒里面，不是在天然的人里面。


门1:7注1

腓利门书 1章7节
1:7 1因为弟兄啊，我因你的爱，大大喜乐，满受鼓励，因为众圣徒的心肠藉着你2得了舒畅。
1章7节 注1
“因为”引出使徒为着腓利门的信，能在众圣徒里面显出功效而祷告的原因。（6。）这是因为腓利门的爱，使众圣徒的心肠得了舒畅，因此叫使徒大大喜乐，满受鼓励。


门1:7注2

腓利门书 1章7节
1:7 1因为弟兄啊，我因你的爱，大大喜乐，满受鼓励，因为众圣徒的心肠藉着你2得了舒畅。
1章7节 注2
即得了抚慰、感到畅快。


门1:9注1

腓利门书 1章9节
1:9 然而像我这1有年纪的保罗，现在又是基督耶稣的2囚犯，宁可因着爱恳求你，
1章9节 注1
或，作大使的。（弗六20。）


门1:9注2

腓利门书 1章9节
1:9 然而像我这1有年纪的保罗，现在又是基督耶稣的2囚犯，宁可因着爱恳求你，
1章9节 注2
这里的“囚犯”与23节“坐监的，”以及13节的“捆锁，”指明本书信是使徒第一次被囚于罗马时写的。见提后四6注2。


门1:10注1

腓利门书 1章10节
1:10 就是为我在捆锁中所1生的孩子2欧尼西母恳求你；
1章10节 注1
指藉着那灵用神永远的生命所生的。（约三3，一13。）


门1:10注2

腓利门书 1章10节
1:10 就是为我在捆锁中所1生的孩子2欧尼西母恳求你；
1章10节 注2
这名，原文意有益处的、有用的、有帮助的，是奴仆常用的名字。他是腓利门所买来的奴仆，根据罗马律法，是没有人权的。他从主人那里逃走，犯了该死的罪。当他与使徒同在罗马监狱时，藉着使徒得救了。现今使徒打发他带着这封书信，回到他主人那里。


门1:11注1

腓利门书 1章11节
1:11 他从前对你1没有益处，但如今对你我都2有益处。
1章11节 注1
或，没有用处。这是指欧尼西母从腓利门那里逃走。


门1:11注2

腓利门书 1章11节
1:11 他从前对你1没有益处，但如今对你我都2有益处。
1章11节 注2
或，有用处。这是因为欧尼西母已经悔改信主，并且愿意回到腓利门那里。


门1:12注1

腓利门书 1章12节
1:12 我现在打发他回你那里去，他乃是我1心上的人。
1章12节 注1
直译，心肠。如在7、20，腓一8，二1（慈心），西三12者，表征内在的情爱、慈心、怜恤。保罗内在的情爱和怜恤，随同欧尼西母到腓利门那里去。


门1:14注1

腓利门书 1章14节
1:14 但1未得知你的意见，我就不愿作什么，好叫你的善行不像是出于勉强，乃是出于甘心。
1章14节 注1
直译，没有。正如主没有我们的同意，就不愿作什么。


门1:15注1

腓利门书 1章15节
1:15 1因为他暂时离开你，2或者是叫你可以永远3完全得着他，
1章15节 注1
“因为”引出12节打发他回去的原因。


门1:15注2

腓利门书 1章15节
1:15 1因为他暂时离开你，2或者是叫你可以永远3完全得着他，
1章15节 注2
“或者，”不仅显示谦卑，也显示没有成见。


门1:15注3

腓利门书 1章15节
1:15 1因为他暂时离开你，2或者是叫你可以永远3完全得着他，
1章15节 注3
即整个据有。


门1:16注1

腓利门书 1章16节
1:16 1不再是奴仆，乃是2高过奴仆，是3亲爱的弟兄，对我4固然是如此，对你，不拘5在肉身上，或在主里，岂不都更是这样。
1章16节 注1
这封简短书信专一的目的，是要给我们看见，基督身体所有的肢体，在神永远的生命和神圣的爱里都是平等的。在保罗那半野蛮的时代，基督的生命在信徒中间废除了牢固的奴隶制度。在基督徒的交通里，爱的情操既是这样有力且得胜，就自然忽视堕落人类中间邪恶的社会等次，也无需任何制度上的解放。因着神圣的出生，以及凭着神圣生命而有的生活，所有在基督里的信徒，在召会中都有平等的身分；召会乃是在基督里的新人，没有为奴和自主的区别。（西三10～11。）这是根据三个事实：(一)基督在十字架上的死已经废掉不同生活方式的规条，为着创造一个新人；（弗二15；）(二)我们已经浸入基督，在祂里面成为一，不再有任何差异；（加三27～28；）(三)在新人里，基督是一切，又在一切之内。（西三11。）这样的生命，同着这样在平等交通里的爱，足能在召会中维持良好的秩序（提多），完成神对召会的经纶（提前），并对抗召会败落的潮流（提后）。本书在新约的排列上，位于前三卷之后，乃是出于神主宰的权柄。


门1:16注2

腓利门书 1章16节
1:16 1不再是奴仆，乃是2高过奴仆，是3亲爱的弟兄，对我4固然是如此，对你，不拘5在肉身上，或在主里，岂不都更是这样。
1章16节 注2
或，超过奴仆。他甚至超过自由的人，他乃是亲爱的弟兄。


门1:16注3

腓利门书 1章16节
1:16 1不再是奴仆，乃是2高过奴仆，是3亲爱的弟兄，对我4固然是如此，对你，不拘5在肉身上，或在主里，岂不都更是这样。
1章16节 注3
亲爱的弟兄、姊妹、（2、）所爱的并我们的同工、（1、）与我们一同当兵的、（2、）我的同工、（24、）与我一同坐监的（23）以及同伙，（17，）这些都是亲密的称呼，指明使徒论到他与在新人里众肢体的关系时，里面亲密的情操。


门1:16注4

腓利门书 1章16节
1:16 1不再是奴仆，乃是2高过奴仆，是3亲爱的弟兄，对我4固然是如此，对你，不拘5在肉身上，或在主里，岂不都更是这样。
1章16节 注4
直译，特别。


门1:16注5

腓利门书 1章16节
1:16 1不再是奴仆，乃是2高过奴仆，是3亲爱的弟兄，对我4固然是如此，对你，不拘5在肉身上，或在主里，岂不都更是这样。
1章16节 注5
即在肉身上是奴仆，在主里是弟兄。在肉身上，是弟兄作了奴仆；在主里，是奴仆作了弟兄。


门1:17注1

腓利门书 1章17节
1:17 所以，1你若以我为2同伙，就接纳他，如同接纳我一样。
1章17节 注1
正如地方召会同其长老乃是主的同伙，主将新得救的人交托他们，就像那个好撒玛利亚人对得医治的人所行的。（路十33～35。）


门1:17注2

腓利门书 1章17节
1:17 所以，1你若以我为2同伙，就接纳他，如同接纳我一样。
1章17节 注2
这指明在主里交通的深切关系。


门1:18注1

腓利门书 1章18节
1:18 他若1亏负你，或欠你什么，这都归在2我的账上；
1章18节 注1
这指明欧尼西母欺诈了他的主人。


门1:18注2

腓利门书 1章18节
1:18 他若1亏负你，或欠你什么，这都归在2我的账上；
1章18节 注2
保罗在照顾欧尼西母的事上，正是作了主为我们所作的。


门1:19注1

腓利门书 1章19节
1:19 我必1偿还，这是我保罗亲2笔写的。我并不用对你说，连3你自己也是亏欠于我。
1章19节 注1
正如主为祂所救赎的人付了一切。


门1:19注2

腓利门书 1章19节
1:19 我必1偿还，这是我保罗亲2笔写的。我并不用对你说，连3你自己也是亏欠于我。
1章19节 注2
直译，手。


门1:19注3

腓利门书 1章19节
1:19 我必1偿还，这是我保罗亲2笔写的。我并不用对你说，连3你自己也是亏欠于我。
1章19节 注3
这指明腓利门乃是保罗亲自带领得救的。


门1:20注1

腓利门书 1章20节
1:20 弟兄啊，是的，愿我在主里从你得着1益处，愿你使我的2心肠在基督里3得舒畅。
1章20节 注1
希腊文，onaimen，欧奈门，音近欧尼西母，二字在原文均指有益，暗指欧尼西母；这是玩弄文字，含示既然“连你自己也是亏欠于我，”对我而言，你就是欧尼西母。因此，你应当于我有益，让我在主里从你得着益处。


门1:20注2

腓利门书 1章20节
1:20 弟兄啊，是的，愿我在主里从你得着1益处，愿你使我的2心肠在基督里3得舒畅。
1章20节 注2
与7节者同。腓利门既然使众圣徒的心肠得了舒畅，现今他的同伙要求他在主里也这样待他。


门1:20注3

腓利门书 1章20节
1:20 弟兄啊，是的，愿我在主里从你得着1益处，愿你使我的2心肠在基督里3得舒畅。
1章20节 注3
即得抚慰、感畅快。


门1:22注1

腓利门书 1章22节
1:22 同时，你还要给我预备住所，因为我1盼望藉着你们的祷告，我可当作2恩典赐给你们。
1章22节 注1
指盼望获释出狱，能再访问众召会；这盼望也曾在腓一25，二24表示过。


门1:22注2

腓利门书 1章22节
1:22 同时，你还要给我预备住所，因为我1盼望藉着你们的祷告，我可当作2恩典赐给你们。
1章22节 注2
保罗认为自己的访问对召会乃是一种恩典的赐与。


门1:23注1

腓利门书 1章23节
1:23 在基督耶稣里与我一同坐监的1以巴弗问你安。
1章23节 注1
以巴弗提的缩写。（腓二25，四18。）


门1:25注1

腓利门书 1章25节
1:25 愿主耶稣基督的1恩与你们的2灵同在3。
1章25节 注1
使徒在他书信的开头和结语中，总是用主的恩典问受信者安。这表明他信靠主的恩典，能叫他们，也叫他自己，（林前十五10，）成就他所写给他们的。要成就像使徒保罗所完成这样高超的启示，人的努力是无济于事的，必须主的恩典。


门1:25注2

腓利门书 1章25节
1:25 愿主耶稣基督的1恩与你们的2灵同在3。
1章25节 注2
见加六18注3。


门1:25注3

腓利门书 1章25节
1:25 愿主耶稣基督的1恩与你们的2灵同在3。
1章25节 注3
有古卷下加，阿们。


来1:1注1

希伯来书 1章1节
1:1 1神既在古时，藉着众申言者，2多分多方向列祖说话，
1章1节 注1
赞美神，祂说话了！神若不说话，祂就是奥秘的；但祂已经说话，把自己启示出来，就不再是奥秘的了。现今祂是那启示出来的神。

本书所强调的不是人说话，乃是神说话。所以本书不题作者是谁，甚至一切引用旧约的话，也不提说话者的名。按照本书的观念，全本圣经都是神的说话。因此，当本书提到旧约时，总是说那就是圣灵说的话。（三7，九8，十15～17。）

这本作为神说话的书，称为希伯来人书，是最合式的，也是最有意义的。头一个希伯来人是亚伯拉罕，（创十四13，）他是凭信心接触神之人的始祖。（罗四11～12。）所以神称为希伯来人的神。（出九1，13。）“希伯来”字根的意思是过去，特别是指过河，从河这边过到河那边，从这一边过到那一边，所以希伯来人乃是过河的人。亚伯拉罕就是这样的一个人，从伯拉大河那边拜偶像之地的迦勒底，过到伯拉大河这边事奉神的迦南地。（书二四2～3。）神在本书所说的话，就是要那些信主而仍留恋于犹太教的犹太信徒，离开律法过到恩典，（四16，七18～19，十二28，十三9，）离开旧约过到新约，（八6～7，13，）离开旧约的仪式事奉过到新约的属灵实际，（八5，九9～14，）这也就是离开犹太教过到召会，（十三13，十25，）离开属地的过到属天的，（十二18～24，）离开祭坛所在的外院子过到神所在的至圣所，（十三9～10，十19～20，）离开魂过到灵，（四12，）离开真理和生命的开端过到在真理中生命的成熟。（五11～六1。）不只信主的犹太人，就是所有凭信心接触神的人，都应当作一个这样过河的人。这就是神在本书说话的目的。


来1:1注2

希伯来书 1章1节
1:1 1神既在古时，藉着众申言者，2多分多方向列祖说话，
1章1节 注2
多分，指多部分。多方，指多方面。在旧约，神向百姓说话，不是一次就全部说了，也不是仅仅从一方面说，乃是分许多部分，从许多方面说：祂在某一部分，从某一方面，向列祖说话，又在另一部分，从另一方面，藉摩西说话；在某一部分，从某一方面，藉大卫说话，又在一些别的部分，从一些不同方面，藉一些申言者说话。


来1:2注1

希伯来书 1章2节
1:2 就在这1末后的日子，在2子里向我们说话；神已立3祂作4承受万有者，也曾藉着祂造了5宇宙；
1章2节 注1
希伯来用语，指明律法时代的结束，带着弥赛亚的引荐。见赛二2，弥四1。


来1:2注2

希伯来书 1章2节
1:2 就在这1末后的日子，在2子里向我们说话；神已立3祂作4承受万有者，也曾藉着祂造了5宇宙；
1章2节 注2
在旧约，神是藉着众申言者，就是藉着被神的灵推动的人说话。（彼后一21。）在新约，神是在子里，就是在子的人位里说话。子就是神自己，（8，）是彰显出来的神。父神是隐藏的，子神是显出的。从来没有人见过神；惟有子，就是神的话（约一1，启十九13）和神的说话，藉着完全的彰显、说明并解释，将神表明出来。（约一18。）

子是本书的中心和重点。在神格里，祂是神荣耀的光辉，是神本质的印像。在创造里，祂是：（一）宇宙被造的凭藉；（2；）(二)维持、载着并推动万有的大能；（3；）(三)被立的承受万有者。在救赎里，祂成就了洗罪的事，现今坐在诸天之上神的右边。（3。）

本书向我们启示新旧两约的对比。旧约是属乎字句仪式的律法，是属人、属地、暂时、凭着眼见的，结果产生一种宗教，称为犹太教。新约是属乎生命，是属灵、属天、永久、凭着信心的，集中于一个人，就是神的儿子。


来1:2注3

希伯来书 1章2节
1:2 就在这1末后的日子，在2子里向我们说话；神已立3祂作4承受万有者，也曾藉着祂造了5宇宙；
1章2节 注3
2～3节对于子简短的介绍，向我们揭示了子的身位和工作。在祂的身位里，祂是神荣耀的光辉，是神本质的印像；在祂的工作里，祂创造了宇宙，维持、载着并推动万有，且洗净了我们的罪。


来1:2注4

希伯来书 1章2节
1:2 就在这1末后的日子，在2子里向我们说话；神已立3祂作4承受万有者，也曾藉着祂造了5宇宙；
1章2节 注4
指那在神的经纶中要承受万有的合法后嗣。祂不仅是神的儿子，也是神的后嗣，因此父神一切的所是和所有，都归祂所有。（约十六15。）已过，子是万有的创造者；（2，10，约一3，西一16，林前八6；）现今，祂是万有的维持、载着并推动者；（3；）将来，祂是万有的承受者。（参罗十一36。）


来1:2注5

希伯来书 1章2节
1:2 就在这1末后的日子，在2子里向我们说话；神已立3祂作4承受万有者，也曾藉着祂造了5宇宙；
1章2节 注5
直译，诸世代。希伯来用语，意即宇宙。这里的诸世代不是指时间，乃是指在时间里，经过接续的世代所揭示的创造（宇宙）。


来1:3注1

希伯来书 1章3节
1:3 祂是1神荣耀的光辉，是神本质的印像，用祂大能的2话维持、载着并推动万有；祂成就了3洗4罪的事，就5坐在6高处7至尊至大者的右边；
1章3节 注1
神荣耀的光辉，如同日光的照耀和光辉。子是父荣耀的照耀和光辉，这是说到神的荣耀。神本质的印像，如同图章的印记。子是父神所是的彰显，这是说到神的本质。


来1:3注2

希伯来书 1章3节
1:3 祂是1神荣耀的光辉，是神本质的印像，用祂大能的2话维持、载着并推动万有；祂成就了3洗4罪的事，就5坐在6高处7至尊至大者的右边；
1章3节 注2
原文指即时的话。子维持、载着并推动万有，不是藉祂的工作，乃是用祂即时的话，大能的话。在创造里，万有是藉着祂这话而成的，（约一1～3，）宇宙是凭神的话结构起来的，（十一3，）“祂说有，就有；命立，就立。”（诗三三9。）在救恩里，我们是藉着祂的话得救的。（约五24，罗十8，17。）祂的权柄带着大能得以执行，乃是藉着祂的话。（太八8～9。）祂医治的大能得以实化，也是凭着祂的话。（约四50～51。）本书这里说，神在子里说话，并且子用祂的话维持、载着并推动万有。这完全是说话的事。主一说话，一切就井然有序了。


来1:3注3

希伯来书 1章3节
1:3 祂是1神荣耀的光辉，是神本质的印像，用祂大能的2话维持、载着并推动万有；祂成就了3洗4罪的事，就5坐在6高处7至尊至大者的右边；
1章3节 注3
在旧约的预表中，遮罪只能遮盖罪，（诗三二1，）不能除去罪；所以遮罪的祭司天天站着，屡次献上同样的祭物，（十11，）一直不能坐下。但神的儿子已经除去罪，（约一29，）一次永远的成就了洗罪的事，因此就永久坐下了。（十10，12。）


来1:3注4

希伯来书 1章3节
1:3 祂是1神荣耀的光辉，是神本质的印像，用祂大能的2话维持、载着并推动万有；祂成就了3洗4罪的事，就5坐在6高处7至尊至大者的右边；
1章3节 注4
原文，复数。


来1:3注5

希伯来书 1章3节
1:3 祂是1神荣耀的光辉，是神本质的印像，用祂大能的2话维持、载着并推动万有；祂成就了3洗4罪的事，就5坐在6高处7至尊至大者的右边；
1章3节 注5
本书认为一切积极的事物都是属天的，将我们指向这位在诸天之上的基督。在福音书，基督在地上生活，并在十字架上受死，为要成功救赎。在行传，复活、升天的基督，得以繁殖且供应给人。在罗马书，基督是我们的义，叫我们得称义；祂也是我们的生命，使我们成圣、变化、模成、得荣并被建造。在加拉太书，基督使我们过与律法、宗教、传统、仪式相对的生活。在腓立比书，基督从祂的众肢体活出来。在以弗所书和歌罗西书，基督是身体（召会）的生命、内容和头。在哥林多书，基督在实行的召会生活中乃是一切。在帖撒罗尼迦书，为着祂的再来，基督是我们的圣别。在提摩太书和提多书，基督是神的经纶，叫我们知道在神的家中当怎样行。在彼得的书信，基督使我们藉着经历苦难，接受神行政的对付。在约翰的书信，基督在神家中是神儿女的生命和交通。在启示录，基督今世行走在众召会中间，来世要在国度里辖管世界，并且要在新天新地中完满的荣耀里，彰显神直到永远。在本书，这位现在的基督，现今在诸天之上作我们的执事（八2）和大祭司，（四14～15，七26，）供应我们属天的生命、恩典、权柄和能力，并维持我们在地上过属天的生活。祂是现在的基督、今日的基督，也是在诸天之上、宝座上的基督，作我们每日的救恩并时刻的供应。


来1:3注6

希伯来书 1章3节
1:3 祂是1神荣耀的光辉，是神本质的印像，用祂大能的2话维持、载着并推动万有；祂成就了3洗4罪的事，就5坐在6高处7至尊至大者的右边；
1章3节 注6
指第三层天，宇宙中的至高处。


来1:3注7

希伯来书 1章3节
1:3 祂是1神荣耀的光辉，是神本质的印像，用祂大能的2话维持、载着并推动万有；祂成就了3洗4罪的事，就5坐在6高处7至尊至大者的右边；
1章3节 注7
指明神是尊贵的至大者。


来1:4注1

希伯来书 1章4节
1:4 祂所承受的名，既比天使的名1更超特，祂就比天使更美。
1章4节 注1
这更超特的名就是子，这在以下各节有充分的说明。


来1:5注1

希伯来书 1章5节
1:5 神曾对那一个天使说过，“你是我的儿子，我1今日生了你？”又说，“我要作祂的父，祂要作我的儿子？”
1章5节 注1
直译，这日。指复活之日。（徒十三33。）本章记述从已过永远到将来永远的基督。在已过的永远里，祂就是神；（8；）祂是地与诸天的创造者；（10，2；）是万有的维持、载着并推动者；（3；）是万有的承受者；（2；）祂成为肉体，藉着钉十字架成功救赎；（3；）在复活里，祂生为神的长子，将生命分赐给神许多的儿子；（5；）祂这神的长子，还要再来；（6；）在国度里，祂要在宝座上作王掌权；（8～9；）在将来的永世，祂要存到永永远远。（11～12。）


来1:6注1

希伯来书 1章6节
1:6 再者，神再带1长子到2世上来的时候，就说，“神的众使者都要拜祂。”
1章6节 注1
本节是说到子的再来。祂第一次来时，是神的独生子。（约一14。）经过复活的过程，独生子成了许多弟兄中的长子。（罗八29。）所以，祂再来时，乃是长子。


来1:6注2

希伯来书 1章6节
1:6 再者，神再带1长子到2世上来的时候，就说，“神的众使者都要拜祂。”
1章6节 注2
直译，居人之地。


来1:7注1

希伯来书 1章7节
1:7 论到使者，祂说，“1神使祂的使者为2风，并使祂的仆役为火焰。”
1章7节 注1
直译，那位使祂的使者为风，并使祂的仆役为火焰的。


来1:7注2

希伯来书 1章7节
1:7 论到使者，祂说，“1神使祂的使者为2风，并使祂的仆役为火焰。”
1章7节 注2
原文与“诸灵”同字。这里是指风，与火焰相配。天使就像风和火焰，不过是受造之物，子却是创造主。天使是受造之物，远不如子；子是创造主，远超过天使。


来1:8注1

希伯来书 1章8节
1:8 论到子却说，“1神啊，你的宝座是永永远远的，你国的权杖是正直的权杖。
1章8节 注1
本节的“神啊，”与9节“你的神，”都是说到子。子既是神自己，祂就是神，所以这里说，神啊。子也是人，神是祂的神，所以9节说，你的神。

本书的用意是要给希伯来的信徒看见，神的救恩超越犹太教。犹太教所夸耀的是神、天使、摩西、大祭司亚伦、旧约及其事奉。作者首先指出，在神的救恩里，第一超越的，不仅是神，也是彰显出来的神，就是子神。（2～3，5，8～12。）然后，他继续揭示基督超越天使，（4～二18，）超越摩西，（三1～6，）超越亚伦，（四14～七28，）并且祂所立生命的新约，也超越字句的旧约。（八1～十18。）


来1:9注1

希伯来书 1章9节
1:9 你爱公义，恨恶不法；所以神，就是1你的神，用欢乐的油膏你，胜过膏你的2同伙。”
1章9节 注1
见8注1。


来1:9注2

希伯来书 1章9节
1:9 你爱公义，恨恶不法；所以神，就是1你的神，用欢乐的油膏你，胜过膏你的2同伙。”
1章9节 注2
在神的经纶里，基督是神所立，完成神计划者，我们乃是基督在神圣权益上的同伙。祂为神所膏，我们也与祂一同分受这膏，好完成神的定旨。见三15注1。


来1:10注1

希伯来书 1章10节
1:10 又说，“1主啊，你起初立了地的根基，诸天也是你手的工作；
1章10节 注1
子既是神，（8，）祂就是那永远长存的永远之主。（11。）


来1:13注1

希伯来书 1章13节
1:13 神曾对那一个天使说过，“你坐在我的右边，1等我使你的仇敌作你的脚凳？”
1章13节 注1
本书强调一个事实：基督已经为神和我们完成了一切，没有留下什么要我们作的。祂坐在神的右边，表明祂的工作已经完成，现今在那里安息了；祂只等候一件事，就是神使祂的仇敌作祂的脚凳。祂在诸天之上坐在那里，等候得着脚凳，使祂可得完全的安息。


来1:14注1

希伯来书 1章14节
1:14 天使岂不都是服役的灵，奉差遣为1那些将要承受救恩的人效力么？
1章14节 注1
子被立为承受万有者，（2，）我们信祂的人是祂的同伙，（9，）因此和祂同作后嗣，（罗八17，）不仅承受救恩，也要与祂一同承受万有。（林前三21～22。）所以我们乃是与祂同作宇宙的拥有者，天使不过是我们的仆役，不仅低于祂，也低于我们。

子已经被立为后嗣。我们蒙了拯救，和祂同作后嗣，同享祂的产业。二3所说这么大的救恩，能拯救我们到一个地步，使我们成为祂的同伙，有分于神的设立。因此，凡祂所承受的，我们都有分。

我们这些子的同伙乃是神的家、真伯特利、天的门；在此子是天梯，把地联于天，并把天带到地。在这梯子上，神的使者上去下来，（创二八12，16～19，约一51，）作服役的灵，为我们这些承受这莫大救恩的人效力。本书所说的，犹如天的门；在此我们享受基督作那属天的一位，使我们联于天，并把天带给我们，使我们得以成为属天的子民，在地上过属天的生活，且承受一切属天的事物。天使不过是服事我们的仆役，希伯来的信徒怎能退回他们的老宗教，以天使为夸耀？


来2:1注1

希伯来书 2章1节
2:1 1所以，我们必须越发注重所听见的，恐怕我们2随流漂去。
2章1节 注1
在本书，每个重点都附带一个警告。全书共有五个这样的警告。一4～二18揭示第一个重点，基督超越天使，附带1～4节中第一个警告。


来2:1注2

希伯来书 2章1节
2:1 1所以，我们必须越发注重所听见的，恐怕我们2随流漂去。
2章1节 注2
或，从旁漂过。


来2:3注1

希伯来书 2章3节
2:3 我们若忽略了这么大的1救恩，怎能2逃罪？这救恩起先是主亲自讲的，后来听见的人给我们证实了；
2章3节 注1
这里的救恩指回一14所说的。这是神完全的救恩，从罪得赦免到有分于要来的国度和荣耀；不仅指基督所已经为我们作成的，和将要为我们作的，也指那能拯救我们到底的基督自己。（七25。）祂是神的儿子─是神，也是人的儿子─是人，祂就是我们的救恩。祂奇妙的人位加上祂辉煌的工作，就是这么大的救恩，是我们没有一个人可以忽略的。我们若忽略了，就要失去这莫大救恩的两部分：(一)最宝贵的部分─在今世享受基督作拯救我们的生命和安息；(二)最荣耀的部分─在来世承受基督的国度和荣耀。这两点在本书以下各章，有充分的发展和讨论。


来2:3注2

希伯来书 2章3节
2:3 我们若忽略了这么大的1救恩，怎能2逃罪？这救恩起先是主亲自讲的，后来听见的人给我们证实了；
2章3节 注2
这里的逃，原则上是逃避2节所说的报应。我们若忽略了这么大的救恩，理当受到某种报应。


来2:4注1

希伯来书 2章4节
2:4 又有神按自己的旨意，用神迹、奇事、并各样的异能、以及1圣灵分给的恩赐，同他们作见证。
2章4节 注1
圣灵分给的恩赐，乃是圣灵所分给那些因信接受救恩之人的东西，包括圣灵本身。


来2:5注1

希伯来书 2章5节
2:5 我们所说要来的1世界，2神原没有交给天使管辖。
2章5节 注1
直译，居人之地。即来世要成为主国之地。（诗二8，但二35，启十一15。）


来2:5注2

希伯来书 2章5节
2:5 我们所说要来的1世界，2神原没有交给天使管辖。
2章5节 注2
直译，神原没有叫它服于天使。


来2:6注1

希伯来书 2章6节
2:6 但有人在经上某处郑重见证说，“1人算什么，你竟顾念他？2世人算什么，你竟眷顾他？
2章6节 注1
神在创一所创造的头一个人亚当，没有完成神在人身上的定旨；以后诗八以预言的方式，提到另一个人要顶替头一个人完成神的定旨。本章告诉我们，这另一个人，第二个人，就是耶稣；祂已经来了，并且成就了这么多，为要完成神对人的心意，就是创一26、28所启示，以及诗八4～8所隐指的。所以，凡头一个人亚当所失败的，第二个人基督，藉着顶替头一个人，已经成功了。

本章应验了诗八、二二的预言，这两处都说到那人基督，完成神定旨的主要步骤：在成为肉体时，祂有分于人的性情。（14。）在钉十字架时，祂为样样受死，（9，）并废除魔鬼。（14。）在复活时，祂产生神的众子，就是祂的众弟兄，以形成召会。（10～12。）在被高举时，祂得了荣耀尊贵为冠冕。这一切步骤，使祂够资格作我们的大祭司。（17。）


来2:6注2

希伯来书 2章6节
2:6 但有人在经上某处郑重见证说，“1人算什么，你竟顾念他？2世人算什么，你竟眷顾他？
2章6节 注2
世人，直译，人的儿子。


来2:7注1

希伯来书 2章7节
2:7 你使祂1比天使微小一点，赐祂荣耀尊贵为冠冕，并派祂管理2你手所造的，
2章7节 注1
比天使微小一点，或，暂时比天使微小。


来2:7注2

希伯来书 2章7节
2:7 你使祂1比天使微小一点，赐祂荣耀尊贵为冠冕，并派祂管理2你手所造的，
2章7节 注2
直译，你手的工作。


来2:9注1

希伯来书 2章9节
2:9 惟独看见耶稣得了1荣耀尊贵为冠冕，祂为着受死的苦，2成为比天使3微小一点的，好叫祂因着神的恩，为4样样尝到死味。
2章9节 注1
荣耀是指与耶稣人位有关的荣美；尊贵是指与耶稣价值、宝贵（彼前二7的宝贵与这里的尊贵，原文同字）及尊荣有关的珍贵，这尊荣与祂的地位有关。（彼后一17，参彼前二17，罗十三7。）


来2:9注2

希伯来书 2章9节
2:9 惟独看见耶稣得了1荣耀尊贵为冠冕，祂为着受死的苦，2成为比天使3微小一点的，好叫祂因着神的恩，为4样样尝到死味。
2章9节 注2
或，暂时成为比天使微小的。


来2:9注3

希伯来书 2章9节
2:9 惟独看见耶稣得了1荣耀尊贵为冠冕，祂为着受死的苦，2成为比天使3微小一点的，好叫祂因着神的恩，为4样样尝到死味。
2章9节 注3
在永远里，基督是创造者，无限无量且无所不在；然而祂在时间里成为人时，便受到限制，使祂有一日能到十字架上，对付宇宙的难处─死。基督要受死以除灭并废掉死，就必须成为人，暂时失去自由三十三年半。就此而言，在那段时间里，祂比天使微小一点。但祂死后第三天复活了，脱离了低微的地位；现今祂远超过一切的天使。


来2:9注4

希伯来书 2章9节
2:9 惟独看见耶稣得了1荣耀尊贵为冠冕，祂为着受死的苦，2成为比天使3微小一点的，好叫祂因着神的恩，为4样样尝到死味。
2章9节 注4
或，人人。主耶稣所完成的救赎，不仅是为着人，也是为着神所造的每样东西；因此，神能藉着祂叫万有与自己和好。（西一20。）挪亚方舟的救赎是这事清楚的预表：在方舟里，不只八个人得救了，连神所造各样的活物，也都得救了。（创七13～23。）


来2:10注1

希伯来书 2章10节
2:10 原来万有因1祂而有，藉祂而造的那位，为着要领2许多的儿子进3荣耀里去，就藉着苦难4成全他们救恩的5创始者，这对祂本是合宜的。
2章10节 注1
指创造万有的神。


来2:10注2

希伯来书 2章10节
2:10 原来万有因1祂而有，藉祂而造的那位，为着要领2许多的儿子进3荣耀里去，就藉着苦难4成全他们救恩的5创始者，这对祂本是合宜的。
2章10节 注2
这里许多的儿子，就是罗八29的许多弟兄，也是约十二24的许多子粒。


来2:10注3

希伯来书 2章10节
2:10 原来万有因1祂而有，藉祂而造的那位，为着要领2许多的儿子进3荣耀里去，就藉着苦难4成全他们救恩的5创始者，这对祂本是合宜的。
2章10节 注3
神莫大救恩的最后一步，是要领许多的儿子进荣耀里去。罗八告诉我们，神在我们身上恩典的工作，开始于祂的预知，经过祂的预定、呼召、称义，终结于祂叫我们得荣耀。（罗八29～30。）罗八也告诉我们，一切受造之物，正在热切等待神的众子显示出来（得荣耀），指望着受造之物自己，也要得享神儿女之荣耀的自由。（罗八19～21。）这要藉着主的再来得着成就，（腓三21，）那时我们要与祂一同显现在荣耀里；（西三4；）这是我们的盼望。（西一27。）神的众子这样得荣耀，乃是神救恩的目标，要持续的经过千年国，且要完满的显于新耶路撒冷，直到永远。（启二一11，23。）


来2:10注4

希伯来书 2章10节
2:10 原来万有因1祂而有，藉祂而造的那位，为着要领2许多的儿子进3荣耀里去，就藉着苦难4成全他们救恩的5创始者，这对祂本是合宜的。
2章10节 注4
成全耶稣，乃指在资格上成全祂，并不含示祂在美德或属性上，有什么不完全，只指使祂完成人生苦难的经历，能适合作跟从祂者救恩的创始者和首领。

主耶稣是自有永有的神，从永远到永远是完全的。但祂需要成肉体，取人性，经人生，钉十架，复活，升天，得到这些过程的成全，才够资格作神的基督，和我们的救主。


来2:10注5

希伯来书 2章10节
2:10 原来万有因1祂而有，藉祂而造的那位，为着要领2许多的儿子进3荣耀里去，就藉着苦难4成全他们救恩的5创始者，这对祂本是合宜的。
2章10节 注5
或，元帅，起始者，开创者，首领，开拓者。本节所说以及3节和一14所题的救恩，乃是把我们从堕落的光景拯救到荣耀里。身为开拓者、先锋的耶稣，（六20，）已领先进入荣耀；现今我们这些跟从祂的人，正在同一路上，也要被带进神所为我们命定同样的荣耀里。（林前二7，帖前二12。）祂已经开了路，我们现今正行在其中。因此，祂不仅是救主，拯救我们脱离堕落的光景；祂也是创始者，领先进入荣耀的开拓者，要把我们带进同样的光景里。


来2:11注1

希伯来书 2章11节
2:11 因1那圣别人的，和那些被圣别的，都是2出于一；因这缘故，祂称他们为弟兄，并不以为耻，说，
2章11节 注1
那圣别人的，是基督，是神的长子；那些被圣别的，是信基督的人，是神的许多儿子。神的长子和祂许多的儿子，都在复活里为同一位父神所生，（徒十三33，彼前一3，）有同样神圣的生命和性情。因此，祂称他们为弟兄，并不以为耻。


来2:11注2

希伯来书 2章11节
2:11 因1那圣别人的，和那些被圣别的，都是2出于一；因这缘故，祂称他们为弟兄，并不以为耻，说，
2章11节 注2
那圣别人的和被圣别的，都是出于一个源头，一位父。


来2:12注1

希伯来书 2章12节
2:12 “我要向我的弟兄1宣告你的名，在2召会中3我要歌颂你。”
2章12节 注1
神的长子从死人中复活之后，与父的许多儿子相见，就向祂的众弟兄宣告父的名。（约二十17，19～23。）


来2:12注2

希伯来书 2章12节
2:12 “我要向我的弟兄1宣告你的名，在2召会中3我要歌颂你。”
2章12节 注2
本书仅在本节与十二23提到召会两次。在此，召会乃是神长子的众弟兄团体的组合。


来2:12注3

希伯来书 2章12节
2:12 “我要向我的弟兄1宣告你的名，在2召会中3我要歌颂你。”
2章12节 注3
这是长子在召会的聚集中，在父的许多儿子里赞美父。我们这些神的许多儿子，就是召会，聚集赞美父的时候，长子就在我们的赞美里赞美父。祂不是在我们外面，单独的赞美父，乃是在我们里面，藉着我们的赞美与我们一同赞美父。祂在我们的歌唱里歌颂父。因此，我们若不歌唱，祂怎能歌唱？我们越向父歌唱，就越享受祂在我们里面的同在、运行、施膏、并生命的分赐。这样，我们就在祂里面长大，且被带进祂那超越一切的得荣里。


来2:14注1

希伯来书 2章14节
2:14 儿女既同有血肉之体，祂也照样亲自有分于血肉之体，为要藉着死，1废除那掌死权的，就是魔鬼，
2章14节 注1
或，使之归于无有，使之失效，废掉，消除，取消，弃绝。魔鬼，蛇，引诱人堕落后，神应许女人的后裔要来伤蛇的头。（创三15。）及至时候满足，神的儿子就为童女所生，（加四4，）来成为肉体，（约一14，罗八3，）好在十字架上藉着肉体受死，废除在人肉体里的魔鬼。（见约三14注1，十二31注2，罗八3注3。）这是要将撒但废掉，使他归于无有。阿利路亚！撒但已经被废掉、被除去了！


来2:15注1

希伯来书 2章15节
2:15 并要1释放那些一生因怕死而受挟于奴役的人。
2章15节 注1
主既废除了那掌死权的魔鬼，就释放我们这些因怕死而受挟于奴役的人。从前死作王管辖我们，（罗五14，）我们因怕死而一直在其奴役之下。主既废除了魔鬼，又把死废掉，（提后一10，）现今我们就不再怕死，并从死的奴役下得了释放。


来2:16注1

希伯来书 2章16节
2:16 诚然祂不是1救援天使，乃是1救援亚伯拉罕的后裔。
2章16节 注1
这里的救援，意给与帮助、搭救。耶稣乃是救援人类，而非救援天使。祂这救援是藉着有分于我们的性情（魔鬼是在我们的性情里），并藉着祂包罗万有的死，在十字架上将这性情除去，因而搭救我们脱离那在我们性情中之魔鬼权势下死的奴役。


来2:17注1

希伯来书 2章17节
2:17 所以祂凡事该与祂的弟兄1一样，为要在2关于神的事上，成为怜悯、忠信的3大祭司，好为百姓的4罪成就5平息。
2章17节 注1
神的儿子与我们（祂的众弟兄）一样，有分于血肉之体；（14；）这是为着两个目的，一是消极的，一是积极的。消极的目的是要为我们废除在肉体里的魔鬼；积极的目的是要作那有人性、怜悯、忠信的大祭司，好在凡事上同情我们。


来2:17注2

希伯来书 2章17节
2:17 所以祂凡事该与祂的弟兄1一样，为要在2关于神的事上，成为怜悯、忠信的3大祭司，好为百姓的4罪成就5平息。
2章17节 注2
直译，向着神的事。


来2:17注3

希伯来书 2章17节
2:17 所以祂凡事该与祂的弟兄1一样，为要在2关于神的事上，成为怜悯、忠信的3大祭司，好为百姓的4罪成就5平息。
2章17节 注3
基督是大祭司，将神自己以及神生命的丰富供应我们。祂是神而人者，完全够资格作我们的大祭司。在此，“怜悯”与祂之是人相合；“忠信”与祂之是神相合。


来2:17注4

希伯来书 2章17节
2:17 所以祂凡事该与祂的弟兄1一样，为要在2关于神的事上，成为怜悯、忠信的3大祭司，好为百姓的4罪成就5平息。
2章17节 注4
原文，复数。


来2:17注5

希伯来书 2章17节
2:17 所以祂凡事该与祂的弟兄1一样，为要在2关于神的事上，成为怜悯、忠信的3大祭司，好为百姓的4罪成就5平息。
2章17节 注5
耶稣为我们的罪成就了平息，满足了神公义的要求，平息了我们与神之间的关系，使神能和顺的恩待我们。见罗三25注2。参路十八13与注1。


来3:1注1

希伯来书 3章1节
3:1 所以，1有分于2属天呼召的3圣别弟兄们，你们应当留意思想我们所承认为4使徒、为大祭司的耶稣；
3章1节 注1
见15注1。


来3:1注2

希伯来书 3章1节
3:1 所以，1有分于2属天呼召的3圣别弟兄们，你们应当留意思想我们所承认为4使徒、为大祭司的耶稣；
3章1节 注2
本书的观念集中在正面事物的属天性质上。首先，它指出今天基督是坐在诸天之上；（一3；）祂已经进入诸天，（九24，）经过诸天，（四14，）并且高过诸天。（七26。）接着，它向我们揭示属天的呼召、（1、）属天的恩赐、（六4、）天上的事物、（八5、）属天的家乡、（十一16、）以及属天的耶路撒冷。（十二22。）它也告诉我们，我们的名字已经记录在诸天之上，（十二23，）并且神今天是从诸天之上警戒我们。（十二25。）犹太教所持守旧约中一切的事物，性质都是属地的。本书作者的用意是要向希伯来的基督徒显示，新约属天的性质与旧约属地的性质相对，好使他们弃绝属地的事物，而联于属天的。


来3:1注3

希伯来书 3章1节
3:1 所以，1有分于2属天呼召的3圣别弟兄们，你们应当留意思想我们所承认为4使徒、为大祭司的耶稣；
3章1节 注3
圣别意即为着特定的目的分别归神。（见罗一2注3。）作者在这里称受信者为圣别的弟兄们，用意是要提醒他们，不该留在犹太教中作凡俗的人，乃要为着神的定旨圣别归神。


来3:1注4

希伯来书 3章1节
3:1 所以，1有分于2属天呼召的3圣别弟兄们，你们应当留意思想我们所承认为4使徒、为大祭司的耶稣；
3章1节 注4
使徒是受差遣，从神并同神到我们这里来的人。（约六46，八16，29。）大祭司是从我们并同我们回到神那里去的人。（弗二6。）基督是使徒，同着神到我们这里，与我们分享神，使我们有分于祂神圣的生命、性情和丰满。基督是大祭司，同着我们到神那里，将我们呈献给神，使我们和我们一切的事件，得到祂完全的照顾。基督是使徒，由那位从神而来，服事神家的摩西（2～6）所预表；基督是大祭司，由那位带着以色列家和他们的事件到神那里去的亚伦（四14～七28）所预表。


来3:3注1

希伯来书 3章3节
3:3 祂比摩西被断为配得更多的1荣耀，就像2建设房屋的比房屋更1尊贵。
3章3节 注1
见二9注1。


来3:3注2

希伯来书 3章3节
3:3 祂比摩西被断为配得更多的1荣耀，就像2建设房屋的比房屋更1尊贵。
3章3节 注2
摩西的人性适于神的建设，但他没有那适于作建设者的神性。反之，基督在祂的人性里是神建设的好材料，（基石─赛二八16，房角石─太二一42，徒四11，顶石─亚四7，以及活石─彼前二4，为产生我们这些活石─彼前二5，）在祂的神性里又是建设者。


来3:5注1

希伯来书 3章5节
3:5 摩西为1仆人，在神的全家忠信，为要给将来传讲的事作2见证；
3章5节 注1
这里仆人乃一尊贵、自由的称谓。


来3:5注2

希伯来书 3章5节
3:5 摩西为1仆人，在神的全家忠信，为要给将来传讲的事作2见证；
3章5节 注2
或，预表。就是那从神差来，实际、典型且真实之使徒的预表。


来3:6注1

希伯来书 3章6节
3:6 但基督为儿子，治理神的家；我们若将因盼望而有的胆量和夸耀坚守到底，便是祂的1家了。
3章6节 注1
旧约时代，神的家就是以色列家，（利二二18，民十二7，）由他们中间的帐幕或圣殿所表征。（出二五8，结三七26～27。）今天，神的家实际上就是召会。（提前三15，彼前四17。）神的子民以色列人乃是我们新约信徒的预表，（林前九24～十11，）他们全部的历史，乃是召会的预表。


来3:7注1

希伯来书 3章7节
3:7 1所以，正如圣灵所说的，“你们今日若听见祂的声音，
3章7节 注1
这辞将6节神的家，与四9安息日的安息连在一起，指明二者所指的是相同的。神的家是指着今天的召会生活，就是我们安息日的安息。


来3:10注1

希伯来书 3章10节
3:10 所以我厌烦那一代的人，说，他们心里时常1迷糊，竟不晓得我的2法则；
3章10节 注1
或，犯错，被迷惑。


来3:10注2

希伯来书 3章10节
3:10 所以我厌烦那一代的人，说，他们心里时常1迷糊，竟不晓得我的2法则；
3章10节 注2
神的法则与神的作为不同。神的作为是祂的行动，神的法则是祂作为的原则。以色列人只晓得神的作为，摩西却知道神的法则。（诗一○三7。）


来3:11注1

希伯来书 3章11节
3:11 我就在怒中起誓说，1他们绝不可进入我的安息。”
3章11节 注1
希伯来成语，含有强烈的否定之意。四3、5者同。


来3:12注1

希伯来书 3章12节
3:12 弟兄们，你们要谨慎，免得你们中间，或有人存着不信的恶心，1将活神离弃了。
3章12节 注1
或，转离、抛弃、离开、远离了活神。


来3:15注1

希伯来书 3章15节
3:15 我们若将起初的确信坚守到底，就必作基督的1同伙了。
3章15节 注1
本辞原文与三1，六4的“有分于，”十二8的“共受”同。那三处的意思是，我们同有属天的呼召、圣灵和管教，所以译作有分于、共受。这里和一9的意思是，我们与基督同享，所以译作同伙。我们是有分于属天、圣别和属灵事物的人，同有属天的呼召、圣灵和属灵的管教。我们也是基督的同伙，与祂同享属灵的施膏，（一9，）如同众肢体与头同享那灵；我们也与祂同享属天的安息，如同迦勒与约书亚同享美地的安息。（民十四30。）


来3:16注1

希伯来书 3章16节
3:16 原来那听见而惹祂发怒的是谁？岂不是那些藉着1摩西从埃及出来的众人么？
3章16节 注1
摩西领以色列人出埃及，却没有带他们进迦南美地，那是继承他的约书亚完成的。（四8。）


来3:18注1

希伯来书 3章18节
3:18 又向谁起誓说，他们必不得进入祂的安息？岂不是向那些1不信从的人么？
3章18节 注1
或，不能说服的，顽梗的，不信的。


来4:1注1

希伯来书 4章1节
4:1 所以，我们应当畏惧，免得那进入祂1安息的应许，虽然留给我们，你们中间却有人2像是3赶不上了。
4章1节 注1
见9注1。


来4:1注2

希伯来书 4章1节
4:1 所以，我们应当畏惧，免得那进入祂1安息的应许，虽然留给我们，你们中间却有人2像是3赶不上了。
4章1节 注2
或，以为对他为时太晚。


来4:1注3

希伯来书 4章1节
4:1 所以，我们应当畏惧，免得那进入祂1安息的应许，虽然留给我们，你们中间却有人2像是3赶不上了。
4章1节 注3
见11注3。


来4:2注1

希伯来书 4章2节
4:2 因为有福音传给我们，像传给他们一样；只是所听见的话与他们无益，因为1这话在听见的人里面，没有与信心调和。
4章2节 注1
只有西乃古卷可译为如此，其他古卷都作，他们（指听见话语的人）没有用信心与那些听见的人（指迦勒、约书亚）调和。


来4:6注1

希伯来书 4章6节
4:6 这样，这安息既留下给一些人进入，而那先前有福音传给他们的人，因为1不信从，不得进入，
4章6节 注1
或，顽梗，悖逆，倔强，不信。


来4:8注1

希伯来书 4章8节
4:8 若是1约书亚已经使他们得了安息，此后神就不会提起2别的日子了。
4章8节 注1
约书亚意耶和华救主，或耶和华救恩，（民十三16，）是希伯来名字，等于希腊文的耶稣；所以约书亚预表主耶稣，将神的百姓带进安息。


来4:8注2

希伯来书 4章8节
4:8 若是1约书亚已经使他们得了安息，此后神就不会提起2别的日子了。
4章8节 注2
“别的日子”乃是“今日。”（三7，13～14，四7。）这是所应许留给我们安息日的安息。（9。）


来4:9注1

希伯来书 4章9节
4:9 这样，必有一1安息日的安息，为神的子民存留。
4章9节 注1
安息日的安息，就是基督作我们的安息；由迦南美地所预表。（申十二9，来四8。）基督作众圣徒的安息，分为三个阶段：(一)在召会时代，祂这位属天的基督，歇了一切的工，坐在诸天之上神的右边，现今在我们灵里是我们的安息；（太十一28～29；）(二)在千年国里，撒但从地上除去之后，（启二十1～3，）基督连同国度将是得胜圣徒更完满的安息，他们要与基督一同作王，（启二十4，6，）有分于并享受祂的安息；(三)在新天新地里，所有的仇敌，包括最后的仇敌，死，都被基督征服之后，（林前十五24～27，）祂这位全胜者，将是神所有赎民最完满的安息，直到永远。但这里所说安息日的安息，就是迦南美地的安息所预表的，只该包括基督作我们安息的头两个阶段，不该包括第三阶段。头两个阶段的安息乃是奖赏，要给那些竭力追求基督，不仅蒙了救赎，还丰满的享受了基督，以致成为得胜者的人。第三阶段的安息不是奖赏，乃是给所有赎民完满的分。所以，这里所说安息日的安息，是指基督在头两个阶段，特别在第二阶段，作我们的安息，就是为我们存留，要我们竭力寻求并进入的。基督乃是在作我们安息的第二阶段，要得着全地为业，（诗二8，来二5～6，）作祂的国度一千年。（启十一15。）所有跟从祂的得胜者，就是在第一阶段寻求并享受祂作安息的人，那时要与祂一同作王，（启二十4，6，提后二12，）且要承受地土，（太五5，诗三七11，）有的得权柄管十座城，有的管五座城，（路十九17，19，）也要同享他们主人的快乐。（太二五21，23。）那将是国度的安息，由进入迦南美地而得的安息所预表。对所有得赎并蒙拯救出埃及的以色列人，美地的安息是他们的目标。照样，对我们得赎并蒙拯救脱离世界的新约信徒，要来国度的安息乃是我们的目标。现今我们都在朝着这目标的路上。

神要给以色列人的完全救恩，包括藉逾越节的羊羔得救赎，出埃及，靠属天的吗哪得喂养，藉流自裂开磐石的活水得解渴，并有分于迦南美地。他们都享受了逾越节的羊羔，属天的吗哪和活水，但一同从埃及出来的人中，只有约书亚和迦勒进入并有分于美地，其余的都倒毙在旷野。（民十四30，林前十1～11。）虽然以色列人都是被赎的，但只有两个得胜者，约书亚和迦勒，得着美地为奖赏。

逾越节的羊羔、属天的吗哪、活水和迦南美地，都是基督不同方面的预表。照以色列人经历的图画看，并非所有藉基督蒙救赎的信徒，都在召会时代以及要来的国度里，有分于基督作奖赏，作他们的安息和满足；惟有那些蒙救赎以后，竭力寻求基督的人才能得着。为此使徒保罗虽然完全蒙了救赎，仍然向着标竿竭力追求，为要得着基督为奖赏。（腓三10～14。）在腓三，保罗告诉我们，他从前是在犹太教里，但为基督的缘故，就把那宗教丢弃了。（腓三4～9。）在本书这里，作者持同样的观点，鼓励希伯来的信徒丢弃犹太教，竭力追求基督，免得失去奖赏。


来4:11注1

希伯来书 4章11节
4:11 所以我们务必竭力进入那安息，免得有人1随着那2不信从的样子3跌倒了。
4章11节 注1
直译，在同样不信从的样子里。


来4:11注2

希伯来书 4章11节
4:11 所以我们务必竭力进入那安息，免得有人1随着那2不信从的样子3跌倒了。
4章11节 注2
见6注1。


来4:11注3

希伯来书 4章11节
4:11 所以我们务必竭力进入那安息，免得有人1随着那2不信从的样子3跌倒了。
4章11节 注3
这段话所说的安息，既是包罗万有的基督，这里的跌倒，就是从基督坠落，与基督隔绝。（加五4。）在加拉太书，加拉太信徒的危机，是从恩典的自由漂到律法的辖制里。（加五1～4。）保罗劝勉他们，要在恩典的自由中站立得住，就是不要与基督隔绝。在本书这里，希伯来信徒的危机是不愿丢弃那照着律法设立的老宗教，也不竭力享受基督作他们的安息。他们若仍在老旧的宗教，就是在犹太教里徘徊，就会赶不上作他们安息的基督。本书作者恳切的勉励他们，要作基督的同伙，与基督一同竭力进入安息，使他们这些有分于基督的人，能享受基督作他们的安息。


来4:12注1

希伯来书 4章12节
4:12 因为神的1话是活的，是有功效的，比一切两刃的剑更锋利，能以刺入、甚至剖开2魂与灵，骨节与骨髓，连3心中的思念和主意都能辨明。
4章12节 注1
原文指神常时的话。本节开头的“因为，”指明这里的“话”是指三7～四11引自旧约的话；这话是活的，是有功效的，比两刃的剑更锋利。


来4:12注2

希伯来书 4章12节
4:12 因为神的1话是活的，是有功效的，比一切两刃的剑更锋利，能以刺入、甚至剖开2魂与灵，骨节与骨髓，连3心中的思念和主意都能辨明。
4章12节 注2
照圣经看，人有三部分：灵、魂、体。（帖前五23。）本节说到骨节与骨髓，是体的部分；也说到魂与灵。

前面的经文指出以色列人跌倒，不能进入美地的安息。就他们而言，有三个地方：(一)埃及，是他们被救出之地；(二)旷野，是他们飘流之地；(三)迦南，是他们进入之地。他们在这三地的历史，表征他们有分于神完全救恩的三个阶段。这预表我们新约信徒有分于神完全的救恩。第一阶段，我们接受基督，得救赎并蒙拯救脱离世界。第二阶段，我们在跟随主时，成了飘流的人，这种飘流总是发生在我们的魂里。第三阶段，我们完满的有分于并享受基督，这是我们在灵里所经历的。我们追求物质的享受和罪中之乐，就是在埃及所预表的世界中。我们在魂里飘流，就是在旷野。我们在灵里享受基督，就是在迦南。以色列人在旷野飘流时，总是发怨言，起争论，责怪人，那必定是在魂里，不是在灵里。但迦勒和约书亚相信神的话，顺从主，向着目标竭力往前，这必定不是在魂里，乃是在灵里。接受本书信的希伯来信徒，当时正不知如何对待他们老旧的希伯来宗教，这种在心思里的犹疑，就是在魂里游荡，并不是在灵里经历基督。所以本书作者说，神的话，就是引自旧约的话，像两刃的利剑，能刺入他们的犹疑，将他们的魂与灵剖开。骨髓如何深藏在骨节里，灵也照样深藏在魂里。要使骨髓与骨节分开，主要的是骨节必须破碎。同样的原则，要使灵与魂分开，魂也必须破碎。希伯来信徒的魂及其犹疑的心思，怀疑神救恩的法则，翻虑到自己的利益，必须被神活的、有功效、能刺入的话破碎，好使他们的灵与魂分开。

我们的魂就是我们的己。（太十六26，比路九25。）我们跟从主，必须否认我们的魂，就是我们的己。（太十六24，路九23。）我们的灵是我们全人最深的部分，是我们接触神的属灵器官。（约四24，罗一9。）在我们的灵里，我们蒙了重生；（约三6；）在我们的灵里，圣灵居住并作工；（罗八16；）在我们的灵里，我们享受基督和祂的恩典。（提后四22，加六18。）因此，本书作者劝勉希伯来的信徒，不要留在魂里游荡，这魂是他们必须否认的。他们该竭力进入灵里，有分于并享受属天的基督，使他们能在千年国里，在祂作王时有分于国度的安息。他们若仍在魂里游荡，就会偏离神的目标，失去对基督完满的享受和国度的安息。


来4:12注3

希伯来书 4章12节
4:12 因为神的1话是活的，是有功效的，比一切两刃的剑更锋利，能以刺入、甚至剖开2魂与灵，骨节与骨髓，连3心中的思念和主意都能辨明。
4章12节 注3
我们的灵是我们接触神的器官，（约四24，）我们的心是我们爱神的器官。（可十二30。）我们的灵接触、接受、盛装并经历神，但需要我们的心先爱神。我们的魂有三部分─心思、意志和情感；我们的灵也有三部分─良心、交通和直觉。我们的心不是与魂和灵分开的，乃是由魂的各部分，加上灵的良心所组成的。因此，我们的心里有带着思念的心思，以及带着主意的意志。思念影响主意，而主意实现思念。神的活话能辨明我们心思里的思念，和意志里的主意。当希伯来的信徒在救恩的过程中徘徊时，作者在前面的经文中所引用神的话，能把他们的思念和主意显露出来。


来4:14注1

希伯来书 4章14节
4:14 所以，我们既有一位1经过了诸天，2尊大的3大祭司，就是神的儿子耶稣，便当坚守4所承认的。
4章14节 注1
我们的大祭司耶稣，已经得以脱下了执政的和掌权的，（西二15，）而从阴间复活，（徒二24，27，）且经过了诸天，现今祂坐在宝座上神的右边。


来4:14注2

希伯来书 4章14节
4:14 所以，我们既有一位1经过了诸天，2尊大的3大祭司，就是神的儿子耶稣，便当坚守4所承认的。
4章14节 注2
即绝佳、美妙、荣耀且至尊的。基督在祂的身位、（一5，8，二6、）工作、（一3，二17，9，14～15，10，三5～6，四8～9，徒二24，27、）以及祂所达到者上，（六20，九24，二9，）都是至尊至大的。


来4:14注3

希伯来书 4章14节
4:14 所以，我们既有一位1经过了诸天，2尊大的3大祭司，就是神的儿子耶稣，便当坚守4所承认的。
4章14节 注3
主耶稣先是藉着成为肉体，（二14，）受差遣从神到我们这里，作我们的使徒、（三1、）创始者、首领、（二10、）那超越摩西的一位、（三3、）和我们的真约书亚，（8，）要带领我们祂这些同伙，（一9，三15，）进入荣耀和安息。（二10，四11。）然后祂藉着复活和升天，（五5～6，）从我们这里回到神那里，作我们的大祭司，在神面前担负我们，并照顾我们一切的需要。（二17～18，四15。）


来4:14注4

希伯来书 4章14节
4:14 所以，我们既有一位1经过了诸天，2尊大的3大祭司，就是神的儿子耶稣，便当坚守4所承认的。
4章14节 注4
指信仰。


来4:16注1

希伯来书 4章16节
4:16 所以我们只管坦然无惧的来到施恩的1宝座前，为要受2怜悯，得恩典，作应时的帮助。
4章16节 注1
这里所说的宝座，毫无疑问，是指天上神的宝座。（启四2。）神的宝座，对全宇宙是掌权的宝座，（但七9，启五1，）但对我们信徒，却成了施恩的宝座，由至圣所里的平息座（施恩座）所表征。（出二五17，21。）这也是神和羔羊的宝座。（启二二1。）当我们还活在地上时，怎能来到天上神和羔羊（基督）的宝座前？秘诀在于12节所说我们的灵。那在天上坐在宝座上的基督，（罗八34，）现今也在我们里面，（罗八10，）就是在我们的灵里，（提后四22，）这灵就是神居所的所在。（弗二22。）伯特利是神的家，神的居所，也是天的门；在那里基督是梯子，把地联于天，并把天带到地。（创二八12～17，约一51。）我们的灵今天既是神居所的所在，这灵就是天的门，在这里基督是梯子，把我们在地上的人联于天，并把天带给我们。因此，每当我们转到灵里，就能藉着基督作天梯，进入天的门，摸着天上施恩的宝座。


来4:16注2

希伯来书 4章16节
4:16 所以我们只管坦然无惧的来到施恩的1宝座前，为要受2怜悯，得恩典，作应时的帮助。
4章16节 注2
神的怜悯和祂的恩典都是神爱的彰显。当我们在可怜的光景中，神的怜悯先临到我们，把我们带进一种光景，使神能以恩典厚待我们。路十五20～24告诉我们，父亲看见浪子回家，对他动了慈心，这就是怜悯，彰显出父的爱。接着，父亲给他穿上上好的袍子，又给他吃肥牛犊，这就是恩典，也显明了父的爱。神的怜悯比恩典搆得更远，如同一座桥梁，将我们与神的恩典连接起来。

神的怜悯和恩典对我们总是便利的，然而我们需要运用灵，来到施恩的宝座前，摸着在我们诸般的软弱上同情我们的大祭司，才能受怜悯，得恩典。本书作者用这话，勉励疲倦的希伯来信徒要受怜悯，得恩典，作应时的帮助，使他们能挺身而立。（十二12。）


来5:1注1

希伯来书 5章1节
5:1 凡从人间选取的大祭司，都是被设立替人办理关于神的事，为要献上1礼物和为着2罪的1祭物。
5章1节 注1
礼物是为着神的喜悦，祭物是为着我们的罪。


来5:1注2

希伯来书 5章1节
5:1 凡从人间选取的大祭司，都是被设立替人办理关于神的事，为要献上1礼物和为着2罪的1祭物。
5章1节 注2
原文，复数。


来5:2注1

希伯来书 5章2节
5:2 他能1体谅那无知和失迷的，因为他自己也为软弱所困；
5章2节 注1
原文含示对无知和失迷者的感觉，不过于严厉，也不过于宽容，乃是对他们的情形，作适当、温和的判断。本节的思想是四15的延续。我们的大祭司基督，虽不像从人间选取的大祭司，为软弱所困，却在各方面受过试诱，与我们一样；因此，祂能同情我们的软弱，体谅我们这些无知和失迷的人。


来5:3注1

希伯来书 5章3节
5:3 因此，他怎样为百姓为着1罪献祭，也应当照样为自己献祭。
5章3节 注1
原文，复数。


来5:5注1

希伯来书 5章5节
5:5 这样，基督也不是1自取2荣耀作大祭司，乃是那向祂说“你是我的儿子，我今日3生了你”的，荣耀了祂；
5章5节 注1
自取荣耀，直译，荣耀自己。


来5:5注2

希伯来书 5章5节
5:5 这样，基督也不是1自取2荣耀作大祭司，乃是那向祂说“你是我的儿子，我今日3生了你”的，荣耀了祂；
5章5节 注2
本节荣耀这辞顶替前节的尊贵。从人间选取的大祭司，只有尊贵，乃是地位的事；但基督作大祭司，不仅有尊贵，更有荣耀；不仅有祂地位的宝贵，更有祂人位的荣美。见二9注1。


来5:5注3

希伯来书 5章5节
5:5 这样，基督也不是1自取2荣耀作大祭司，乃是那向祂说“你是我的儿子，我今日3生了你”的，荣耀了祂；
5章5节 注3
这是指基督的复活，（徒十三33，）这使祂有资格作我们的大祭司。基督要作我们的大祭司，就必须有分于我们的人性，如二14～18所说的，并且必须带着这人性进入复活。就祂的人性说，祂能同情我们，怜悯我们。（四15，二17。）就祂的神性说，祂在复活里，能为我们作每一件事，并且对我们是忠信的。（七24～25，二17。）


来5:6注1

希伯来书 5章6节
5:6 就如神在另一处又说，“1你是照着2麦基洗德的等次，永远为祭司。”
5章6节 注1
指基督的升天和登宝座。（诗一一○1～4。）这是在复活之外，进一步的资格，使祂能作我们的大祭司。（七26。）


来5:6注2

希伯来书 5章6节
5:6 就如神在另一处又说，“1你是照着2麦基洗德的等次，永远为祭司。”
5章6节 注2
麦基洗德的等次比亚伦的更高。亚伦的等次仅仅是为着在人性里的祭司职分，而麦基洗德的等次是为着在人性并神性里的祭司职分。这一点在七章会有充分的说明。


来5:7注1

希伯来书 5章7节
5:7 基督在肉身的日子，强烈的哭号，流泪向那能救祂1出死的，献上祈祷和恳求，因祂的虔诚，就蒙了垂听；
5章7节 注1
这里的出死，不是说基督没有进入死，没有受死的苦，乃是说祂要复活从死里出来。基督在死前为此祷告，神就应允了祂，叫祂从死人中复活。


来5:8注1

希伯来书 5章8节
5:8 祂虽然为儿子，还是因所受的苦难学了1顺从；
5章8节 注1
神命定基督受死，祂顺从了；（腓二8；）祂是因受死的苦难，学了顺从。


来5:9注1

希伯来书 5章9节
5:9 祂既得以1成全，就对凡顺从祂的人，成了2永远救恩的3根源，
5章9节 注1
见二10注4。


来5:9注2

希伯来书 5章9节
5:9 祂既得以1成全，就对凡顺从祂的人，成了2永远救恩的3根源，
5章9节 注2
不是永久的救恩，乃是永远的救恩；凡这救恩的效能、利益和结果，都有永远的性质，超越时间的条件和限制。


来5:9注3

希伯来书 5章9节
5:9 祂既得以1成全，就对凡顺从祂的人，成了2永远救恩的3根源，
5章9节 注3
原文也含示创始者和源头之意。


来5:10注1

希伯来书 5章10节
5:10 蒙神照着麦基洗德的等次，1称为大祭司。
5章10节 注1
含标出、致贺等意。


来5:12注1

希伯来书 5章12节
5:12 按时间说，你们该作教师；可是你们还需要有人将1神谕言2开端的要纲教导你们；并且成了那必须用3奶，不能吃干粮的人。
5章12节 注1
神圣的说话。


来5:12注2

希伯来书 5章12节
5:12 按时间说，你们该作教师；可是你们还需要有人将1神谕言2开端的要纲教导你们；并且成了那必须用3奶，不能吃干粮的人。
5章12节 注2
开端的要纲，或，启蒙的原理。


来5:12注3

希伯来书 5章12节
5:12 按时间说，你们该作教师；可是你们还需要有人将1神谕言2开端的要纲教导你们；并且成了那必须用3奶，不能吃干粮的人。
5章12节 注3
本节虽然说到教师和教导，却将神的话比作滋养人的奶和干粮；这与太四4主的话，以及耶十五16申言者的话相符。保罗和彼得对神圣的话语也持有相同的观念。（林前三2，彼前二2。）


来5:13注1

希伯来书 5章13节
5:13 凡只能享用1奶的，对1公义的话都是没有经验的，因为他是婴孩；
5章13节 注1
这里的奶是指12节所说神谕言开端的要纲，公义的话是指12节的干粮。六5所说美善的话，就是基督之开端的话。（六1。）但是公义的话比神谕言开端的要纲更深，因为这话具体的说出神在祂的经纶并行政上，对待祂的子民所有公正公义的更深思想。这话比恩典的话（徒十四3，二十32）和生命的话，（腓二16，）更难辨识。


来5:14注1

希伯来书 5章14节
5:14 只有长成的人，才能吃干粮，他们的1官能因习用而受了操练，就能分辨2好坏了。
5章14节 注1
或，知觉。含示洞察力，这不仅在于心思的能力，也在于属灵的悟性。


来5:14注2

希伯来书 5章14节
5:14 只有长成的人，才能吃干粮，他们的1官能因习用而受了操练，就能分辨2好坏了。
5章14节 注2
这里的好坏，是指超越与低下的对比，例如，基督的超越与天使、摩西、亚伦的低下对比；新约的超越与旧约的低下对比。照本节上下文看，这样的分辨好坏，类似辨别不同的食物，与事物的道德性质无关。


来6:1注1

希伯来书 6章1节
6:1 所以，我们既离开了那论到1基督之2开端的话，就当3竭力前进，达到完全、成熟，不再立根基，就是悔改脱开死行，信靠神，
6章1节 注1
基督的开端不只包括信徒对基督经历的开端，如本节下半和2节所列举的六项，也包括基督早期的职事，就是四福音所记祂在地上一切的事工。凡是得救的信徒，就像希伯来的信徒，都已经经历了基督的这个开端；他们应当从此追求，达到完全、成熟的地步，就是本书所启示基督在祂后期天上的职事里所要成全的。


来6:1注2

希伯来书 6章1节
6:1 所以，我们既离开了那论到1基督之2开端的话，就当3竭力前进，达到完全、成熟，不再立根基，就是悔改脱开死行，信靠神，
6章1节 注2
或，启蒙的话。基督开端的话，乃指本节和下节所说的六项，构成了基督徒生活的根基：(一)悔改脱开死行，(二)信靠神，(三)浸洗的教训，(四)按手，(五)死人的复活，和(六)永远的审判。这六项构成三组；每组的前项是说到我们从某种消极的光景里出来，后项是说到我们进入积极的事物中。悔改是脱开死行，信靠是进入神里面。浸洗是离开并了结消极的事物，按手是联合并交通于神圣的事物。死人的复活是从死里出来，永远的审判是进入永世和永远的定命里。


来6:1注3

希伯来书 6章1节
6:1 所以，我们既离开了那论到1基督之2开端的话，就当3竭力前进，达到完全、成熟，不再立根基，就是悔改脱开死行，信靠神，
6章1节 注3
竭力前进，达到完全、成熟，或，被带到成熟。在我们属灵生命的经历中，总是有主所作的一面，配上我们追求的一面。主虽然要把我们带到成熟，我们仍需要与主合作，竭力前进，达到完全、成熟。

主要带领我们往前，我们必须让祂如此带领。这是我们与祂恩典的工作甘心乐意的合作。我们要竭力前进，达到完全、成熟，就需要与基督同享祂所达到的，（一9，三15，）且需要竭力进入仍存留之安息日的安息，（四9，11，）来到施恩的宝座前受怜悯，得恩典，（四16，）更需要吃干粮，以享受基督照着麦基洗德的等次作我们的大祭司。（五9～10，14。）


来6:2注1

希伯来书 6章2节
6:2 1浸洗的教训，按手，死人的复活，以及永远的审判。
6章2节 注1
浸洗，原文与九10和可七4者同；指洗涤帐幕或圣殿中事奉神所用的器具和器皿，（利六28，）也可能包含祭司的洗濯。（出三十18～21，利十六4。）这事当然与希伯来信徒的背景有关，不过原则上也与新约的受浸相同，就是洗去并了结消极的事物。


来6:3注1

希伯来书 6章3节
6:3 神若准许，我们必1如此行。
6章3节 注1
意即我们必照1节所说，竭力前进，达到完全、成熟，不再立根基。


来6:4注1

希伯来书 6章4节
6:4 因为那些曾经蒙了光照，尝过1属天的恩赐，又2有分于圣灵，
6章4节 注1
属天的恩赐是指在我们悔改信主时，神所赐属天的事物，就如赦罪、公义、神的生命、平安和喜乐等。


来6:4注2

希伯来书 6章4节
6:4 因为那些曾经蒙了光照，尝过1属天的恩赐，又2有分于圣灵，
6章4节 注2
直译，成为圣灵的分享者。圣灵乃是神在祂的福音里所应许给我们的。（加三14。）神已从诸天呼召我们来得属天的事物，使我们成为祂圣灵的分享者，有分于祂的圣灵。我们乃是藉着神的圣灵，能在地上过属天的生活，且有分于神的圣别。我们既有分于圣灵，就得着神作我们的享受。见三15注1。


来6:5注1

希伯来书 6章5节
6:5 并尝过神美善的1话，以及来世的2能力，
6章5节 注1
原文指神即时的话。这里神美善的话，是指1节所说基督开端的话，就是希伯来的信徒在相信主时所尝过的奶。现在他们必须往前到更深的话，就是公义的话。（五13。）这话主要的不是关于神的救赎，乃是关于神经纶的法则，这话就是使他们达到完全、成熟（1）的干粮。


来6:5注2

希伯来书 6章5节
6:5 并尝过神美善的1话，以及来世的2能力，
6章5节 注2
原文，复数。能力在此指神圣的能力，来世是指要来的国度时代。要来之国度的神圣能力，要复苏、更新并复兴老旧的万物。（太十九28。）信徒在重生时，（多三5，）都尝过这种神圣的能力，得着了复苏、更新并复兴。


来6:6注1

希伯来书 6章6节
6:6 而1偏离的人，2不可能再重新悔改，为自己把神的儿子3重钉十字架，明明的3羞辱祂。
6章6节 注1
偏离是指希伯来的基督徒由于回到老旧、传统、犹太的宗教，偏离了纯正的基督徒信仰。原则上，这可适用于一切偏离神法则之正轨的基督徒。


来6:6注2

希伯来书 6章6节
6:6 而1偏离的人，2不可能再重新悔改，为自己把神的儿子3重钉十字架，明明的3羞辱祂。
6章6节 注2
那些曾经蒙了光照，尝过属天的恩赐，又有分于圣灵，并尝过神美善的话，以及来世能力的人，在他们信的时候，就已经立好了根基。他们若偏离了，又回转过来，就不需要再立根基，（1，）只要继续往前，竭力前进，达到完全、成熟就好了。他们不需要重复悔改，因为他们不可能再重新悔改。1节指明这是不必要的，6节说这是不可能的，7～8节指出这是不对的。


来6:6注3

希伯来书 6章6节
6:6 而1偏离的人，2不可能再重新悔改，为自己把神的儿子3重钉十字架，明明的3羞辱祂。
6章6节 注3
重钉和羞辱是形容上半节的再重新悔改。再重新悔改，意即已经悔改过，又重复悔改，这是不必要的。这样作，就是把神的儿子重钉十字架，明明的羞辱祂。


来6:7注1

希伯来书 6章7节
6:7 就如田地，1吸收了屡次下在其上的2雨水，并且3生产菜蔬，合乎耕种的人用，就从神得享祝福；
6章7节 注1
直译，饮了。


来6:7注2

希伯来书 6章7节
6:7 就如田地，1吸收了屡次下在其上的2雨水，并且3生产菜蔬，合乎耕种的人用，就从神得享祝福；
6章7节 注2
雨水在这里是指4～5节所说五类美好的事物。


来6:7注3

希伯来书 6章7节
6:7 就如田地，1吸收了屡次下在其上的2雨水，并且3生产菜蔬，合乎耕种的人用，就从神得享祝福；
6章7节 注3
生产菜蔬是竭力前进，达到完全、成熟（1）的例证。信徒就如田地，为着神被耕种，好生产基督，如同田地生产菜蔬，以达到完全、成熟；藉此就从神得享祝福。


来6:8注1

希伯来书 6章8节
6:8 但若长出1荆棘和蒺藜，就2被废弃，3近于咒诅，结局就是4焚烧。
6章8节 注1
严格的说，这里的荆棘和蒺藜，是指他们老宗教传统的事物。


来6:8注2

希伯来书 6章8节
6:8 但若长出1荆棘和蒺藜，就2被废弃，3近于咒诅，结局就是4焚烧。
6章8节 注2
或，不蒙称许，（林前九27，）不合格，算为无用。倘若信徒不肯竭力前进，达到完全、成熟，反而退回到老旧的事物，就不蒙神称许，算为无用。


来6:8注3

希伯来书 6章8节
6:8 但若长出1荆棘和蒺藜，就2被废弃，3近于咒诅，结局就是4焚烧。
6章8节 注3
信徒一旦得救，就绝不会再成为真正的咒诅；然而我们若不往前，长出基督，反而持守神不喜悦的事物，就近于咒诅，受神行政管治的惩罚；（参十二7～8的管教；）这与永远的沉沦完全不同，那是真正的咒诅，这是近于咒诅。


来6:8注4

希伯来书 6章8节
6:8 但若长出1荆棘和蒺藜，就2被废弃，3近于咒诅，结局就是4焚烧。
6章8节 注4
田地是绝不会被焚烧的，但其上所长的却会被焚烧。信徒是神的耕地，绝不会被焚烧；但他们不按着神的经纶所生长的木、草、禾秸，却要被焚烧。（林前三9，12。）


来6:9注1

希伯来书 6章9节
6:9 然而，亲爱的，我们虽是这样说，却深信你们的光景强过这些，且都是1联于2救恩的。
6章9节 注1
8节所说长出荆棘和蒺藜，并不是联于救恩的事。注重我们所听见的，（二1，）竭力进入所应许的安息，（四11，）来到施恩的宝座前，（四16，）以及竭力前进，达到完全、成熟，（1，）这些才是联于救恩的事。


来6:9注2

希伯来书 6章9节
6:9 然而，亲爱的，我们虽是这样说，却深信你们的光景强过这些，且都是1联于2救恩的。
6章9节 注2
救恩在此指神完全的救恩，就是二3所说这么大的救恩，包括七25所说的拯救，腓一19所说的得救，腓二12所说的救恩，以及彼前一9所说魂的救恩，就是得救免去8节所说，神行政管治惩罚之“近于咒诅。”


来6:10注1

希伯来书 6章10节
6:10 因为神并非不公义，竟忘记你们所作的工，和你们1为着祂的名所显出的爱，就是先前2供应圣徒，如今还是供应。
6章10节 注1
或，向着。


来6:10注2

希伯来书 6章10节
6:10 因为神并非不公义，竟忘记你们所作的工，和你们1为着祂的名所显出的爱，就是先前2供应圣徒，如今还是供应。
6章10节 注2
指供应在物质上有需要的圣徒。


来6:12注1

希伯来书 6章12节
6:12 使你们不1怠惰，反倒效法那些藉着信和恒忍承受应许的人。
6章12节 注1
或，迟钝。原文与五11的迟钝同。


来6:18注1

希伯来书 6章18节
6:18 好藉1这两件不更改的事，就是神在其中不能说谎的，叫我们这2逃往3避难所，持定摆在前头盼望的人，可以得着有力的鼓励；
6章18节 注1
这两件事，乃是指神的应许和誓言。（17。）


来6:18注2

希伯来书 6章18节
6:18 好藉1这两件不更改的事，就是神在其中不能说谎的，叫我们这2逃往3避难所，持定摆在前头盼望的人，可以得着有力的鼓励；
6章18节 注2
逃往避难所，直译，竭力逃走。含示逃往庇护之处。参徒十四6。


来6:18注3

希伯来书 6章18节
6:18 好藉1这两件不更改的事，就是神在其中不能说谎的，叫我们这2逃往3避难所，持定摆在前头盼望的人，可以得着有力的鼓励；
6章18节 注3
20节说到主耶稣已进入诸天，就是幔内的至圣所，在祂那里有属天的避风港作我们的避难所，现今我们在灵里就能进入其中。（十19。）


来6:19注1

希伯来书 6章19节
6:19 我们有这盼望如同魂的1锚，又牢靠又坚固，且2通入幔内；
6章19节 注1
锚表明我们是航行在风暴的海上；我们若无盼望的锚，就会船破。（提前一19。）


来6:19注2

希伯来书 6章19节
6:19 我们有这盼望如同魂的1锚，又牢靠又坚固，且2通入幔内；
6章19节 注2
主耶稣所进入的诸天，今天就是幔内的至圣所。我们的盼望，如同又牢靠又坚固的锚，已经通入幔内，现今我们在灵里就能进入其中。（十19～20。）


来6:20注1

希伯来书 6章20节
6:20 作1先锋的耶稣，既照着麦基洗德的等次，成了永远的大祭司，就为我们进入幔内。
6章20节 注1
主耶稣作先锋，领先经过风暴的海，进入属天的避风港，照麦基洗德的等次，为我们作了大祭司。作这样一位先锋，祂乃是我们救恩的创始者。（二10。）作先锋，祂开了通往荣耀的路，作创始者，祂已经进入了荣耀。


来7:1注1

希伯来书 7章1节
7:1 1这2麦基洗德，2撒冷王，至高神的祭司，就是那当亚伯拉罕杀败诸王回来的时候，迎接他，并给他祝福的。
7章1节 注1
照基督的工作和职事，本书在本节有一个转，就是从地转到天。从一～六章末了，主要的是启示基督在地上的工作，由亚伦的祭司职分所预表。那一段乃是根基的话。从本节起，揭示基督照着麦基洗德的等次在天上的职事。这一段是完成的话，给我们看见天上的基督如何在天上的帐幕里尽职事。祂的洗罪，是由亚伦的工作所预表，而祂坐在高处至尊至大者的右边，（一3，）乃是照着麦基洗德的等次。（诗一一○1，4。）亚伦的工作所预表，祂在地上十字架上的工作，乃是使我们的罪得赦免。祂在天上宝座上的职事，乃是供应我们，使我们胜过罪。祂的十字架拯救我们脱离埃及，祂的宝座带我们进入迦南。希伯来的信徒已有分于祂在十字架上的工作，现今他们必须竭力往前，享受祂在宝座上的职事。


来7:1注2

希伯来书 7章1节
7:1 1这2麦基洗德，2撒冷王，至高神的祭司，就是那当亚伯拉罕杀败诸王回来的时候，迎接他，并给他祝福的。
7章1节 注2
麦基洗德，意公义王；撒冷王，意平安王。（2。）基督是公义王，（赛三二1，）使万有与神，以及万有彼此的关系都是对的。公义带进平安。（赛三二17。）基督是平安王，（赛九6，）藉着公义，带进神与我们之间的平安，在其中尽祂祭司的职任。祂是君王作了祭司，因此祂的祭司职分是君尊的。（彼前二9。）


来7:2注1

希伯来书 7章2节
7:2 亚伯拉罕也将所得的一切，分了十分之一给他。首先，他的名字翻出来是公义1王；其次，他又是撒冷王，就是平安1王。
7章2节 注1
本章开头有王，末了有神的儿子，（28，）指明作我们大祭司的基督，是君尊且神圣的。祂的君王职任保持一种满有公义和平安的光景，使祂能将经过过程的三一神供应给我们，作我们的享受；神儿子的神性使祂成为一位活着且满有生命的大祭司，叫祂能永久继续祂的祭司职任。


来7:3注1

希伯来书 7章3节
7:3 他1无父，无母，无族谱，既无时日之始，也无生命之终，乃与神的儿子相似，是永久为祭司的。
7章3节 注1
在创世记里，所有重要的人物都有族谱，惟独麦基洗德没有。在神圣的著作中，圣灵主宰的不记载他时日之始，和他生命之终，使他得以正确的预表基督是那永远的一位，永久作我们的大祭司。这就如约翰福音所陈明的，神的儿子是永远的，没有族谱；（约一1；）但基督是人子，就有族谱。（太一1～17，路三23～38。）


来7:4注1

希伯来书 7章4节
7:4 你们要想想，先祖亚伯拉罕把上等掳物中的十分之一给他，这人是何等1尊大！
7章4节 注1
亚伯拉罕献上掳物的十分之一，这事实见证那作基督预表的麦基洗德，是何等尊大。基督是照着麦基洗德的等次为祭司，比利未支派的众祭司更尊大；那些祭司藉着先祖亚伯拉罕，也向麦基洗德纳了十分之一，（9，）因为亚伯拉罕会见麦基洗德时，他们还在亚伯拉罕的腰中。（10。）


来7:6注1

希伯来书 7章6节
7:6 但那不与他们同谱系的，倒收取亚伯拉罕的十分之一，并为那蒙受应许的1祝福。
7章6节 注1
麦基洗德给亚伯拉罕祝福，这事实也证明他比亚伯拉罕尊大。（7。）


来7:7注1

希伯来书 7章7节
7:7 向来都是1卑小的蒙2尊优的祝福，这是一无可驳的。
7章7节 注1
或，低下的。


来7:7注2

希伯来书 7章7节
7:7 向来都是1卑小的蒙2尊优的祝福，这是一无可驳的。
7章7节 注2
或，超越的，更好的。


来7:9注1

希伯来书 7章9节
7:9 并且可以这样说，那收取十分之一的1利未，也是藉着亚伯拉罕纳了十分之一；
7章9节 注1
这如同全人类都在亚当里犯了罪，因为亚当犯罪时，全人类都在他的腰中。（罗五12。）


来7:11注1

希伯来书 7章11节
7:11 这样，藉着利未人的祭司职分，若真能使人得完全，（百姓原是根据这职分领受了律法，）又何需另外兴起一位1祭司，照着麦基洗德的等次，不照着亚伦的等次来称谓？
7章11节 注1
本书是以天上的基督为中心，而关于这位基督，主要的点是说祂作祭司，不是照着亚伦的等次，乃是照着麦基洗德的等次。前面几章说到基督的其他方面，就如祂是神子、人子、救恩的创始者、使徒、真约书亚，这些都是必要的资格，使祂成为这样一位祭司，能供应我们一切的需要，并且拯救我们到底。


来7:12注1

希伯来书 7章12节
7:12 祭司的职分既已1更换，律法也必须2更换。
7章12节 注1
即从亚伦的等次更换为麦基洗德的等次，（11，）从利未的祭司支派更换为犹大的君王支派，（14，）从人更换为既是独生子，又是长子之神的儿子。（28。）


来7:12注2

希伯来书 7章12节
7:12 祭司的职分既已1更换，律法也必须2更换。
7章12节 注2
这是从字句的律法更换到生命的律法；基督就是照这生命的律法，成了活着、永久的大祭司。（16。）


来7:14注1

希伯来书 7章14节
7:14 我们的主明显是从1犹大支派2出来的；论到这支派，摩西并没有讲到祭司的事。
7章14节 注1
在旧约里，利未是祭司支派，犹大是君王支派。主从犹大支派而出，使祭司职分因而更换，并将祭司职分与君王职分合并于一个支派，（亚六13，）正如麦基洗德所显明的，他是大祭司，又是君王。（1。）


来7:14注2

希伯来书 7章14节
7:14 我们的主明显是从1犹大支派2出来的；论到这支派，摩西并没有讲到祭司的事。
7章14节 注2
含升起、涌出、萌芽之意。


来7:16注1

希伯来书 7章16节
7:16 祂成了祭司，不是照着属肉之诫命的律法，乃是照着1不能毁坏之生命的大能；
7章16节 注1
或，不能消除的。基督成为大祭司，不是照着律法无能的字句，乃是照着不能毁坏之生命大能的元素，这生命是一切都不能毁坏，都不能消除的。这是无穷的生命，是永远、神圣、非受造的生命，也是经过死亡和阴间之试验的复活生命。（徒二24，启一18。）今天基督就是藉着这样的生命供职作我们的大祭司。因此，祂能拯救我们到底。（25。）


来7:18注1

希伯来书 7章18节
7:18 一面是先前的诫命，因其软弱和无益，而被1废掉，
7章18节 注1
关于利未祭司职任之律法的诫命或条例，因其字句上的软弱，已被废掉。诫命不是生命的事，不过是字句上死的诫命，所以毫无益处。


来7:19注1

希伯来书 7章19节
7:19 （律法原来1一无所成，）另一面却2在其上引进3更美的盼望，藉此我们可以亲近神。
7章19节 注1
律法乃因人肉体的软弱，一无所成。（罗八3。）


来7:19注2

希伯来书 7章19节
7:19 （律法原来1一无所成，）另一面却2在其上引进3更美的盼望，藉此我们可以亲近神。
7章19节 注2
指在诫命所占的地位上。


来7:19注3

希伯来书 7章19节
7:19 （律法原来1一无所成，）另一面却2在其上引进3更美的盼望，藉此我们可以亲近神。
7章19节 注3
这更美的盼望，就是不能毁坏之生命里的祭司职任。（16。）


来7:22注1

希伯来书 7章22节
7:22 祂就成了更美之约的1保证。
7章22节 注1
原文意，担保者，受契约束缚者，保证人；其字根意质押之物放于其中的手，含示这担保、保证，是不能解脱的。基督不仅是新约的完成者，祂也是保证，是其中一切都必成就的凭质。基督成了更美之约的保证，乃是基于祂是活着、永久的大祭司。


来7:25注1

希伯来书 7章25节
7:25 所以，那藉着祂来到神面前的人，祂都能1拯救到底；因为祂是长远活着，为他们2代求。
7章25节 注1
或，拯救得全备，拯救得完整，拯救得完全，拯救到极点，拯救直到永远。


来7:25注2

希伯来书 7章25节
7:25 所以，那藉着祂来到神面前的人，祂都能1拯救到底；因为祂是长远活着，为他们2代求。
7章25节 注2
基督作我们的大祭司，为我们代求，承担我们的案件。祂为我们显在神前，为我们祷告，使我们可以蒙拯救，并完全被带进神永远的定旨。


来7:26注1

希伯来书 7章26节
7:26 像这样圣而无邪恶、无玷污、与罪人分别，并且1高过诸天的大祭司，原是与我们合宜的；
7章26节 注1
基督升天时，经过了诸天，（四14，）所以祂现今不仅在天上，（九24，）并且高过诸天，远超诸天之上。（弗四10。）


来7:27注1

希伯来书 7章27节
7:27 祂不像那些大祭司，每天必须先为自己的1罪，再为百姓的罪献上祭物，因为祂献上自己，就把这事一次永远的作成了。
7章27节 注1
原文，复数。


来7:28注1

希伯来书 7章28节
7:28 律法本是立软弱的人为大祭司，但在律法以后所起誓的话，却是立儿子为大祭司，乃是1成全直到永远的。
7章28节 注1
意即使其完备、完全，以达到目的，含示成为合格的。这里的儿子指神的儿子，必定不只是神的独生子，也是神的长子；祂藉着成为肉体，为人生活，死而复活，得成全直到永远。现今祂乃是全然得了成全，受到了装备，且够了资格作我们神圣的大祭司。


来8:1注1

希伯来书 8章1节
8:1 我们所讲之事的要点，就是我们有这样的大祭司，祂已经坐在1诸天之上至尊至大者宝座的右边，
8章1节 注1
基督在诸天之上作大祭司，带我们进入了天，就是从地上的外院进入天上的至圣所，这至圣所乃是藉着祂作天梯（创二八12，约一51）与我们的灵相联。


来8:2注1

希伯来书 8章2节
8:2 作了1圣所，就是真帐幕的2执事；这帐幕是主所支的，不是人所支的。
8章2节 注1
圣字，作名词用，复数。指帐幕中一切的圣所；严格说，乃指这些圣所中的至圣所。（九8，12，25，十19，十三11。）


来8:2注2

希伯来书 8章2节
8:2 作了1圣所，就是真帐幕的2执事；这帐幕是主所支的，不是人所支的。
8章2节 注2
指尽祭司职任者。基督是真帐幕（天上帐幕）的执事，把天（不仅指地方，也指生命的情形）供应到我们里面，使我们有属天的生命和能力，在地上过属天的生活，正如祂从前在地上一样。


来8:3注1

希伯来书 8章3节
8:3 凡大祭司都是为献1礼物和祭物设立的，所以这一位也必须有所献的。
8章3节 注1
见五1注1。


来8:5注1

希伯来书 8章5节
8:5 他们的事奉，乃是天上事物的1样本和影儿，正如摩西将要完成帐幕的时候，蒙神指示他说，“你要谨慎，照着在山上所指示你的模型，作各样的物件。”
8章5节 注1
或，复本，模型。


来8:6注1

希伯来书 8章6节
8:6 但如今耶稣已经得着更超特的1职任，正如祂也是2更美之约的3中保；这约是凭4更美的应许5立定为法的。
8章6节 注1
指祭司的职任，与2节之执事乃同源字。


来8:6注2

希伯来书 8章6节
8:6 但如今耶稣已经得着更超特的1职任，正如祂也是2更美之约的3中保；这约是凭4更美的应许5立定为法的。
8章6节 注2
这更美之约不仅是凭更美之律法（内里生命的律法─10～12）的更美应许立定为法的，也是藉着基督更美的祭物，（九23，）和基督更美的血而完成的；更美的祭物为我们成就了永远的救赎，（九12，）更美的血洁净了我们的良心。（九14。）不仅如此，这更美之约的大祭司，活神永远的儿子，也在更大、更全备的帐幕里，（九11，）尽更超特的职任。（6。）


来8:6注3

希伯来书 8章6节
8:6 但如今耶稣已经得着更超特的1职任，正如祂也是2更美之约的3中保；这约是凭4更美的应许5立定为法的。
8章6节 注3
基督这位中保，在祂天上的职事里，是新约（新遗命）的执行者，这新遗命是藉祂的死遗赠给我们的。


来8:6注4

希伯来书 8章6节
8:6 但如今耶稣已经得着更超特的1职任，正如祂也是2更美之约的3中保；这约是凭4更美的应许5立定为法的。
8章6节 注4
更美的应许，是在耶三一31～34所赐，而在本章8～12节和十16～17所引用的。


来8:6注5

希伯来书 8章6节
8:6 但如今耶稣已经得着更超特的1职任，正如祂也是2更美之约的3中保；这约是凭4更美的应许5立定为法的。
8章6节 注5
旧约是神所立的旧律法，照样新约也是神所立的新律法，如10～12节所说。


来8:7注1

希伯来书 8章7节
8:7 原来那1第一约若没有瑕疵，就没有寻求1第二约的2必要了。
8章7节 注1
第一约指旧约，第二约指新约。


来8:7注2

希伯来书 8章7节
8:7 原来那1第一约若没有瑕疵，就没有寻求1第二约的2必要了。
8章7节 注2
直译，地方，地位。转意为理由，条件。


来8:10注1

希伯来书 8章10节
8:10 主又说，因为这是那些日子以后，我要与以色列家所立的约：我要将我的1律法赐在他们2心思里，并且将这些律法3写在他们心上；4我要作他们的神，5他们要作我的子民。
8章10节 注1
这段话引自耶三一33。那里的律法是单数的，本节的律法是复数的，证明这是一个律扩展成几个律。这就是生命之律。（见罗八2生命之灵的律。）每一种生命都有一个律。生命越高，生命的律就越高。我们从神所得神圣的生命是最高的，所以有最高的律，就是这里所说的律。神将祂神圣的生命分赐到我们里面，就把这最高的律放在我们灵里，这律又从我们灵里扩展到我们内里的各部分，就如心思、情感和意志，而成为几个律。

这生命之律与字句的律法不同。生命之律是凭着并照着生命的元素，从里面规律我们；字句的律法是凭着并照着死的字句，从外面规律我们。死的字句律法在于外面的教导，这生命之律却在于内在的知觉。我们众人，无论大小，既然都有生命之律，就不需要照着字句的律法而有外面的教导。（11。）


来8:10注2

希伯来书 8章10节
8:10 主又说，因为这是那些日子以后，我要与以色列家所立的约：我要将我的1律法赐在他们2心思里，并且将这些律法3写在他们心上；4我要作他们的神，5他们要作我的子民。
8章10节 注2
这里的“心思，”与耶三一33“内里的各部分”（直译）相符。这证明心思是内里的一部分，也是对“内里的各部分”这辞的解释。内里的各部分不仅包含心思，也包含情感和意志，三者都是本节所说之心的组成成分。


来8:10注3

希伯来书 8章10节
8:10 主又说，因为这是那些日子以后，我要与以色列家所立的约：我要将我的1律法赐在他们2心思里，并且将这些律法3写在他们心上；4我要作他们的神，5他们要作我的子民。
8章10节 注3
神首先将祂的律法分赐到我们里面，然后写在我们心上。祂是在我们经历生命之律的时候写的。


来8:10注4

希伯来书 8章10节
8:10 主又说，因为这是那些日子以后，我要与以色列家所立的约：我要将我的1律法赐在他们2心思里，并且将这些律法3写在他们心上；4我要作他们的神，5他们要作我的子民。
8章10节 注4
直译，我要对他们作神。


来8:10注5

希伯来书 8章10节
8:10 主又说，因为这是那些日子以后，我要与以色列家所立的约：我要将我的1律法赐在他们2心思里，并且将这些律法3写在他们心上；4我要作他们的神，5他们要作我的子民。
8章10节 注5
直译，他们要对我作子民。我们作神的子民，以及祂作我们的神，乃是照着生命之律。今天神与我们的关系，完全是基于生命之律；所以，我们今天的行事为人，无须照着字句律法的知识，乃要照着生命之律的知觉。


来8:11注1

希伯来书 8章11节
8:11 他们各人绝不用教导自己同国之民，各人也绝不用教导自己的弟兄，说，你该1认识主；因为他们从最小的到至大的，都必1认识我；
8章11节 注1
本节的两个认识，在原文是不同的字，前者是ginosko，基诺司寇，表明外面客观的知识；后者是oida，欧依达，指里面主观的知觉。在约八55，主耶稣对法利赛人说，他们未曾认识（基诺司寇）父神（连外面客观的知识也没有），但祂认识（欧依达）父（凭着里面主观的知觉）。这二辞在约壹二29也同时用到。


来8:12注1

希伯来书 8章12节
8:12 因为我要1宽恕他们的不义，绝不再记念他们的2罪。”
8章12节 注1
宽恕，原文为二17之成就平息的字根，意即为我们的罪成就了平息。（见二17注5。）在新约里，应许我们四项福分：(一)宽恕我们的不义，以及忘记（赦免）我们的罪；（12；）(二)将神的生命分赐到我们里面，藉以分赐生命之律；（10上；）(三)有特权得着神作我们的神，我们作祂的子民─这生命使我们能在与神的交通中享受神；（10下；）(四)有生命的功能，使我们凭生命内里的路认识神。（11。）照着神所成立的约，这四项福分都是祂的应许；但照着主所遗赠给我们的遗命，这四项福分乃是祂的遗赠物。见九16注1。


来8:12注2

希伯来书 8章12节
8:12 因为我要1宽恕他们的不义，绝不再记念他们的2罪。”
8章12节 注2
原文，复数。


来8:13注1

希伯来书 8章13节
8:13 既说新约，就以1第一约为旧了。但那渐渐陈旧并衰老的，就快要消逝了。
8章13节 注1
即旧约。九1者同。


来9:1注1

希伯来书 9章1节
9:1 这样，第一约的确有敬拜的章则，和属世界的1圣幕。
9章1节 注1
原文与八2的圣所同字，惟是单数的，所以译为圣幕。这圣幕乃是整个帐幕，（出二五8～9，）包括称为圣所的头一层帐幕，（2，）和称为至圣所的第二层帐幕。（3。）见八2注1。


来9:4注1

希伯来书 9章4节
9:4 1有金香2坛，和四面包金的约柜，柜里有盛吗哪的金3罐、和亚伦发过芽的杖、并两块约版；
9章4节 注1
关于香坛的位置，旧约和新约所说的，表面看来有差别。出三十6说，香坛是放在幔子之前，就是在幔外。这清楚指明，香坛是放在幔外的圣所里，不是在幔内的至圣所里。但这里说，至圣所有香坛。所以基督教教师和读经的人大多认为，其中似乎有些差错或误解。其实不然！照以下各点看，这表面的差别，很有属灵的意义：

(一)旧约记载香坛的位置，含示香坛与见证的柜关系最为密切。见证的柜上有平息处，是神与祂百姓相会的地方。（出三十6。）旧约甚至记载说，香坛要安在见证的柜前，而未提到其间有分隔的幔子。（出四十5。）

(二)王上六22（英译美国标准本）说，香坛属于内殿（原文含神说话的地方）。内殿指至圣所，里面有见证的柜同平息处，神就在这里向祂的百姓说话。因此，旧约已经指明，香坛是属于至圣所的。（香坛虽然在圣所里，其功用却是为着至圣所里见证的柜。在赎罪日，香坛和见证的柜上面的平息处，都洒上同样赎罪的血─出三十10，利十六15～16。）因此，出二六35只说到圣所里有陈设饼的桌子和灯台，没有说到香坛。

(三)香坛与祷告有关，（路一10～11，）而本书给我们看见，祷告就是进入至圣所，（十19，）来到施恩的宝座前；这施恩的宝座乃是至圣所里，见证的柜上面的平息处所表征的。我们的祷告常由心思开始，心思是魂的一部分，魂是由圣所表征的；但祷告总是引我们到灵里，灵是由至圣所表征的。

(四)因着以上各点，本书作者必须把香坛算作属至圣所的。本节不是说金香坛在至圣所里，如2节说灯台和桌子在圣所里；乃是说至圣所有金香坛，因为金香坛是属于至圣所的。这观点符合本书的整个重点，就是我们应当从魂（由圣所表征）竭力进到灵（由至圣所表征）里。

香坛属于内殿，即神说话的地方，就是至圣所。香坛预表复活里的基督是甜美馨香的香，神在这香里十分喜悦的悦纳我们。我们凭这样一位基督祷告接触神，神就乐意向我们说话。我们凭基督为甜美的香祷告，向神说话，神也在这香的香气中向我们说话。这就是我们藉着基督为甜美的香，在与神甜美的交通里，与神交谈。


来9:4注2

希伯来书 9章4节
9:4 1有金香2坛，和四面包金的约柜，柜里有盛吗哪的金3罐、和亚伦发过芽的杖、并两块约版；
9章4节 注2
原文这里的坛，也可译为炉。但这里是指香坛，不是指香炉，因为照着旧约的记载，在圣所或至圣所里没有香炉。


来9:4注3

希伯来书 9章4节
9:4 1有金香2坛，和四面包金的约柜，柜里有盛吗哪的金3罐、和亚伦发过芽的杖、并两块约版；
9章4节 注3
帐幕器具的排列，描绘我们对基督的经历。在外院有铜祭坛和铜洗濯盆，（出四十29～32，）表征我们对基督的经历，就外面说，是开始于祂在十字架上的救赎，以及圣灵基于基督的救赎而有的洗净。在圣所里有陈设饼的桌子和灯台，还有靠近至圣所，在见证的柜前面的香坛。陈设饼的桌子表征我们经历基督作生命的供应，灯台表征我们经历基督作照耀的光。这些经历是在我们的理智和知觉里，是相当里面的。香坛表征我们经历基督作向着神甜美的香，这经历是更深入、更内里的，引到至圣所里最深入、最里面的经历。在至圣所里有见证的柜，柜内有盛隐藏之吗哪的金罐，亚伦发芽的杖，并两块约版。金罐里隐藏的吗哪，表征我们最深的经历基督作生命的供应，这比圣所里陈设饼的桌子所表征的深多了。发芽的杖表征我们经历复活的基督，使我们蒙神悦纳，在神所赐的职事上有权柄。这比经历基督作香，使我们蒙神悦纳更深。两块约版，就是十条诫命的版，表征经历基督作光照和内里的律法，照着神的性情规律我们。这也比经历基督作圣所里照耀的灯台更深。这些对基督最深的经历，都是在我们由至圣所表征的灵里。


来9:5注1

希伯来书 9章5节
9:5 柜上面有荣耀的基路伯覆荫着1平息处；关于这几件，现在不能一一细说。
9章5节 注1
见罗三25与注2。


来9:7注1

希伯来书 9章7节
9:7 至于第二层帐幕，只有大祭司一年一次独自进去，没有不带着血，为自己和百姓1误犯的罪献上的；
9章7节 注1
误犯的罪，直译，无知。复数。指不知神的律法而干犯之罪，所以是误犯的罪。（利四2，13，22，27，五17～18。）


来9:8注1

希伯来书 9章8节
9:8 圣灵如此指明，当头一层帐幕仍然存立的时候，1至圣所的路还未显明；
9章8节 注1
头一层帐幕，就是圣所，象征旧约；第二层帐幕，就是至圣所，象征新约。现今那封闭至圣所的幔子，藉着基督的死已经裂开了，（太二七51，）因为这死已经把肉体钉了十字架，（十20，加五24，）至圣所的路也已经显明了。因此，我们无须停留在圣所，就是旧约，也就是我们的魂里；我们必须进入至圣所，就是新约，也就是我们的灵里。这是本书的目标。


来9:9注1

希伯来书 9章9节
9:9 那头一层帐幕作现今时期的一个1象征，按这象征所献的2礼物和祭物，就着良心说，都不能叫敬拜的人得以完全；
9章9节 注1
或，预表。直译，比喻。


来9:9注2

希伯来书 9章9节
9:9 那头一层帐幕作现今时期的一个1象征，按这象征所献的2礼物和祭物，就着良心说，都不能叫敬拜的人得以完全；
9章9节 注2
见五1注1。


来9:10注1

希伯来书 9章10节
9:10 这些不过是在于饮食和各样的1浸洗，都是属肉体的章则，制定到2更正的时期。
9章10节 注1
见六2与注1。


来9:10注2

希伯来书 9章10节
9:10 这些不过是在于饮食和各样的1浸洗，都是属肉体的章则，制定到2更正的时期。
9章10节 注2
或，改革，整顿，将一切事弄正、弄直。这更正的时期，发生在基督第一次来，应验旧约一切的影儿，使新约得以顶替旧约之时。这是对的安排，对的整顿，因此是改革。这与徒三21的复兴不同，那要发生在基督再来之时。


来9:11注1

希伯来书 9章11节
9:11 但基督已经来到，作了那1已经实现之美事的大祭司，经过那更大、更全备的帐幕，不是人手所造的，就是不属这受造世界的；
9章11节 注1
有古卷作，要来之美事。


来9:12注1

希伯来书 9章12节
9:12 并且不是藉着山羊和牛犊的血，乃是藉着祂自己的血，一次永远的进入至圣所，便1得到了永远的2救赎。
9章12节 注1
基督的救赎是在十字架上完成的，（西一20，）但乃是等到祂藉着赎罪的血进入天上的至圣所，就是将祂赎罪的血带去献在神面前，祂才从神得到这救赎，作有永远功效的救赎。


来9:12注2

希伯来书 9章12节
9:12 并且不是藉着山羊和牛犊的血，乃是藉着祂自己的血，一次永远的进入至圣所，便1得到了永远的2救赎。
9章12节 注2
在旧约里，山羊和牛犊的血只能为百姓遮罪，（利十六15～18，）绝不能为他们的罪成功救赎，因为公牛和山羊的血是不能除罪的。（十4。）在希伯来文里，遮罪的字根意为遮盖；因此，遮罪的意思只是遮盖罪，不是除去罪。因着基督作神的羔羊，在十字架上一次永远的为罪献上自己作祭物，（14，十12，）除去了世人的罪，（约一29，）祂洒在天上帐幕里的血，（十二24，）就为我们成功了永远的救赎，甚至赎了人在第一（旧）约之下所犯，只由祭牲之血所遮盖的过犯。（15。）因此，我们得赎乃是用基督的宝血。（彼前一18～19。）


来9:14注1

希伯来书 9章14节
9:14 何况基督藉着1永远的灵，将自己无瑕无疵的献给神，2祂的血岂不更洁净我们的3良心，使其脱离4死行，叫我们事奉5活神么？
9章14节 注1
基督在十字架上，在人的身体里将自己献给神，（十5，10，）这身体是受时间限制的。但祂藉着永远的灵作这事，这灵是永远的，不受时间的限制。因此，在神眼中，神的羔羊基督是从创世以来被杀的。（启十三8。）祂献上自己是一次永远的，（七27，）并且藉着祂的死所完成的救赎也是永远的，（12，）有永远的功效。祂救赎的范围，完全包括了罪的范围。见26注1二段。


来9:14注2

希伯来书 9章14节
9:14 何况基督藉着1永远的灵，将自己无瑕无疵的献给神，2祂的血岂不更洁净我们的3良心，使其脱离4死行，叫我们事奉5活神么？
9章14节 注2
基督的血是为着赦罪流的，（太二六28，）新约由此得以成立。（十29，路二二20。）这血为我们成功永远的救赎，（12，弗一7，彼前一18～19，）并且把召会买来归神。（徒二十28。）这血洗净我们的罪，（约壹一7，）洁净我们的良心，（14，）圣别我们，（十三12，）并为我们说更美的话。（十二24。）因这血，我们得以进入至圣所，（十19，）并胜过撒但那控告者。（启十二10～11。）所以这血是宝贵的，比山羊和公牛的血更美。（12～13。）我们必须看重这血，不可当作俗物，犹如祭牲的血；若是这样，我们必受神的刑罚。（十29～31。）


来9:14注3

希伯来书 9章14节
9:14 何况基督藉着1永远的灵，将自己无瑕无疵的献给神，2祂的血岂不更洁净我们的3良心，使其脱离4死行，叫我们事奉5活神么？
9章14节 注3
基督的血洁净我们的良心，叫我们事奉活神。事奉活神，需要基督的血所洁净的良心。在死的宗教里敬拜，或事奉神以外死的事物，不需要我们的良心被洁净。良心是我们灵的主要部分。我们所要事奉的活神，总是藉着摸我们的良心，来到我们的灵里。（约四24。）祂是公义的、圣别的，也是活的；我们污秽的良心需要被洁净，叫我们能用活的作法事奉祂。在心思里宗教的敬拜神，就不需要这样。


来9:14注4

希伯来书 9章14节
9:14 何况基督藉着1永远的灵，将自己无瑕无疵的献给神，2祂的血岂不更洁净我们的3良心，使其脱离4死行，叫我们事奉5活神么？
9章14节 注4
因着我们是死的，（弗二1，西二13，）凡我们所作的，无论善恶，在活神面前都是死行。


来9:14注5

希伯来书 9章14节
9:14 何况基督藉着1永远的灵，将自己无瑕无疵的献给神，2祂的血岂不更洁净我们的3良心，使其脱离4死行，叫我们事奉5活神么？
9章14节 注5
本书不是教导宗教的书，乃是启示活神的书。（三12，九14，十31，十二22。）我们要接触这位活神，需要运用我们的灵，（四12，）并且有灵里被血洁净的良心。


来9:15注1

希伯来书 9章15节
9:15 所以，祂作了新约的中保，既然受死，赎了人1在第一约之下的过犯，便叫蒙召之人得着2所应许3永远的产业。
9章15节 注1
即以第一约之条款为标准，所算为罪的过犯。


来9:15注2

希伯来书 9章15节
9:15 所以，祂作了新约的中保，既然受死，赎了人1在第一约之下的过犯，便叫蒙召之人得着2所应许3永远的产业。
9章15节 注2
所应许永远的产业，是基于基督永远的救赎，不是基于我们的行为，并且与十36的应许不同，那里的应许是以我们忍耐，并行神的旨意为条件。（见十36注2。）这里所应许永远的产业，是藉着基督永远的救赎；而十36所应许的大赏赐，（十35，）乃是因我们忍耐并行完神的旨意。


来9:15注3

希伯来书 9章15节
9:15 所以，祂作了新约的中保，既然受死，赎了人1在第一约之下的过犯，便叫蒙召之人得着2所应许3永远的产业。
9章15节 注3
见十34注1。


来9:16注1

希伯来书 9章16节
9:16 凡有1遗命，立遗命者的死必须证实出来；
9章16节 注1
在原文，约与遗命同字。约是合同，带着一些应许，要为受约的人成就一些事；遗命是遗书，带着一些已成就的事物，遗赠给承受的人。基督的血所完成的新约，不仅是约，更是遗命，将基督的死所成就的一切，遗赠给我们。神先应许要立新约，（耶三一31～34，）然后基督流血，立了新约。（路二二20。）这约所应许的既有已成就的事实，这约也就是遗命。这遗命，遗书，因基督的死已经得以确定并生效，且由复活的基督执行并实施。神的约的应许是由神的信实来坚立，神的约是由神的义来保证，而遗命是由基督复活的能力来实施。


来9:17注1

希伯来书 9章17节
9:17 因为1留遗命的人死了，2遗命才得确定；立遗命的人还活着的时候，遗命是没有效力的。
9章17节 注1
留遗命的人死了，直译，基于死了的人。


来9:17注2

希伯来书 9章17节
9:17 因为1留遗命的人死了，2遗命才得确定；立遗命的人还活着的时候，遗命是没有效力的。
9章17节 注2
见16注1。


来9:18注1

希伯来书 9章18节
9:18 所以第一约也不是不用血1创立的。
9章18节 注1
含新立、创始意。


来9:20注1

希伯来书 9章20节
9:20 “这就是神1与你们所立之约的血。”
9章20节 注1
直译，命令给你们之约。


来9:22注1

希伯来书 9章22节
9:22 按着律法，凡物差不多都是用血洁净的，1没有流血，就没有赦罪。
9章22节 注1
没有流血，就没有赦罪，没有赦罪，就无法满足神公义的要求，使约无法成立。但基督的血已经流出，使罪得赦；新约也凭祂的血得以成立。（太二六28。）


来9:23注1

希伯来书 9章23节
9:23 所以，诸天上之物的样本，必须用这些祭物去洁净；但那1天上之物的本身，必须用比这些2更美的祭物去洁净。
9章23节 注1
帐幕和一切相关的物件，都要洒上山羊和公牛的血，才得洁净。（21～23。）这是个表征，表明天上之物需要用更美祭物的血洁净，这更美的祭物就是基督作祭物。（七27，九14，28，十10，12，14。）当撒但和跟随他的堕落天使背叛神时，天和一切天上之物都受了玷污，因此一切天上之物都需要洁净。当基督进入了天的本身，（24，）就用祂自己的血，成就了这洁净的事。


来9:23注2

希伯来书 9章23节
9:23 所以，诸天上之物的样本，必须用这些祭物去洁净；但那1天上之物的本身，必须用比这些2更美的祭物去洁净。
9章23节 注2
基督把自己当作一个祭献上。（14，十12。）这一个祭，从不同的角度看，可视为多种的祭。基督原是活神永远的儿子，成为肉体，作了人子，并且藉着永远的灵，将自己献给神，所以祂这祭物比那些祭牲更美。那些祭牲不过是影儿，永不能除罪；（十11；）但祂这祭物，却是实际的，并且一次永远的把罪除掉，（26，）因此为我们得到了永远的救赎。（12。）


来9:24注1

希伯来书 9章24节
9:24 因为基督并不是进入人手所造的1圣所，那不过是真圣所的2复本，乃是进入了天的本身，如今为我们显在神面前；
9章24节 注1
见八2注1。


来9:24注2

希伯来书 9章24节
9:24 因为基督并不是进入人手所造的1圣所，那不过是真圣所的2复本，乃是进入了天的本身，如今为我们显在神面前；
9章24节 注2
或，表样。


来9:25注1

希伯来书 9章25节
9:25 祂也不是多次将自己献上，像那大祭司每年带着1牛羊的血进入至圣所；
9章25节 注1
直译，别者的血。


来9:26注1

希伯来书 9章26节
9:26 如果这样，从创世以来，祂就必须多次受苦了；但如今祂在1诸世代的终结显明了一次，好藉着献上自己为祭，把2罪除掉。
9章26节 注1
或，诸世代的完结，诸世代的末了。这里是指旧约时代的末了，而太二八20所说这世代的终结，是指召会时代的结束。

基督是在创世以前，就为我们被预定，（彼前一20，）并且祂是从创世以来就被杀的。（启十三8。）事实上，祂的被杀是一次永远的发生在诸世代的终结，就是祂第一次显明，献上自己给神，把罪除掉的时候。见14注1。


来9:26注2

希伯来书 9章26节
9:26 如果这样，从创世以来，祂就必须多次受苦了；但如今祂在1诸世代的终结显明了一次，好藉着献上自己为祭，把2罪除掉。
9章26节 注2
原文，单数。


来9:27注1

希伯来书 9章27节
9:27 1按着定命，2人人都有一死，死后且有审判；
9章27节 注1
直译，按着所留给人的，只有一死。


来9:27注2

希伯来书 9章27节
9:27 1按着定命，2人人都有一死，死后且有审判；
9章27节 注2
因为人人都有一死，死后且有审判，所以基督一次受死，担当了人的罪，（28，彼前二24，）并且在十字架上为人受了审判。（赛五三5，11。）


来9:28注1

希伯来书 9章28节
9:28 基督也是这样，既一次被献，担当了多人的1罪，将来还要向那热切等待祂的人第二次显现，并与2罪3无关，乃为4拯救他们。
9章28节 注1
原文，复数。


来9:28注2

希伯来书 9章28节
9:28 基督也是这样，既一次被献，担当了多人的1罪，将来还要向那热切等待祂的人第二次显现，并与2罪3无关，乃为4拯救他们。
9章28节 注2
原文，单数。


来9:28注3

希伯来书 9章28节
9:28 基督也是这样，既一次被献，担当了多人的1罪，将来还要向那热切等待祂的人第二次显现，并与2罪3无关，乃为4拯救他们。
9章28节 注3
基督既在第一次显现时把罪除掉，（26，约壹三5，）祂第二次显现就完全与罪无关。


来9:28注4

希伯来书 9章28节
9:28 基督也是这样，既一次被献，担当了多人的1罪，将来还要向那热切等待祂的人第二次显现，并与2罪3无关，乃为4拯救他们。
9章28节 注4
这里的拯救，指我们的身体得赎，以及得着释放，脱离旧造的虚空和败坏的奴役，得享神儿女之荣耀的自由，（罗八18～23，腓三20～21，）也就是得荣耀。（罗八17，30。）


来10:2注1

希伯来书 10章2节
10:2 不然，敬拜的人既一次得了洁净，良心不再觉得有1罪，献祭的事岂不就已停止了么？
10章2节 注1
2～4节的罪均为复数。


来10:6注1

希伯来书 10章6节
10:6 燔祭和赎1罪祭是你不喜悦的；
10章6节 注1
原文，单数。


来10:7注1

希伯来书 10章7节
10:7 于是我说，看哪，我来了，神啊，是要实行你的1旨意。（我的事2经卷上已经记载了。）”
10章7节 注1
这里神的旨意是要除去那先有的，就是旧约的祭牲，为要立定那后来的，就是新约以基督作祭物。9、10节者同。


来10:7注2

希伯来书 10章7节
10:7 于是我说，看哪，我来了，神啊，是要实行你的1旨意。（我的事2经卷上已经记载了。）”
10章7节 注2
旧约用明言或预表，给我们关于基督的完整记载。（路二四27，44，46，约五39，46。）


来10:9注1

希伯来书 10章9节
10:9 后来又说，“看哪，我来了，是要实行你的旨意。”可见祂除去1那先有的，为要立定1那后来的；
10章9节 注1
那先有的，直译，第一的。那后来的，直译，第二的。在这里第一的指第一约（即旧约）里的祭物；第二的指第二约（即新约）里的祭物，就是基督。基督到世上来，乃是要照着神的旨意，除去旧约的祭牲，而立定祂自己作新约的祭物。


来10:10注1

希伯来书 10章10节
10:10 我们凭这旨意，藉耶稣基督1一次永远的献上身体，就得以圣别。
10章10节 注1
1～18节的主要思想，乃是基督已经除掉了罪，成就了一切利未祭司体系的祭牲所作不到的。基督一次永远的除掉了罪，如今已将祂自己分赐到我们里面作神圣的生命，好藉这神圣生命的工作，使我们成为祂自己团体的复制品。


来10:11注1

希伯来书 10章11节
10:11 再者，凡祭司都是1天天站着供职，屡次献上同样永不能除2罪的祭物。
10章11节 注1
旧约的祭司天天站着，一再献上同样的祭物，因为他们所献上的永不能除罪。但基督为着罪将自己当作那惟一的祭物献给神，就把罪除掉；（九26；）因此，祂永久在神的右边坐下了。（12。）祂坐在天上乃是除罪的事已经成就的标记和证明。祂永久坐在那里，因此无须再为罪作什么，祂已经一次永远的作成了。祂为罪一次献上祭物，就永久坐下了，这与祭司天天站着，屡次献上同样的祭物成为对比。


来10:11注2

希伯来书 10章11节
10:11 再者，凡祭司都是1天天站着供职，屡次献上同样永不能除2罪的祭物。
10章11节 注2
原文，复数。


来10:12注1

希伯来书 10章12节
10:12 惟独这一位既为1罪一次献上祭物，就2永久在神的右边3坐下了；
10章12节 注1
原文，复数。


来10:12注2

希伯来书 10章12节
10:12 惟独这一位既为1罪一次献上祭物，就2永久在神的右边3坐下了；
10章12节 注2
直译，持续不断。14节者同。


来10:12注3

希伯来书 10章12节
10:12 惟独这一位既为1罪一次献上祭物，就2永久在神的右边3坐下了；
10章12节 注3
见11注1。


来10:14注1

希伯来书 10章14节
10:14 因为祂一次献祭，便叫那些得以圣别的人永久1完全。
10章14节 注1
基督藉着一次的献祭，已经成全我们，并使我们得以完全。


来10:17注1

希伯来书 10章17节
10:17 以后又说，“我绝不再记念他们的1罪和不法。”
10章17节 注1
原文，复数。


来10:18注1

希伯来书 10章18节
10:18 这些罪既都蒙了赦免，就不用再为1罪献祭了。
10章18节 注1
原文，单数。


来10:19注1

希伯来书 10章19节
10:19 弟兄们，我们既因耶稣的血，得以坦然1进入至圣所，
10章19节 注1
今天至圣所是在主耶稣所在的天上。（九12，24。）当我们还在地上时，如何能进入？秘诀就是四12所说我们的灵。这位在天上的基督，现今也在我们的灵里。（提后四22。）祂是那天梯，（创二八12，约一51，）将我们的灵联于天，也将天带到我们的灵里。因此，我们一转到灵里，就进入了至圣所，在那里与施恩宝座上的神相会。见四16注1。


来10:20注1

希伯来书 10章20节
10:20 是藉着祂给我们开创了一条又1新又活的路，从2幔子经过，这幔子就是祂的肉体，
10章20节 注1
直译，刚开的。


来10:20注2

希伯来书 10章20节
10:20 是藉着祂给我们开创了一条又1新又活的路，从2幔子经过，这幔子就是祂的肉体，
10章20节 注2
这是帐幕里的第二层幔子，（九3，）预表基督的肉体。当基督的肉体钉死十字架时，这层幔子裂开了，（太二七51，）就为我们这些原来与生命树所表征（创三22～24）的神隔绝的人，开了一条路，使我们得以进入至圣所接触神，并以神为生命树给我们享受。这也含示我们的旧人既与基督同钉十字架，我们就有一条通路，在灵里接触并享受神，作我们的生命和生命的供应。


来10:22注1

希伯来书 10章22节
10:22 并且在心一面，我们已经被基督的血洒过，脱开了邪恶的良心，在1身体一面，也已经用1清水洗净了，就当存着真诚的心，以十分确信的信，2前来进入至圣所；
10章22节 注1
在此身体和清水都是寓意的说法，如同弗五26～27的斑点、皱纹和水一样。身体是指我们看得见的外面，犹如心是指我们看不见的里面；清水是指主的活话，洁净我们外面的行事为人。（参约十五3。）


来10:22注2

希伯来书 10章22节
10:22 并且在心一面，我们已经被基督的血洒过，脱开了邪恶的良心，在1身体一面，也已经用1清水洗净了，就当存着真诚的心，以十分确信的信，2前来进入至圣所；
10章22节 注2
前来（进入至圣所）与38～39节所说的退缩（回到犹太教）成为对比。


来10:25注1

希伯来书 10章25节
10:25 不可1放弃我们自己的2聚集，好像有些人习惯了一样，倒要彼此劝勉；既看见那日子临近，就更当如此。
10章25节 注1
就希伯来的信徒所处的时期和环境说，他们放弃自己的聚集，就是放弃新约接触神的路，放弃召会，并且回到他们老旧的宗教─犹太教。这会破坏神恩典的行政，因此在神面前构成严重的罪。（26。）


来10:25注2

希伯来书 10章25节
10:25 不可1放弃我们自己的2聚集，好像有些人习惯了一样，倒要彼此劝勉；既看见那日子临近，就更当如此。
10章25节 注2
指我们基督徒的聚集。当时，信主的希伯来人原是出于犹太教，到犹太教聚集。他们信了基督，成为基督徒，参加基督徒的聚集，这等于脱离了犹太教。所以他们若有人回犹太教聚集，就等于脱离了照神新约经纶该有的基督徒聚集。因此保罗才劝他们，不可放弃我们基督徒自己的聚集。


来10:26注1

希伯来书 10章26节
10:26 因为我们认识了1真理之后，还2故意犯罪，为着3罪的牛羊祭物是4不再有的了；
10章26节 注1
这里的真理，指前面章节所揭示的事。这些章节使希伯来的信徒完全认识，神已经除去了旧约，立定了新约。


来10:26注2

希伯来书 10章26节
10:26 因为我们认识了1真理之后，还2故意犯罪，为着3罪的牛羊祭物是4不再有的了；
10章26节 注2
这里的故意犯罪，指放弃自己与召会的聚集。希伯来的信徒，已受教导要放弃犹太教，留在新约之下。若是他们还要回到犹太教，就会放弃自己与召会的聚集。这在神眼中就构成了故犯的罪，因为他们已经接受真理的知识，已经知道神放弃了照着旧约成立的犹太教，并且照着新约，开创了一条接触神又新又活的路。


来10:26注3

希伯来书 10章26节
10:26 因为我们认识了1真理之后，还2故意犯罪，为着3罪的牛羊祭物是4不再有的了；
10章26节 注3
原文，复数。


来10:26注4

希伯来书 10章26节
10:26 因为我们认识了1真理之后，还2故意犯罪，为着3罪的牛羊祭物是4不再有的了；
10章26节 注4
希伯来的信徒若是放弃召会，回到犹太教，在神的经纶里就不再有为着罪的祭物了，因为旧约一切的祭物，已经完全被基督这惟一的祭物顶替了。基督既为我们的罪，一次永远的将自己当作祭物献上，（七27，十10，12，）为罪献祭的事就停止了。（2。）基督为我们的罪将自己当作真祭物献给神，就把为着罪的祭物除去了。（9。）


来10:28注1

希伯来书 10章28节
10:28 任何人1干犯摩西的律法，凭两三个见证人，尚且不得怜恤而死，
10章28节 注1
直译，弃而不理。


来10:29注1

希伯来书 10章29节
10:29 何况那1践踏神的儿子，将他藉以成圣的立约之血2当作俗物，又3亵慢恩典之灵的，你们想，他该受怎样4更重的刑罚？
10章29节 注1
在新约里，神的儿子顶替了旧约一切的祭物。希伯来的信徒若要回到犹太教献任何一种旧祭，实际上就是践踏神的儿子。


来10:29注2

希伯来书 10章29节
10:29 何况那1践踏神的儿子，将他藉以成圣的立约之血2当作俗物，又3亵慢恩典之灵的，你们想，他该受怎样4更重的刑罚？
10章29节 注2
希伯来的信徒若要回到犹太教献旧祭，倚赖被宰杀之祭牲的血，实际上就是把基督的宝血当作俗物。这是极度轻看基督惟一救赎的工作。


来10:29注3

希伯来书 10章29节
10:29 何况那1践踏神的儿子，将他藉以成圣的立约之血2当作俗物，又3亵慢恩典之灵的，你们想，他该受怎样4更重的刑罚？
10章29节 注3
希伯来的信徒在新约之下，藉着基督救赎的血，已经有分于圣灵，（六4，）就是恩典的灵。他们若要回到犹太教，就是故意犯罪，亵慢在他们里面内住并工作之恩典的灵。


来10:29注4

希伯来书 10章29节
10:29 何况那1践踏神的儿子，将他藉以成圣的立约之血2当作俗物，又3亵慢恩典之灵的，你们想，他该受怎样4更重的刑罚？
10章29节 注4
这不同于遭受第二次的死，那是在火湖里永远的灭亡。（启二十6，14，二一8。）信徒虽不会灭亡，却可能因失败遭受时代的刑罚。这刑罚要比那干犯字句律法的人所受的更重。


来10:30注1

希伯来书 10章30节
10:30 因为我们知道谁曾说，“1伸冤在我，我必报应。”又说，“主要审判祂的百姓。”
10章30节 注1
原文无报复意，乃是对各方完全给与制裁。


来10:33注1

希伯来书 10章33节
10:33 一面被辱骂，遭患难，成了给众人观看的一台1戏；一面作了那些受如此对待之人的同伴。
10章33节 注1
意公开展示，给人观看之物。这事也曾发生在使徒身上。（林前四9。）


来10:34注1

希伯来书 10章34节
10:34 因为你们同情了那些被捆锁的人，并且你们的家业被抢夺，你们也欢喜接受，知道自己有1更美长存的家业。
10章34节 注1
更美长存的家业，就是永远的产业，（九15，）也就是不能朽坏、不能玷污、不能衰残，存留在诸天之上的基业。（彼前一4。）犹太人在旧约之下，承受属地的事物为业；但信徒在新约之下，承受属天的丰富为业。这更美长存的家业，乃是希伯来信徒的一大激励，使他们能忍受属地事物的损失。


来10:35注1

希伯来书 10章35节
10:35 所以不可丢弃你们的胆量；这胆量是会得大1赏赐的。
10章35节 注1
赏赐是在永远救恩之外另加的。永远的救恩是藉着信，与我们的行为无关，（弗二8～9，）而赏赐是为着我们得救之后的行为（工作）。（林前三8，14。）我们即使得救了，仍有可能因没有主所称许的行为（工作），而得不着赏赐，反受亏损。（林前三15。）这赏赐要在主回来时，按我们的行为赐给我们。（太十六27，启二二12，林前四5。）这要决定于基督的审判台，（林后五10，）并在要来的国度里给我们享受。（太二五21，23。）使徒保罗竭力要得奖赏，（林前九24～27，腓三13～14，提后四7～8，）甚至摩西也望断以及于那赏赐。（十一26，见该处注4。）希伯来的信徒在此受嘱咐不要失去这赏赐─要来安息日的安息，（四9，）就是在要来的国度里享受基督，并与基督一同作王。


来10:36注1

希伯来书 10章36节
10:36 你们所需要的乃是忍耐，使你们行完了1神的旨意，就可以得着所2应许的。
10章36节 注1
对希伯来的信徒而言，这里神的旨意就是走新约的路，（19～23，）并留在召会中，（25，）不退缩回到犹太教，（38～39，）倒要忍受犹太教的逼迫。（32～34。）这样，当主回来时，（37，）他们就要得着所应许的大赏赐。（35。）


来10:36注2

希伯来书 10章36节
10:36 你们所需要的乃是忍耐，使你们行完了1神的旨意，就可以得着所2应许的。
10章36节 注2
这里的应许，就是四9所说安息日之安息的应许；在那安息里，我们要在要来的国度里，与基督一同作王。这应许也是35节所说的大赏赐，就是39节所说的得着魂。这应许的条件就是要我们忍耐，并行神的旨意。这与九15的应许不同。见该处注2。


来10:38注1

希伯来书 10章38节
10:38 只是我的义人必本于1信活着；他若退缩，我的2心就不喜悦他。”
10章38节 注1
接着本节与下节，十一章给信下了完全的定义。


来10:38注2

希伯来书 10章38节
10:38 只是我的义人必本于1信活着；他若退缩，我的2心就不喜悦他。”
10章38节 注2
直译，魂。


来10:39注1

希伯来书 10章39节
10:39 我们却不是1退缩以致2遭毁坏的人，乃是有信心以致3得着魂的人。
10章39节 注1
希伯来的信徒退缩回到犹太教，就是退缩以致遭毁坏；这并不是永远的沉沦，乃是受到活神的刑罚。（29～31。）见注2。


来10:39注2

希伯来书 10章39节
10:39 我们却不是1退缩以致2遭毁坏的人，乃是有信心以致3得着魂的人。
10章39节 注2
这里所说的遭毁坏，就是27～31节所说的刑罚，要临到那些离弃新约，回到犹太教，因而践踏神的儿子，将基督的宝血当作俗物，如同祭牲的血，又亵慢恩典之灵的人。


来10:39注3

希伯来书 10章39节
10:39 我们却不是1退缩以致2遭毁坏的人，乃是有信心以致3得着魂的人。
10章39节 注3
得着，或，拯救，保全，据有。我们人有三部分，灵、魂和身体。（帖前五23。）我们的魂与我们的灵不同。当我们相信主耶稣而得救时，我们的灵就为神的灵所重生。（约三6。）但我们的身体必须等到主耶稣回来时，才能得赎、得救，并且改变形状。（罗八23～25，腓三21。）至于拯救或得着我们的魂，乃在于我们得救重生之后，在跟从主的事上，如何对付我们的魂。我们现今若肯为主的缘故丧失魂，就必得着魂，（太十六25，路九24，十七33，约十二25，彼前一9，）在主回来时，（37，）就要拯救或得着我们的魂。这是所要给跟从主的得胜者（太十六22～28）国度的赏赐。（35。）


来11:1注1

希伯来书 11章1节
11:1 1信就是2所望之事的3质实，是4未见之事的5确证。
11章1节 注1
本书用了十章，将犹太教与神的经纶作了透彻的比较之后，就嘱咐那些在退缩危机中的希伯来信徒，生活、行事、前进，都要本于信，（十38～39，）就是不凭着眼见；（林后五7；）接着在十一章，按着历史继续说明信的定义。神所应许永远的产业（九15）和大赏赐，（十35，）都是所望之事和未见之事。信就是所望之事的质实。因此，信是所望之事的确信、把握、证实、实际、素质、支持的根据，支持所望之事的根基。信也是未见之事的确证，使我们能确信未见的事。因此，信是未见之事的证据，证明。


来11:1注2

希伯来书 11章1节
11:1 1信就是2所望之事的3质实，是4未见之事的5确证。
11章1节 注2
不信的人，因为没有基督，就没有指望。（弗二12，帖前四13。）但我们在基督里的信徒，是有指望的人。我们从神所接受的呼召，带给我们盼望。（弗一18，四4。）我们蒙了重生，有活的盼望。（彼前一3。）基督在我们里面，是那荣耀的盼望，（西一27，提前一1，）结果我们的身体要在荣耀中得赎，改变形状。（罗八23～25。）这就是救恩的盼望，（帖前五8，）有福的盼望，（多二13，）美好的盼望，（帖后二16，）永远生命的盼望，（多一2，三7，）也是神之荣耀的盼望，（罗五2，）福音的盼望，（西一23，）给我们存在诸天之上的盼望。（西一5。）我们该一直持定这盼望，（约壹三3，）因这盼望而夸耀。（罗五2。）我们的神是赐盼望的神，（罗十五13，）使我们藉着经书的鼓励，（罗十五4，）可以一直因神有盼望，（彼前一21，）并在指望中喜乐。（罗十二12。）本书嘱咐我们将因盼望而有的胆量和夸耀坚守到底，（三6，）显出殷勤，以致对所盼望的有充分的确信，一直到底，（六11，）并持定摆在前头的盼望。（六18。）本书也告诉我们，新约带进了更美的盼望，藉此我们可以亲近神。（七19。）我们的生活该充满盼望，这盼望是与信并行、并存的。（彼前一21，林前十三13。）我们当效法亚伯拉罕，在无可指望的时候，仍靠指望而信。（罗四18。）


来11:1注3

希伯来书 11章1节
11:1 1信就是2所望之事的3质实，是4未见之事的5确证。
11章1节 注3
此字原文与一3的本质，三15的确信和林后十一17的自信（知道有稳定的根基）同。此外，此字也可译为证实、实际、素质（意指事物里面的实质，与外表相对）、根基、或支持的根据。此字的本意是本质，但在此乃指将本质，就是所望之事的本质，质成现实，所以译为质实。质字是作动词用，即将未见之本质的实际质实出来。这就是信的作为。所以说，信是所望之事的质实。


来11:1注4

希伯来书 11章1节
11:1 1信就是2所望之事的3质实，是4未见之事的5确证。
11章1节 注4
凡盼望之事，都是未见之事。（罗八24～25。）我们是有盼望的人，生活的目标不该放在所见的，乃该放在所不见的；因为所见的是暂时的，所不见的才是永远的。（林后四18。）因此，我们行事为人，是凭着信心，不是凭着眼见。（林后五7。）


来11:1注5

希伯来书 11章1节
11:1 1信就是2所望之事的3质实，是4未见之事的5确证。
11章1节 注5
即真实的确证。原文也可译为证据或证明。


来11:3注1

希伯来书 11章3节
11:3 1我们因着信，知道2宇宙是凭神的3话结构起来的；这样，所看见的并不是从显然之物而成的。
11章3节 注1
本章从3节起，向我们陈述信的简史，从神的创造，经过历代神的选民，直到所有新约的信徒，（40，）证明信乃是寻求神的人得祂应许，走祂道路的惟一途径。


来11:3注2

希伯来书 11章3节
11:3 1我们因着信，知道2宇宙是凭神的3话结构起来的；这样，所看见的并不是从显然之物而成的。
11章3节 注2
直译，诸世代。见一2注5。


来11:3注3

希伯来书 11章3节
11:3 1我们因着信，知道2宇宙是凭神的3话结构起来的；这样，所看见的并不是从显然之物而成的。
11章3节 注3
原文指即时的话。


来11:4注1

希伯来书 11章4节
11:4 亚伯因着信献祭给神，比该隐所献的1更美，藉此便得了称许为义的见证，就是神指着他的礼物所作的见证；他虽然死了，却藉着这信仍旧说话。
11章4节 注1
这更美的祭物，预表基督是真正更美的祭物。（九23。）


来11:6注1

希伯来书 11章6节
11:6 人非有信，就不能得神的喜悦；因为到神面前来的人，必须信1有神，且信祂赏赐那2寻求祂的人。
11章6节 注1
有神，直译，神是，神存在。


来11:6注2

希伯来书 11章6节
11:6 人非有信，就不能得神的喜悦；因为到神面前来的人，必须信1有神，且信祂赏赐那2寻求祂的人。
11章6节 注2
寻求，直译，寻找出。


来11:8注1

希伯来书 11章8节
11:8 亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；他出去了，还1不知道往那里去。
11章8节 注1
这使亚伯拉罕经常有机会运用他的信，信靠神即时的引导，以神的同在为他旅行的地图。


来11:10注1

希伯来书 11章10节
11:10 因为他等候那座有根基的1城，其设计者并建筑者乃是神。
11章10节 注1
这就是活神的城，属天的耶路撒冷，（十二22，）在上的耶路撒冷，（加四26，）圣城新耶路撒冷，（启二一2，三12，）是神为祂子民所预备的；（16；）也是神的帐幕，神要在其中与人同住，直到永远。（启二一3。）列祖怎样等候这座城，我们也照样寻求她。（十三14。）


来11:12注1

希伯来书 11章12节
11:12 所以从一个仿佛已死的人，生出子孙来，如同1天上的星那样众多，1海2边的沙那样无数。
11章12节 注1
天上的星象征亚伯拉罕属天的子孙，信心的子孙；（加三7，29；）海边的沙象征他属地的子孙，肉身的子孙。


来11:12注2

希伯来书 11章12节
11:12 所以从一个仿佛已死的人，生出子孙来，如同1天上的星那样众多，1海2边的沙那样无数。
11章12节 注2
直译，唇。


来11:13注1

希伯来书 11章13节
11:13 这些人都是1存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在地上是客旅，是2寄居的。
11章13节 注1
直译，按着。


来11:13注2

希伯来书 11章13节
11:13 这些人都是1存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在地上是客旅，是2寄居的。
11章13节 注2
或，旅客，放逐者，亡命国外者。亚伯拉罕是第一个希伯来人，（创十四13，）一个过河的人，离开迦勒底被咒诅的拜偶像之地，过了大河，就是伯拉（幼发拉底）河，（书二四2～3，）到了迦南这蒙福的美地。然而，他没有在此定居，反倒像旅客，甚至像放逐者，亡命国外者，寄居在应许之地，羡慕一个更美、属天的家乡，（16，）寻找一个自己的家乡。（14。）这也许含示他已预备好，过另一道河，从属地的一边过到属天的一边。以撒和雅各同样跟随他的脚踪，在地上生活如同客旅和寄居的，等候神所建筑，那座有根基的城。（10。）9～16节的话，也许含示本书作者要希伯来的信徒铭记，他们是真希伯来人，应当跟随列祖，看自己在地上也是客旅和寄居的，并且盼望那比属地家乡更美的属天家乡。


来11:16注1

希伯来书 11章16节
11:16 他们却羡慕一个更美、属天的家乡；所以神1称为他们的神，并不以为耻，因为祂已经给他们预备了一座城。
11章16节 注1
称，直译，被呼求。


来11:18注1

希伯来书 11章18节
11:18 论到这儿子，曾有话说，“1从以撒生的，才要称为你的后裔。”
11章18节 注1
从以撒生的，直译，在以撒里的。


来11:19注1

希伯来书 11章19节
11:19 他算定神甚至能叫人从死人中复活；就1表样说，他也实在从死人中得回了他的儿子。
11章19节 注1
直译，比喻。


来11:21注1

希伯来书 11章21节
11:21 雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，并且1扶着杖头敬拜神。
11章21节 注1
这表征雅各承认自己在地上是寄居的，是客旅，（13，）并且承认神牧养了他的一生。（创四八15。）


来11:25注1

希伯来书 11章25节
11:25 他宁可选择和神的百姓同受苦害，也不愿有罪的1短暂2享受；
11章25节 注1
或，片刻，飞逝，消逝。


来11:25注2

希伯来书 11章25节
11:25 他宁可选择和神的百姓同受苦害，也不愿有罪的1短暂2享受；
11章25节 注2
指埃及的享受，亦即世界的享受；这在神眼中乃是有罪的。这是罪的享受，犯罪生活的享受，是暂时的，短暂的，飞逝的，消逝的。


来11:26注1

希伯来书 11章26节
11:26 他1算2为基督受的凌辱，比埃及的财物3更宝贵，因他望断以及于那4赏赐。
11章26节 注1
算，或，估量，认为。


来11:26注2

希伯来书 11章26节
11:26 他1算2为基督受的凌辱，比埃及的财物3更宝贵，因他望断以及于那4赏赐。
11章26节 注2
直译，基督的凌辱。基督是耶和华的使者，总是与在困苦中的以色列人同在。（出三2，7～9，十四19，民二十16，赛六三9。）不仅如此，圣经也把基督与以色列人看为一个。（何十一1，太二15。）因此，落在他们身上的凌辱，也算是祂的凌辱；并且辱骂神之人的辱骂，也落在祂身上。（罗十五3。）新约信徒是祂的跟从者，忍受祂所受的凌辱，（十三13，）在祂的名里受辱骂。（彼前四14。）摩西既选择和神的百姓同受苦害，（25，）就算这种凌辱，就是为神的基督受的凌辱，比埃及法老宫中的财物更宝贵，因他望断以及于那赏赐。


来11:26注3

希伯来书 11章26节
11:26 他1算2为基督受的凌辱，比埃及的财物3更宝贵，因他望断以及于那4赏赐。
11章26节 注3
直译，为更大的富有。


来11:26注4

希伯来书 11章26节
11:26 他1算2为基督受的凌辱，比埃及的财物3更宝贵，因他望断以及于那4赏赐。
11章26节 注4
因为甘愿忍受基督的凌辱，摩西要得着国度的赏赐。他因着在米利巴的失败，不得进入美地的安息，（民二十12～13，申四21～22，三二50～52，）但他要与基督一同在国度里。（太十六28～十七3。）作者提起这事，必是要鼓励他那些因基督的缘故正在忍受逼迫的读者，跟随摩西，算为基督受的凌辱比他们所失去的财物更宝贵，并且望断以及于那赏赐。见十35注1。


来11:27注1

希伯来书 11章27节
11:27 他因着信，离开埃及，不怕王怒；因他1坚定不移，如同看见那不能看见的主；
11章27节 注1
或，坚定持续。


来11:28注1

希伯来书 11章28节
11:28 他因着信，就立了逾越节并1涂血的事，免得那灭长子的2临及以色列人。
11章28节 注1
涂，直译，浇。


来11:28注2

希伯来书 11章28节
11:28 他因着信，就立了逾越节并1涂血的事，免得那灭长子的2临及以色列人。
11章28节 注2
临及，直译，摸。


来11:30注1

希伯来书 11章30节
11:30 1因着信，耶利哥的城墙被围绕七日，就倒塌了。
11章30节 注1
这里一点没有提起以色列人在旷野飘流四十年的事。因为在那些年间，他们非但没有因着信作过任何讨神喜悦的事，反倒因着不信一直惹神发怒。（三16～18。）甚至他们过约但河的事，也没有记在这里，因为那次过河的事，乃是由于他们因不信而造成的耽延。他们离开西乃山以后不久，（申一2，）在加低斯巴尼亚若没有因不信不能进入美地，（申一19～46，）就不需要过约但河。


来11:35注1

希伯来书 11章35节
11:35 有妇人得自己的死人复活；另有人受严刑至死，不肯接受1释放，为要得着2更美的复活；
11章35节 注1
或，解救。原文意，救赎（付代价提供的）。


来11:35注2

希伯来书 11章35节
11:35 有妇人得自己的死人复活；另有人受严刑至死，不肯接受1释放，为要得着2更美的复活；
11章35节 注2
更美的复活不仅是头一次的复活，（启二十4～6，）生命的复活，（约五28～29，）并且是杰出的复活，（腓三11，）特殊的复活，就是主的得胜者要在其中得着国度赏赐（26）的复活。这是使徒保罗所追求的。


来11:38注1

希伯来书 11章38节
11:38 在旷野、山岭、山洞、地穴，飘流无定，1是世界不配有的。
11章38节 注1
这些信的人是特殊的，是最高尚的，是这败坏世界不配有的，只有神的圣城新耶路撒冷才配得着他们。


来11:40注1

希伯来书 11章40节
11:40 因为神为我们1预备了2更美的事，叫他们若3没有我们，就不能完全。
11章40节 注1
或，预见。


来11:40注2

希伯来书 11章40节
11:40 因为神为我们1预备了2更美的事，叫他们若3没有我们，就不能完全。
11章40节 注2
原文意，优越的，更尊贵的，更伟大的；因此是更美的。原文这辞在本书共用了十三次：更美的基督、（一4、）更美的盼望、（七19、）更美之约、（二次，七22，八6、）更美的应许、（八6、）更美的祭物、（九23、）更美的家业、（十34、）更美的家乡、（16、）更美的复活、（35、）更美的事（40）以及更美的说话。（十二24。）（其余二次，六9译为强过，七7译为尊优的。）这些更美的事，都是旧约圣徒在预表、表号和影儿上所得之事的应验与实际。那时神所预备的，乃是在新约里要来，与我们有关之真确实在的事物。这些事物比其预表、表号和影儿更美、更强、更有力、更尊贵、更尊大。旧约圣徒只有影儿，他们需要我们才得完全，使他们与我们同得新约真实的事物。因此，我们为何要离开新约真实的事物，转向旧约的影儿？


来11:40注3

希伯来书 11章40节
11:40 因为神为我们1预备了2更美的事，叫他们若3没有我们，就不能完全。
11章40节 注3
有分于国度一千年，（启二十4，6，）以及共享新耶路撒冷直到永远，（启二一2～3，二二1～5，）都是团体的事。国度的筵席乃是为着新旧两约的得胜者，（太八11，）有福的新耶路撒冷，要由旧约圣徒和新约信徒组成。（启二一12～14。）因此，没有新约信徒，旧约圣徒就不能得着神所应许的；他们要得着并享受神所应许的美好事物，就需要新约信徒的成全。如今他们正等着我们往前，好叫他们得以完全。


来12:1注1

希伯来书 12章1节
12:1 所以，我们既有这许多的1见证人，如同2云彩围着我们，就当脱去各样的3重担，和容易缠累我们的4罪，凭着忍耐奔那摆在我们前头的5赛程，
12章1节 注1
这里的见证人，含殉道者意。


来12:1注2

希伯来书 12章1节
12:1 所以，我们既有这许多的1见证人，如同2云彩围着我们，就当脱去各样的3重担，和容易缠累我们的4罪，凭着忍耐奔那摆在我们前头的5赛程，
12章1节 注2
云彩是为着引导百姓跟随主，（民九15～22，）并且主是在云彩中与百姓同在。（出十三21～22。）


来12:1注3

希伯来书 12章1节
12:1 所以，我们既有这许多的1见证人，如同2云彩围着我们，就当脱去各样的3重担，和容易缠累我们的4罪，凭着忍耐奔那摆在我们前头的5赛程，
12章1节 注3
或，重量，负担，障碍。赛跑的人脱去各样不必要的重量，缠累人的重担，使他们没有障碍，以赢得竞赛。


来12:1注4

希伯来书 12章1节
12:1 所以，我们既有这许多的1见证人，如同2云彩围着我们，就当脱去各样的3重担，和容易缠累我们的4罪，凭着忍耐奔那摆在我们前头的5赛程，
12章1节 注4
这里的罪，主要的是指缠累我们，使我们不能奔跑赛程的事，正如十26所说的故意犯罪，会使希伯来的信徒离开神经纶中新约的路一样。（见十26注2。）重担和缠累人的罪，都会阻挠并限制希伯来的信徒，使他们不能在新约的路上，跟从被犹太教所弃绝的耶稣，奔跑那属天的赛程。


来12:1注5

希伯来书 12章1节
12:1 所以，我们既有这许多的1见证人，如同2云彩围着我们，就当脱去各样的3重担，和容易缠累我们的4罪，凭着忍耐奔那摆在我们前头的5赛程，
12章1节 注5
基督徒的一生就是一个赛程，所有得救的基督徒，都必须奔跑这赛程，好赢得奖赏。（林前九24。）这奖赏不是指一般的救恩，（弗二8，林前三15，）乃是指特别的赏赐。（十35，林前三14。）使徒保罗已经跑完这赛程，赢得了奖赏。（林前九26～27，腓三13～14，提后四7～8。）


来12:2注1

希伯来书 12章2节
12:2 1望断以及于2耶稣，就是我们信心的3创始者与4成终者；祂为那摆在前面的喜乐，就轻看羞辱，忍受了十字架，便5坐在神宝座的右边。
12章2节 注1
原文指转离其他各种目标，以专一的注意力注视。希伯来的信徒必须望断他们环境中一切的事物，望断他们老旧的宗教─犹太教，望断犹太教的逼迫，望断一切属地的事物，好望断以及于，以达到这位现今在诸天之上，坐在神宝座右边的耶稣。


来12:2注2

希伯来书 12章2节
12:2 1望断以及于2耶稣，就是我们信心的3创始者与4成终者；祂为那摆在前面的喜乐，就轻看羞辱，忍受了十字架，便5坐在神宝座的右边。
12章2节 注2
奇妙的耶稣，在天上登了宝座，并得了荣耀尊贵为冠冕，（二9，）祂是宇宙中最大的吸引，就像巨大的磁石，吸引所有寻求祂的人归向祂。我们乃是受祂迷人的美丽所吸引，才望断祂以外一切的事物。没有这样迷人的对象，我们怎能望断地上这么多迷惑人的事物？


来12:2注3

希伯来书 12章2节
12:2 1望断以及于2耶稣，就是我们信心的3创始者与4成终者；祂为那摆在前面的喜乐，就轻看羞辱，忍受了十字架，便5坐在神宝座的右边。
12章2节 注3
或，起始者，开创者，首领，开拓者，先锋。原文与二10者同。旧约所有得胜的圣徒不过是信心的见证人，但耶稣乃是信心的创始者。祂是信心的发起者、开创者、源头和因由。照我们天然的人，我们没有信的能力，我们凭自己没有信。那叫我们得救的信，乃是我们从主所得宝贵的信。（彼后一1。）当我们仰望耶稣，祂这赐生命的灵（林前十五45）就将祂自己，将祂信的成分，灌输到我们里面；这样，自然而然的，有一种信在我们里面升起，我们就有信心相信祂。这不是出于我们自己，乃是出于那将自己作信的成分，分赐到我们里面，替我们信者的。因此，乃是主自己作我们的信。我们因着祂作我们的信而活，是因着祂的信，（加二20，）不是因着我们自己的信。

耶稣是信心的创始者和源头，也是信心的首领、开拓者和先锋。祂开了信心的路，并作了先锋，领先开拓这路。因此，祂能带我们随着祂的脚踪，走完信心的路。祂在一生中，在地上的行径里，作了信心的创始者；又在荣耀里，在天上的宝座上，作了信心的成终者；当我们仰望祂时，祂就将所创始并成终的信心，传输甚至注入我们里面。


来12:2注4

希伯来书 12章2节
12:2 1望断以及于2耶稣，就是我们信心的3创始者与4成终者；祂为那摆在前面的喜乐，就轻看羞辱，忍受了十字架，便5坐在神宝座的右边。
12章2节 注4
或，完成者，完全者。耶稣也是信心的完成者、完全者。祂要完成祂所起始的，完全祂所开创的。我们不断的仰望祂，祂就要完成并完全我们奔跑属天赛程所需要的信心。


来12:2注5

希伯来书 12章2节
12:2 1望断以及于2耶稣，就是我们信心的3创始者与4成终者；祂为那摆在前面的喜乐，就轻看羞辱，忍受了十字架，便5坐在神宝座的右边。
12章2节 注5
本书从一3起，不断的将我们指向那坐在天上的基督。保罗在别的书信中，主要的是向我们陈明，基督作赐生命的灵，（林前十五45，）住在我们灵里，（罗八10，提后四22，）作了我们的生命和一切。但在本书，他特别将我们指向这坐在天上、具备多面、在各面照顾我们的基督。在保罗别的书信里，内住的基督与我们的肉体、己和天然的人相对。在本书，天上的基督与地上的宗教并一切地上的事物相对。我们要经历内住的基督，就需要转到灵里接触祂；我们要享受天上的基督，就需要望断一切地上的事物，而及于这位坐在神宝座右边的基督。祂藉着死与复活，已经成就了神和人所需要的一切；现今祂在升天里，坐在诸天之上，乃是在神子（一5）和人子（二6）的身位里，也就是在神（一8）和人（二6）的身位里，作了神所立的承受万有者、（一2、）神的受膏者、（一9、）我们救恩的创始者、（二10、）那圣别人者、（二11、）常时的救援者、（二16、）应时的帮助者、（四16、）从神来的使徒、（三1、）大祭司、（二17，四14，七26、）真帐幕的执事，（八2，）有更超特的职任，（八6，）是更美之约的保证和中保、（七22，八6，十二24、）新约的执行者、（九16～17、）先锋、（六20、）信心的创始者与成终者、（2、）以及群羊的大牧人。（十三20。）我们若仰望祂这奇妙且包罗万有的一位，祂就要把天、生命、和力量供应我们，将祂的所是传输并灌注到我们里面，使我们能奔跑属天的赛程，在地上过属天的生活，带我们走完一生的路途，领我们进荣耀里去。（二10。）


来12:3注1

希伯来书 12章3节
12:3 那忍受罪人这样顶撞自己的，你们要考量比较，免得疲倦1灰心。
12章3节 注1
直译，魂中松懈。


来12:4注1

希伯来书 12章4节
12:4 你们与1罪争斗，还没有抵挡到流血；
12章4节 注1
这里的罪，因为必须抵挡，甚至到流血的地步，必是指神眼中看为邪恶的事，就是阻挠信徒，并使他们不走新约之路的。


来12:5注1

希伯来书 12章5节
12:5 你们竟全然忘了那劝勉的话，就是对你们如同对儿子所讲论的，说，“我儿，你不可轻看主的1管教，被祂责备的时候，也不可灰心；
12章5节 注1
或，惩治。与6、7、8、9、11节者同。


来12:7注1

希伯来书 12章7节
12:7 为了受1管教，你们要忍受。神待你们如同待儿子；那有儿子是父亲不管教的？
12章7节 注1
从神的眼光看，希伯来的信徒遭受犹太教的逼迫，乃是一种管教，一种惩治。


来12:9注1

希伯来书 12章9节
12:9 再者，我们曾有肉身的父管教我们，我们尚且敬重他们，何况1万灵的父，我们岂不更当服从祂而得活着么？
12章9节 注1
万灵的父与肉身的父相对。我们重生，是在我们的灵里（约三6）由神而生。（约一13。）因此，祂是（我们）万灵的父。


来12:10注1

希伯来书 12章10节
12:10 肉身的父是在短暂的日子里，照自己以为好的管教我们，惟有万灵的父管教我们，是为了我们的益处，使我们有分于祂的1圣别。
12章10节 注1
圣别是神的性情；有分于神的圣别，就是有分于神圣别的性情。希伯来的信徒留在犹太教里，乃是凡俗、不圣别的；他们需要圣别出来，归于神的新约，好有分于神圣别的性情。为这目的，神兴起逼迫管教他们，使他们从凡俗中圣别出来。


来12:11注1

希伯来书 12章11节
12:11 一切的管教，当时固然不觉得喜乐，反觉得愁苦；后来却给那藉此受过操练的人，结出1平安的义果。
12章11节 注1
平安乃是义的果子。（赛三二17。）圣别是内里的性情，公义是外面的行为。神的管教不仅帮助信徒有分于祂的圣别，也使他们与神与人都是对的，叫他们在这种义的光景里，享受平安作甘甜的果子，就是平安的义果。


来12:12注1

希伯来书 12章12节
12:12 所以你们要把下垂的手，瘫弱的膝1挺起来；
12章12节 注1
直译，竖立，挺直。


来12:13注1

希伯来书 12章13节
12:13 也要为自己的脚把1路径修直了，使瘸子不至2脱臼，反得医治。
12章13节 注1
基督徒的生活，不是一些理论的道理，供人的心思思翻，必须是实行的路径，给人的脚行走。圣经里一切健全、健康的道理，都是可行的路径。这对希伯来书，尤为真确。本书首先将关于基督和祂的新约，那些最高、最健康的道理供应我们；然后根据所指示正确的道理，嘱咐我们要奔跑赛程，并要为自己的脚把路径修直。本书第一段（一1～十18）是说到道理，第二段（十19～十三25）是说到赛程和路径。


来12:13注2

希伯来书 12章13节
12:13 也要为自己的脚把1路径修直了，使瘸子不至2脱臼，反得医治。
12章13节 注2
或，脱节，扭伤。另意偏离，转去，偏向，如在提前一6，五15，提后四4者；但是用在这里，与下文反得医治的对比不合，也不如“脱臼”切合上下文。这里的上下文含示，徘徊不前的希伯来信徒，应该放弃犹太教一切作法的外表（把路径修直），这样，他们这些基督身体的瘸跛肢体（四肢），就不至背道（不至脱臼），反被完全带回到新约的路上（得医治）。


来12:14注1

希伯来书 12章14节
12:14 你们要追求与众人和睦，并要追求1圣别，非圣别没有人能见主；
12章14节 注1
就神而言，圣别是祂的圣别性情；就我们而言，圣别是我们分别归神。（见罗一2注3。）这里含示，当我们追求与众人和睦时，也必须留意在神面前圣别的事。我们追求与众人和睦，必须以我们在神面前的圣别，就是我们的圣别归神为平衡；非圣别没有人能见主，并与祂有交通。


来12:15注1

希伯来书 12章15节
12:15 要监察，免得有人1坠落离开神的恩典；免得有2苦根长起来缠扰你们，许多人便因此沾染污秽；
12章15节 注1
神的恩典是藉基督临到我们。（约一14，17。）因此，神的恩典也是基督的恩典。（林后十三14，十二9。）在我们的经历中，这恩典就是基督自己。（加六18，比提后四22。）我们从恩典中坠落，就是与基督隔绝。（加五4。）在这事上，加拉太的众召会与希伯来的信徒有同样的危机。保罗警告加拉太的众召会，不要偏向犹太宗教的律法而与基督隔绝，免得坠落离开神的恩典，就是基督自己。我们不该坠落离开恩典，却该接受恩典，（28，）靠恩典得坚固，（十三9，）并且站在恩典中。（罗五2。）加拉太书和希伯来书，都结束于恩典的祝福。（加六18，来十三25。）


来12:15注2

希伯来书 12章15节
12:15 要监察，免得有人1坠落离开神的恩典；免得有2苦根长起来缠扰你们，许多人便因此沾染污秽；
12章15节 注2
照上下文的含示，苦根该是指某些热中犹太教者，他们使希伯来的信徒偏离神的恩典，转向犹太教的虚仪，因而轻忽神的圣别，在神眼中把自己玷污了。


来12:16注1

希伯来书 12章16节
12:16 免得有淫乱的、或贪恋世俗如以扫的，他因一口食物把自己1长子的名分卖了。
12章16节 注1
以扫是以撒的长子，他的长子名分是双分土地、祭司职分和君王职分。他因贪恋世俗，放弃了长子名分，双分土地就归给约瑟，（代上五1～2，）祭司职分归给利未，（申三三8～10，）君王职分归给犹大。（创四九10，代上五2。）

我们基督徒由神而生，是祂所造万物中的初熟果子，（雅一18，）是神在祂的造物中所收割的。就这意义说，我们乃是神的众长子。因此，由我们所组成的召会，称为众长子的召会。（23。）我们既是神的众长子，就有长子的名分，包括承受世界，（二5～6，）祭司职分（启二十6）和君王职分。（启二十4。）这些是在要来的国度里主要的福分，是那些贪恋世俗，爱世界并追求世界的基督徒，在主回来时所要失去的。至终，在千年国里，这长子的名分要成为得胜基督徒的赏赐。任何属世的享受，甚至一口食物，都会使我们丧失这长子的名分。在这样严肃的警告之后，希伯来的信徒若仍沉湎于他们老宗教的一口食物，就会得不着对基督完满的享受，且会失去国度的安息连同其一切福分。

以扫不是惟一失去长子名分的人，（创二五29～34，）流便是另一个失去长子名分之福的人。（创四九3～4，代上五1。）以扫失去是因着贪食之欲，流便失去是因着情欲的污秽。这些都该是我们的警戒。本节“免得有淫乱的”这句话，也许是因流便的背景写的。

我们在基督里有特权享受的一切，实际上就是要来国度里福分的预尝。对这预尝的正确享受，会引我们进入国度福分的完满享受里。我们今天若不享受基督作美地，如四9注1所说明的，怎能在国度里进入祂的安息，与祂一同承受地土？我们今天若不操练作祭司接触祂，用祷告服事祂，怎能在国度里尽我们祭司的本分？我们今天若不运用灵，用神所赐的权柄管治己、肉体、全人，并仇敌及其一切黑暗的权势，又怎能在国度里与基督一同作王，与祂一同辖管列国？（启二26～27。）我们今天对基督的享受，以及对祭司职任和君王职任的实行，都是预备我们，使我们将来够资格有分于基督的国！


来12:17注1

希伯来书 12章17节
12:17 后来他也想要承受祝福，竟被拒绝；虽然带着泪苦求，还是1没有反悔的余地，这是你们知道的。
12章17节 注1
没有反悔的余地，不是指以扫没有悔改的立场，乃是说他没有立场、没有路，凭悔改扭转他所造成的结局。


来12:18注1

希伯来书 12章18节
12:18 你们原不是来到那可摸、有火烧着的1山，和黑暗、幽暗、旋风、
12章18节 注1
18～19节所说的事物，是属地、物质的，表征律法的一面；在那一面，所有的人，包括摩西在内，都恐惧战兢。（19～21。）


来12:22注1

希伯来书 12章22节
12:22 但你们乃是来到1锡安山，来到活神的2城，属天的耶路撒冷，来到千万天使3整体的聚集，
12章22节 注1
22～24节所说的事物，是属天的、属灵的，与18～19节所列属地、物质的事物成为对比，表征恩典的一面。在恩典这面，众长子和义人的灵，都是藉恩得救的。在旧约之下的人是来到律法那面，我们新约之下的基督徒是来到恩典这面。因此，我们不在律法之下，乃在恩典之下。（罗六14。）这一段话，（18～24，）与加四21～31一样，给我们看见，我们不在律法的辖制下，乃在恩典的自由下，作承受产业的后嗣。这就是我们的长子名分！我们不该坠落离开恩典（15）而放弃长子的名分，乃该接受恩典。（28。）恩典这面的事物是属天的，但还没有完全在天上。召会中许多的长子还在地上，义人（旧约圣徒）的灵还在乐园里，就是亚伯拉罕所在的地方，（路十六22～23，25～26，）也是主耶稣和得救的强盗，钉死十架以后所去的地方。（路二三43。）

在律法那面所列的六项，没有一项是可乐的。首先有一座火烧着的山！谁愿靠近这样的地方？接着有黑暗、幽暗、和狂暴的旋风，最后还有可怕的角声，和严厉警告说话的声音。这一切呈现出可怕的景象！但在恩典这面，一切都是可乐的！这里的八项可看为四组。高升的锡安山和荣美属天的耶路撒冷是第一组，指神的居所和祂宇宙行政的中心。这地方何等可爱！然后是欢呼庆祝的天使，与所效力要承受救恩的人紧紧相联；（一14；）这些天使和召会中有福的众长子，形成这景象中的第二组。天使的聚集是何等欢乐的展示！他们庆贺那些承受救恩的人成了众长子的召会，有分于新约的福分。审判众人的公义之神，以及义人（旧约圣徒）的灵，（他们的身体尚未复活，不配列在这里，）同为第三组，为展示神如何是义的，就因旧约中义之圣徒的信心，称他们为义。末了，是亲爱的主耶稣，和祂所洒的宝血，构成最后一组。主耶稣是新约那更美之约的中保，祂的血说出更美的事。这指明祂用更美的血立了更美的约；也指明祂已经死了，将这新约当作新遗命，遗赠给信徒；且指明祂现今是这新遗命的中保、执行者，使其中所包含一切有福的事实都完全实现。这是何等可乐的景象！与律法那面的景象是何等的对比！在律法那面，没有说到神、救主，连天使也没有说到！难怪在那里一个得救的人也看不到！然而，恩典这面的景象，有称人为义的神，有救主，就是新遗命的中保，连同祂说话的血，有效力的天使，和得救之人的聚集（召会），以及得称义之圣徒的灵。律法那面的景象，结束于可怕的角声和警告的话；恩典这面的景象，结束于同情的中保和辩护的说话。看过这样的对比以后，谁还那么愚昧，离开恩典的一面而转向律法的一面！恩典这面的八项不仅是属天的、属灵的，也是永远的。因此，即使天被震动，（26，）这八项永远的事物，仍要常存。（27。）


来12:22注2

希伯来书 12章22节
12:22 但你们乃是来到1锡安山，来到活神的2城，属天的耶路撒冷，来到千万天使3整体的聚集，
12章22节 注2
见十一10注1。


来12:22注3

希伯来书 12章22节
12:22 但你们乃是来到1锡安山，来到活神的2城，属天的耶路撒冷，来到千万天使3整体的聚集，
12章22节 注3
或，节期的聚集。原文意，普遍的聚集，全部的聚集，用以说到庆祝公众节期的聚集，就如奥林匹克运动会。整个新约时代就是一个节期，千万的天使，就是在新约下，为承受救恩者效力的服役之灵，（一14，）乃是一个整体的聚集，庆祝“这么大的救恩”（二3）这美妙的节期。这是宇宙中最大、最令人兴奋的运动会！路十五7、10和彼前一12主的话，都可指明这一点。


来12:23注1

希伯来书 12章23节
12:23 来到名字1记录在诸天之上2众长子的召会，来到审判众人的神这里，来到被成全之义人的灵这里，
12章23节 注1
召会的众长子虽然还未在天上，他们的名字却已记录在诸天之上。


来12:23注2

希伯来书 12章23节
12:23 来到名字1记录在诸天之上2众长子的召会，来到审判众人的神这里，来到被成全之义人的灵这里，
12章23节 注2
见16注1二段。


来12:24注1

希伯来书 12章24节
12:24 来到1新约的中保耶稣这里，并来到所洒的2血这里，这血所3说的比亚伯的血所说的更美。
12章24节 注1
这里的新，原文指年龄上的新、年轻；八8、13和九15的新，原文指品质上的新、新鲜。


来12:24注2

希伯来书 12章24节
12:24 来到1新约的中保耶稣这里，并来到所洒的2血这里，这血所3说的比亚伯的血所说的更美。
12章24节 注2
在本书里，基督的血特别显著且重要。这血是永约之血，（十三20，）更美的新约是用这血立的；（十29；）藉着这血，基督一次永远的进入至圣所，就为我们得到了永远的救赎。（九12。）基督也用这血洁净了诸天和诸天上一切之物。（九22～24。）这血圣别我们，（十三12，十29，）洁净我们的良心，叫我们事奉活神，（九14，）并且为我们所说的，比亚伯的血所说的更美。（24。）我们乃是因这血，得以坦然进入至圣所。（十19。）我们不该将这血当作俗物，如同牲畜的血，否则就会遭受神的刑罚。（十29。）


来12:24注3

希伯来书 12章24节
12:24 来到1新约的中保耶稣这里，并来到所洒的2血这里，这血所3说的比亚伯的血所说的更美。
12章24节 注3
基督的血，不仅救赎、圣别、洁净，并且还说话。这血也是说话的血，所说的比亚伯的血所说的更美。亚伯的血向神说话，是为着控诉和伸冤；（创四10～15；）基督的血向神说话，却是为着赦免、称义、和好并救赎。不仅如此，这宝血更为我们向神说话，使永远的新约藉这血（如本书所揭示的）得以立定；并且在这新约里，神必须将祂自己和祂一切的福分，赐给在基督里本于信接受这约的信徒。


来12:28注1

希伯来书 12章28节
12:28 所以我们既领受了不能震动的1国，就当2接受恩典，藉此得以照神所喜悦的，以虔诚和畏惧事奉神；
12章28节 注1
新约所传给我们的福音，乃是国度的福音。（太三1～2，四17，23，十7，二四14。）我们已经重生到国度里，（约三5，）并且已经迁入国度里。（西一13。）现今我们是在国度里，（启一9，）今天正当的召会生活就是这国度。（罗十四17。）然而，我们现今所在的，以及今天在召会里所有的，乃是在其实际里的国度；那将来随着基督的回来而来的，才是在其实现里的国度。

在实际里的国度，或国度的实际，今天在召会里，对我们乃是操练和管教；（太五3，10，20，七21；）而在实现里的国度，或国度的实现，要在来世的千年国里，对我们成为赏赐和享受。（太十六27，二五21，23。）我们今天在国度的实际里，若接受那灵的操练和神的管教，来世在国度的实现里，就必得着主的赏赐，并享受要来之安息日的安息。（四9。）不然，我们就会失去要来的国度，无法在主回来时得着国度实现的赏赐，无权进入国度的荣耀，无分于基督在千年国里的掌权，并要失去长子的名分，不能在来世承受地土，也不能在基督显现的荣耀里，作君尊的祭司事奉神和基督，更不能与基督一同作王，用祂神圣的权柄辖管列国。（启二十4，6。）这样失去要来的国度，丧失长子的名分，意思并不是要灭亡，乃是要失去赏赐，但不是失去救恩。（见十35注1。）我们要受亏损，却仍要得救，只是这样得救，要像从火里经过的一样。（林前三14～15。）这是本书记载五个警告所依据的基本观念，也是五个警告中随处可见的。这些警告中一切消极的点，都与失去要来国度的赏赐有关；而一切积极的点，都与国度的赏赐和享受有关。启二、三里的七封书信，也都结束于同样的观念─得着或失去国度的赏赐。我们惟有凭这个观念，才能正确的领会并应用太五20，七21～23，十六24～27，十九23～30，二四46～51，二五11～13、21、23、26～30，路十二42～48，十九17、19、22～27，罗十四10、12，林前三8、13～15，四5，九24～27，林后五10，提后四7～8，来二3，四1、9、11，六4～8，十26～31、35～39，十二16～17、28～29，以及启二7、10～11、17、26～27，三4～5、11～12、20，二二12。如果我们没有这个观念，对以上这些经文的解释，不是落到喀尔文派（Calvinist）极端的客观论，就是落到阿米尼亚派（Arminian）极端的主观论。这两派都没有看见国度的赏赐，更没有看见失去国度赏赐的亏损。因此，这两派都认为以上经文里一切消极的点，都是指沉沦。喀尔文派相信永远的救恩（人一得救，就永不灭亡）；他们认为这些消极的点，都是指假信徒的沉沦。阿米尼亚派相信得救的人若堕落了，仍会灭亡；他们认为这些消极的点，都是指得救后又堕落之人的沉沦。但圣经完整的启示指出，这些消极的点乃是指失去国度赏赐的亏损。神的救恩是永远的，我们一旦得着，就永不会失去，（约十28～29，）但我们可能会失去国度的赏赐，尽管仍会得救。（林前三8，14～15。）本书一切的警告，都不是指失去永远的救恩，乃是指失去国度的赏赐。希伯来的信徒已经得着国度，但他们若从神的恩典，从神新约的路退缩，就会失去国度实现里的赏赐。这就是作者对徘徊不前之希伯来信徒的警告中主要的关切。


来12:28注2

希伯来书 12章28节
12:28 所以我们既领受了不能震动的1国，就当2接受恩典，藉此得以照神所喜悦的，以虔诚和畏惧事奉神；
12章28节 注2
或，取用恩典。接受恩典，特别对希伯来的信徒而言，乃是指留在新约里享受基督。


来12:29注1

希伯来书 12章29节
12:29 因为我们的神乃是1烈火。
12章29节 注1
神是圣别的，圣别是祂的性情。凡与祂圣别性情不符的，祂这烈火就要烧尽。希伯来的信徒若偏向神所看为凡俗（不圣）的犹太教，就会成为不圣的，圣别的神既是烈火，就要把他们烧尽。神不仅是公义的，也是圣别的。我们要满足神的公义，就需要藉基督的救赎得称义。我们要满足神圣别的要求，就需要成为圣别，就是被这位属天的、现今的、活的基督圣别。罗马书是为着神的公义，（罗三25～26，）着重称义；（罗三24；）希伯来书是为着神的圣别，（14，）强调圣别。（二11，十10，14，29，十三12。）为此，希伯来的信徒必须从不圣的犹太教圣别出来，归与这位在新约下，在子里已经将自己完全彰显出来圣别的神。不然他们就会因世俗的老宗教受到玷污，而受这位是烈火圣别之神的对付。那真是可怕！（十31。）难怪保罗极其关切主的可畏。（林后五11。）


来13:1注1

希伯来书 13章1节
13:1 1弟兄相爱要2持久。
13章1节 注1
照内容看，本章是为着正当的召会生活而写的。这里提起的每一件事，就如弟兄相爱，接待客旅等等，几乎都是为着召会生活，而不仅是为着基督徒生活。


来13:1注2

希伯来书 13章1节
13:1 1弟兄相爱要2持久。
13章1节 注2
或，常存。


来13:3注1

希伯来书 13章3节
13:3 你们要1顾念被捆绑的人，好像与他们同受捆绑；也要顾念遭苦害的人，因为自己也在肉身之内。
13章3节 注1
这就是与基督身体（召会）受苦的肢体一同受苦。（林前十二26。）


来13:4注1

希伯来书 13章4节
13:4 1婚姻当2在众人中间受尊重，床也不可污秽，因为淫乱和奸淫的人，神必3审判。
13章4节 注1
在召会生活中，弟兄姊妹之间的接触是无法避免的；因此，为着保护自己不受玷污，我们必须尊重婚姻，行为也不可放肆。这件事严重的影响我们在神经纶中的长子名分。流便就是因他的污秽，失去长子名分；（创四九3～4，代上五1；）约瑟就是因他的纯洁，得着长子名分。（代上五1，创三九7～12，见来十二16注1。）淫乱、奸淫的人，神必审判，召会也必须审判，（林前五1～2，11～13，）因为没有什么比这种污秽，更破坏圣徒和召会生活。


来13:4注2

希伯来书 13章4节
13:4 1婚姻当2在众人中间受尊重，床也不可污秽，因为淫乱和奸淫的人，神必3审判。
13章4节 注2
或，在各方面。


来13:4注3

希伯来书 13章4节
13:4 1婚姻当2在众人中间受尊重，床也不可污秽，因为淫乱和奸淫的人，神必3审判。
13章4节 注3
本书是说到神的圣别。圣别的神绝不容忍我们中间任何的污秽，祂必审判祂的百姓。（十30，十二23。）


来13:5注1

希伯来书 13章5节
13:5 你们生活为人不可1贪爱钱财，要以现有的为足；因为主曾说，“我绝不撇下你，也绝不丢弃你。”
13章5节 注1
贪爱钱财的人，必不能进入召会生活的实际。我们总该以现有的为足，使我们不受玛门的迷惑而离开召会生活。主既是帮助我们的，我们就当满足、安心，使我们完全蒙保守在召会生活的享受中。


来13:7注1

希伯来书 13章7节
13:7 要1记念那些带领你们，对你们讲过神话语的人，要效法他们的信心，留心看他们为人的结局。
13章7节 注1
这在召会生活中是必要的。神话语的执事们该有一种为人，可以成为信心的榜样，给召会的众肢体，就是接受神话语的人效法。这样，召会的众肢体就不仅接受他们所供应的话，也效法他们为人所显出的信心。

本节是5～6节的延续。他们的为人，必是指神话语的执事们所追求的生活为人─不贪爱钱财，且以现有的为足。（5上。）他们的信心，必是指他们为生活信靠那作他们帮助者的主。（5下～6。）他们所供应的话和所过的生活，都该是基督；他们的信心，也该是在基督里的信心，基督就是他们这信心的创始者与成终者。（十二2。）这样的为人和信心，对那些接受他们所供应之神的话，并留心看他们为人结局的信徒，当然是值得效法的。


来13:8注1

希伯来书 13章8节
13:8 1耶稣基督，昨日、今日、直到永远，是一样的。
13章8节 注1
基督是7节神话语的执事们所传讲并教导的话，是他们所过的生活，也是他们信心的创始者与成终者；祂是永久长存、不能改变、也没有改变的，直到永远祂仍是一样。（一11～12。）在召会中绝不可传另一位耶稣，和另一个福音。（林后十一4，加一8～9。）我们要过真实且稳固的召会生活，就必须持定那昨日、今日、直到永远是一样的基督，不被各样怪异的教训带入歧途。（9。）


来13:9注1

希伯来书 13章9节
13:9 你们不要被1各样怪异的教训带入歧途，因为心2靠恩典得坚固，不靠祭物作3食物，才是好的；那靠祭物作食物而行的，从来没有得着益处。
13章9节 注1
各样怪异的教训，总是为撒但利用，在召会中引起分争，甚至分裂。因此使徒嘱咐人不可教导不同的事。（提前一3。）这各样怪异的教训，必是当时热中犹太教者所教导的。作者警告希伯来的信徒，不要被他们的教训带入歧途，离开新约之下的召会生活。


来13:9注2

希伯来书 13章9节
13:9 你们不要被1各样怪异的教训带入歧途，因为心2靠恩典得坚固，不靠祭物作3食物，才是好的；那靠祭物作食物而行的，从来没有得着益处。
13章9节 注2
在当时，靠恩典得坚固，就是留在新约里，享受基督作恩典，（加五4，）不被带入歧途回到犹太教，有分于他们宗教的礼仪，吃他们的食物（祭物）。


来13:9注3

希伯来书 13章9节
13:9 你们不要被1各样怪异的教训带入歧途，因为心2靠恩典得坚固，不靠祭物作3食物，才是好的；那靠祭物作食物而行的，从来没有得着益处。
13章9节 注3
这里的食物与恩典相对，指旧约礼仪规条中的食物，（九10，西二16，）就是热中犹太教者想用以将希伯来的信徒带入歧途，以致不能享受恩典，就是不能在新约里有分于基督的。


来13:10注1

希伯来书 13章10节
13:10 我们有一1祭坛，其上的祭物，是那些事奉帐幕的人没有权利吃的。
13章10节 注1
这祭坛必是指十字架，主耶稣为我们的罪在其上将自己当作祭物献上。（十12。）照旧约献祭的条例，赎罪祭的血要带进至圣所或圣所，为着遮罪；赎罪祭的祭牲没有什么给献祭的祭司或献祭的人吃，乃要全部烧掉。（利四2～12，十六27，六30。）因此，那些事奉帐幕的人，没有权利吃祭坛上的赎罪祭牲。（在新约中，主的十字架就是祭坛的应验。）热中犹太教者怪异的教训，企图用食物将新约信徒带入歧途，使他们不能享受基督，本节对此作了有力的反驳。热中犹太教者着重宗教事奉中所享受的食物，但本书作者辩驳说，在赎罪祭这每年一次为遮罪而献的基本祭中，（利十六，）没有什么给人吃的。赎罪祭不是给人吃，乃是给人接受遮罪的功效。现今真正的赎罪祭乃是基督，祂已经为我们的罪，将自己献给神，为我们成就了完全的救赎（比遮罪更好─见九12注2），将我们带进新约下在祂里面对神恩典的享受。我们今天所需要的，不是吃旧约事奉中的食物，乃是接受基督献祭的功效，并且在新约的恩典里，出到营外，离开犹太宗教跟随祂。


来13:11注1

希伯来书 13章11节
13:11 原来1祭牲的血，由大祭司为着2罪带进至圣所，3祭牲的身体，被烧在营外。
13章11节 注1
直译，牲畜。下文同。


来13:11注2

希伯来书 13章11节
13:11 原来1祭牲的血，由大祭司为着2罪带进至圣所，3祭牲的身体，被烧在营外。
13章11节 注2
原文，单数。


来13:11注3

希伯来书 13章11节
13:11 原来1祭牲的血，由大祭司为着2罪带进至圣所，3祭牲的身体，被烧在营外。
13章11节 注3
赎罪祭的血，在遮罪日被带进至圣所里为百姓遮罪；祭牲的身体，乃被烧在营外。（利十六14～16，27。）这是预表基督作真赎罪祭，祂的血被带进真至圣所里，为我们完成救赎；祂的身体乃在耶路撒冷城门外，为我们牺牲。（12。）


来13:12注1

希伯来书 13章12节
13:12 所以耶稣为要藉自己的1血2圣别百姓，也就在城3门1外受苦。
13章12节 注1
主藉自己的血进入至圣所，（九12，）这血已经开创了一条又新又活的路，使我们进入幔内，在诸天之上享受祂这位得荣者；（十19～20；）祂在十字架上为我们牺牲的身体，也开创了一条十字架的窄路，使我们出到营外，在地上跟随祂这位受苦者。（13。）


来13:12注2

希伯来书 13章12节
13:12 所以耶稣为要藉自己的1血2圣别百姓，也就在城3门1外受苦。
13章12节 注2
本书向我们揭示，神属天的呼召是要使我们成为圣别的子民，（三1，）就是圣别归神的人。基督是那圣别人的，（二11，）祂在十字架上受死，流出血来，又带着祂的血进入至圣所，（九12，）使祂能藉着祂属天祭司职分（七26）的天上职事，（八2，6，）作圣别人的工作；并使我们藉着祂的血进入幔内，有分于祂这位属天的圣别人者。我们这样有分于祂，就能藉十字架这圣别人的路，跟随祂出到营外。见12注1与13注1。


来13:12注3

希伯来书 13章12节
13:12 所以耶稣为要藉自己的1血2圣别百姓，也就在城3门1外受苦。
13章12节 注3
这是指耶路撒冷城的门。城表征属地的范围，营表征属人的组织。二者都表征一件东西，就是犹太宗教，连同其属地和属人的两面。犹太教既属地，又属人。


来13:13注1

希伯来书 13章13节
13:13 这样，我们也当1出到2营外就了祂去，忍受祂所受的凌辱。
13章13节 注1
出到营外和进入幔内，（六19，）是本书两个非常显著的点。进入幔内，意即进入主已在其中，在荣耀里登宝座的至圣所；出到营外，意即脱离主曾从其中被人弃绝、驱逐的宗教。这表征我们必须在我们的灵里，从经历说，今天实行的至圣所就是在我们的灵里；我们也必须出到宗教之外，今天实行的营就是在宗教里。我们越在灵里享受天上的基督，就越出到宗教的营外，跟随受苦的耶稣。我们在灵里享受得荣的基督，使我们能出到宗教的营外，跟随被弃绝的耶稣。我们越在灵里接触这位在荣耀里天上的基督，就越出到宗教的营外，就了卑微的耶稣去，与祂一同受苦。接触诸天之上的基督，享受祂的得荣，使我们得着加力，在地上走十架窄路，忍受耶稣所受的凌辱。本书首先给我们清楚看见天上的基督和天上的至圣所；然后指示我们，如何在地上走十字架的道路，就是出到营外，出到宗教的营外，就了耶稣去，忍受祂所受的凌辱。以色列人拜了金牛犊后，（出三二，）连摩西也迁到营外，所有寻求主的人都到那里与他同聚，因为主的同在和说话都在那里。（出三三7～11。）我们必须出到营外，好享受主的同在，并听见祂的说话。这些都是实行且正当的召会生活所必需的。

至圣所、十字架的道路、（由出到营外，就了耶稣去，忍受祂所受的凌辱所表征、）以及国度，是本书所摆出三件重大的事。至圣所丰富的供应，使我们能走十字架狭窄又艰苦的道路，十字架的道路引我们进入在实现里的国度，得着荣耀的赏赐。


来13:13注2

希伯来书 13章13节
13:13 这样，我们也当1出到2营外就了祂去，忍受祂所受的凌辱。
13章13节 注2
见12注3。


来13:14注1

希伯来书 13章14节
13:14 1我们在这里本没有2常存的城，乃是寻求那要来的城。
13章14节 注1
本书作者认为自己和读者都是真正过河的希伯来人，像列祖一样。（十一9～10，13～16。）


来13:14注2

希伯来书 13章14节
13:14 1我们在这里本没有2常存的城，乃是寻求那要来的城。
13章14节 注2
或，存留。


来13:15注1

希伯来书 13章15节
13:15 所以我们应当1藉着耶稣，常常向神献上赞美的祭，这就是承认主名之嘴唇的果子。
13章15节 注1
本节是8～14节的延续。我们既在召会生活中享受不变的基督作恩典，并且跟从祂出到宗教之外，就该藉着祂向神献上属灵的祭。首先，我们在召会中该藉着耶稣，常常向神献上赞美的祭。在召会中，主耶稣在我们里面歌颂父神，（二12，）我们也该藉着祂在召会中赞美父神。至终，祂与我们，我们与祂，都在召会中，在调和的灵里，一同赞美父。祂是赐生命的灵，在我们的灵里赞美父；我们藉着我们的灵，也在祂的灵里赞美父。这是我们藉着耶稣，献给神最好、最高的祭，是召会聚会中极其需要的。


来13:16注1

希伯来书 13章16节
13:16 只是不可忘记行善和1供输，因为这样的祭物是神所喜悦的。
13章16节 注1
直译，交通。行善指施与，交通指供输，就是在圣徒的需要上有交通。这样的行善和交通，也是信徒当献给神的祭物。这些也是正当召会生活中所需要的。倘若在召会中一些缺乏的圣徒得不着妥善的照顾和供输，这的确是不适当的。这是表明没有交通或交通不足。


来13:17注1

希伯来书 13章17节
13:17 你们要1信从那些带领你们的，且要服从；因他们为你们的魂儆醒，好像要交账的人；你们要使他们欢乐的作这事，不至叹息；若叹息，就与你们无益了。
13章17节 注1
这是召会生活中极其需要的。


来13:18注1

希伯来书 13章18节
13:18 请你们1为我们祷告，因我们深信自己良心无亏，愿意凡事都行得好。
13章18节 注1
为使徒祷告，也是召会生活的一面。


来13:20注1

希伯来书 13章20节
13:20 但愿平安的神，就是那1凭2永约之血，领3群羊的大牧人我们的主耶稣，从死人中上来的，
13章20节 注1
直译，在永约之血里。


来13:20注2

希伯来书 13章20节
13:20 但愿平安的神，就是那1凭2永约之血，领3群羊的大牧人我们的主耶稣，从死人中上来的，
13章20节 注2
本书不是论到暂时的事物，如旧约的事物；乃是论到永远的事物，就是那些超越时空限制的事物，如永远的救恩、（五9、）永远的审判、（六2、）永远的救赎、（九12、）永远的灵、（九14、）永远的产业、（九15、）和永远的约。（20。）

新约不仅是更美之约，（七22，八6，）也是永远之约。这约永远有功效，因为是藉着基督那永远有功效的宝血所立的。（太二六28，路二二20。）


来13:20注3

希伯来书 13章20节
13:20 但愿平安的神，就是那1凭2永约之血，领3群羊的大牧人我们的主耶稣，从死人中上来的，
13章20节 注3
这里的群羊，羊群，就是召会。这证实本章所说一切的事物，连同经历不变的基督作我们的赎罪祭，使我们得蒙救赎，并得享祂作喂养我们的大牧人，这些都是为着召会生活。


来13:21注1

希伯来书 13章21节
13:21 在各样善事上成全你们，好实行祂的旨意；祂是在我们里面，1藉着耶稣基督，行祂看为可喜悦的事。愿荣耀归与祂，直到永永远远。阿们。
13章21节 注1
神是在我们里面，藉着耶稣基督，行祂看为可喜悦的事，使我们能实行祂的旨意。神为着祂的美意在我们里面运行，使我们立志并行事。（腓二13。）本书从始至终都向我们陈明一位天上的基督。只有在这里，才用“（神）在我们里面，藉着耶稣基督，行祂看为可喜悦的事”这句话，含示基督的内住。这说出神在我们里面，是藉着内住的基督运行，使我们实行祂的旨意。


来13:22注1

希伯来书 13章22节
13:22 弟兄们，我恳求你们1容纳这劝勉的话，因我不过是简短的写给你们。
13章22节 注1
即忍耐接受。容纳使徒的话，也是召会生活中所必需的。（徒二42。）


来13:23注1

希伯来书 13章23节
13:23 你们该知道，我们的弟兄1提摩太已经释放了；他若快来，我必同他去见你们。
13章23节 注1
这里如此亲密的说到提摩太，有力的证明本书是使徒保罗写的。见提前一2与提后一2。


来13:24注1

希伯来书 13章24节
13:24 1请问带领你们的诸位和众圣徒安。从义大利来的人也问你们安。
13章24节 注1
本节的问安，也是在召会中，以及在众召会之间的交通。


来13:25注1

希伯来书 13章25节
13:25 愿1恩典与你们众人同在。阿们。
13章25节 注1
我们要领略并有分于本书所揭示的一切，就需要恩典。要接受恩典，（十二28，）就需要来到施恩的宝座前，使我们得恩典，作应时的帮助。（四16。）我们藉着操练我们的灵，摸着至圣所里施恩的宝座，就得以享受恩典的灵，（十29，）我们的心也就靠恩典得坚固。（9。）我们如此享受恩典，就能奔那摆在前头的赛程，（十二1，）以达到神经纶的目标。


雅1:1注1

雅各书 1章1节
1:1 神和1主耶稣基督的奴仆2雅各，写信给3散居的4十二个支派：5愿你们喜乐。
1章1节 注1
雅各将主耶稣与神列为同等，这与不承认主神格的犹太教（约五18）相反。


雅1:1注2

雅各书 1章1节
1:1 神和1主耶稣基督的奴仆2雅各，写信给3散居的4十二个支派：5愿你们喜乐。
1章1节 注2
雅各是主耶稣（太十三55）和犹大（犹1）肉身的兄弟。他不是主在地上时所拣选的十二使徒之一，但在主复活后成了一位使徒，（加一19，）并且是在耶路撒冷的召会中领头的长老；（徒十二17，十五2，13，二一18；）他与彼得、约翰同被称为召会的柱石，且被保罗题为三柱石之首。（加二9。）


雅1:1注3

雅各书 1章1节
1:1 神和1主耶稣基督的奴仆2雅各，写信给3散居的4十二个支派：5愿你们喜乐。
1章1节 注3
见彼前一1注3。这该包括那些在五旬节后，因逼迫从耶路撒冷分散出去的犹太信徒。（徒八1，4。）


雅1:1注4

雅各书 1章1节
1:1 神和1主耶稣基督的奴仆2雅各，写信给3散居的4十二个支派：5愿你们喜乐。
1章1节 注4
指以色列的众支派。这指明本书信是写给犹太的基督徒，他们相信我们荣耀的主耶稣基督，（二1，）本于信得称义，（二24，）因真理的话得了重生，（18，）为神的灵所内住；（四5；）他们也是召会的肢体，（五14，）等候主的回来。（五7～8。）然而，称这些在基督里的信徒为十二个支派，如同神旧约经纶里的选民，也可能指明作者对基督徒与犹太人，神新约经纶与旧约安排的分别，以及神在新约里已经将在基督里的犹太信徒，从神所看为弯曲世代（徒二40）的犹太人中拯救、圣别出来，缺少清楚的看见。神在祂新约的经纶里，看犹太信徒不再是为着犹太教的犹太人，乃是为着召会的基督徒。他们是神的召会，应当与犹太人不同，从犹太人中分别出来，就像他们应当与外邦人不同，从外邦人中分别出来一样。（林前十32。）然而，作召会柱石的雅各，在他写给基督徒弟兄的书信里，仍然称他们为十二个支派。（这也许是他向犹太人中间一般富有的阶层，说了五1～6那段话的原因。）这违反了神新约的经纶。见二2注1。


雅1:1注5

雅各书 1章1节
1:1 神和1主耶稣基督的奴仆2雅各，写信给3散居的4十二个支派：5愿你们喜乐。
1章1节 注5
见约贰10注3。


雅1:2注1

雅各书 1章2节
1:2 我的弟兄们，无论何时你们落在诸般的1试炼中，都要以为大喜乐；
1章2节 注1
见12注1。


雅1:3注1

雅各书 1章3节
1:3 知道你们1信心所受的试验，产生忍耐。
1章3节 注1
指神在基督里所赐基督徒的信心。（彼后一1，雅二1。）


雅1:4注1

雅各书 1章4节
1:4 但忍耐也当成功，好使你们1齐备完整，毫无缺欠。
1章4节 注1
虽然雅各可能没有清楚看见恩典与律法的分别，但论到基督徒的品行，他的书信却是特殊且显著的强调基督徒实行的完全，说到信徒应当齐备完整，毫无缺欠。这可视为本书的主题。这种基督徒行为上的完全，需要神行政对付的试炼，（2，12，）并信徒凭那藉着栽种的话得蒙重生（18，21）之神圣出生的效能而有的忍耐。


雅1:5注1

雅各书 1章5节
1:5 你们中间若有缺少1智慧的，就当2求那3厚赐众人，也4不斥责人的神，就必有赐给他的。
1章5节 注1
神乃是藉着祂的智慧，在基督里定了祂永远的计划，并将其完成。（林前二7，弗三9～11，箴八12，22～31。）并且神在祂新约的经纶里，先使基督成为我们的智慧。（林前一24，30。）神的智慧是基督徒实行的完全所必需的，所以我们需要向神求智慧。

照本书信的内容看，雅各对神新约的经纶似乎没有清楚的看见，但他有智慧描述实行之基督徒生活的事。


雅1:5注2

雅各书 1章5节
1:5 你们中间若有缺少1智慧的，就当2求那3厚赐众人，也4不斥责人的神，就必有赐给他的。
1章5节 注2
雅各被称为祷告的人。他在这里嘱咐受信者要祷告求智慧，含示他的智慧是藉着祷告蒙神所赐的。他在本书信里强调祷告。（五14～18。）祷告乃是基督徒实行之完全的美德。


雅1:5注3

雅各书 1章5节
1:5 你们中间若有缺少1智慧的，就当2求那3厚赐众人，也4不斥责人的神，就必有赐给他的。
1章5节 注3
厚，或，单纯的，慷慨的，毫无保留的。（罗十二8，林后八2。）


雅1:5注4

雅各书 1章5节
1:5 你们中间若有缺少1智慧的，就当2求那3厚赐众人，也4不斥责人的神，就必有赐给他的。
1章5节 注4
吝啬的人不肯给人；就是给，也会说些冷酷、刻薄的话。但那厚赐众人的神，不像这样的人。


雅1:6注1

雅各书 1章6节
1:6 只是要凭着信心求，一点不1疑惑；因为那1疑惑的人，就像海中的波浪，被风吹动翻腾。
1章6节 注1
或，摇动。


雅1:8注1

雅各书 1章8节
1:8 1心怀二意的人，在他一切的路上，都是摇荡不定的。
1章8节 注1
直译，双魂的人。神只给人造一个魂，具有一个心思、一个意志。信徒在祷告中疑惑，就使自己成了双魂的人，好像船有了双舵，方向不定。在祷告中的信心，也是基督徒实行之完全的美德。


雅1:9注1

雅各书 1章9节
1:9 卑微的弟兄1升高，就该2夸耀；
1章9节 注1
或，擢升，得高位。


雅1:9注2

雅各书 1章9节
1:9 卑微的弟兄1升高，就该2夸耀；
1章9节 注2
或，自豪，喜乐。卑微的弟兄因升高而夸耀、喜乐时，自然会赞美主。（五13。）他不该照世俗的样子夸耀，不赞美主。


雅1:10注1

雅各书 1章10节
1:10 1富足的降卑，也该如此，因为他必要过去，如同草上的花一样。
1章10节 注1
卑微的弟兄升高，很容易夸耀、喜乐并赞美主；富足的弟兄降卑，就不容易这样作了。无论是升高或降卑，喜乐而赞美乃是基督徒实行之完全的美德。


雅1:11注1

雅各书 1章11节
1:11 1太阳升起，2热气薰烤，草就枯干，花也凋谢，美容就消没了；那3富足的人在他所行的事上，也要这样衰残。
1章11节 注1
雅各在6节用海中的波浪为例，说明疑惑的心；在10节用草上的花描述正在衰残的富足人；这里他用天上薰烤的太阳及其热气为例，说明在神行政的对付之下，人的财富衰残的原因。他在17节甚至用星体的转动为例，说明与父神之不变相对的变动。在三3～12说到舌头的难处时，他用了二十种事物作例证。不仅如此，他在四14，用雾气描述我们生命短暂的出现；在五7～8，用农夫的恒忍教导我们如何等候主来。他是老练的智者，不仅有人生的阅历，也有藉祷告从神圣源头求来的智慧。（5，三13，17。）然而雅各同情犹太教，与之妥协；这似乎使他受到拦阻，无法透彻看见神新约经纶之智慧的异象，如保罗所看见并在他书信中所揭示的。见三12注1与17注1。


雅1:11注2

雅各书 1章11节
1:11 1太阳升起，2热气薰烤，草就枯干，花也凋谢，美容就消没了；那3富足的人在他所行的事上，也要这样衰残。
1章11节 注2
或，热风刮来。


雅1:11注3

雅各书 1章11节
1:11 1太阳升起，2热气薰烤，草就枯干，花也凋谢，美容就消没了；那3富足的人在他所行的事上，也要这样衰残。
1章11节 注3
对那些追求财富的人，这是何等严肃的话！但对那些失去财富而降卑的富足人，这却是安慰的话。


雅1:12注1

雅各书 1章12节
1:12 忍受1试炼的人有福了，因为他既受试验得了2称许，就必得着3生命的4冠冕，这是主应许给那些5爱祂之人的。
1章12节 注1
2～12节说到试炼。（见13注1。）试炼是来自信徒的环境，要藉着苦难（9～11）试验他们的信心。（2～3。）信徒因着爱主该极其喜乐的忍受试炼，（2，）好得着生命冠冕的福分。


雅1:12注2

雅各书 1章12节
1:12 忍受1试炼的人有福了，因为他既受试验得了2称许，就必得着3生命的4冠冕，这是主应许给那些5爱祂之人的。
1章12节 注2
即对信徒信心的称许。（3。）


雅1:12注3

雅各书 1章12节
1:12 忍受1试炼的人有福了，因为他既受试验得了2称许，就必得着3生命的4冠冕，这是主应许给那些5爱祂之人的。
1章12节 注3
这指明12～27节的基础思想，乃是对神生命的急切需要。生我们的父，以及祂生我们，叫我们在祂所造的万物中，成为初熟的果子，（17～18，27，）所栽种生命的话，（21，）以及完备的生命之律，（25，）都证实这点。


雅1:12注4

雅各书 1章12节
1:12 忍受1试炼的人有福了，因为他既受试验得了2称许，就必得着3生命的4冠冕，这是主应许给那些5爱祂之人的。
1章12节 注4
指生命的荣耀，生命的彰显。信徒靠着神的生命忍受试炼，这要成为他们的荣耀，他们的彰显，就是生命的冠冕，在主显现时作他们的赏赐，在要来的国度里给他们享受。（二5。）


雅1:12注5

雅各书 1章12节
1:12 忍受1试炼的人有福了，因为他既受试验得了2称许，就必得着3生命的4冠冕，这是主应许给那些5爱祂之人的。
1章12节 注5
相信主是接受神的生命，使我们得救；爱主是在神的生命里长大成熟，使我们有资格得着生命的冠冕为赏赐，在国度里享受神生命的荣耀。


雅1:13注1

雅各书 1章13节
1:13 人1被试诱，不可说，我是2被神试诱，因为神3不被恶试诱，祂也4不试诱人。
1章13节 注1
或，被试验，被翻验。2、12节的试炼，原文是这里和14节之试诱的名词，这二辞非常相近，都是指试验、翻验、验证。被外面环境的苦难试验、翻验、验证，乃是试炼；（2；）被里面私欲的引诱试验、翻验、验证，乃是试诱。（14。）2～12节是说到试炼，13～21节是说到试诱。就试炼而言，我们该靠着爱主忍受，好得着祝福─生命的冠冕；就试诱而言，我们该藉着领受那栽种的话抵挡，好得着救恩─魂的得救。（21。）


雅1:13注2

雅各书 1章13节
1:13 人1被试诱，不可说，我是2被神试诱，因为神3不被恶试诱，祂也4不试诱人。
1章13节 注2
直译，从神受试诱。


雅1:13注3

雅各书 1章13节
1:13 人1被试诱，不可说，我是2被神试诱，因为神3不被恶试诱，祂也4不试诱人。
1章13节 注3
不被…试诱，原文意，未受试验的，不能试验的；因此是不可试诱的，不被试诱，不能被试诱。


雅1:13注4

雅各书 1章13节
1:13 人1被试诱，不可说，我是2被神试诱，因为神3不被恶试诱，祂也4不试诱人。
1章13节 注4
那试诱者（太四3，帖前三5）是魔鬼，不是神。


雅1:15注1

雅各书 1章15节
1:15 然后私欲怀了胎，就1生出罪；罪既长成，就产生死。
1章15节 注1
那试诱者魔鬼，是生出罪的父，（约壹三8，10，）他藉着罪（林前十五56）掌死权。（来二14。）他将罪注入亚当里面，死就藉着罪遍及众人。（罗五12。）


雅1:17注1

雅各书 1章17节
1:17 一切美善的1赐与、和各样完备的1恩赐，都是从上头，从2众光之父降下来的，在祂并没有3变动，或转动的影儿。
1章17节 注1
赐与是指给与的行动，恩赐是指给与的东西。


雅1:17注2

雅各书 1章17节
1:17 一切美善的1赐与、和各样完备的1恩赐，都是从上头，从2众光之父降下来的，在祂并没有3变动，或转动的影儿。
1章17节 注2
这里的众光是指天上的光体，父是这些发光体的创造者、源头。在祂并没有转动的影儿，不像天上的星体有转动投射的影儿，如月亮因绕转而有盈亏，或日蚀时太阳被月亮所遮；因祂不变动，也不转变。既是这样，祂就不能被恶试诱，也不试诱任何人。


雅1:17注3

雅各书 1章17节
1:17 一切美善的1赐与、和各样完备的1恩赐，都是从上头，从2众光之父降下来的，在祂并没有3变动，或转动的影儿。
1章17节 注3
或，可变性。


雅1:18注1

雅各书 1章18节
1:18 祂照自己的1定意，用2真理的话3生了我们，叫我们在祂所造的万物中，成为4初熟的果子。
1章18节 注1
这定意是出于祂自己的旨意，藉着祂的意愿，要藉着生我们，叫我们在祂所造的万物中，成为初熟的果子，以完成祂的定旨。


雅1:18注2

雅各书 1章18节
1:18 祂照自己的1定意，用2真理的话3生了我们，叫我们在祂所造的万物中，成为4初熟的果子。
1章18节 注2
这是神圣实际的话，就是三一神所是的话；（约一14，17；）这话乃是生命的种子，藉此我们蒙了重生。（彼前一23。）


雅1:18注3

雅各书 1章18节
1:18 祂照自己的1定意，用2真理的话3生了我们，叫我们在祂所造的万物中，成为4初熟的果子。
1章18节 注3
黑暗的源头，罪，产生死，（15，）但众光之父生了我们，叫我们在祂所造的万物中，成为初熟的果子，满了旺盛、首先成熟的生命。这是指神圣的出生，就是我们的重生，（约三5～6，）是照着神永远的定旨完成在我们身上的。


雅1:18注4

雅各书 1章18节
1:18 祂照自己的1定意，用2真理的话3生了我们，叫我们在祂所造的万物中，成为4初熟的果子。
1章18节 注4
直译，一种初熟的果子。神要更新祂的整个创造，好得着以新耶路撒冷为中心的新天新地。（启二一1～2。）首先祂藉所栽种生命的话，将祂神圣的生命分赐到我们里面，重生我们作祂新造中初熟的果子，使我们过完全的生活。这该是基督徒实行之完全的种子。这生命要终结于神永远的新宇宙中那活的中心，新耶路撒冷。


雅1:19注1

雅各书 1章19节
1:19 我亲爱的弟兄们，这是你们1所知道的，但你们各人要快快的听，2慢慢的说，慢慢的动怒；
1章19节 注1
或，要知道的。


雅1:19注2

雅各书 1章19节
1:19 我亲爱的弟兄们，这是你们1所知道的，但你们各人要快快的听，2慢慢的说，慢慢的动怒；
1章19节 注2
听，试诱我们说；而说，乃是那点起忿怒的火。（参三6。）我们若勒住自己不说，（参26，）就能平息忿怒。雅各在这里的话，乃为加强他对基督徒实行之完全的观点，语调很像旧约的箴言。（箴十19，十四17。）


雅1:20注1

雅各书 1章20节
1:20 因为1人的忿怒并不成就神的义。
1章20节 注1
神的义无需人的忿怒帮助；要成就神的义，人的忿怒是无用的。


雅1:21注1

雅各书 1章21节
1:21 所以你们既脱去一切的污秽，和盈余的恶毒，就该用温柔领受那1栽种的话，就是能2救你们魂的话。
1章21节 注1
这里将神的话比作有生命的植物，栽种到我们里面，并在我们里面长大、结果，使我们的魂得救。我们需要用温柔，用全般的服从，领受神这话，毫不抗拒。


雅1:21注2

雅各书 1章21节
1:21 所以你们既脱去一切的污秽，和盈余的恶毒，就该用温柔领受那1栽种的话，就是能2救你们魂的话。
1章21节 注2
按本章全文看，魂的得救包含忍受环境的试炼，（2～12，）并抗拒私欲的试诱。（13～21。）雅各对魂得救的看法有点消极，不像保罗那样积极；保罗说，我们的魂能藉着那更新人的灵得着变化，甚至变成主的形像，从荣耀到荣耀。（罗十二2，弗四23，林后三18。）见彼前一5注6，来十39注3。


雅1:22注1

雅各书 1章22节
1:22 只是你们要作行1道者，不要单作听1道者，自己欺哄自己。
1章22节 注1
同前节的“话。”下节者同。


雅1:25注1

雅各书 1章25节
1:25 惟有1详细察看那2完备自由的律法，并且时常如此的，他不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。
1章25节 注1
与彼前一12者同。


雅1:25注2

雅各书 1章25节
1:25 惟有1详细察看那2完备自由的律法，并且时常如此的，他不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。
1章25节 注2
完备自由的律法，不是写在我们外面石版上字句的律法，乃是写在我们心上生命的律法，（来八10，）其道德标准符合主在山上颁布的国度宪法。（太五～七。）字句的律法不能赐人生命，（加三21，）只能暴露人的软弱、失败，将人留在奴役里，（加五1与注4，）因此是辖制的律法。完备的生命之律，是我们重生时分赐到我们里面之神生命的功用，且在我们基督徒的一生中，用神生命追测不尽的丰富供应我们，释放我们，使我们脱离罪与死的律，并成就字句律法一切义的要求，（罗八2，4，）因此是自由的律法。这律法就是基督的律法，（林前九21，）甚至是基督自己，活在我们里面，藉着将神的性情分赐到我们里面，规律我们，使我们能过彰显神形像的生活。雅各也许认为，这律法是基督徒生活达到实行之完全的基本法则。


雅1:26注1

雅各书 1章26节
1:26 若有人自以为是1虔敬的，却2不勒住他的舌头，反欺骗自己的心，这人的1虔敬是虚空的。
1章26节 注1
“虔敬的”是形容词，名词是“虔敬，”原文指礼拜的仪式和对神的敬拜（含对神的敬畏）。形容词只在这里用到，名词在这里和27节是用在积极的意义上，在西二18（敬拜）是用在消极的意义上，在徒二六5（宗教）是用在一般的意义上。关于神新约的经纶，雅各所写的，不如保罗、彼得、约翰那样显著。保罗专注于基督活在我们里面，并成形在我们里面，（加二20，四19，）基督在我们身上显大，并从我们身上活出来，（腓一20～21，）使我们，就是召会，祂的身体，能成为祂的丰满，祂的彰显。（弗一22～23。）彼得强调神藉着基督的复活重生了我们，（彼前一3，）使我们有分于神的性情，叫我们过敬虔的生活，（彼后一3～7，）并且被建造成为属灵的殿，彰显祂的美德。（彼前二5，9。）约翰强调我们所得永远的生命，使我们与三一神有交通，（约壹一2～3，）以及神圣的出生，将神圣的生命带进我们里面，作神圣的种子，叫我们活出像神的生活，（约壹二29，三9，四17，）并且成为召会，就是灯台，为耶稣作见证，（启一9，11～12，）将来要终结于新耶路撒冷，彰显神直到永远。（启二一2～3，10～11。）雅各所强调，那像是新约特征的，不过是神生了我们，（18，）完备自由的律法，（25，）内住的灵，（四5，）以及稍微提到召会。（五14。）他没有说到基督是我们的生命，召会是基督的彰显，这两个新约中最特出、最具时代的特征。照本书看，雅各必定非常虔敬。也许由于这点，以及他在基督徒实行上的完全，使他与彼得、约翰同被称为在耶路撒冷召会的柱石，甚至在其中为首。（加二9。）然而，就着神在基督里新约经纶的启示说，他却不强，反倒仍在旧犹太宗教背景的影响之下，凭着礼仪敬拜神，并过敬畏神的生活。他在徒二一20～24和本书二2～11的话，都证实这点。他属灵的眼光受了犹太教的笼罩，不能完全进入神新约经纶的启示，像保罗、彼得、约翰那样。


雅1:26注2

雅各书 1章26节
1:26 若有人自以为是1虔敬的，却2不勒住他的舌头，反欺骗自己的心，这人的1虔敬是虚空的。
1章26节 注2
不勒住舌头，就是说话又快（参19）又随便，没有节制。这常欺骗说话者的心，欺骗他的良心，就是他心里的知觉。


雅1:27注1

雅各书 1章27节
1:27 在神与父面前，那清洁没有玷污的虔敬，就是看顾在患难中的1孤儿寡妇，保守自己2不受3世界玷污。
1章27节 注1
雅各这话乃是为加强他对基督徒实行之完全的观点，其中含有旧约命令的成分。（申十四29，二四19～21，12～13。）


雅1:27注2

雅各书 1章27节
1:27 在神与父面前，那清洁没有玷污的虔敬，就是看顾在患难中的1孤儿寡妇，保守自己2不受3世界玷污。
1章27节 注2
即不世俗化、不被世俗沾染。这也是雅各对基督徒实行的完全，因敬畏神而有的部分观点。看顾孤儿寡妇是照着神的爱心行事，乃是基督徒的完全积极一面的特征；保守自己不受世界玷污，是照着神圣别的性情，从世界圣别出来，乃是基督徒的完全消极一面的特征。


雅1:27注3

雅各书 1章27节
1:27 在神与父面前，那清洁没有玷污的虔敬，就是看顾在患难中的1孤儿寡妇，保守自己2不受3世界玷污。
1章27节 注3
见四4注3。


雅2:1注1

雅各书 2章1节
2:1 我的弟兄们，你们既1相信2我们荣耀的主耶稣基督，便不可按着外貌待人。
2章1节 注1
直译，有我们荣耀的主耶稣基督的信，或，有在我们荣耀的主耶稣基督里的信。参罗三22注1。这指明本书信，特别本章，是写给在荣耀的主耶稣基督里新约的信徒。


雅2:1注2

雅各书 2章1节
2:1 我的弟兄们，你们既1相信2我们荣耀的主耶稣基督，便不可按着外貌待人。
2章1节 注2
译者多半译为，我们的主耶稣基督，荣耀的主。


雅2:2注1

雅各书 2章2节
2:2 若有一个人戴着金戒指，穿着华丽衣服，进你们的1会堂去，又有一个穷人，穿着肮脏衣服也进去；
2章2节 注1
原文是由“一起”和“带来”组成的。因此是集合、聚集、会众；转意为聚集的地方。本辞在新约用以指犹太人的聚集（徒十三43，九2，路十二11）和聚集的地方，（路七5，）在那里他们研读圣经，寻求关乎神的知识。（路四16～17，徒十三14～15。）在耶路撒冷，有好些各类犹太人的会堂。（徒六9。）雅各在这里用会堂这辞，也许指明犹太信徒认为他们的聚集和聚集的地方，也是犹太会堂中的一个。若是如此，这就和整本书信一样，带有犹太特征；并且可能指明犹太基督徒认为，他们仍是犹太人的一部分，是按着旧约作神选民的；他们对于旧约神的选民与新约在基督里信徒的分别，缺少清楚的异象。见一1注4。


雅2:4注1

雅各书 2章4节
2:4 这岂不是1你们中间有了歧视，用恶意判断人么？
2章4节 注1
或，你们里面。在基督徒的弟兄们中间，存在着富人和穷人的区别，因而有了歧视，这对于主和祂神圣生命的救恩，乃是羞耻。


雅2:5注1

雅各书 2章5节
2:5 我亲爱的弟兄们，请听，神岂不是拣选了1世上贫穷的人，叫他们在信上富足，并承受祂所应许给那些2爱祂之人的3国么？
2章5节 注1
或，对世人为贫穷的人。即世人看为贫穷的人。


雅2:5注2

雅各书 2章5节
2:5 我亲爱的弟兄们，请听，神岂不是拣选了1世上贫穷的人，叫他们在信上富足，并承受祂所应许给那些2爱祂之人的3国么？
2章5节 注2
信主是叫我们得救；（徒十六31；）爱神（约壹二5，15）是叫我们得胜，使我们能得着神所应许的国为赏赐。（见来十二28注1，十35注1。）


雅2:5注3

雅各书 2章5节
2:5 我亲爱的弟兄们，请听，神岂不是拣选了1世上贫穷的人，叫他们在信上富足，并承受祂所应许给那些2爱祂之人的3国么？
2章5节 注3
这里神的国也是基督的国，是得胜信徒在来世要承受的。（弗五5，加五21，林前六10，启二十4，6。）这国的实际，（见太五3注4，）不该在犹太人的会堂实行，乃该在基督徒的召会，就是在基督的身体里实行。（罗十四17。）


雅2:6注1

雅各书 2章6节
2:6 你们反倒羞辱贫穷的人。那富足的人岂不是欺压你们，拉你们到1法庭去么？
2章6节 注1
或，裁判所。


雅2:7注1

雅各书 2章7节
2:7 他们不是亵渎那在你们身上被1称呼的尊名么？
2章7节 注1
见徒十五17与注。尊名，直译，嘉名。指耶稣基督的尊名。


雅2:8注1

雅各书 2章8节
2:8 你们若照着经上“要1爱邻舍如同自己”的话，成全这2君尊的律法，你们就作得好了；
2章8节 注1
爱神（5）并爱邻舍是律法最大的要求，一切的律法都系于此。（太二二36～40。）


雅2:8注2

雅各书 2章8节
2:8 你们若照着经上“要1爱邻舍如同自己”的话，成全这2君尊的律法，你们就作得好了；
2章8节 注2
君尊的律法是指“要爱邻舍如同自己”这条诫命。这是众律之王，包括并完全一切的律法。（加五14，罗十三8～10。）


雅2:9注1

雅各书 2章9节
2:9 但你们若按外貌待人，便是1犯罪，给律法定为犯法的。
2章9节 注1
犯，直译，作出。


雅2:10注1

雅各书 2章10节
2:10 因为凡1遵守全律法，却在一条上失脚的，他就是犯了众条。
2章10节 注1
8～11节的话指明，在雅各的时候，犹太信徒仍然遵守旧约的律法。这符合雅各和耶路撒冷的众长老，在徒二一20对保罗所说的话。雅各和耶路撒冷的众长老，以及成万的犹太信徒，仍留在基督徒信仰与摩西律法的混杂里。他们甚至劝保罗实行这种半犹太教的混杂作法。（徒二一17～26。）他们不知道律法时代已经完全过去，恩典时代该受完全的尊重；凡不顾这两个时代之分别的，就是抵挡神时代的行政，就是严重破坏神建造召会作基督彰显的经纶计划。这样看来，本书是在半犹太教混杂的乌云，模糊不清的背景下写的。然而有好些按天然观念实行虔敬的人，却忽视了本书的这种背景。


雅2:12注1

雅各书 2章12节
2:12 你们既然要按1自由的律法受审判，就该照这律法说话行事。
2章12节 注1
这里与一25自由的律法，指同样的律法，就是生命的律法。8～11节与四11，说到遵守字句的律法。本节说到信徒要按生命的律法受审判。信徒该照着超过字句律法的生命律法说话行事。他们该照着生命的律法生活，这种生活胜过遵守字句的律法。不信的人要在白色大宝座前，按字句的律法，就是摩西的律法受审判；（启二十11～15；）信徒要在基督的审判台前，按生命的律法，自由的律法，也就是基督的律法受审判。（林后五10。）


雅2:13注1

雅各书 2章13节
2:13 因为那不怜悯人的，也要受无怜悯的审判；怜悯原是向审判1夸胜。
2章13节 注1
或，夸耀，夸口。


雅2:14注1

雅各书 2章14节
2:14 我的弟兄们，若有人说自己有信心，却没有行为，有什么益处？难道这信心能1救他么？
2章14节 注1
照上下文看，这是指得救脱离基督审判台前无怜悯的审判。（13。）我们必须有怜悯的行为以及对信徒的爱，才能得救脱离这种无怜悯的审判。


雅2:15注1

雅各书 2章15节
2:15 若有弟兄或姊妹1经常是赤身露体的，又缺了日用的食物，
2章15节 注1
“经常是，”指明他们在这种情况中已经有一段时间。


雅2:16注1

雅各书 2章16节
2:16 而你们中间有人对他们说，平平安安的1去吧，愿你们穿得暖，吃得饱；却不给他们身体2所需用的，有什么益处？
2章16节 注1
直译，走开。


雅2:16注2

雅各书 2章16节
2:16 而你们中间有人对他们说，平平安安的1去吧，愿你们穿得暖，吃得饱；却不给他们身体2所需用的，有什么益处？
2章16节 注2
在召会生活中没有顾到贫穷圣徒的需用，乃是羞耻。然而，雅各在这里的话，是为了加强他对基督徒实行之完全的观点，带着旧约关心穷人的味道。（申十五7～8。）


雅2:17注1

雅各书 2章17节
2:17 1信心也是这样，若没有行为，2就是死的。
2章17节 注1
信心是属生命的，是活的，并且藉着爱运行；（加五6；）不然，就是死的信心，不是真实的信心。（20，26。）


雅2:17注2

雅各书 2章17节
2:17 1信心也是这样，若没有行为，2就是死的。
2章17节 注2
直译，按本身就是死的。


雅2:20注1

雅各书 2章20节
2:20 虚浮的人哪，你愿意知道没有行为的信心是1无用的么？
2章20节 注1
或，无果效的。有些古卷作，死的。


雅2:24注1

雅各书 2章24节
2:24 可见人1得称义是本于行为，不是单本于信。
2章24节 注1
本于信得称义是为着接受神的生命，（罗五18，）本于行为得称义是藉着活出神的生命。生活既是生命的结果，本于行为得称义就是本于信得称义的结果。亚伯拉罕献以撒，以及喇合接待使者，又放他们出去，都是出自他们活的信心而有的行为。活的树必然结果子。本于行为得称义与本于信得称义并不矛盾。后者是因，产生前者；前者是果，是后者的结果和证明。

本章开始于不按外貌待人，（1～13，）结束于实际顾到贫穷圣徒的需用，这是本于信心叫人得称义的行为。（14～26。）按照雅各的观点，这些美德都可视为基督徒实行之完全的特征。


雅2:25注1

雅各书 2章25节
2:25 妓女喇合接待使者，又1放他们从别的路上出去，不也是一样本于行为得称义么？
2章25节 注1
或，催赶。


雅2:26注1

雅各书 2章26节
2:26 身体没有1灵是死的，照样，信心没有行为也是死的。
2章26节 注1
灵将生命给身体；（创二7；）行为将在信心里的生命指明并彰显出来。


雅3:1注1

雅各书 3章1节
3:1 我的弟兄们，不要多人作1教师，因为知道我们要受更重的2审判。
3章1节 注1
教师容易带进不同的教训，产生不同的意见，而造成难处和分裂。（参提后四3，提前一3～4，7，弗四14。）


雅3:1注2

雅各书 3章1节
3:1 我的弟兄们，不要多人作1教师，因为知道我们要受更重的2审判。
3章1节 注2
凡我们所说的都要受审判，我们要凭自己的话受审判。（太十二36～37。）


雅3:2注1

雅各书 3章2节
3:2 我们在许多事上都1有过失，若有人在话语上2没有过失，他就是完全人，也能勒住全身。
3章2节 注1
直译，失脚。


雅3:2注2

雅各书 3章2节
3:2 我们在许多事上都1有过失，若有人在话语上2没有过失，他就是完全人，也能勒住全身。
3章2节 注2
直译，不失脚。


雅3:5注1

雅各书 3章5节
3:5 舌头也是这样，虽是个小肢体，却能说夸大的话。看哪，多么小的1火，能点着多么大的树林。
3章5节 注1
指有延展能力的野火。


雅3:6注1

雅各书 3章6节
3:6 舌头就是1火，在我们百体中，是个不义的世界，污秽全身，也把2生命的轮子点起来，且是给3火坑的火点着的。
3章6节 注1
指来自火坑，污秽我们的邪恶之火。舌头像野火，延展其毁灭，又像邪恶的火，用来自火坑的邪恶，污秽我们的全身。


雅3:6注2

雅各书 3章6节
3:6 舌头就是1火，在我们百体中，是个不义的世界，污秽全身，也把2生命的轮子点起来，且是给3火坑的火点着的。
3章6节 注2
生命，原文意起源、出生、产生。轮子，原文通常指圆形或环状，像轮子般旋转或滚动的东西。用作比喻，指周而复始的物理效能，或一段路程，像环绕太阳的轨道一样。因此，生命的轮子是比喻我们的人生，从出生时开始转动，直转到生命的终点。舌头如同来自火坑邪恶的火，把我们从出生到死亡如同轮子般的人生点起来，使我们整个的一生完全在舌头邪恶的污秽和败坏之下。


雅3:6注3

雅各书 3章6节
3:6 舌头就是1火，在我们百体中，是个不义的世界，污秽全身，也把2生命的轮子点起来，且是给3火坑的火点着的。
3章6节 注3
表征火湖。（启二十15。）见太五22注9。


雅3:7注1

雅各书 3章7节
3:7 原来各类走兽、飞禽、爬物和水族的性情，都可以制伏，也已经被1人的性情制伏了；
3章7节 注1
地上的走兽、天空的飞禽、尘土中的爬物、各类的水族，它们的性情已经被人的性情制伏；人的性情比一切动物的性情都强。然而，连这更强的人性也不能制伏舌头。


雅3:8注1

雅各书 3章8节
3:8 惟独舌头没有人能制伏，是1不止息的恶物，满了致死的毒气。
3章8节 注1
舌头是不止息的恶物，从不停止作恶。舌头满了致死的毒气，邪恶和死亡总是与舌头连在一起。舌头散布邪恶和死亡，污秽并毒害全人类，甚至在基督徒中间也是这样。


雅3:11注1

雅各书 3章11节
3:11 泉源从同一个1眼里能涌出甜水和苦水么？
3章11节 注1
指穴洞。


雅3:12注1

雅各书 3章12节
3:12 我的弟兄们，无花果树能生橄榄么？葡萄树能结无花果么？1咸水也不能发出甜水来。
3章12节 注1
3～12节对付舌头的难处。雅各以他对人生的智慧，用了二十种不同的事物作例证：马的嚼环、船舵、野火、不义的世界、来自火坑的火、生命的轮子、走兽、飞禽、爬物、水族、人的性情、不止息的恶物、致死的毒气、泉源、无花果树、橄榄、葡萄树、无花果、咸（苦）水和甜水。雅各有点像旧约智慧的王所罗门，（王上四29～34，）有丰富的人生智慧，但在神圣经纶的智慧上，却非如此。见一11注1。


雅3:13注1

雅各书 3章13节
3:13 你们中间谁是有智慧有见识的？他就当用1智慧的温柔，2凭他美好的品行，显出他3所作所为的。
3章13节 注1
照上下文看，智慧的温柔在此该是指在说话上有节制。这与箴十19相符。这样的温柔等于17节的和蔼与柔顺，与14节在夸口并说谎中之苦毒的嫉妒和私图好争相对。


雅3:13注2

雅各书 3章13节
3:13 你们中间谁是有智慧有见识的？他就当用1智慧的温柔，2凭他美好的品行，显出他3所作所为的。
3章13节 注2
直译，出于。


雅3:13注3

雅各书 3章13节
3:13 你们中间谁是有智慧有见识的？他就当用1智慧的温柔，2凭他美好的品行，显出他3所作所为的。
3章13节 注3
指行事为人。（腓一27。）


雅3:15注1

雅各书 3章15节
3:15 1这样的智慧，不是从上头下来的，乃是2属地的、属魂的、出于鬼且像鬼的。
3章15节 注1
指怀着苦毒的嫉妒和私图好争而夸口并说谎抵挡真理（14）的智慧。


雅3:15注2

雅各书 3章15节
3:15 1这样的智慧，不是从上头下来的，乃是2属地的、属魂的、出于鬼且像鬼的。
3章15节 注2
属地的指世界，属魂的指天然的人，出于鬼且像鬼的，指魔鬼和鬼。这三者总是彼此相连的。


雅3:16注1

雅各书 3章16节
3:16 因为何处有嫉妒和私图好争，何处就有扰乱和各样的1坏事。
3章16节 注1
直译，无价值的事。


雅3:17注1

雅各书 3章17节
3:17 惟独从上头来的1智慧，先是纯洁的，后是和平的、2和蔼的、3柔顺的，满有怜悯和善果，没有偏见，没有假冒。
3章17节 注1
这智慧包括13节的温柔，以及本节所题人性的美德；按雅各的观点，这些都是基督徒实行之完全的特征。他的观点多少受到旧约论到人的行为、道德、伦常之教训（箴四5～8）的影响。这样的智慧搆不上神新约经纶关于基督与召会这隐藏之奥秘的智慧。（林前二6～8，弗三9～11。）见一11注1。


雅3:17注2

雅各书 3章17节
3:17 惟独从上头来的1智慧，先是纯洁的，后是和平的、2和蔼的、3柔顺的，满有怜悯和善果，没有偏见，没有假冒。
3章17节 注2
或，温柔的，宽大的，甜美而合理的。（腓四5与注2。）即和蔼宜人。


雅3:17注3

雅各书 3章17节
3:17 惟独从上头来的1智慧，先是纯洁的，后是和平的、2和蔼的、3柔顺的，满有怜悯和善果，没有偏见，没有假冒。
3章17节 注3
或，顺从的。即甘心顺从，满意于不合理的待遇，容易接受恳求。和蔼、柔顺，等于13节的温柔。


雅3:18注1

雅各书 3章18节
3:18 并且1义的果子，乃是2由那些制造和平的人，在和平中所种植的。
3章18节 注1
见来十二11注1。


雅3:18注2

雅各书 3章18节
3:18 并且1义的果子，乃是2由那些制造和平的人，在和平中所种植的。
3章18节 注2
或，为着。


雅4:1注1

雅各书 4章1节
4:1 你们中间的争战是从那里来的？斗殴是从那里来的？岂不是从你们肢体中交战的1私欲来的么？
4章1节 注1
原文同3节的宴乐。在此指肉体（肢体）中宴乐的私欲；在3节指满足肉体私欲的宴乐。


雅4:2注1

雅各书 4章2节
4:2 你们1纵任贪欲，仍无所有；你们杀害嫉妒，也不能得，你们就斗殴争战。你们没有，是因为你们不求；
4章2节 注1
或，贪婪。


雅4:4注1

雅各书 4章4节
4:4 你们这些1淫乱的人，岂不知2与3世界为友，就是与神为敌么？所以凡想要与世界为友的，就4成了5神的仇敌。
4章4节 注1
直译，淫妇。神与基督是我们的丈夫。（赛五四5，林后十一2。）我们应当贞洁，并用全人单单的爱祂。（可十二30。）我们若因爱世界而分心，就成了淫妇。


雅4:4注2

雅各书 4章4节
4:4 你们这些1淫乱的人，岂不知2与3世界为友，就是与神为敌么？所以凡想要与世界为友的，就4成了5神的仇敌。
4章4节 注2
即为着肉体的宴乐爱世界。（1，4。）


雅4:4注3

雅各书 4章4节
4:4 你们这些1淫乱的人，岂不知2与3世界为友，就是与神为敌么？所以凡想要与世界为友的，就4成了5神的仇敌。
4章4节 注3
指与神为敌的撒但系统。见约壹二15注2。


雅4:4注4

雅各书 4章4节
4:4 你们这些1淫乱的人，岂不知2与3世界为友，就是与神为敌么？所以凡想要与世界为友的，就4成了5神的仇敌。
4章4节 注4
直译，构成。


雅4:4注5

雅各书 4章4节
4:4 你们这些1淫乱的人，岂不知2与3世界为友，就是与神为敌么？所以凡想要与世界为友的，就4成了5神的仇敌。
4章4节 注5
爱世界将爱神的人构成神的仇敌。


雅4:5注1

雅各书 4章5节
4:5 经上说，“祂使其1居住在我们里面的那2灵，恋慕以至于嫉妒。”你们想，这话是徒然的么？
4章5节 注1
或，安家。内住的灵安家在我们里面，好为神占有我们全人，（参弗三17，）叫我们完全为着我们的丈夫。


雅4:5注2

雅各书 4章5节
4:5 经上说，“祂使其1居住在我们里面的那2灵，恋慕以至于嫉妒。”你们想，这话是徒然的么？
4章5节 注2
当神得着我们作祂的配偶时，祂将祂的灵放在我们里面，使我们与祂成为一。（林前六19，16～17。）祂是忌邪的神，（出二十5，）祂的灵乃是以神的妒忌，妒忌我们，（林后十一2，）恋慕我们，带着妒忌渴望我们不要与祂的仇敌为友，同时又作爱祂的人。雅各只此一次提起神内住的灵，且是消极的说到不要与世界为友，而非积极的说到建造基督的身体。


雅4:6注1

雅各书 4章6节
4:6 但祂赐更大的恩典；所以经上说，“1神敌挡2狂傲的人，赐恩给谦卑的人。”
4章6节 注1
引自七十士希腊文译本箴三34。


雅4:6注2

雅各书 4章6节
4:6 但祂赐更大的恩典；所以经上说，“1神敌挡2狂傲的人，赐恩给谦卑的人。”
4章6节 注2
照上下文看，狂傲是指向神狂傲，因而使神敌挡我们；谦卑也是指向神谦卑，因而使神照祂所渴望的赐恩给我们。


雅4:7注1

雅各书 4章7节
4:7 所以你们要1服从神，2抵挡3魔鬼，魔鬼就必离开你们逃跑了。
4章7节 注1
即向神谦卑。（10，彼前五6。）


雅4:7注2

雅各书 4章7节
4:7 所以你们要1服从神，2抵挡3魔鬼，魔鬼就必离开你们逃跑了。
4章7节 注2
向神狂傲乃是站在神的仇敌魔鬼那边；向神谦卑，就是服从神，乃是抵挡、对抗魔鬼。这是与神的仇敌争战上好的策略，这必使魔鬼离开我们逃跑。


雅4:7注3

雅各书 4章7节
4:7 所以你们要1服从神，2抵挡3魔鬼，魔鬼就必离开你们逃跑了。
4章7节 注3
1节所含示的肉体，4节的世界，以及这里的魔鬼，乃是信徒的三大仇敌。他们彼此相关：肉体抵抗那灵，（加五17，）世界抵抗神，（约壹二15，）魔鬼抵抗基督。（约壹三8。）肉体因爱世界放纵宴乐，世界就为魔鬼霸占我们。这便消除神在我们身上永远的定旨。


雅4:8注1

雅各书 4章8节
4:8 你们要亲近神，神就必亲近你们。有罪的人哪，要洁净你们的手。1心怀二意的人哪，要纯洁你们的心。
4章8节 注1
心怀二意，直译，双魂。（见一8注1。）即为着神又为着世界而分心。这使人成为淫乱的人（4）和罪人。他们的心需要纯洁，他们的手需要洁净，使他们能亲近神，然后神才能亲近他们。


雅4:9注1

雅各书 4章9节
4:9 1你们要愁苦、哀恸、哭泣；你们的喜笑要变作哀恸，欢乐要变作忧郁。
4章9节 注1
本节的话对于神淫乱的配偶，就是在魔鬼的霸占下，因爱世界而放纵肉体宴乐的人，是个严肃的警戒。


雅4:10注1

雅各书 4章10节
4:10 1你们要在主面前降卑，主就必叫你们升高。
4章10节 注1
这话是本段（1～10）的结语，乃是针对1～3节所说斗殴和纵任贪欲等事的劝勉。


雅4:11注1

雅各书 4章11节
4:11 弟兄们，你们不可彼此批评；那批评弟兄，或审判弟兄的，就是批评律法，审判律法。你若审判律法，就不是1行律法者，乃是审判者。
4章11节 注1
雅各在这里和二8～11说到旧约律法的话，以及他在一25和二12说到完备自由之律法的话，也许指明遵守旧约的律法，与凭着完备自由的律法，内里生命之律而活，并没有分别。但按照全本新约神圣的启示，二者之间有明确、清楚的分别。遵守旧约的律法，不过使我们与神、与人是对的，使我们本于律法得称义。但凭着内里生命的律法（来八10～11，罗八2）而活，乃是活基督并显大基督，（腓一20～21，）为着建造基督的身体以彰显祂，（弗一22～23，）并建造神的家以满足祂。（提前三15。）这是为着按神新约的经纶，完成神永远的目标。我们即使遵守旧约的律法得以完全，还是达不到神永远的目标；惟有凭着内里生命的律法而活，才能达到。这样的生活自然而然、不知不觉的成就超过旧约律法所要求的，（罗八4，）甚至达到太五～七所启示国度宪法的标准。


雅4:13注1

雅各书 4章13节
4:13 嗐，你们说，今天或明天，我们1要往某城去，在那里住一年，作买卖得利；
4章13节 注1
为肉体的宴乐斗殴，（1，）与世界为友，（4，）批评弟兄，（即审判律法─11，）随己意作买卖，并以张狂夸口，（16，）这些都是忘记神之人不敬虔且狂妄自信的记号。雅各将这些事教导人，也许是基于他对基督徒实行之完全的观点。


雅4:14注1

雅各书 4章14节
4:14 其实明天的事你们并不知道。你们的生命是什么？你们原是一团1雾气，出现少时，随后就不见了。
4章14节 注1
雅各在这里的话，听起来也有点像旧约的语调。（参诗九十3～10。）但无论如何，他的话总是唤起人对己意的惧怕，和对神的信靠，如15节所表达的。这总是一个敬畏神的人口中所出的话。


雅4:16注1

雅各书 4章16节
4:16 现今你们竟以1张狂夸口；凡这样夸口都是恶的。
4章16节 注1
或，虚张，虚荣。


雅4:17注1

雅各书 4章17节
4:17 1因此，人若知道行善，却不去行，这对他就是罪了。
4章17节 注1
本节是前面经文一切嘱咐的结语，说到受信者若得着雅各这封信的帮助，却不照着他所写的去行，这对他们就是罪了。


雅5:1注1

雅各书 5章1节
5:1 嗐，你们1富足的人，应当为那将要临到你们的悲惨哭泣号啕。
5章1节 注1
1～6节可看作插进的话。按本段内容看，这也许是写给犹太人中间一般富有的阶层，因为雅各认为受信者是犹太人的十二个支派。（一1。）见一1注4，二2注1。


雅5:4注1

雅各书 5章4节
5:4 看哪，工人收割你们的田地，你们扣下他们的工钱，这工钱为他们喊冤；并且那收割之人的1呼声，已经入了2万军之主的耳中。
5章4节 注1
或，哀求。


雅5:4注2

雅各书 5章4节
5:4 看哪，工人收割你们的田地，你们扣下他们的工钱，这工钱为他们喊冤；并且那收割之人的1呼声，已经入了2万军之主的耳中。
5章4节 注2
这与罗九29者同，等于希伯来文Jehovah-Sabaoth，万军之耶和华，（撒上一3，）这神圣的称呼。这样的称呼带着犹太的特性。


雅5:5注1

雅各书 5章5节
5:5 你们活在地上奢华宴乐；1当宰杀的日子，竟养肥了你们的心。
5章5节 注1
即甚至当宰杀的日子，（耶十二3，）就是审判的日子，神的审判要将他们像动物一样宰杀时，他们仍纵情满足自己贪婪的欲望。这含示他们麻木，不晓得他们要来的悲惨，他们悲惨的定命。（1。）


雅5:6注1

雅各书 5章6节
5:6 你们定了1义人的罪，把他杀害，他没有敌挡你们。
5章6节 注1
这里的义人是个有冠词的单数集合名词，用以指一班人，不是直接指某一个人，却描绘那义者主耶稣的死。（徒七52，三14。）


雅5:7注1

雅各书 5章7节
5:7 所以，弟兄们，你们要1恒忍，直到主的2来临。看哪，农夫等候地里宝贵的3出产，为此恒忍，直到得了4秋雨春雨。
5章7节 注1
见10注3。


雅5:7注2

雅各书 5章7节
5:7 所以，弟兄们，你们要1恒忍，直到主的2来临。看哪，农夫等候地里宝贵的3出产，为此恒忍，直到得了4秋雨春雨。
5章7节 注2
原文意同在。（见太二四3注3。）


雅5:7注3

雅各书 5章7节
5:7 所以，弟兄们，你们要1恒忍，直到主的2来临。看哪，农夫等候地里宝贵的3出产，为此恒忍，直到得了4秋雨春雨。
5章7节 注3
直译，果实。


雅5:7注4

雅各书 5章7节
5:7 所以，弟兄们，你们要1恒忍，直到主的2来临。看哪，农夫等候地里宝贵的3出产，为此恒忍，直到得了4秋雨春雨。
5章7节 注4
直译，早雨晚雨。


雅5:8注1

雅各书 5章8节
5:8 你们也当1恒忍，坚固你们的心，因为主的2来临近了。
5章8节 注1
见10注3。当我们在恒忍等候主的来临时，祂这位真农夫（太十三3）也在忍耐等候我们生命成熟，成为祂田里初熟的果子和庄稼。（启十四4，14～15。）我们在生命上成熟，能缩短我们恒忍和主忍耐的时间。


雅5:8注2

雅各书 5章8节
5:8 你们也当1恒忍，坚固你们的心，因为主的2来临近了。
5章8节 注2
见7注2。


雅5:9注1

雅各书 5章9节
5:9 弟兄们，你们不要彼此1埋怨，免得受审判；看哪，那2审判者站在门前了。
5章9节 注1
直译，叹息。


雅5:9注2

雅各书 5章9节
5:9 弟兄们，你们不要彼此1埋怨，免得受审判；看哪，那2审判者站在门前了。
5章9节 注2
主回来不仅要作新郎，迎娶新妇；（太二五1，6，启十九7～8；）也要作审判者，审判万民，首先在祂的审判台前审判信徒。（林前四4～5，林后五10。）我们需要追求生命的成熟，以迎见主，并在一切事上预备好接受祂的审判。


雅5:10注1

雅各书 5章10节
5:10 弟兄们，你们要把那曾1在主名里说话的众申言者，当作2受苦和3恒忍的榜样。
5章10节 注1
在主的名里说话，指明众申言者与主是一。因此，他们的受苦和恒忍是同着主，也是为着主。忠信信徒的受苦和恒忍也当如此。


雅5:10注2

雅各书 5章10节
5:10 弟兄们，你们要把那曾1在主名里说话的众申言者，当作2受苦和3恒忍的榜样。
5章10节 注2
这是7～8节进一步的发展，说到忠信信徒的受苦与恒忍。


雅5:10注3

雅各书 5章10节
5:10 弟兄们，你们要把那曾1在主名里说话的众申言者，当作2受苦和3恒忍的榜样。
5章10节 注3
原文乃名词，与来六12，罗二4，提后四2，彼前三20者同。其动词用于7、8节，表明对人的忍耐，就如众申言者对逼迫他们之人的忍耐。


雅5:11注1

雅各书 5章11节
5:11 看哪，我们称那1忍耐的人是有福的。你们听见过约伯的忍耐，也看见过主给他的结局，明显主是满有慈心，且有怜恤。
5章11节 注1
原文乃动词。其名词用于罗五3，林后一6，表明对事情的忍耐，就如约伯对使他受苦之事的忍耐。


雅5:12注1

雅各书 5章12节
5:12 我的弟兄们，1最要紧的是2不可起誓；不可指着天起誓，也不可指着地起誓，无论何誓都不可起；你们的话，3是，就说是，不是，就说不是，4免得你们落在审判之下。
5章12节 注1
直译，在一切之先。


雅5:12注2

雅各书 5章12节
5:12 我的弟兄们，1最要紧的是2不可起誓；不可指着天起誓，也不可指着地起誓，无论何誓都不可起；你们的话，3是，就说是，不是，就说不是，4免得你们落在审判之下。
5章12节 注2
我们不该起誓，因为我们什么都不是，也没有什么受我们支配，或由我们决定。（太五34～36。）起誓显示我们凭己意行事，并且忘记神。我们的话，是，就说是，不是，就说不是，这乃是照着我们神圣的性情，觉得自己是在神面前，并否认己意和罪性而行。


雅5:12注3

雅各书 5章12节
5:12 我的弟兄们，1最要紧的是2不可起誓；不可指着天起誓，也不可指着地起誓，无论何誓都不可起；你们的话，3是，就说是，不是，就说不是，4免得你们落在审判之下。
5章12节 注3
见太五37注1。


雅5:12注4

雅各书 5章12节
5:12 我的弟兄们，1最要紧的是2不可起誓；不可指着天起誓，也不可指着地起誓，无论何誓都不可起；你们的话，3是，就说是，不是，就说不是，4免得你们落在审判之下。
5章12节 注4
我们若按着所有分于神的性情，在言语上真是忠信、纯诚，这会保守我们免受神的审判。（参太十二36。）


雅5:13注1

雅各书 5章13节
5:13 你们中间有受苦的么？他该1祷告。有愉快的么？他该2歌颂。
5章13节 注1
祷告带给我们主的力量，使我们能忍受苦难；歌颂保守我们在主的喜乐中。


雅5:13注2

雅各书 5章13节
5:13 你们中间有受苦的么？他该1祷告。有愉快的么？他该2歌颂。
5章13节 注2
原文原意弹奏丝絃的乐器，转意唱乐调，因此是唱诗、歌颂。我们无论是祷告或歌颂，都是接触神。我们无论在什么环境和景况中，或卑微或高升，或忧伤或喜乐，都需要接触主。


雅5:14注1

雅各书 5章14节
5:14 你们中间有1病弱的么？他该2请召会的长老来，3在主的名里用油4抹他，为他祷告。
5章14节 注1
指因病软弱。软弱引发疾病，（林前十一30，）疾病又使人更加软弱。


雅5:14注2

雅各书 5章14节
5:14 你们中间有1病弱的么？他该2请召会的长老来，3在主的名里用油4抹他，为他祷告。
5章14节 注2
请召会的长老来，为因病而有的软弱祷告，含示：(一)请长老来的人与长老所代表的召会没有问题；(二)倘若疾病是由于请长老来的人得罪了召会，（参林前十一29～32，）这时他与召会必已恢复了正常的关系；(三)病人和长老彼此已经有了彻底的认罪。（16。）召会中的间隔必须清除，长老才能代表召会为病弱者祷告。


雅5:14注3

雅各书 5章14节
5:14 你们中间有1病弱的么？他该2请召会的长老来，3在主的名里用油4抹他，为他祷告。
5章14节 注3
在主的名里，表征与主是一。长老不是单独抹油，乃是藉着与主是一，代表身体与头来抹油。


雅5:14注4

雅各书 5章14节
5:14 你们中间有1病弱的么？他该2请召会的长老来，3在主的名里用油4抹他，为他祷告。
5章14节 注4
“抹”字原文有二：(一)用在这里和约十二3，是抹油的一般用辞；(二)用在接受祭司、（徒十38、）君王、（来一9、）和申言者（路四18）职分时，是正式的抹油。这字与基督有关，用于子受父的膏抹。（徒十38。）用油抹病人，表征长老代表召会，将那作膏油浇灌在基督身体上（诗一三三2）的生命之灵，分赐给基督身体上有病的肢体，叫他得医治。（参约壹五16与注3，注4。）


雅5:15注1

雅各书 5章15节
5:15 信心的1祈祷要救那2病人，主必叫他起来；他若3犯了4罪，也必蒙赦免。
5章15节 注1
不是一般指祷告的用辞。这辞在徒十八18，二一23译为“愿。”


雅5:15注2

雅各书 5章15节
5:15 信心的1祈祷要救那2病人，主必叫他起来；他若3犯了4罪，也必蒙赦免。
5章15节 注2
或，疲倦的人。


雅5:15注3

雅各书 5章15节
5:15 信心的1祈祷要救那2病人，主必叫他起来；他若3犯了4罪，也必蒙赦免。
5章15节 注3
犯罪常是生病的原因。（约五14。）在这种情况下，赦免总是得医治的原因。（太九2，5～7，可二5。）


雅5:15注4

雅各书 5章15节
5:15 信心的1祈祷要救那2病人，主必叫他起来；他若3犯了4罪，也必蒙赦免。
5章15节 注4
原文，复数。


雅5:16注1

雅各书 5章16节
5:16 所以你们要彼此认罪，互相代祷，使你们可以得医治。义人的祈求发动起来，是大有1能力的。
5章16节 注1
或，功效。


雅5:17注1

雅各书 5章17节
5:17 以利亚是与我们性情相同的人，他1恳切祷告，求不要降雨，雨就三年零六个月不降在地上。
5章17节 注1
直译，在祷告里祷告。这指明有从主来的祷告赐给了以利亚，他就在这祷告里祷告。他不是凭自己的感觉、思想、意愿、情绪，或任何来自环境和情况的刺激，为着达到自己的目的而祷告，乃是在主所赐给他的祷告里，为了成就主的旨意而祷告。


雅5:18注1

雅各书 5章18节
5:18 他又祷告，天就赐下雨水，地也1生出2土产。
5章18节 注1
直译，萌芽。


雅5:18注2

雅各书 5章18节
5:18 他又祷告，天就赐下雨水，地也1生出2土产。
5章18节 注2
直译，果实。


雅5:19注1

雅各书 5章19节
5:19 我的弟兄们，你们中间若有人1受迷惑离开真理，有人使他回转，
5章19节 注1
这也许含示14节病弱的人曾受迷惑离开真理，需要有人使他回转。


雅5:20注1

雅各书 5章20节
5:20 这人该知道，那叫一个1罪人从他错谬的路上转回的，必2救他的魂脱离3死亡，也必4遮盖众多的5罪。
5章20节 注1
照这两节上下文看，这不是不信的罪人，乃是曾受迷惑离开真理，而被人从错谬中转回之信的弟兄。因此，救他的魂不是指叫这人得着永远的救恩，乃是指叫他的魂得着时代的救恩，免得他在神的管教之下，肉身死亡。7～20节所说的一切美德，也可能被雅各看作基督徒实行之完全的不同方面。


雅5:20注2

雅各书 5章20节
5:20 这人该知道，那叫一个1罪人从他错谬的路上转回的，必2救他的魂脱离3死亡，也必4遮盖众多的5罪。
5章20节 注2
见一21注2，彼前一5注6，来十39注3。


雅5:20注3

雅各书 5章20节
5:20 这人该知道，那叫一个1罪人从他错谬的路上转回的，必2救他的魂脱离3死亡，也必4遮盖众多的5罪。
5章20节 注3
不是永远的沉沦，乃是叫肉身死亡的时代管教。（见约壹五16注5。）这里的“脱离死亡，”该等于15节的“起来。”


雅5:20注4

雅各书 5章20节
5:20 这人该知道，那叫一个1罪人从他错谬的路上转回的，必2救他的魂脱离3死亡，也必4遮盖众多的5罪。
5章20节 注4
这是旧约的说法，（诗三二1，八五2，箴十12，）雅各以此指明，叫一个犯错的弟兄转回，就是遮盖他的罪，使他不被定罪。这里的“遮盖…罪，”该等于15节的“罪…蒙赦免，”如在诗三二1，八五2者。


雅5:20注5

雅各书 5章20节
5:20 这人该知道，那叫一个1罪人从他错谬的路上转回的，必2救他的魂脱离3死亡，也必4遮盖众多的5罪。
5章20节 注5
原文，复数。指犯罪弟兄所犯，在他身上产生死亡的罪。（一15。）


彼前1:1注1

彼得前书 1章1节
1:1 耶稣基督的1使徒2彼得，写信给那3分散在4本都、加拉太、加帕多家、亚西亚、庇推尼的5寄居者，
1章1节 注1
差到犹太人中间的使徒。（加二8。）


彼前1:1注2

彼得前书 1章1节
1:1 耶稣基督的1使徒2彼得，写信给那3分散在4本都、加拉太、加帕多家、亚西亚、庇推尼的5寄居者，
1章1节 注2
指他那蒙重生、属灵的人；不像西门，指他那生来天然的人。（约一42，太十六17～18。）


彼前1:1注3

彼得前书 1章1节
1:1 耶稣基督的1使徒2彼得，写信给那3分散在4本都、加拉太、加帕多家、亚西亚、庇推尼的5寄居者，
1章1节 注3
这辞是一切分散在列国中的犹太人所熟悉的，指明本书信是写给犹太信徒的。这辞原意离散或散布在外，字根意撒种，含示分散的犹太人如同种子，撒在外邦人中间。


彼前1:1注4

彼得前书 1章1节
1:1 耶稣基督的1使徒2彼得，写信给那3分散在4本都、加拉太、加帕多家、亚西亚、庇推尼的5寄居者，
1章1节 注4
这里所题的五省，都在小亚细亚，在黑海与地中海之间。


彼前1:1注5

彼得前书 1章1节
1:1 耶稣基督的1使徒2彼得，写信给那3分散在4本都、加拉太、加帕多家、亚西亚、庇推尼的5寄居者，
1章1节 注5
或，客旅。严格的说，本书中这辞是指分散在外邦世界中，作客旅和外人的犹太信徒。（二11～12。）然而，寄居的原则适用于犹太、外邦所有的信徒，因为所有的信徒都是属天的寄居者，如同外人客居在这地上。这些寄居者乃是神的选民，就是神照着祂的先见，（2，）从人类各民族各邦国中拣选出来的。（启五9～10。）


彼前1:2注1

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注1
这里揭示神圣的经纶，藉着神格三一的工作，使信徒有分于三一神。父神的拣选是创始，灵神的圣别是成全父神的拣选，子神所洒之血表征的救赎乃是完成。藉着这些步骤，信徒已经被拣选、得圣别、蒙救赎，得以享受三一神─父、子、灵，就是他们所浸入，（太二八19，）现今正在享受其美德的三一神。（林后十三14。）


彼前1:2注2

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注2
神在创立世界以前，在已过的永远里拣选了我们，（弗一4，）因此祂运用了祂神圣的先见。


彼前1:2注3

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注3
彼得的两封书信（彼后三1）都是说到神的行政。神的行政是宇宙的，要对付祂一切的造物，好得着一个清洁、纯净的宇宙，（彼后三13，）以彰显祂自己。在新约时代，这对付是从祂所拣选的人，祂的选民，祂自己的家起首，（四17，）特别是从祂所拣选，分散、客居在列国、外邦人中，作祂见证的寄居者起首。因此，这两卷书强调信徒是蒙拣选的。（二9，五13，彼后一10。）这些分散在各处，被拣选的寄居者，既是神所拣选的族类，是神所选上的，是神特有的产业，他们就需要看见，不论在怎样的光景和环境里，他们都是在神行政的对付之下，为着达到神积极的目的。他们所遭遇的任何事、一切事，无论是逼迫，或是别样的试炼和苦难，（6，五9，）都是神行政宝贵对付的一部分。这样的异象要成全、坚固、加强他们，并要给他们立定根基，（五10，）使他们在恩典上长大。（彼后三18。）


彼前1:2注4

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注4
直译，在那灵的圣别里。意即藉着那灵的圣别。这是指父神的拣选，乃是在那灵的圣别里，藉着那灵的圣别，施行、成全在蒙神拣选的人身上；这就是那灵叫人悔改归向神，把人圣别出来，使人成为神所拣选的。


彼前1:2注5

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注5
这里那灵的圣别，不是指藉基督的救赎得称义后那灵的圣别，如罗六19、22，十五16所启示的。这里那灵的圣别（这是本章所主要着重的，重在圣别─15～16）乃是在顺从基督，相信祂的救赎以前，就是藉基督的救赎得称义以前。（林前六11。）这指明信徒顺从以致相信基督，乃是那灵圣别工作的结果。那灵几方面的圣别，总括的启示在帖后二13，乃是要使神所拣选的人得着祂完全的救恩。这救恩是在那灵圣别的范围里完成的。


彼前1:2注6

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注6
本节用三个不同的辞，说明三一神使祂的选民有分于祂完全的救恩所采取的三个步骤：照着，指立场、根基；藉着，（直译，在…里面，）指范围；以致，指结局、结果。信徒顺从对基督救赎的信仰，（罗一5，十六26，）以及应用所洒的血到他们身上，乃是那灵基于父神的拣选使人圣别的结果。


彼前1:2注7

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注7
新约时代有耶稣基督的血，与旧约时代有祭牲的血相对。犹太信徒熟悉旧约时代的顺从和洒祭牲的血，但他们现今必须领悟，时代已经改变；在新约时代，摩西的律法和祭牲的血，已被基督的人位和祂的血顶替了。这种领悟的结果，使信徒顺从耶稣基督，并蒙祂的血所洒。


彼前1:2注8

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注8
血洒指救赎。见后文18～19节。


彼前1:2注9

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注9
在预表里，洒了遮罪的血，就把被洒的人引进旧约里。（出二四6～8。）照样，洒了基督救赎的血，也把被洒的信徒带进新约的福分，就是对三一神完满的享受里。（来九13～14。）这是一个显著的标记，把被洒的人从没有神的凡俗人中圣别出来。


彼前1:2注10

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注10
见弗一2注1。


彼前1:2注11

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注11
见弗一2注2。


彼前1:2注12

彼得前书 1章2节
1:2 就是1照着父神的2先见3被拣选，4藉着5那灵得圣别，6以致7顺从耶稣基督，并蒙祂8血所9洒的人：愿10恩典与11平安，12繁增的归与你们。
1章2节 注12
繁增的恩典，与诸般的恩典（四10）和全般的恩典相符。（五10。）信徒已经得着了起初的恩典，但这恩典需要在他们里面繁增，使他们有分于全般的恩典。


彼前1:3注1

彼得前书 1章3节
1:3 我们主耶稣基督的1神与父是当受2颂赞的，祂曾照自己的大3怜悯，4藉耶稣基督从死人中复活，5重生了我们，6使我们有7活的盼望，
1章3节 注1
见弗一3注2，17注1。


彼前1:3注2

彼得前书 1章3节
1:3 我们主耶稣基督的1神与父是当受2颂赞的，祂曾照自己的大3怜悯，4藉耶稣基督从死人中复活，5重生了我们，6使我们有7活的盼望，
1章3节 注2
见弗一3注3。


彼前1:3注3

彼得前书 1章3节
1:3 我们主耶稣基督的1神与父是当受2颂赞的，祂曾照自己的大3怜悯，4藉耶稣基督从死人中复活，5重生了我们，6使我们有7活的盼望，
1章3节 注3
见提前一13注3。


彼前1:3注4

彼得前书 1章3节
1:3 我们主耶稣基督的1神与父是当受2颂赞的，祂曾照自己的大3怜悯，4藉耶稣基督从死人中复活，5重生了我们，6使我们有7活的盼望，
1章3节 注4
当基督复活的时候，我们这些信祂的人全都包括在祂里面。因此我们也与祂一同复活。（弗二6。）在复活里，祂把神圣的生命分赐到我们里面，使我们与祂一样。（见约二十17注3。）这是我们重生的基本因素。


彼前1:3注5

彼得前书 1章3节
1:3 我们主耶稣基督的1神与父是当受2颂赞的，祂曾照自己的大3怜悯，4藉耶稣基督从死人中复活，5重生了我们，6使我们有7活的盼望，
1章3节 注5
重生，就如救赎和称义，是神完全救恩的一面。救赎和称义解决了我们与神之间的难处，使我们与神和好；重生是用神的生命点活我们，把我们带进与神生命的关系，生机的联结里，因此带来并产生活的盼望。这样的重生是藉着基督从死人中复活而成全的。“基督的复活，带进生命和赐生命之灵的恩赐，使新的出生有能力得着活的盼望。”（Alford，阿福德。）


彼前1:3注6

彼得前书 1章3节
1:3 我们主耶稣基督的1神与父是当受2颂赞的，祂曾照自己的大3怜悯，4藉耶稣基督从死人中复活，5重生了我们，6使我们有7活的盼望，
1章3节 注6
即生出，结果，为要。


彼前1:3注7

彼得前书 1章3节
1:3 我们主耶稣基督的1神与父是当受2颂赞的，祂曾照自己的大3怜悯，4藉耶稣基督从死人中复活，5重生了我们，6使我们有7活的盼望，
1章3节 注7
指我们今天寄居时对将来的盼望；不是客观事物的盼望，乃是生命的盼望，就是永远生命连同一切无穷尽神圣福分的盼望。这盼望该叫我们全然寄望于那要来的恩典。（13。）

重生所带给得着重生之信徒那活的、生命的盼望，犹如新生婴儿带给父母对其将来的种种盼望。这一切都在于新生婴儿的生命。照样，信徒重生所得的生命，也使信徒对今世、来世以及永世有多而远的盼望，就如今世在生命上的长大、成熟、显出恩赐、能尽功用、变化、得胜、身体得赎、进入荣耀；在来世得进国度，与主同王，享受诸天之国实现里永远生命的福乐；以及在永世能在新耶路撒冷，丰满的有分于神在永世里，终极彰显之永远生命的终极福乐。这一切活的、生命的盼望，都在于信徒重生所得的永远生命。惟有这神圣的生命，能叫信徒在这生命上长大，一直长到这生命所带来之盼望的实际里，使信徒得着前述的种种福乐，作他们不能朽坏、不能玷污、不能衰残，存留到永远的基业。（3～4。）


彼前1:4注1

彼得前书 1章4节
1:4 1可以得着2不能朽坏、不能玷污、不能衰残，为你们3存留在诸天之上的4基业，
1章4节 注1
可以得着，直译，达到。“可以得着…基业”与3节“使…有活的盼望”是同位语。由重生所得活的盼望，乃是我们对要来之福的期望；基业乃是我们的盼望在来世和永世中的实现。


彼前1:4注2

彼得前书 1章4节
1:4 1可以得着2不能朽坏、不能玷污、不能衰残，为你们3存留在诸天之上的4基业，
1章4节 注2
不能朽坏，指在本质上不能毁灭、不腐败；不能玷污，指在纯洁上不污染；不能衰残，指在美丽和荣耀上不凋谢。这些乃是我们在生命里永远基业的绝佳品质。这些品质该与神圣的三一有关：“不能朽坏”与父如同金子的性情有关，“不能玷污”与那灵圣别的工作所保守的光景有关，“不能衰残”与子荣耀的彰显有关。


彼前1:4注3

彼得前书 1章4节
1:4 1可以得着2不能朽坏、不能玷污、不能衰残，为你们3存留在诸天之上的4基业，
1章4节 注3
存留是蒙保守的结果。


彼前1:4注4

彼得前书 1章4节
1:4 1可以得着2不能朽坏、不能玷污、不能衰残，为你们3存留在诸天之上的4基业，
1章4节 注4
见徒二十32注4，二六18注8。这里的基业包含5、9节将来魂的救恩，13节主显现时我们所要得着的恩，五1将要显出的荣耀，五4不能衰残的荣耀冠冕，以及五10永远的荣耀。我们永远的基业这一切的项目，都与我们重生所得，且在基督徒一生中不断经历并享受之神圣的生命有关。“这基业就是完全得着所应许给亚伯拉罕和众信徒的，（创十二3，见加三6与后文，）这比以色列人占有迦南时所得着的高得多；正如重生之人的儿子名分，比以色列人的儿子名分还要高，因为着生之人藉着信已经得了所应许的那灵作他们得基业的凭质。比较加三18、29，林前六9，弗五5，来九15。”（Alford，阿福德，引自Wiesinger，魏辛格。）


彼前1:5注1

彼得前书 1章5节
1:5 就是你们这1因信2蒙神能力3保守的人，4得着所预备，在5末后的时期要显现的6救恩。
1章5节 注1
神的能力是我们蒙保守的因由。信是其次的凭藉，藉此神的能力有效的保守我们。


彼前1:5注2

彼得前书 1章5节
1:5 就是你们这1因信2蒙神能力3保守的人，4得着所预备，在5末后的时期要显现的6救恩。
1章5节 注2
直译，在神的能力里蒙保守。所以是蒙神能力保守。


彼前1:5注3

彼得前书 1章5节
1:5 就是你们这1因信2蒙神能力3保守的人，4得着所预备，在5末后的时期要显现的6救恩。
1章5节 注3
军事用语。直译，派兵驻守。


彼前1:5注4

彼得前书 1章5节
1:5 就是你们这1因信2蒙神能力3保守的人，4得着所预备，在5末后的时期要显现的6救恩。
1章5节 注4
原文这里用了三个辞，说到我们将来的救恩：因、蒙、得着。“因”是指凭藉，“蒙”是指因由，“得着”是指结果。


彼前1:5注5

彼得前书 1章5节
1:5 就是你们这1因信2蒙神能力3保守的人，4得着所预备，在5末后的时期要显现的6救恩。
1章5节 注5
指主再来的时候。（7。）


彼前1:5注6

彼得前书 1章5节
1:5 就是你们这1因信2蒙神能力3保守的人，4得着所预备，在5末后的时期要显现的6救恩。
1章5节 注6
不是免去永远沉沦的救恩，乃是我们的魂免去主行政对付之时代刑罚的救恩。（9与注2。）三一神完全的救恩分三个阶段，包含许多项目：

(一)起初的阶段，即重生的阶段，是由救赎、圣别、（地位上的─2，林前六11、）称义、和好与重生所组成。在这阶段，神藉着基督的救赎称义了我们，（罗三24～26，）并且在我们的灵里，藉着祂的灵，用祂的生命重生了我们。（约三3～6。）这样，我们就得着了神永远的救恩（来五9）和永远的生命，（约三15，）成为祂的儿女，（约一12～13，）永不灭亡。（约十28～29。）这起初的救恩，已经拯救我们脱离神的定罪和永远的沉沦。（约三18，16。）

(二)长进的阶段，即变化的阶段，是由从罪得释放、圣别、（主要的是性情上的─罗六19，22、）生命长大、变化、建造与成熟所组成。在这阶段，神藉着基督之死的功效在我们里面主观的作工，藉着生命之灵的律，释放我们，使我们脱离内住之罪的管辖，就是罪与死的律；（罗六6～7，七16～20，八2；）藉着祂的管教（来十二10）和对神家的审判，（四17，）用祂圣别的性情，藉着祂的圣灵圣别我们；（罗十五16；）使我们在祂的生命里长大；（林前三6～7；）藉着万有的效力，（罗八28，）用赐生命的灵，更新我们魂里面的各部分而变化我们；（林后三6，17～18，罗十二2，弗四23；）把我们建造在一起，成为属灵的殿，给祂居住；（二5，弗二22；）并且使我们在祂的生命里成熟，（启十四15与注2，注3，）以完成祂完全的救恩。这样，我们就渐渐从罪的权势、世界、肉体、己、魂（天然的生命）以及个人主义中蒙拯救，在神圣的生命里成熟，以完成神永远的定旨。

(三)完成的阶段，即得荣的阶段，是由我们的身体得赎（改变形状）、模成主的形像、得荣、承受神的国、有分于基督的王权、以及对主最高的享受所组成。在这阶段，神要将我们的身体改变形状，使之同形于基督荣耀的身体，（腓三21，）藉以救赎我们堕落、败坏的身体；（罗八23；）使我们模成祂儿子荣耀的形像，（罗八29，）叫我们重生的灵、变化的魂、以及改变形状的身体，都与祂毕像毕肖；并使我们得荣耀，（罗八30，）把我们浸没在祂的荣耀里，（来二10，）使我们得进入祂属天的国，（提后四18，彼后一11，）就是祂所召我们进入的，（帖前二12，）并且承受这国作祂福分中最高的分，（雅二5，加五21，）甚至与基督同掌王权，作祂的同王者，有分于祂辖管列国的王权，（提后二12，启二十4，6，二26～27，十二5，）并在祂神圣的行政里分享祂君尊的快乐。（太二五21，23。）这样，我们的身体就要得释放，脱离旧怨卉坏的奴役，得享神新造之荣耀的自由；（罗八21；）我们的魂也要得拯救，脱离试炼和苦难的范围，（6，四12，三14，五9，）进入满了荣耀的新范围，（四13，五10，）有分于并享受三一神一切所是、所有、所成就、所达到并所得着的。这是我们魂的救恩，就是所预备在末后的时期要向我们显现的救恩，也就是基督在荣耀里显现时所要带给我们的恩。（13，太十六27，二五31。）这是我们信心的结果。神的能力能保守我们达到这地步，使我们得着这信心的结果。（9。）我们该热切等待这样奇妙的救恩，（罗八23，）并为其辉煌的显现预备自己。（罗八19。）


彼前1:6注1

彼得前书 1章6节
1:6 在1那时期你们要欢腾，尽管目前在诸般的2试炼中，或许必须暂时忧愁，
1章6节 注1
指5节末后的时期。


彼前1:6注2

彼得前书 1章6节
1:6 在1那时期你们要欢腾，尽管目前在诸般的2试炼中，或许必须暂时忧愁，
1章6节 注2
指成为试炼的苦难，以试验品质。本书的目的是要坚固并加强受苦的信徒，他们已经被神拣选，藉着那灵从世界圣别出来归与神，蒙基督救赎的血所洒，并由父神重生，有活的盼望，要得着为他们存留在诸天之上的基业。（1～4。）但他们仍是客居在这地上的寄居者，（1，17，二11，）在他们客居时，苦难是无法避免的。苦难是神用来试验并试炼他们的信心，（7，）要看他们在因行善而受苦的事上，是否跟随基督。（二19～23，三14～18。）苦难也用来叫他们用抵挡肉体的心思，武装自己，使他们不从人的情欲，只从神的旨意而活，（四1～2，）使他们有分于基督的苦难，在祂荣耀显现时可以喜乐，（四12～19，）使他们作基督受苦的见证人，（五1，）并且使他们得成全、坚固、加强并立定根基，得享神所呼召他们进入的永远荣耀。（五8～10。）这完全是在神的行政下，使神能审判祂所拣选的人，（17，）好从祂自己的家起首施行审判。（四17。）因此，本书也可视为论到神行政的书。


彼前1:7注1

彼得前书 1章7节
1:7 叫你们信心所受的1试验，2比那经过火的试验仍会毁坏之金子的试验，更为3宝贵，可以在耶稣基督4显现的时候，显为5可得称赞、荣耀和尊贵的；
1章7节 注1
即蒙称许的试验。显为可得称赞、荣耀、尊贵的，不是信心的本身，乃是信心所受的试炼、试验。（正如学校对学生的功课举行翻试，显为可称许的是翻试，不是学生功课的本身。）当然，信心得称许是来自正确的信心。这里所强调的不是你们的信心，乃是藉着苦难在试炼之下对你们信心的试验。


彼前1:7注2

彼得前书 1章7节
1:7 叫你们信心所受的1试验，2比那经过火的试验仍会毁坏之金子的试验，更为3宝贵，可以在耶稣基督4显现的时候，显为5可得称赞、荣耀和尊贵的；
1章7节 注2
“比那经过火的试验…之金子的试验，更为宝贵，”不是形容你们的信心，乃是形容试验。


彼前1:7注3

彼得前书 1章7节
1:7 叫你们信心所受的1试验，2比那经过火的试验仍会毁坏之金子的试验，更为3宝贵，可以在耶稣基督4显现的时候，显为5可得称赞、荣耀和尊贵的；
1章7节 注3
彼得在他的两封书信里，向我们陈明五件宝贵的东西：(一)宝贵的石头，就是主自己；（二4，6～7；）(二)宝贵的血；（19；）(三)宝贵的应许；（彼后一4；）(四)宝贵的信；（彼后一1；）(五)和宝贵的试验。（7。）


彼前1:7注4

彼得前书 1章7节
1:7 叫你们信心所受的1试验，2比那经过火的试验仍会毁坏之金子的试验，更为3宝贵，可以在耶稣基督4显现的时候，显为5可得称赞、荣耀和尊贵的；
1章7节 注4
今天主与我们同在，（太二八20，）是隐藏、遮蔽的。祂的回来将是祂的显现，那时，祂要公开被众人看见。那时，不仅祂要显露，连我们信心所受的试验，也要显露。


彼前1:7注5

彼得前书 1章7节
1:7 叫你们信心所受的1试验，2比那经过火的试验仍会毁坏之金子的试验，更为3宝贵，可以在耶稣基督4显现的时候，显为5可得称赞、荣耀和尊贵的；
1章7节 注5
6节里诸般的试炼，乃是叫我们信心所受的试验，能带来主显现时的称赞、荣耀和尊贵。


彼前1:8注1

彼得前书 1章8节
1:8 你们虽然没有见过祂，却是1爱祂，如今虽不得看见，却因2信入祂而欢腾，有说不出来、3满有荣光的喜乐，
1章8节 注1
信徒没有见过祂，却是爱祂，这是个奇迹，也是个奥秘。


彼前1:8注2

彼得前书 1章8节
1:8 你们虽然没有见过祂，却是1爱祂，如今虽不得看见，却因2信入祂而欢腾，有说不出来、3满有荣光的喜乐，
1章8节 注2
我们没有见过祂，却是爱祂，这是因着信，因着那藉听见活的话而注入到我们里面的信。（加三2。）因此在7节，这信心是在试验、试炼之下。


彼前1:8注3

彼得前书 1章8节
1:8 你们虽然没有见过祂，却是1爱祂，如今虽不得看见，却因2信入祂而欢腾，有说不出来、3满有荣光的喜乐，
1章8节 注3
满有荣光的喜乐乃是浸没在荣光里的喜乐，因此是满了荣光，就是满了彰显出来的主。


彼前1:9注1

彼得前书 1章9节
1:9 1得着你们信心的结果，就是2魂的3救恩。
1章9节 注1
这话，按文法是接着8节，但按事实是联于7节。我们信心所受的试验，将来显为可得称赞、荣耀和尊贵的，使我们得着我们信心的结果，就是魂的救恩。


彼前1:9注2

彼得前书 1章9节
1:9 1得着你们信心的结果，就是2魂的3救恩。
1章9节 注2
我们有三部分：灵、魂、体。（见帖前五23注5，来四12注2。）我们的灵已经藉着重生得救了。（约三5～6。）我们的体要藉着将来的改变形状而得救，而得赎。（腓三21，罗八23。）我们的魂要在主显现、回来时得救，脱离苦难得以完满的享受主。为此我们必须在今世否认自己的魂，就是我们的魂生命连同其一切享乐，使我们来世在对主的享受里可以得着魂。（太十37～39，十六24～27，路十七30～33，约十二25。）主显现时，有些信徒经过祂的审判台要进去享受主的快乐，（太二五21，23，二四45～46，）有些要哀哭切齿的受苦。（太二五30，二四51。）进去享受主的快乐，就是魂的得救。（来十39与注3。）这得救比以色列人所期待要得着身体的得救更为宝贵。


彼前1:9注3

彼得前书 1章9节
1:9 1得着你们信心的结果，就是2魂的3救恩。
1章9节 注3
直译，得救。后文同。


彼前1:10注1

彼得前书 1章10节
1:10 关于这救恩，那预言你们要得1恩典的2众申言者，已经详细的寻求考察过，
1章10节 注1
在本节是救恩的同义辞，见13注4。恩典的定义，见约一14注4，林前十五10注1。


彼前1:10注2

彼得前书 1章10节
1:10 关于这救恩，那预言你们要得1恩典的2众申言者，已经详细的寻求考察过，
1章10节 注2
彼得和主耶稣一样，用旧约的申言者证实他关于新约救恩的教训。（路二四25～27，44～46。）


彼前1:11注1

彼得前书 1章11节
1:11 就是1考察在他们里面2基督的灵，预先证明3那要临到4基督的苦难，以及后来的5荣耀，所指明的是6什么时候，并怎样的时候；
1章11节 注1
申言者的考察，乃是那灵在旧约里对神救恩的预先应用。


彼前1:11注2

彼得前书 1章11节
1:11 就是1考察在他们里面2基督的灵，预先证明3那要临到4基督的苦难，以及后来的5荣耀，所指明的是6什么时候，并怎样的时候；
1章11节 注2
评价甚高的梵谛冈古卷无“基督”这辞，这符合新约关于那灵的启示；然而在其他权威古卷中有“基督”这辞。在新约的启示里，基督的灵是指基督复活后的那灵。（罗八9～11。）那灵，不仅是神的灵，也是基督的灵，在基督复活以前还没有。（约七39。）基督的灵乃是神的灵藉着并用基督的死与复活所构成，为将基督的死与复活应用并分赐到信徒身上。虽然基督之灵的构成是时代的，是在新约时期藉着并用基督的死与复活所构成的，其功效却是永远的，因为祂是永远的灵。（来九14。）这就如基督的十字架，其事实是成就在基督死的时候，其功效却是永远的；因此在神永远的眼光里，基督从创世以来就被杀了。（启十三8。）在旧约的时期，神的灵，就是基督的灵，使寻求考察基督苦难和荣耀的申言者，清楚基督的死与复活所指明的是什么时候，并怎样的时候。


彼前1:11注3

彼得前书 1章11节
1:11 就是1考察在他们里面2基督的灵，预先证明3那要临到4基督的苦难，以及后来的5荣耀，所指明的是6什么时候，并怎样的时候；
1章11节 注3
或，基督的苦难。基督所忍受的苦难，乃是神为祂所定的苦难；（赛五三10；）因此，这些苦难是基督的，是属基督的。


彼前1:11注4

彼得前书 1章11节
1:11 就是1考察在他们里面2基督的灵，预先证明3那要临到4基督的苦难，以及后来的5荣耀，所指明的是6什么时候，并怎样的时候；
1章11节 注4
基督先受苦，然后进入荣耀。（路二四26。）我们应当跟随祂同样的脚踪。（四13，罗八17。）基督的苦难，照着申言者所得的启示，以及他们在诗二二1、6～8、12～18，赛五三2～10上、12下，但九26，亚十二10中，十三6～7所预言的，乃是为着完成神的救赎，这救赎在消极方面解决了人与神之间一切的难处，并了结了旧造；在积极方面释放出神永远的生命，完成神永远的定旨。

基督的荣耀（见注5）乃是为着祂的得荣，就是祂在钉十字架之前向父所求的，（约十七1，）也是为了执行神新约的经纶，完成神永远的定旨。我们所应用并经历之基督的苦难，和祂带着不同阶段里荣耀的得荣，乃是神完全救赎和救恩的因素，等于5、9、10节所说的救恩。这就是旧约申言者所寻求考察，基督的灵向他们所启示，使徒在新约里靠圣灵所传讲，以及天使所渴望详细察看的。（12。）


彼前1:11注5

彼得前书 1章11节
1:11 就是1考察在他们里面2基督的灵，预先证明3那要临到4基督的苦难，以及后来的5荣耀，所指明的是6什么时候，并怎样的时候；
1章11节 注5
原文，复数。指在不同阶段里的荣耀：祂复活里的荣耀，（路二四26，徒三13，）升天里的荣耀，（徒二33，来二9，）再来时的荣耀，（启十八1，太二五31，）以及作王时的荣耀，（提后二12，启二十4，6，）如诗十六8～10，二二21～22，一一八22～24，一一○1、4，一一八26，亚十四4～5，但七13～14，诗二四7～10，七二8～11所启示的。


彼前1:11注6

彼得前书 1章11节
1:11 就是1考察在他们里面2基督的灵，预先证明3那要临到4基督的苦难，以及后来的5荣耀，所指明的是6什么时候，并怎样的时候；
1章11节 注6
旧约的申言者考察在他们里面的那灵，使他们清楚基督藉着苦难和荣耀而有的奇妙成就，所指明的是什么时候，并怎样的时候。最后他们得了启示，知道他们供应这些奇妙的事，不是为自己，乃是为新约的信徒。（12。）


彼前1:12注1

彼得前书 1章12节
1:12 他们得了启示，知道他们供应1这些事，不是为自己，乃是为你们；那些靠着从天上差来的圣灵，2传福音给你们的人，现在将这些事报给你们；天使也渴望3详细察看这些事。
1章12节 注1
指11节基督的苦难和荣耀。


彼前1:12注2

彼得前书 1章12节
1:12 他们得了启示，知道他们供应1这些事，不是为自己，乃是为你们；那些靠着从天上差来的圣灵，2传福音给你们的人，现在将这些事报给你们；天使也渴望3详细察看这些事。
1章12节 注2
使徒的传讲乃是那灵在新约里对神救恩的实际应用。


彼前1:12注3

彼得前书 1章12节
1:12 他们得了启示，知道他们供应1这些事，不是为自己，乃是为你们；那些靠着从天上差来的圣灵，2传福音给你们的人，现在将这些事报给你们；天使也渴望3详细察看这些事。
1章12节 注3
原文描绘人弯着腰，引颈注视某种奇妙的景观。这表明天使对察看基督为着神救恩的事，多么感兴趣。他们宣告并庆贺救主的出生，（路二8～14，）为着罪人悔改接受救恩而欢喜，（路十五10，）并乐意服事那些承受救恩的人。（来一14，徒十二15，太十八10。）


彼前1:13注1

彼得前书 1章13节
1:13 1所以要束上你们心思的腰，2谨慎自守，全然寄3望于耶稣基督显现的时候，所带给你们的4恩。
1章13节 注1
3～12节是一长句，颂赞（美言）父神，向我们揭示祂奇妙且超绝的救恩，开始于我们灵的重生，（3，）完成于我们魂的救恩，（9，）是藉着基督的苦难和荣耀所成就，（11，）并靠着圣灵应用到我们身上的。（12。）基于这点，本节开始劝勉那些有分于三一神按祂经纶所作成之完全救恩的人。


彼前1:13注2

彼得前书 1章13节
1:13 1所以要束上你们心思的腰，2谨慎自守，全然寄3望于耶稣基督显现的时候，所带给你们的4恩。
1章13节 注2
指心思宁静清晰，能领略神在救恩里的经纶，如3～12节所启示的，不受惧怕、忧愁以及任何挂虑的搅扰。


彼前1:13注3

彼得前书 1章13节
1:13 1所以要束上你们心思的腰，2谨慎自守，全然寄3望于耶稣基督显现的时候，所带给你们的4恩。
1章13节 注3
指由重生所得活的盼望。（3。）


彼前1:13注4

彼得前书 1章13节
1:13 1所以要束上你们心思的腰，2谨慎自守，全然寄3望于耶稣基督显现的时候，所带给你们的4恩。
1章13节 注4
即魂的救恩，（5，9～10，）是神完全救恩的完成。恩典在主第一次来临时已经带给我们，（约一17，）这恩典要完成于主的再来。我们当寄望于这样的恩典。


彼前1:14注1

彼得前书 1章14节
1:14 你们是顺从的儿女，不要1模仿从前无知之时所放纵的私欲；
1章14节 注1
与在罗十二2者同。不要模仿，指明一种状态，是神选民作寄居者在其中所行的路径。


彼前1:15注1

彼得前书 1章15节
1:15 却要照着那呼召你们的1圣者，在一切行事为人上，也2成为圣的；
1章15节 注1
那圣者就是三一神─拣选人的父、救赎人的子、并圣别人的灵。（2。）父重生了祂的选民，将祂圣别的性情分赐到他们里面；（3；）子用血救赎了他们，使他们脱离虚妄的生活；（18～19；）灵照着父圣别的性情圣别了他们，把他们从神以外的事物中圣别出来，（2，）使他们藉着父圣别的性情，在一切行事为人上成为圣的，甚至和神自己一样的圣。（15～16。）


彼前1:15注2

彼得前书 1章15节
1:15 却要照着那呼召你们的1圣者，在一切行事为人上，也2成为圣的；
1章15节 注2
这是藉着那灵的圣别，（2，）基于那把神圣别的性情带给我们，并产生圣别生活的重生。（3。）


彼前1:17注1

彼得前书 1章17节
1:17 你们既称那不偏待人，按各人1行为2审判的为3父，就当在你们寄居的时日中，凭着4敬畏行事为人；
1章17节 注1
或，工作。与罗三20，加二16的行同。


彼前1:17注2

彼得前书 1章17节
1:17 你们既称那不偏待人，按各人1行为2审判的为3父，就当在你们寄居的时日中，凭着4敬畏行事为人；
1章17节 注2
彼得“不是说到那对人末后的审判；就那意义说，父不审判什么人，乃将审判的事全交与子。（约五22。）这里所说的，乃是神在这世上每天对祂儿女所施行之行政的审判。所以这里说，在你们寄居的时日。”（Darby，达秘。）这是神对自己家人的审判。（四17。）

这两封书信是论到神的行政，所以一再说到神与主的审判，（二23，四5～6，17，彼后二3～4，9，三7，）作主要的项目之一。这审判是从天使开始，（彼后二3～4，）经过旧约各世代的人。（彼后二5～9。）然后，在新约时代，审判是从神的家起首，（17，二23，四6，17，）一直持续到主的日子来到；（彼后三10；）这日子就是在千年国以前，审判犹太人、信徒和外邦人的日子。（见彼后三12注2。）千年国以后，一切的死者，包括人和鬼，都要受审判而灭亡，（四5，彼后三7，）诸天和地也都要烧尽。（彼后三10下，12。）各种审判的结果都不一样。有些审判的结果是管教的对付，有些是时代的刑罚，有些是永远的沉沦。（见彼后二1注5第二点。）无论如何，主神要藉着这一切的审判，清理并洁净整个宇宙，使祂得着一个新天新地，成为充满祂义的新宇宙，（彼后三13，）使祂喜悦。


彼前1:17注3

彼得前书 1章17节
1:17 你们既称那不偏待人，按各人1行为2审判的为3父，就当在你们寄居的时日中，凭着4敬畏行事为人；
1章17节 注3
那呼召我们的圣者，就是父，祂重生了我们，为要产生圣别的家庭─圣别的父同圣别的儿女。我们既是圣别的儿女，就该照圣别的生活方式而行；不然，父就要成为审判者，（四17，）对付我们的不圣。祂在我们里面用生命生了我们，使我们有祂圣别的性情；在我们外面用审判管教我们，使我们有分于祂的圣别。（来十二9～10。）祂是照着我们的行为、工作审判我们，祂并不偏待人。所以我们当在寄居的时日中，凭着敬畏行事为人。我们若称祂为父，也当敬畏祂是审判我们的，并凭着敬畏过圣别的生活。


彼前1:17注4

彼得前书 1章17节
1:17 你们既称那不偏待人，按各人1行为2审判的为3父，就当在你们寄居的时日中，凭着4敬畏行事为人；
1章17节 注4
一种圣别的敬畏，如在腓二12的“恐惧；”即健康、认真的谨慎，好叫我们为人圣别。本书好几次说到这样的敬畏，（见串珠e，）因为本书的教训是关乎神的行政。


彼前1:18注1

彼得前书 1章18节
1:18 知道你们得赎，脱离你们祖宗所传流1虚妄的生活，不是用能坏的2金银等物，
1章18节 注1
虚妄的生活与15节圣别的行事为人相对。原则上，基督的血救赎我们脱离罪、过犯、不法、以及一切犯罪的事。（弗一7，来九15，多二14。）但这里是个例外：基督的血救赎我们脱离老旧虚妄的生活，因为这里所着重的不是罪恶，乃是生活。全章都强调圣别的生活，就是神所拣选的人在寄居的时日所该有的生活。不仅那灵的圣别是为此，连基督的救赎也是为此，要把我们从祖宗所传流虚妄的生活中圣别出来。我们既知道这是用最高的代价，就是基督的宝血所成就的，就当在我们寄居的时日中，凭着敬畏行事为人。（17。）

我们老旧的生活，也就是放纵私欲的生活，（14，）没有意义，也没有目标，因此是虚妄的。但现今过圣别的生活，在神的圣别上彰显祂，乃是我们的目标。（15～16。）


彼前1:18注2

彼得前书 1章18节
1:18 知道你们得赎，脱离你们祖宗所传流1虚妄的生活，不是用能坏的2金银等物，
1章18节 注2
直译，金银之物（如钱币）。


彼前1:19注1

彼得前书 1章19节
1:19 乃是用基督的1宝血，如同无瑕疵无玷污的羔羊之血。
1章19节 注1
我们蒙基督的宝血所洒，因此就从凡俗的人中被标明出来；这血比金银还要宝贵。基督为着救赎我们付了极高的代价，把我们从虚妄的生活救赎到圣别的生活。（18，15。）为此我们在神面前该有圣别的敬畏，健康、认真的谨慎，免得我们这蒙神用极高代价所救赎的选民，偏离基督这最高救赎的目的。


彼前1:20注1

彼得前书 1章20节
1:20 基督在创世以前，就1预先被神知道，却在2诸时期的末后，才为你们显现出来；
1章20节 注1
基督是神在创世以前，按着祂的先见为祂的选民所预定并预备作救赎羔羊的。（约一29。）这事的成就不是偶然的，乃是照着神永远的定旨和计划。因此，在神永远的眼光里，从创立世界以来，就是从人（世界的一部分）堕落起，基督就被杀了。（启十三8。）


彼前1:20注2

彼得前书 1章20节
1:20 基督在创世以前，就1预先被神知道，却在2诸时期的末后，才为你们显现出来；
1章20节 注2
指旧约诸时期的末了。见来一2注1。


彼前1:21注1

彼得前书 1章21节
1:21 你们1藉着祂，信入那叫祂从死人中复活，又2给祂荣耀的神，叫你们的3信和盼望都在于神。
1章21节 注1
我们信入基督，就已经被带进与祂生机的联结里。（加三26～27。）然后藉着祂，我们信入神，与祂成为一，有分于祂一切的丰富。


彼前1:21注2

彼得前书 1章21节
1:21 你们1藉着祂，信入那叫祂从死人中复活，又2给祂荣耀的神，叫你们的3信和盼望都在于神。
1章21节 注2
这就是父应允祂的祷告，（约十七1，）以荣耀来荣耀祂。（11。）


彼前1:21注3

彼得前书 1章21节
1:21 你们1藉着祂，信入那叫祂从死人中复活，又2给祂荣耀的神，叫你们的3信和盼望都在于神。
1章21节 注3
见林前十三13注1。


彼前1:22注1

彼得前书 1章22节
1:22 你们既因顺从1真理，2洁净了自己的3魂，以致4爱弟兄没有假冒，就当从5清洁的心里彼此热切相爱；
1章22节 注1
指圣别人的真理，就是神实际（真理）的话。（约十七17与注。）


彼前1:22注2

彼得前书 1章22节
1:22 你们既因顺从1真理，2洁净了自己的3魂，以致4爱弟兄没有假冒，就当从5清洁的心里彼此热切相爱；
1章22节 注2
我们魂得洁净，乃是那灵圣化我们的性情，使我们在神圣别的性情里过圣别的生活。（15～16。）这比洗罪，（来一3，）洗净（约壹一7）还要深。后二者是洗净我们外面的所作，前者是洁净我们里面的所是─魂，如弗五26话中之水的洗涤。（见该处注3。）


彼前1:22注3

彼得前书 1章22节
1:22 你们既因顺从1真理，2洁净了自己的3魂，以致4爱弟兄没有假冒，就当从5清洁的心里彼此热切相爱；
1章22节 注3
我们的魂是由心思、情感和意志组成的，这些也是我们心的各部分。我们的魂得洁净，就是我们心的各部分─心思、情感和意志，从一切的污秽和沾染得了洁净。（徒十五9，雅四8。）实际上，这是指我们的心思、情感和意志，从神以外的各样事物中蒙拯救，而固定在神这惟一的对象和独一的目标上。这样的洁净是因我们顺从真理而成就的，这真理乃是我们信仰的内容和实际。（见提前一1注1第二点。）当我们顺从真理，就是顺从我们在基督里之信仰的内容和实际时，我们的全魂就专注于神，因而得着洁净，脱离神以外的一切事物。这乃是藉着领受那栽种的话，（雅一21，）就是圣别人的真理，（约十七17，）以拯救我们的魂脱离一切的污秽。


彼前1:22注4

彼得前书 1章22节
1:22 你们既因顺从1真理，2洁净了自己的3魂，以致4爱弟兄没有假冒，就当从5清洁的心里彼此热切相爱；
1章22节 注4
我们的魂既得着洁净，全人专注于神，使我们的全心、全魂并全心思都爱祂，（可十二30，）结果就是爱弟兄没有假冒，从心里热切的爱神所爱的人。首先，神的重生产生圣别的生活，（15～16，）然后，祂的圣化（洁净）产生了弟兄相爱。


彼前1:22注5

彼得前书 1章22节
1:22 你们既因顺从1真理，2洁净了自己的3魂，以致4爱弟兄没有假冒，就当从5清洁的心里彼此热切相爱；
1章22节 注5
有古卷无，清洁的。


彼前1:23注1

彼得前书 1章23节
1:23 1你们蒙了重生，不是由于能坏的2种子，乃是由于不能坏的种子，是藉着神活而常存的话。
1章23节 注1
本节形容22节。我们既蒙了重生，就洁净了自己的魂，以致爱弟兄。由神的生命重生乃是基础、立场，使我们的魂得着洁净、圣别，以致爱弟兄没有假冒。这段话的开头和结束都是重生，其结果乃是向着神有圣别的生活，向着圣徒有弟兄的爱。


彼前1:23注2

彼得前书 1章23节
1:23 1你们蒙了重生，不是由于能坏的2种子，乃是由于不能坏的种子，是藉着神活而常存的话。
1章23节 注2
种子是生命的容器。神的话是不能坏的种子，其中包含神的生命。因此，神的话是活而常存的。藉着这话，我们蒙了重生。将神的生命传输到我们灵里，使我们重生的，乃是神这活而常存的生命之话。


彼前1:24注1

彼得前书 1章24节
1:24 因为“凡属1肉体的人尽都如草，他一切的荣美都像草上的花；草必枯干，花必凋谢，
1章24节 注1
指堕落的人。所有堕落的人类都像枯干的草，他们的荣美好像草上凋谢的花。信徒从前就是如此，但主活而常存的话犹如种子，藉着重生种在他们里面，改变了他们的性质，使他们成为活而常存的。


彼前1:25注1

彼得前书 1章25节
1:25 惟有1主的2话永远长存。”所传给你们的3福音就是这话。
1章25节 注1
指23节的神，指明主耶稣就是神。


彼前1:25注2

彼得前书 1章25节
1:25 惟有1主的2话永远长存。”所传给你们的3福音就是这话。
1章25节 注2
23节的话指常时的话；本节的话（二次）指即时的话。常时的话对我们说出来，就成了即时的话。


彼前1:25注3

彼得前书 1章25节
1:25 惟有1主的2话永远长存。”所传给你们的3福音就是这话。
1章25节 注3
使徒所传讲的话，就是使信徒重生的福音。


彼前2:1注1

彼得前书 2章1节
2:1 1所以要脱去一切的2恶毒、和一切的诡诈、并伪善、嫉妒、以及一切毁谤的话，
2章1节 注1
1～10节的劝勉是基于一章的启示。一章强调三一神在信徒身上所成就三件主要的事：父的重生、（一3，23、）子的救赎、（一2，18～19、）和灵的圣别，（一2，）使信徒成为圣别的子民，过圣别的生活。（一15～16。）彼得基于这点，嘱咐信徒要在生命里长大，（2，）好建造属灵的殿。（5。）


彼前2:1注2

彼得前书 2章1节
2:1 1所以要脱去一切的2恶毒、和一切的诡诈、并伪善、嫉妒、以及一切毁谤的话，
2章1节 注2
这里所题五件消极的事，是按着次序的。恶毒是根，是源头，毁谤的话是表现。诡诈、伪善和嫉妒，乃是从源头到表现逐步往下的发展。


彼前2:2注1

彼得前书 2章2节
2:2 像才1生的婴孩一样，切慕那2纯净的3话奶，叫你们靠此4长大，5以致得救；
2章2节 注1
信徒藉着重生，（一3，23，）出生为婴孩，就能靠着灵奶的滋养，在生命里长大，以致进一步的得救，这样的得救乃是为着神的建造。


彼前2:2注2

彼得前书 2章2节
2:2 像才1生的婴孩一样，切慕那2纯净的3话奶，叫你们靠此4长大，5以致得救；
2章2节 注2
纯净，直译，诚实。与1节的诡诈相对，就是不为着虚假的目的，不为着其他的目标，只为着滋养魂。


彼前2:2注3

彼得前书 2章2节
2:2 像才1生的婴孩一样，切慕那2纯净的3话奶，叫你们靠此4长大，5以致得救；
2章2节 注3
话，原文同罗十二1“合理的，”为形容词，源自名词“话，”因此可译为“话的，”有属于心思（与体相对）、属于理性机能之意；因此是理性的、逻辑的、合理的。话奶不是为着身体，乃是为着魂，就是里面的人。这奶是在神的话里传输出来，藉我们理性心思的领会，且由我们心思机能的吸收，滋养我们里面的人。


彼前2:2注4

彼得前书 2章2节
2:2 像才1生的婴孩一样，切慕那2纯净的3话奶，叫你们靠此4长大，5以致得救；
2章2节 注4
长大是生命的事，也是在生命里的事。我们藉着重生得着了神的生命，就需要由神的话所传输的奶得着滋养，在这生命里并因这生命而长大。


彼前2:2注5

彼得前书 2章2节
2:2 像才1生的婴孩一样，切慕那2纯净的3话奶，叫你们靠此4长大，5以致得救；
2章2节 注5
以致，即结果。在生命里长大的结果就是得救。这里的得救不是起初的救恩，乃是在生命里长大的结果。神完满、全备的救恩从重生（包括称义）到得荣，（罗八30，）有一段很长的期间。我们重生时，得着了起初的救恩。（见一5注6。）然后需要藉着享用基督作神话语中滋养的奶，得喂养而长大，达到完全的救恩，达到成熟而得荣。这救恩就是主耶稣显现时，所要显现与我们魂的救恩。（一5与注6，9～10，13。）然而，照上下文看，这里的以致得救是直接指5节的被建造成为属灵的殿，成为圣别的祭司体系，献上属灵的祭物，以及9节的宣扬神的美德。


彼前2:3注1

彼得前书 2章3节
2:3 你们若1尝过主是2美善的，就必如此；
2章3节 注1
主是可尝的，祂的滋味又美又善。我们尝过祂，就会切慕祂话中滋养的奶。（2。）


彼前2:3注2

彼得前书 2章3节
2:3 你们若1尝过主是2美善的，就必如此；
2章3节 注2
或，可喜悦的，恩慈的。


彼前2:4注1

彼得前书 2章4节
2:4 你们来到祂这为人所弃绝，却为神所拣选所1宝贵的2活石跟前，
2章4节 注1
或，看为尊贵。与一19的“宝”不同。那里是指素质上的宝贵，这里是指被人承认并看为尊贵的宝贵。


彼前2:4注2

彼得前书 2章4节
2:4 你们来到祂这为人所弃绝，却为神所拣选所1宝贵的2活石跟前，
2章4节 注2
活石不仅有生命，也能在生命里长大。这活石就是为着神的建造的基督。这里彼得将他的隐喻，由植物生命的种子（一23～24）转换为矿物的石头。种子是为着生命的栽种；石头是为着建造。（5。）彼得的思想已经从生命的栽种往前到了神的建造。为着作我们的生命，基督是种子；为着神的建造，祂是石头。我们接受祂作生命的种子后，就需要长大，好经历祂作活在我们里面的石头。这样，祂也要把我们作成因祂石头性情而变化的活石，在祂这根基和房角石（赛二八16）上，与别人同被建造，成为属灵的殿。


彼前2:5注1

彼得前书 2章5节
2:5 也就像1活石，被2建造成为3属灵的4殿，5成为6圣别的7祭司体系，藉着耶稣基督献上神所悦纳的8属灵祭物。
2章5节 注1
我们这些在基督里的信徒，藉着重生和变化，成了活石，像基督一样。我们原是用泥土造的，（罗九21，）但在重生时，得着了神圣生命的种子，这种子在我们里面长大，就把我们变化为活石。彼得在悔改信主时，主给他取了一个新名，就是彼得─石头；（约一42；）当他得着关于基督的启示之后，主进一步启示祂也是磐石─石头。（太十六16～18。）这两件事给彼得深刻的印象，就是基督和祂的信徒都是为着神的建造的石头。


彼前2:5注2

彼得前书 2章5节
2:5 也就像1活石，被2建造成为3属灵的4殿，5成为6圣别的7祭司体系，藉着耶稣基督献上神所悦纳的8属灵祭物。
2章5节 注2
靠着神话语中滋养的奶，而从基督得喂养，不仅是为着生命长大，也是为着建造。长大乃是为着建造。


彼前2:5注3

彼得前书 2章5节
2:5 也就像1活石，被2建造成为3属灵的4殿，5成为6圣别的7祭司体系，藉着耶稣基督献上神所悦纳的8属灵祭物。
2章5节 注3
虽然话奶是经由心思滋养魂的，最终却滋养我们的灵，使我们属灵而不属魂，适合于为神建造属灵的殿。


彼前2:5注4

彼得前书 2章5节
2:5 也就像1活石，被2建造成为3属灵的4殿，5成为6圣别的7祭司体系，藉着耶稣基督献上神所悦纳的8属灵祭物。
2章5节 注4
殿，直译，家。神在信徒身上的目标，是要得着用活石所建造的殿。这些石头不是分开、离散的，甚至不是仅仅堆聚在一起的，乃是彼此建造起来的。


彼前2:5注5

彼得前书 2章5节
2:5 也就像1活石，被2建造成为3属灵的4殿，5成为6圣别的7祭司体系，藉着耶稣基督献上神所悦纳的8属灵祭物。
2章5节 注5
有古卷无，成为。


彼前2:5注6

彼得前书 2章5节
2:5 也就像1活石，被2建造成为3属灵的4殿，5成为6圣别的7祭司体系，藉着耶稣基督献上神所悦纳的8属灵祭物。
2章5节 注6
属灵的，指明神的生命生活并长大的性能；圣别的，指明神的性情分别并圣别的性能。神的殿主要的是藉神的生命得维系，因此是属灵的；祭司的体系主要的是藉神的性情得维系，因此是圣别的。


彼前2:5注7

彼得前书 2章5节
2:5 也就像1活石，被2建造成为3属灵的4殿，5成为6圣别的7祭司体系，藉着耶稣基督献上神所悦纳的8属灵祭物。
2章5节 注7
圣别的祭司体系，就是属灵的殿。新约原文用三个不同的字说到关于祭司的事。一是hierosune，希罗苏尼，指祭司职分，如来七12者；一是hierateia，希拉提亚，指祭司职任，如来七5者；另一是hierateuma，希拉提玛，指祭司的集合，祭司团，祭司体系，如本节和9节者。配搭的祭司团就是建造起来的属灵的殿。虽然彼得的两封书信不是写给召会的，他在本节强调信徒的团体生活时，也未用到召会一辞，但他的确用“属灵的殿”和“圣别的祭司体系”这些辞，以指明召会的生活。不是个人的属灵生活，乃是团体的属灵生活，才能完成神的定旨，满足祂的心意。神要得着一个属灵的殿给祂居住，得着一个祭司团，一个祭司体系事奉祂。彼得对于信徒在配搭里团体的事奉，与保罗在罗十二的看法相同。这团体的事奉乃是出自属灵生命三个要紧的阶段：重生，（2上，）靠基督的滋养长大，（2下，）以及同被建造。


彼前2:5注8

彼得前书 2章5节
2:5 也就像1活石，被2建造成为3属灵的4殿，5成为6圣别的7祭司体系，藉着耶稣基督献上神所悦纳的8属灵祭物。
2章5节 注8
信徒在新约时代，照着神经纶所献的属灵祭物乃是：(一)基督作旧约预表中一切祭物的实际，如燔祭、素祭、平安祭、赎罪祭、赎愆祭等；（利一～五；）(二)我们藉福音所救来作基督肢体的罪人；（罗十五16；）(三)我们的身体、赞美、并为神所作的事。（罗十二1，来十三15～16，腓四18。）


彼前2:6注1

彼得前书 2章6节
2:6 因为经上1记着说，“看哪，我把2所拣选所3宝贵的4房角石，安放在锡安，信靠祂的人，必不至于羞愧。”
2章6节 注1
直译，包含。


彼前2:6注2

彼得前书 2章6节
2:6 因为经上1记着说，“看哪，我把2所拣选所3宝贵的4房角石，安放在锡安，信靠祂的人，必不至于羞愧。”
2章6节 注2
基督是神所拣选的石头，为着神的建造作房角石。（弗二20。）


彼前2:6注3

彼得前书 2章6节
2:6 因为经上1记着说，“看哪，我把2所拣选所3宝贵的4房角石，安放在锡安，信靠祂的人，必不至于羞愧。”
2章6节 注3
见4注1。


彼前2:6注4

彼得前书 2章6节
2:6 因为经上1记着说，“看哪，我把2所拣选所3宝贵的4房角石，安放在锡安，信靠祂的人，必不至于羞愧。”
2章6节 注4
见弗二20注3。


彼前2:7注1

彼得前书 2章7节
2:7 所以祂在你们信的人是1宝贵的，在那不信的人却是“2匠人所弃的石头，已3成了房角的头块石头，”
2章7节 注1
原文与4、6节者同源。神所拣选的基督这块石头，是神所宝贵的房角石，在信祂的人是宝贵的，在那不信的人却是被弃绝、被轻弃的石头。


彼前2:7注2

彼得前书 2章7节
2:7 所以祂在你们信的人是1宝贵的，在那不信的人却是“2匠人所弃的石头，已3成了房角的头块石头，”
2章7节 注2
指那些本该建造神居所的犹太教首领。（徒四11。）他们弃绝基督到了极点。主曾向他们预言这事。（太二一38～42。）


彼前2:7注3

彼得前书 2章7节
2:7 所以祂在你们信的人是1宝贵的，在那不信的人却是“2匠人所弃的石头，已3成了房角的头块石头，”
2章7节 注3
基督在复活里成了房角的头块石头。彼得在早期的传讲中，已向犹太人宣告过这事。（徒四10～11。）


彼前2:8注1

彼得前书 2章8节
2:8 又是“1绊脚的石头，并跌人的磐石。”他们既不信从，就在这2话上绊跌，他们3这样绊跌也是预定的。
2章8节 注1
可信靠的基督（6）被人弃绝，就成了绊脚的石头，弃绝祂的犹太教徒正绊跌在其上。（太二一44上。）


彼前2:8注2

彼得前书 2章8节
2:8 又是“1绊脚的石头，并跌人的磐石。”他们既不信从，就在这2话上绊跌，他们3这样绊跌也是预定的。
2章8节 注2
即6～8节所引的话。


彼前2:8注3

彼得前书 2章8节
2:8 又是“1绊脚的石头，并跌人的磐石。”他们既不信从，就在这2话上绊跌，他们3这样绊跌也是预定的。
2章8节 注3
指犹太人不信从以致绊跌。


彼前2:9注1

彼得前书 2章9节
2:9 惟有你们是蒙拣选的1族类，是2君尊的祭司体系，是3圣别的国度，是买来作产业的子民，要叫你们4宣扬那召你们出5黑暗、入祂奇妙之5光者的6美德；
2章9节 注1
族类、祭司体系、国度和子民都是集合名词，指集体的信徒。作族类，信徒已经蒙拣选；作祭司体系，祭司团，我们是君尊的；作国度，我们是圣别的；作子民，我们是神的产业，是神特别买来并据有，作祂奇珍的产业。（多二14与注4。）蒙拣选的族类，指我们是源于神的；君尊的祭司体系，指我们是事奉神的；圣别的国度，指我们是为着神一同生活的团体；买来作产业的子民，指我们对神是宝贵的。这些都有团体之意，因此我们需要建造在一起。（5。）


彼前2:9注2

彼得前书 2章9节
2:9 惟有你们是蒙拣选的1族类，是2君尊的祭司体系，是3圣别的国度，是买来作产业的子民，要叫你们4宣扬那召你们出5黑暗、入祂奇妙之5光者的6美德；
2章9节 注2
见5注6与注7。君尊，指我们祭司的身分是君尊的，就如麦基洗德所预表我们的大祭司，君王基督的身分。（来七1～2与1注2，26，创十四18。）


彼前2:9注3

彼得前书 2章9节
2:9 惟有你们是蒙拣选的1族类，是2君尊的祭司体系，是3圣别的国度，是买来作产业的子民，要叫你们4宣扬那召你们出5黑暗、入祂奇妙之5光者的6美德；
2章9节 注3
见罗一2注3。圣别，指国度的性质。


彼前2:9注4

彼得前书 2章9节
2:9 惟有你们是蒙拣选的1族类，是2君尊的祭司体系，是3圣别的国度，是买来作产业的子民，要叫你们4宣扬那召你们出5黑暗、入祂奇妙之5光者的6美德；
2章9节 注4
或，往外宣报。首先，我们必须重生，并在生命里长大，（2，）然后被建造，且团体的事奉；（5；）现今我们需要往外宣报、宣扬。团体的事奉是献上基督作属灵的祭物，使神满足；宣扬是往外宣报那召我们出黑暗、入祂奇妙之光者的美德作福音，使人得益处。


彼前2:9注5

彼得前书 2章9节
2:9 惟有你们是蒙拣选的1族类，是2君尊的祭司体系，是3圣别的国度，是买来作产业的子民，要叫你们4宣扬那召你们出5黑暗、入祂奇妙之5光者的6美德；
2章9节 注5
黑暗是撒但在死亡里的彰显和范围；光是神在生命里的彰显和范围。神已经呼召我们，拯救我们脱离撒但黑暗的死亡范围，进入神光的生命范围。（徒二六18，西一13。）


彼前2:9注6

彼得前书 2章9节
2:9 惟有你们是蒙拣选的1族类，是2君尊的祭司体系，是3圣别的国度，是买来作产业的子民，要叫你们4宣扬那召你们出5黑暗、入祂奇妙之5光者的6美德；
2章9节 注6
或，优越，优越并荣美的美德。（彼后一3与注6。）指神之所是并所有，以及神那在祂的荣耀中达到终极之奇妙的光。神用祂的荣耀和美德呼召我们，并且呼召我们到祂的荣耀和美德。（彼后一3。）


彼前2:10注1

彼得前书 2章10节
2:10 1你们从前不是子民，现在却是神的子民；从前未曾蒙怜悯，现在却蒙了怜悯。
2章10节 注1
这出自何二23的话，保罗在罗九24～27曾引用过，先是指外邦人，后是指以色列遗民，因为从以色列生的，不都是以色列人。（罗九6。）这里彼得引用这段话，是指受信者，就是分散的犹太信徒说的，他们原先是从以色列生的，但不是以色列人，因此就新约的意义说，他们不是神的子民。现今他们既蒙了神的呼召，就成了神的子民，神特殊的产业，作神的奇珍。他们从前未曾蒙怜悯，现在却蒙了怜悯。


彼前2:11注1

彼得前书 2章11节
2:11 亲爱的，我劝你们作客旅和寄居的，要禁戒1属肉体的私欲，这私欲是与1魂战斗的；
2章11节 注1
属肉体的私欲是在人堕落的身体里，（罗七18，23～24，）与人的魂战斗的；人的魂乃是人内里的所是，由心思、意志并情感所组成。（罗七19～23。）


彼前2:12注1

彼得前书 2章12节
2:12 你们在外邦人中，要有1佳美的2品行，好叫他们在何事上毁谤你们是作恶者，就在何事上，由于亲眼看见你们的好行为，便在3眷顾的日子荣耀神。
2章12节 注1
即在德行上是优美的。


彼前2:12注2

彼得前书 2章12节
2:12 你们在外邦人中，要有1佳美的2品行，好叫他们在何事上毁谤你们是作恶者，就在何事上，由于亲眼看见你们的好行为，便在3眷顾的日子荣耀神。
2章12节 注2
这必是圣别的行事为人，（一15，）以及在基督里的好品行，（三16，）是一种不仅为着神，更被神充满并浸透的生活。这样的品行与不信者虚妄的生活相对。（一18。）


彼前2:12注3

彼得前书 2章12节
2:12 你们在外邦人中，要有1佳美的2品行，好叫他们在何事上毁谤你们是作恶者，就在何事上，由于亲眼看见你们的好行为，便在3眷顾的日子荣耀神。
2章12节 注3
原文基本的含意是观察，审查，监督，察看。在眷顾的日子，神要察看祂寄居的子民，好像牧人察看他失迷的羊，并要成为他们魂的牧人和监督。（25。）所以，眷顾的日子乃是神监察、照顾的时候。


彼前2:13注1

彼得前书 2章13节
2:13 1你们2为主的缘故，要服从人一切的3制度，或是有权位的君王，
2章13节 注1
本节至20节一切的项目，都是有佳美品行之好行为（12）的细节。


彼前2:13注2

彼得前书 2章13节
2:13 1你们2为主的缘故，要服从人一切的3制度，或是有权位的君王，
2章13节 注2
即为主的彰显和得荣。（12。）


彼前2:13注3

彼得前书 2章13节
2:13 1你们2为主的缘故，要服从人一切的3制度，或是有权位的君王，
2章13节 注3
或，机构。直译，受造之物。与西一15者同，指任何作成之物，如受造之物、建筑物、规则、条例。


彼前2:15注1

彼得前书 2章15节
2:15 因为神的旨意就是要你们行善，以笼住1愚妄无知者的口；
2章15节 注1
指毁谤的人。（12。）


彼前2:17注1

彼得前书 2章17节
2:17 务要尊敬众人，爱1众弟兄，敬畏神，尊敬君王。
2章17节 注1
意即众弟兄的集合，众弟兄所构成的家庭，在弟兄相爱之感觉里的众弟兄。（与五9者同。）


彼前2:18注1

彼得前书 2章18节
2:18 作家仆的，要在凡事上1敬畏服从主人，不但服从那良善和蔼的，就是那乖僻的也要服从。
2章18节 注1
见一17注4。


彼前2:19注1

彼得前书 2章19节
2:19 人若1因着对神的感觉而忍受忧愁，受2冤屈之苦，就是3甜美的。
2章19节 注1
或，为着对神的良心。对神的感觉，即与神关系的感觉，指明他是活在与神亲密的交通中，向神存着并持守无亏、清洁的良心。（三16，提前一5，19，三9，提后一3。）


彼前2:19注2

彼得前书 2章19节
2:19 人若1因着对神的感觉而忍受忧愁，受2冤屈之苦，就是3甜美的。
2章19节 注2
照下文看，（20～21，）这必是指不信的主人所加的苦待，他们因着信主之仆人身上基督徒的见证而反对、逼迫他们。（三14～18，四12～16。）


彼前2:19注3

彼得前书 2章19节
2:19 人若1因着对神的感觉而忍受忧愁，受2冤屈之苦，就是3甜美的。
2章19节 注3
直译，恩典。在此指神圣生命在我们里面的推动，以及在我们生活中的彰显，使我们的行事为人，在人与神眼中，都是甜美、可蒙悦纳的。（20。）原文同路六33～34的酬谢及罗七25的感谢。下节者同。


彼前2:20注1

彼得前书 2章20节
2:20 你们若因犯罪挨拳打而忍耐，有什么1可夸耀的？但你们若因行善受苦而忍耐，这在神乃是甜美的。
2章20节 注1
或，光荣。


彼前2:21注1

彼得前书 2章21节
2:21 你们蒙召原是为1此，因基督也为你们受过苦，给你们留下2榜样，叫你们跟随祂的脚踪行；
2章21节 注1
我们已经蒙召在不公正的受苦中享受恩典并彰显神。（18～20。）


彼前2:21注2

彼得前书 2章21节
2:21 你们蒙召原是为1此，因基督也为你们受过苦，给你们留下2榜样，叫你们跟随祂的脚踪行；
2章21节 注2
直译，（给学生临摹习字的）字帖，范本。主已把祂受苦的生活摆在我们面前，作我们临摹的范本，叫我们跟随祂的脚踪行。这不是指仅仅效法祂和祂的生活，乃是指我们要在受苦时享受祂作恩典，（见19注3，）好使祂自己这内住的灵，带着祂生命一切的丰富，在我们里面繁殖（复制）祂自己，使我们成为祂的复制品。我们乃是要成为祂这原字帖的复本，而不仅是效法祂，以祂作我们外面的榜样。


彼前2:23注1

彼得前书 2章23节
2:23 祂被骂不还口，受苦不说威吓的话，只将1一切交给那按公义2审判的。
2章23节 注1
“一切”指主所受一切的苦。主把所受的一切羞辱和伤害，交给那位在祂的行政里按公义审判的公义之神，使自己服从祂。这指明主在地上生活为人时，承认神的行政。


彼前2:23注2

彼得前书 2章23节
2:23 祂被骂不还口，受苦不说威吓的话，只将1一切交给那按公义2审判的。
2章23节 注2
见一17注2二段。


彼前2:24注1

彼得前书 2章24节
2:24 祂在1木头上，在祂的身体里，亲自2担当了我们的3罪，使我们既然4向3罪死了，就得以5向义6活着；因祂受的7鞭伤，你们便得了8医治。
2章24节 注1
指木头作的十字架，为罗马人处决罪犯的刑具，如旧约所预言的。（申二一23，加三13。）


彼前2:24注2

彼得前书 2章24节
2:24 祂在1木头上，在祂的身体里，亲自2担当了我们的3罪，使我们既然4向3罪死了，就得以5向义6活着；因祂受的7鞭伤，你们便得了8医治。
2章24节 注2
直译，担上了。这指出主在十字架上，为我们的罪献上自己作祭物，（来七27，）是在祂的身体里，把我们的罪担上了十字架（赎罪的真祭坛）。


彼前2:24注3

彼得前书 2章24节
2:24 祂在1木头上，在祂的身体里，亲自2担当了我们的3罪，使我们既然4向3罪死了，就得以5向义6活着；因祂受的7鞭伤，你们便得了8医治。
2章24节 注3
原文，复数。


彼前2:24注4

彼得前书 2章24节
2:24 祂在1木头上，在祂的身体里，亲自2担当了我们的3罪，使我们既然4向3罪死了，就得以5向义6活着；因祂受的7鞭伤，你们便得了8医治。
2章24节 注4
直译，脱开了罪。因此是向罪死了。在基督的死里，我们已经向罪死了。（罗六8，10～11，18。）


彼前2:24注5

彼得前书 2章24节
2:24 祂在1木头上，在祂的身体里，亲自2担当了我们的3罪，使我们既然4向3罪死了，就得以5向义6活着；因祂受的7鞭伤，你们便得了8医治。
2章24节 注5
义是神行政的事。我们已经得救，好使我们在神的行政下过正确的生活，就是过一种与神行政中义的要求相合的生活。


彼前2:24注6

彼得前书 2章24节
2:24 祂在1木头上，在祂的身体里，亲自2担当了我们的3罪，使我们既然4向3罪死了，就得以5向义6活着；因祂受的7鞭伤，你们便得了8医治。
2章24节 注6
在基督的复活里活着。（弗二6，约十四19，提后二11。）


彼前2:24注7

彼得前书 2章24节
2:24 祂在1木头上，在祂的身体里，亲自2担当了我们的3罪，使我们既然4向3罪死了，就得以5向义6活着；因祂受的7鞭伤，你们便得了8医治。
2章24节 注7
指一种致死的受苦。


彼前2:24注8

彼得前书 2章24节
2:24 祂在1木头上，在祂的身体里，亲自2担当了我们的3罪，使我们既然4向3罪死了，就得以5向义6活着；因祂受的7鞭伤，你们便得了8医治。
2章24节 注8
指死亡得医治。我们原是死的，（弗二1，）但基督受死的苦医治了我们的死亡，使我们得在祂的复活里活着。


彼前2:25注1

彼得前书 2章25节
2:25 你们好像羊走迷了路，如今却1归到你们2魂的3牧人和监督了。
2章25节 注1
或，转回。


彼前2:25注2

彼得前书 2章25节
2:25 你们好像羊走迷了路，如今却1归到你们2魂的3牧人和监督了。
2章25节 注2
我们的魂是我们内里的所是─真人位。主是我们魂的牧人和监督，藉着顾到我们里面各部分的益处，并监督我们真人位的光景，而照其需要牧养我们。


彼前2:25注3

彼得前书 2章25节
2:25 你们好像羊走迷了路，如今却1归到你们2魂的3牧人和监督了。
2章25节 注3
基督在木头上受死，乃是作我们的救赎主，（24，）现今祂在复活的生命里，在我们里面乃是作我们魂的牧人和监督，因此祂能指引我们，并以生命供应我们，使我们照着祂受苦的榜样跟随祂的脚踪行。（21。）


彼前3:1注1

彼得前书 3章1节
3:1 1照样，作妻子的，要服从自己的丈夫，好叫那些甚至不信从主话的，也可以不用主的话，藉着妻子的品行，被主得着，
3章1节 注1
指二18。


彼前3:2注1

彼得前书 3章2节
3:2 这是因为他们亲眼看见你们1敬畏中2纯洁的品行。
3章2节 注1
见一17注4。


彼前3:2注2

彼得前书 3章2节
3:2 这是因为他们亲眼看见你们1敬畏中2纯洁的品行。
3章2节 注2
或，贞洁的。原文与5节的圣别和一15的圣同字根。纯洁、贞洁的品行必是圣别的行事为人，（一15，）佳美的品行（二12）以及好品行。（16。）


彼前3:3注1

彼得前书 3章3节
3:3 你们的妆饰，不要1重于外面的2辫头发、戴金饰、穿衣服，
3章3节 注1
重于，直译，是。后文同。


彼前3:3注2

彼得前书 3章3节
3:3 你们的妆饰，不要1重于外面的2辫头发、戴金饰、穿衣服，
3章3节 注2
神要女人以头发作她们的荣耀和服从的表记，（林前十一15，歌四1，六5，七5，）但许多女人妄用了头发，配着其他的妆饰，满足她们显美的情欲，尤其在写本书信时，罗马帝国那些生活奢侈腐化的女人，过度的用金子和其他贵价之物的妆饰，美化她们私欲的肉体。作妻子的基督徒，是圣别的女人，应当绝对禁戒这种神所定罪的事。


彼前3:4注1

彼得前书 3章4节
3:4 乃要重于那以温柔安静的灵为不朽坏之妆饰的1心中隐藏的人，这在神面前是极有价值的。
3章4节 注1
心中隐藏的人，以温柔安静的灵为不朽坏之妆饰，这指出我们里面温柔安静的灵，乃是我们心中隐藏的人。我们的心是由我们魂的各部分，心思、情感、意志，和我们灵的主要部分，良心，所组成的，（来四12，）我们的灵居中其内，所以我们的灵是我们心中隐藏的人。在主里的姊妹作妻子的，在神面前的妆饰，该是她们内里之所是，就是她们心中那以温柔安静之灵为妆饰的隐藏的人。这种属灵的妆饰，在神面前是极有价值，且是永存不朽的，不像那些头发、金饰、衣服物质的妆饰，是会朽坏的。


彼前3:6注1

彼得前书 3章6节
3:6 就如撒拉顺从亚伯拉罕，称他为主；你们若行善，不怕任何的1惊吓，便是撒拉的儿女了。
3章6节 注1
直译，惊恐，或，紧张的冲动。


彼前3:7注1

彼得前书 3章7节
3:7 照样，作丈夫的，要1按情理与妻子同住，因为她是比你2软弱的3器皿，是女性；又要4按她应得的分敬重她，因为她是与你一同承受5生命之恩的，好叫你们的祷告不受拦阻。
3章7节 注1
情理，直译，知识。按情理与妻子同住，即明智、合理的与妻子同住；不是由情欲和情感所管治，乃是由为人和属灵的知识所管治，认识婚姻关系的性质，以及女性的软弱。


彼前3:7注2

彼得前书 3章7节
3:7 照样，作丈夫的，要1按情理与妻子同住，因为她是比你2软弱的3器皿，是女性；又要4按她应得的分敬重她，因为她是与你一同承受5生命之恩的，好叫你们的祷告不受拦阻。
3章7节 注2
照着神创造的本性，女性在生理和心理上都比男性软弱。


彼前3:7注3

彼得前书 3章7节
3:7 照样，作丈夫的，要1按情理与妻子同住，因为她是比你2软弱的3器皿，是女性；又要4按她应得的分敬重她，因为她是与你一同承受5生命之恩的，好叫你们的祷告不受拦阻。
3章7节 注3
人（包括女人）是被造以盛装神的器皿，（罗九21，23，）并且在基督里的信徒又是盛装基督这宝贝的器皿。（林后四7。）虽然作妻子的是女性的器皿，比较软弱，但她们仍是主的器皿，能作贵重的器皿。（提后二21。）


彼前3:7注4

彼得前书 3章7节
3:7 照样，作丈夫的，要1按情理与妻子同住，因为她是比你2软弱的3器皿，是女性；又要4按她应得的分敬重她，因为她是与你一同承受5生命之恩的，好叫你们的祷告不受拦阻。
3章7节 注4
按她应得的分敬重她，直译，将敬重分配与她。敬重，原文意宝贵、贵重的价值。丈夫应当珍赏妻子的宝贵、贵重的价值，将妻子应得的敬重分给她这一同承受生命之恩的。


彼前3:7注5

彼得前书 3章7节
3:7 照样，作丈夫的，要1按情理与妻子同住，因为她是比你2软弱的3器皿，是女性；又要4按她应得的分敬重她，因为她是与你一同承受5生命之恩的，好叫你们的祷告不受拦阻。
3章7节 注5
生命之恩就是神在祂的三一里作我们的生命和生命的供应─父是生命的源头，子是生命的流道，灵是生命的流出，同着子与父在我们里面涌流，作对我们的恩典。（约壹五11～12，约七38～39，启二二1。）所有信徒都是承受这恩典的人。见一4注4。


彼前3:9注1

彼得前书 3章9节
3:9 不以恶报恶，或以辱骂还辱骂，倒要1祝福，因你们是2为此蒙召，好叫你们承受福分。
3章9节 注1
原文的时态指一直祝福。


彼前3:9注2

彼得前书 3章9节
3:9 不以恶报恶，或以辱骂还辱骂，倒要1祝福，因你们是2为此蒙召，好叫你们承受福分。
3章9节 注2
我们蒙召是要祝福别人，所以我们这些蒙福的人该一直祝福别人，好叫我们承受福分。我们所祝福别人的，自己也要承受。（太十13。）


彼前3:10注1

彼得前书 3章10节
3:10 因为“那想要爱生命，看见1好日子的，要禁止舌头不出恶言，嘴唇不说诡诈的话；
3章10节 注1
指福乐的日子。福乐的日子就是美好的日子，指有美好之物为福分。


彼前3:15注1

彼得前书 3章15节
3:15 只要心里1尊基督为圣，以祂为主，常作准备，好对每一个问你们里面2盼望因由的人有所答辩，
3章15节 注1
直译，将基督圣别为主。我们若因逼迫者而害怕惊慌，（13～14，）就显得心里好像没有主一样。所以我们遭受逼迫时，该向别人表明我们里面有基督为主。这就是尊祂为圣，将祂从别的神圣别出来，不把祂降低像无生命的偶像一样。


彼前3:15注2

彼得前书 3章15节
3:15 只要心里1尊基督为圣，以祂为主，常作准备，好对每一个问你们里面2盼望因由的人有所答辩，
3章15节 注2
指对承受永远生命的活盼望。见一3注7，4注4。


彼前3:16注1

彼得前书 3章16节
3:16 1且要带着温柔和2敬畏，存着无亏的3良心，叫你们在何事上被毁谤，就在何事上，可以叫那诬赖你们的人，因你们4在基督里的好品行，感到羞愧。
3章16节 注1
直译，但。


彼前3:16注2

彼得前书 3章16节
3:16 1且要带着温柔和2敬畏，存着无亏的3良心，叫你们在何事上被毁谤，就在何事上，可以叫那诬赖你们的人，因你们4在基督里的好品行，感到羞愧。
3章16节 注2
虔诚的畏惧。见一17注4。


彼前3:16注3

彼得前书 3章16节
3:16 1且要带着温柔和2敬畏，存着无亏的3良心，叫你们在何事上被毁谤，就在何事上，可以叫那诬赖你们的人，因你们4在基督里的好品行，感到羞愧。
3章16节 注3
良心既然是我们人灵的一部分，（罗九1，八16，）顾到我们的良心就是在神面前顾到我们的灵。


彼前3:16注4

彼得前书 3章16节
3:16 1且要带着温柔和2敬畏，存着无亏的3良心，叫你们在何事上被毁谤，就在何事上，可以叫那诬赖你们的人，因你们4在基督里的好品行，感到羞愧。
3章16节 注4
基督徒的好品行该是在基督里的。这是一种在那灵里的日常生活，高过仅仅合乎伦常道德的。


彼前3:18注1

彼得前书 3章18节
3:18 因基督也曾一次为1罪受死，就是义的2代替不义的，为要引你们到神面前；在肉体里祂被治死，在3灵里祂却活着；
3章18节 注1
原文，复数。这里和二24，林前十五3，来九28的罪（复数），都是指我们在外面行为上所犯的罪；而林后五21，来九26的罪（单数），是指我们性情里生来的罪。基督在十字架上担当我们的罪（复数），为我们的罪（复数）死了，使我们的罪（复数）蒙神赦免。然而祂还成为罪（单数），使我们罪（单数）的难处得着解决。彼得不是先对付我们性情里的罪，乃是先对付我们行为、品行（16）上的罪。本书着重基督的死救赎我们脱离我们所承受虚妄的生活。（一18～19。）


彼前3:18注2

彼得前书 3章18节
3:18 因基督也曾一次为1罪受死，就是义的2代替不义的，为要引你们到神面前；在肉体里祂被治死，在3灵里祂却活着；
3章18节 注2
这指明基督的死不是为殉道，乃是为救赎。祂在十字架上作我们的代替，担当我们的罪，就是义的代替我们这些不义的，为公义的神按祂的公义所审判，好除去我们罪的拦阻，引我们到神面前。这是要救赎我们脱离罪，归向神，脱离我们不义的品行，归向公义的神。


彼前3:18注3

彼得前书 3章18节
3:18 因基督也曾一次为1罪受死，就是义的2代替不义的，为要引你们到神面前；在肉体里祂被治死，在3灵里祂却活着；
3章18节 注3
不是指圣灵，乃是指那作基督神性素质的灵。（罗一4，参约四24上。）钉十字架不是在那作基督神性的灵里把祂治死，只是在祂成肉体时所得着的肉体里（约一14）把祂治死。在十字架上，祂的肉体死了，但那作祂神性的灵却没有死，反倒因着生命的新能力得以活泼的活着，以致在祂肉体死后并祂复活以前，祂在这得了加力作祂神性的灵里，传道给堕落的天使听。


彼前3:19注1

彼得前书 3章19节
3:19 在1这灵里，祂也曾去向那些2在3监狱里的灵，
3章19节 注1
这是指18节的灵，指明并证实基督在肉体里受死以后，在这灵里仍是活动的。


彼前3:19注2

彼得前书 3章19节
3:19 在1这灵里，祂也曾去向那些2在3监狱里的灵，
3章19节 注2
历代以来，各派的教师对于在监狱里的灵，有种种不同的解释。照圣经看，最可接受的解释如下：这里的灵不是指留在阴间里死人的脱体之灵，乃是指挪亚时代因悖逆而堕落，（20，创世记生命读经第二七篇，）并且被拘留在幽暗坑中，等候大日审判（彼后二4～5，犹6）的天使。（天使是灵─来一14。）基督在肉体里受死以后，在那作祂神性活的灵里到这些背叛的天使那里，（可能是到无底坑─罗十7，）也许是去宣扬神的得胜，就是神藉着祂在基督里的成为肉体，以及基督在肉体里的死，胜过了撒但阻挠神圣计划的诡计。


彼前3:19注3

彼得前书 3章19节
3:19 在1这灵里，祂也曾去向那些2在3监狱里的灵，
3章19节 注3
指他他拉，幽暗的深坑，（彼后二4，犹6，）拘留堕落天使的地方。


彼前3:20注1

彼得前书 3章20节
3:20 就是向从前在挪亚预备方舟的日子，神恒忍热切等待的时候，1那些悖逆者2宣扬；那进入方舟，3藉着水4安全得救的不多，只有八个5人。
3章20节 注1
不是指人类，乃是指天使；与那八个人不同。


彼前3:20注2

彼得前书 3章20节
3:20 就是向从前在挪亚预备方舟的日子，神恒忍热切等待的时候，1那些悖逆者2宣扬；那进入方舟，3藉着水4安全得救的不多，只有八个5人。
3章20节 注2
不是传扬福音，乃是宣扬神所成功的得胜，就是神藉着基督十字架的死毁坏了撒但，和他黑暗的权势。（来二14，西二15。）


彼前3:20注3

彼得前书 3章20节
3:20 就是向从前在挪亚预备方舟的日子，神恒忍热切等待的时候，1那些悖逆者2宣扬；那进入方舟，3藉着水4安全得救的不多，只有八个5人。
3章20节 注3
水是完成拯救的凭藉。方舟拯救挪亚和他的家人脱离神用洪水毁灭世界的审判。这水拯救他们脱离那败坏的世代，并将他们圣别到新的时代，就如红海的水对以色列人，（出十四22，29，林前十1～2，）以及受浸的水对新约信徒所作的一样。（21。）


彼前3:20注4

彼得前书 3章20节
3:20 就是向从前在挪亚预备方舟的日子，神恒忍热切等待的时候，1那些悖逆者2宣扬；那进入方舟，3藉着水4安全得救的不多，只有八个5人。
3章20节 注4
原文意，经过艰难危险，安全抵达安稳之地，如徒二七44。（Darby，达秘。）


彼前3:20注5

彼得前书 3章20节
3:20 就是向从前在挪亚预备方舟的日子，神恒忍热切等待的时候，1那些悖逆者2宣扬；那进入方舟，3藉着水4安全得救的不多，只有八个5人。
3章20节 注5
直译，魂。


彼前3:21注1

彼得前书 3章21节
3:21 这1水所预表的浸，现在藉着耶稣基督复活，也拯救你们；这浸2并不是除掉肉体的污秽，乃是向神3诉求无亏的良心。
3章21节 注1
指前节的水，那是受浸之水的预表。这指明挪亚和他的家人在方舟里经过洪水，乃是我们在基督里经过水浸的预表。洪水怎样拯救他们脱离老旧的生活，进入新的境地，受浸的水也照样拯救我们脱离我们所承受虚妄的生活，进入在基督里复活的生活。这乃是本书所主要强调的。基督救赎我们正是为此。（一18～19。）这救赎是由祂的死所成就，并为我们所接受，在受浸中由那灵藉着祂的复活应用到我们身上的。现今我们日常的行事为人该在复活基督的灵里，就是藉着基督之灵的生命大能，活出复活里的基督。（罗六4～5。）这就是新而佳美且荣耀神的品行。（二12。）


彼前3:21注2

彼得前书 3章21节
3:21 这1水所预表的浸，现在藉着耶稣基督复活，也拯救你们；这浸2并不是除掉肉体的污秽，乃是向神3诉求无亏的良心。
3章21节 注2
受浸本身并不是，也不能除掉我们肉体的污秽─我们堕落性情的污秽和肉体私欲的玷污。有一种错误的教训，根据本节和可十六16，徒二二16说，受浸能叫人得救，这里改正了这个错误。受浸只是个表号，其实际乃是复活里的基督这赐生命的灵。这灵把基督钉死复活时所经过的一切，都应用到我们身上，使这些事在我们的日常生活中成为实际。


彼前3:21注3

彼得前书 3章21节
3:21 这1水所预表的浸，现在藉着耶稣基督复活，也拯救你们；这浸2并不是除掉肉体的污秽，乃是向神3诉求无亏的良心。
3章21节 注3
原文意求问，询问。这辞的意义有许多争议。正确的意义似乎如阿福德（Alford）所说，“向神寻求无亏、清洁的良心。”这管治了正常的基督徒生活。这种求问、请求可视为一种诉求或要求。彼得在这里的意思也许是说，受浸乃是受浸者诉求神，使他向着神有无亏的良心。受浸是一个表号，是我们对基督一切的成就之信的配对，见证我们在神面前，并与神之间一切的难处都已解决。因此受浸也是一个见证，见证我们良心里不再有控告，反而满了平安和把握。我们已经浸入三一神里面，（太二八19，）并藉着基督的复活，就是藉着复活里基督这生命之灵，与三一神有了生机的联结。若没有基督的灵作受浸的实际，藉水受浸就立即成了虚空和死的仪式。


彼前3:22注1

彼得前书 3章22节
3:22 1耶稣基督既已进入了天，就坐在神的右边，众天使和掌权的、并有能的，都服了祂。
3章22节 注1
这附加的话不仅进一步启示我们，基督受苦的荣耀结果，就是基督复活以后得高举，以及祂现今在诸天之上神右边所持高超尊荣的地位；更指明我们藉着浸所进入与祂生机的联结，是何等的荣耀和尊贵，因为我们已经浸入祂里面。（罗六3，加三27。）


彼前4:1注1

彼得前书 4章1节
4:1 基督既1在肉身受过苦，你们也当用2同样的心思3武装自己，（因为在肉身4受过苦的，就5与罪断绝了；）
4章1节 注1
有些古卷上加，为我们。


彼前4:1注2

彼得前书 4章1节
4:1 基督既1在肉身受过苦，你们也当用2同样的心思3武装自己，（因为在肉身4受过苦的，就5与罪断绝了；）
4章1节 注2
本书一个主要的目的，乃是要鼓励并劝勉信徒在受逼迫时跟随基督的脚踪。（一6～7，二18～25，三8～17，四12～19。）他们该有基督受苦时同样的心思。（三18～22。）心思的主要功用是了解和领悟。我们要活出跟随基督脚踪的生活，就需要有更新的心思，（罗十二2，）了解并领悟基督如何生活以完成神的定旨。


彼前4:1注3

彼得前书 4章1节
4:1 基督既1在肉身受过苦，你们也当用2同样的心思3武装自己，（因为在肉身4受过苦的，就5与罪断绝了；）
4章1节 注3
这指明基督徒的生活乃是争战的生活。


彼前4:1注4

彼得前书 4章1节
4:1 基督既1在肉身受过苦，你们也当用2同样的心思3武装自己，（因为在肉身4受过苦的，就5与罪断绝了；）
4章1节 注4
享乐激起我们肉体的情欲，（2，）苦难却使情欲冷却。基督救赎的目的是要拯救我们脱离所承受虚妄的生活。（一18～19。）在这目的上，苦难回应基督的救赎，保守我们脱离犯罪的生活，脱离放荡的洪流。（3～4。）这样的苦难多半来自逼迫，这是神在祂行政对付里的管教。经历这样的苦难，就是在肉身中受神审判、对付并管教。（6。）因此我们当用清明自守的心思武装自己，以忍受这样的苦难。


彼前4:1注5

彼得前书 4章1节
4:1 基督既1在肉身受过苦，你们也当用2同样的心思3武装自己，（因为在肉身4受过苦的，就5与罪断绝了；）
4章1节 注5
直译，从罪停止了。罪，原文，单数。


彼前4:2注1

彼得前书 4章2节
4:2 好使你们1不再从人的情欲，只从神的旨意，在肉身中度余下的光阴。
4章2节 注1
即不再活在祖宗所传流虚妄的生活里，（一18，）乃要在行事为人上成为圣的，（一15，）有佳美的品行，（二12，）在圣别的敬畏中有纯洁的品行，（三2，）有在基督里的好品行，（三16，）这就是神的旨意。


彼前4:3注1

彼得前书 4章3节
4:3 因为已过1随从外邦人的2心意，3行邪荡、情欲、醉酒、荒宴、群饮、并不法可憎拜偶像的事，时候已经够了；
4章3节 注1
直译，作出。


彼前4:3注2

彼得前书 4章3节
4:3 因为已过1随从外邦人的2心意，3行邪荡、情欲、醉酒、荒宴、群饮、并不法可憎拜偶像的事，时候已经够了；
4章3节 注2
直译，目的，意愿。就是意向、倾向，因此是心意。


彼前4:3注3

彼得前书 4章3节
4:3 因为已过1随从外邦人的2心意，3行邪荡、情欲、醉酒、荒宴、群饮、并不法可憎拜偶像的事，时候已经够了；
4章3节 注3
即在虚妄的生活里行。（一18。）


彼前4:4注1

彼得前书 4章4节
4:4 在这些事上，你们不与他们1奔入同样放荡的2洪流中，他们就以为3怪，4毁谤你们；
4章4节 注1
像一群狂欢者在人群中向前冲。这就是从人的情欲活在肉体里，（2，）在虚妄的生活里（一18）随从外邦人的心意。（3。）


彼前4:4注2

彼得前书 4章4节
4:4 在这些事上，你们不与他们1奔入同样放荡的2洪流中，他们就以为3怪，4毁谤你们；
4章4节 注2
原文意倾泻（如潮水），所以是洪流。这里是指情欲的泛滥、过度的道德腐败和堕落，像洪流一般，人一奔入，便陷没其中。


彼前4:4注3

彼得前书 4章4节
4:4 在这些事上，你们不与他们1奔入同样放荡的2洪流中，他们就以为3怪，4毁谤你们；
4章4节 注3
原文意作主人，或，作客人，是外来的、特异的；接待，寄宿，（以为）奇怪。从人的情欲（2）在肉体里生活，对那些一同奔入放荡洪流，不信的外邦人是平常的。但从神的旨意过圣别的生活，不与他们纵情同奔，对他们就是奇怪的、外来的、特异的，令他们希奇、惊讶。（参12。）


彼前4:4注4

彼得前书 4章4节
4:4 在这些事上，你们不与他们1奔入同样放荡的2洪流中，他们就以为3怪，4毁谤你们；
4章4节 注4
即说（你们的）坏话，谗谤（你们）。（徒十三45，彼前二12，三16。）信徒的行为，人以为怪，就遭受不公平的毁谤，并控以各种的罪名。


彼前4:5注1

彼得前书 4章5节
4:5 1他们必向那预备好要2审判活人死人的主3交账。
4章5节 注1
指那些希奇信徒不同的生活方式，并毁谤他们（4）的外邦人。（3。）


彼前4:5注2

彼得前书 4章5节
4:5 1他们必向那预备好要2审判活人死人的主3交账。
4章5节 注2
这必是先在千年国以前，在基督荣耀的宝座前审判列国（外邦）中活着的人，（太二五31～46，）然后在千年国以后，在白色大宝座前审判已死的人。（启二十11～15。）这也是神行政的审判，与6节在信徒身上的审判不同，那是在今世从神的家起首的。（17。）见一17注2二段。


彼前4:5注3

彼得前书 4章5节
4:5 1他们必向那预备好要2审判活人死人的主3交账。
4章5节 注3
即向神述说一生中所作、所说的。这启示神在众人身上的行政。祂已预备好要审判所有的活人和死人。祂的审判就是祂行政的管理，以对付人中间的情景。


彼前4:6注1

彼得前书 4章6节
4:6 为此，就是现在1死了的人，也曾有福音在他们活着的时候传给他们，好叫他们在肉身中照着人受2审判，在3灵里却照着神活着。
4章6节 注1
死了的人是指那些在基督里，因着自己基督徒的见证遭受逼迫而死了的信徒，如一6，二18～21，三16～17，四12～19所说的。彼得在本书认为这种逼迫就是神的审判，是照着神的行政从神的家起首的。（17。）这些信徒活着的时候，曾有福音传给他们，要叫他们一面藉着反对者的逼迫，在肉身中照着人受神审判，对付，另一面却因相信基督，在灵里照着神活着。这表明神行政管理中的审判是何等严厉而严肃。倘若顺从了福音的信徒要受神行政审判的对付，那些抵挡福音、毁谤信徒的人，就更要受神的审判对付了！（17～18。）


彼前4:6注2

彼得前书 4章6节
4:6 为此，就是现在1死了的人，也曾有福音在他们活着的时候传给他们，好叫他们在肉身中照着人受2审判，在3灵里却照着神活着。
4章6节 注2
见一17注2二段。


彼前4:6注3

彼得前书 4章6节
4:6 为此，就是现在1死了的人，也曾有福音在他们活着的时候传给他们，好叫他们在肉身中照着人受2审判，在3灵里却照着神活着。
4章6节 注3
这是指信徒由神的灵所重生并内住其中的灵，（约三6，罗八10～11，）因此成了信徒在其中生活行事的调和之灵。（罗八4。）


彼前4:7注1

彼得前书 4章7节
4:7 但1万物的结局已经临近了，所以要2清明适度，并且要3谨慎自守，以便祷告。
4章7节 注1
肉体所依赖的万物都要过去，而且使徒在这里也告诉我们，万物的结局已经临近了。这警告我们，那从人的情欲（2）在肉体中的生活即将结束，因为这种生活与即将过去的万物相联。所以我们要清明适度，并且要谨慎自守，以便祷告。


彼前4:7注2

彼得前书 4章7节
4:7 但1万物的结局已经临近了，所以要2清明适度，并且要3谨慎自守，以便祷告。
4章7节 注2
原文意，有健全的心思，有清明的心思，能正确且透彻的明白事情，不受打岔。


彼前4:7注3

彼得前书 4章7节
4:7 但1万物的结局已经临近了，所以要2清明适度，并且要3谨慎自守，以便祷告。
4章7节 注3
即谨守儆醒，留意。这是要保持警戒；因此是谨慎自守，以便祷告。这等于主所说的“要儆醒祷告。”（太二六41，路二一36。）见五8注1。


彼前4:8注1

彼得前书 4章8节
4:8 最要紧的，是彼此热切相爱，因为爱能遮盖众多的1罪。
4章8节 注1
原文，复数。


彼前4:10注1

彼得前书 4章10节
4:10 各人要照所得的恩赐，将这恩赐彼此1供应，作2神诸般恩典的好管家。
4章10节 注1
或，服事。


彼前4:10注2

彼得前书 4章10节
4:10 各人要照所得的恩赐，将这恩赐彼此1供应，作2神诸般恩典的好管家。
4章10节 注2
见一2注12，五10注2。神诸般的恩典就如五章里全般的恩典，乃是生命丰富的供应，也就是三一神在多方面供应到我们里面。（林后十三14，十二9。）我们既是好管家，就该藉着所得的恩赐，将这样的恩典供应给召会和众圣徒，而不该仅仅讲些道理或虚妄的事。


彼前4:11注1

彼得前书 4章11节
4:11 若有人讲论，要讲神的1谕言；若有人服事，要按着神所2供应的力量服事，叫神可以在凡事上3藉着耶稣基督得荣耀。愿4荣耀权能归与祂，直到永永远远。阿们。
4章11节 注1
即神圣的讲论或发表，也就是启示。在10节所说恩典的供应里，我们的讲论该是神的讲论，神的发表，传输神圣的启示。


彼前4:11注2

彼得前书 4章11节
4:11 若有人讲论，要讲神的1谕言；若有人服事，要按着神所2供应的力量服事，叫神可以在凡事上3藉着耶稣基督得荣耀。愿4荣耀权能归与祂，直到永永远远。阿们。
4章11节 注2
神藉着基督的灵，将基督复活生命的服事力量，供应给我们。（腓一19，四13。）


彼前4:11注3

彼得前书 4章11节
4:11 若有人讲论，要讲神的1谕言；若有人服事，要按着神所2供应的力量服事，叫神可以在凡事上3藉着耶稣基督得荣耀。愿4荣耀权能归与祂，直到永永远远。阿们。
4章11节 注3
这指明我们一切恩典的供应，无论是在讲论上或事奉上，都该满了基督，使神可以在凡事上藉着基督得荣耀。


彼前4:11注4

彼得前书 4章11节
4:11 若有人讲论，要讲神的1谕言；若有人服事，要按着神所2供应的力量服事，叫神可以在凡事上3藉着耶稣基督得荣耀。愿4荣耀权能归与祂，直到永永远远。阿们。
4章11节 注4
荣耀是外面的，权能是里面的。权能在我们里面供应力量；荣耀是神在我们身上得着荣耀。因此荣耀符合得荣耀，权能符合力量。


彼前4:12注1

彼得前书 4章12节
4:12 亲爱的，有1火炼的试验临到你们，为要2试炼你们，不要以为3奇怪，似乎是遭遇3非常的事，
4章12节 注1
火炼的试验，原文意焚烧，表征炼净金银之熔炉的焚烧，（箴二七21，诗六六10，）与一7所用的隐喻相似。彼得认为信徒所遭受的逼迫，乃是这样一个神用以炼净他们生命的熔炉。这是神在行政管理的审判中对付信徒的方式，这审判要从神自己的家起首。（17～19。）


彼前4:12注2

彼得前书 4章12节
4:12 亲爱的，有1火炼的试验临到你们，为要2试炼你们，不要以为3奇怪，似乎是遭遇3非常的事，
4章12节 注2
或，翻验。


彼前4:12注3

彼得前书 4章12节
4:12 亲爱的，有1火炼的试验临到你们，为要2试炼你们，不要以为3奇怪，似乎是遭遇3非常的事，
4章12节 注3
见4注3。火炼的逼迫对信徒是平常的，他们不该以为奇怪或特异，而感到希奇、惊讶。


彼前4:14注1

彼得前书 4章14节
4:14 你们若1在基督的名里受辱骂，便是有福的，因为2荣耀的灵，就是神的灵，3安息在你们4身上。
4章14节 注1
名指人位。在基督的名里，就是在基督的人位里，在基督自己里。信徒既已信入基督，（约三15，）浸入祂的名里，（徒十九5，）就是浸入祂自己，（加三27，）他们就是在基督里，（林前一30，）并且与祂是一。（林前六17。）当他们在祂的名里受辱骂，他们就与祂同受辱骂，有分于祂的苦难，（13，）在祂的苦难上有交通。（腓三10。）


彼前4:14注2

彼得前书 4章14节
4:14 你们若1在基督的名里受辱骂，便是有福的，因为2荣耀的灵，就是神的灵，3安息在你们4身上。
4章14节 注2
直译，荣耀的灵和神的灵。荣耀的灵就是神的灵。荣耀的灵乃是基督在祂的复活里藉以得荣耀的那一位。（罗一4。）这荣耀的灵，就是神自己的灵，安息在逼迫中受苦的信徒身上，好叫那位现今在荣耀里，复活、被高举的基督得荣耀。（13。）


彼前4:14注3

彼得前书 4章14节
4:14 你们若1在基督的名里受辱骂，便是有福的，因为2荣耀的灵，就是神的灵，3安息在你们4身上。
4章14节 注3
与太十一28者同字。在此含住留意。


彼前4:14注4

彼得前书 4章14节
4:14 你们若1在基督的名里受辱骂，便是有福的，因为2荣耀的灵，就是神的灵，3安息在你们4身上。
4章14节 注4
直译，上面。


彼前4:15注1

彼得前书 4章15节
4:15 你们中间却不可有人因为是杀人的、或偷窃的、作恶的、或1好管闲事的而受苦。
4章15节 注1
直译，监督别人事务者。指干预别人的事而惹麻烦的人。


彼前4:16注1

彼得前书 4章16节
4:16 但若因是1基督徒受苦，却不要羞耻，倒要2因着这名3荣耀神。
4章16节 注1
希腊文，Christianos，字尾-ianos是拉丁形，指某人的依附者，应用于罗马帝国中属于大家庭的奴仆。那些敬拜罗马皇帝该撒（Kaisar）的人，称为Kaisarianos，意即该撒的依附者，属于该撒的人。当人相信基督，成了跟从祂的人，就使罗马帝国中有些人认为，基督是他们该撒的对头。于是在安提阿，（徒十一26，）他们开始称跟从基督的人为Christianoi（基督徒），即依附基督的人，作为辱骂的绰号、名称。因此本节说，若因是基督徒受苦，却不要羞耻。那就是说，如果有信徒因逼迫者轻蔑的称他为基督徒而受苦，他不该觉得羞耻，倒要因着这名荣耀神。

今天基督徒这名称该有正面的意义，就是属基督的人，与基督是一的人；不仅属于祂，更因与祂生机的联结，有祂的生命和性情，并且在日常生活中凭祂而活，甚至活祂。我们若因是这样的人而受苦，就不该觉得羞耻，倒要凭圣别佳美的品行放胆承认，以显大基督，在这名里荣耀（彰显）神。


彼前4:16注2

彼得前书 4章16节
4:16 但若因是1基督徒受苦，却不要羞耻，倒要2因着这名3荣耀神。
4章16节 注2
因着这名，直译，在这名里。


彼前4:16注3

彼得前书 4章16节
4:16 但若因是1基督徒受苦，却不要羞耻，倒要2因着这名3荣耀神。
4章16节 注3
荣耀神就是在荣耀里彰显祂。


彼前4:17注1

彼得前书 4章17节
4:17 因为时候到了，1审判要从神的2家起首。若是先从我们起首，那3不信从神福音的人，将有4何等的结局？
4章17节 注1
本书特别在神对祂所拣选之人的对付上，指出神的行政。他们在火炼的逼迫中所经历的苦难，是神审判他们的凭藉，使他们受管教、被炼净，从不信的人中圣别出来，不和他们有一样的定命。因此，这种管教的审判，要从神自己的家起首，不是一次两次就作完的，乃是一直不断的直到主来。见一17注2二段。


彼前4:17注2

彼得前书 4章17节
4:17 因为时候到了，1审判要从神的2家起首。若是先从我们起首，那3不信从神福音的人，将有4何等的结局？
4章17节 注2
或，家人。就是由信徒组成的召会。（二5，来三6，提前三15，弗二19。）神从这家，就是祂自己的家起首，藉着对自己儿女管教的审判，施行祂行政的管理，使祂有坚定的立场，在祂宇宙的国里，审判那些不信从祂福音，以及背叛祂行政的人。这是为了建立祂的国，乃是后书所论到的。（彼后一11。）


彼前4:17注3

彼得前书 4章17节
4:17 因为时候到了，1审判要从神的2家起首。若是先从我们起首，那3不信从神福音的人，将有4何等的结局？
4章17节 注3
这主要的是指不信之犹太人的不信从，他们背叛、抗拒时代的转变，就是从旧约摩西律法到新约耶稣基督之福音的转变。本书信是写给正在受逼迫的犹太信徒（那分散在各地蒙拣选的寄居者─一1）。他们所受的逼迫，主要的不是来自外邦人，多半是来自反对的犹太人，就是那些不信从福音，不信的犹太人。


彼前4:17注4

彼得前书 4章17节
4:17 因为时候到了，1审判要从神的2家起首。若是先从我们起首，那3不信从神福音的人，将有4何等的结局？
4章17节 注4
这指明不信从神福音的不信者，将来要受比信徒所受更严厉的审判。


彼前4:18注1

彼得前书 4章18节
4:18 若是1义人2得救尚且如此艰难，那不敬虔和犯罪的人，将有何地可3站？
4章18节 注1
指信徒，他们因着本于信基督得称义，（罗五1，）并在基督里过义的生活，（腓三9，林后五21，启十九8，）而成为义人。


彼前4:18注2

彼得前书 4章18节
4:18 若是1义人2得救尚且如此艰难，那不敬虔和犯罪的人，将有何地可3站？
4章18节 注2
不是藉着主的死，得救脱离永远的沉沦，乃是藉着逼迫的试炼作神管教的审判，得救脱离要来的毁灭。（帖前五3，8与注2。）信徒藉着逼迫的苦难受神管教，生命得了炼净，就因着逼迫的艰难而得救，免得遭受神对世界，特别是对不信之犹太人的忿怒所带来的毁灭，以及要来之耶路撒冷的毁灭。


彼前4:18注3

彼得前书 4章18节
4:18 若是1义人2得救尚且如此艰难，那不敬虔和犯罪的人，将有何地可3站？
4章18节 注3
站，直译，显。早期的使徒坚信，主耶稣不久就要回来审判那些不信的罪人，就是那些不敬虔且不信从祂福音的人。（帖后一6～10。）彼得在这里的话该是指这事说的。在神的行政里，倘若那些信从祂福音，并在祂面前过义的生活的义人，得救尚且如此艰难，要遭受逼迫作神管教刑罚的凭藉，以炼净他们的生命；当祂忿怒的毁灭来临时，那些不信从祂福音，并过着犯罪生活，抵挡祂行政，不敬虔的人，将有何地可站？


彼前4:19注1

彼得前书 4章19节
4:19 所以那照1神旨意受苦的人，2也要在3善行上，将他们的4魂5交与那信实的6创造主。
4章19节 注1
这里神的旨意，乃是要我们，且已经派定我们，为基督的缘故受苦。（三17，二15，帖前三3。）


彼前4:19注2

彼得前书 4章19节
4:19 所以那照1神旨意受苦的人，2也要在3善行上，将他们的4魂5交与那信实的6创造主。
4章19节 注2
那照神旨意受苦的人，也要像别人一样信靠主。


彼前4:19注3

彼得前书 4章19节
4:19 所以那照1神旨意受苦的人，2也要在3善行上，将他们的4魂5交与那信实的6创造主。
4章19节 注3
或，正当、良善、高尚的行为。


彼前4:19注4

彼得前书 4章19节
4:19 所以那照1神旨意受苦的人，2也要在3善行上，将他们的4魂5交与那信实的6创造主。
4章19节 注4
逼迫只能伤害受苦信徒的身体，不能伤害他们的魂。（太十28。）他们的魂蒙那是信实创造主的主保守。他们该凭着他们信心的交托与主合作。


彼前4:19注5

彼得前书 4章19节
4:19 所以那照1神旨意受苦的人，2也要在3善行上，将他们的4魂5交与那信实的6创造主。
4章19节 注5
交与，原文意交托；像存款一样托人看管，与路十二48，徒二十32，提前一18，提后二2者同。信徒在身体上遭受逼迫，特别在殉道时，该将他们的魂像存款一样交与神，就是那信实的创造主，正如主将祂的灵交与父一样。（路二三46。）


彼前4:19注6

彼得前书 4章19节
4:19 所以那照1神旨意受苦的人，2也要在3善行上，将他们的4魂5交与那信实的6创造主。
4章19节 注6
不是指新生中新造的创造主，乃是指旧造的创造主。逼迫是在旧造里的苦难。神是我们的创造主，能保全祂为我们所造的魂。连我们的头发祂都数过了。（太十30。）祂既慈爱又信实。祂慈爱信实的照顾，（五7，）随同着祂在行政管理中的公平。当祂在行政上审判我们这些家人时，祂的爱仍然信实的照顾我们。我们在身体上遭受祂公平管教的审判时，该把自己的魂交与祂信实的照顾。


彼前5:1注1

彼得前书 5章1节
5:1 1所以，我这2同作长老，作基督受苦的3见证人，并4同享那将要显出之荣耀的，劝你们中间作5长老的人，
5章1节 注1
这指明1～11节乃是前段（四12～19）论到在高尚的善行上为基督受苦的结语；本段的劝勉延伸到召会中的长老，（1～4，）年幼的肢体，（5，）以及一般的众人。（6～11。）


彼前5:1注2

彼得前书 5章1节
5:1 1所以，我这2同作长老，作基督受苦的3见证人，并4同享那将要显出之荣耀的，劝你们中间作5长老的人，
5章1节 注2
彼得是起初十二使徒的头一位，（太十1～4，徒一13，）同时也是耶路撒冷召会的长老，和使徒约翰一样。（约贰1，约叁1，徒十五6，二一17～18。）这里彼得不是以使徒的身分，乃是以长老的身分，劝勉其他召会的长老，为要在他们的水平上，亲密的对他们说话。


彼前5:1注3

彼得前书 5章1节
5:1 1所以，我这2同作长老，作基督受苦的3见证人，并4同享那将要显出之荣耀的，劝你们中间作5长老的人，
5章1节 注3
彼得和早期的使徒都是基督的见证人，（徒一8，）他们不仅是亲眼看见的见证人，见证他们所见过基督的苦难，（徒五32，十39，）也是殉道者，藉着为祂殉道，表白他们的见证。（徒二二20，林后一8～9，四10～11，十一23，林前十五31。）这是有分于基督的苦难，（四13，）有分于祂苦难的交通。（腓三10。）


彼前5:1注4

彼得前书 5章1节
5:1 1所以，我这2同作长老，作基督受苦的3见证人，并4同享那将要显出之荣耀的，劝你们中间作5长老的人，
5章1节 注4
彼得先是见证人、殉道者、有分于基督苦难的人，然后才是同享祂荣耀的人。（罗八17。）基督自己已经行完了同样的路。（一11，路二四26。）


彼前5:1注5

彼得前书 5章1节
5:1 1所以，我这2同作长老，作基督受苦的3见证人，并4同享那将要显出之荣耀的，劝你们中间作5长老的人，
5章1节 注5
长老是召会的监督，（见提前三2注1，）在属灵的事上在信徒中间领头。（来十三17。）彼得首先恳求他们，盼望他们领头卓越的为基督受苦。


彼前5:2注1

彼得前书 5章2节
5:2 务要1牧养你们中间神的2群羊，3按着神4监督他们，不是出于勉强，乃是出于甘心；不是为着卑鄙的利益，乃是出于热切；
5章2节 注1
牧养神的群羊，需要为基督的身体受苦，如基督所行的一样。（西一24。）这会得着不能衰残的荣耀冠冕为赏赐。（4。）


彼前5:2注2

彼得前书 5章2节
5:2 务要1牧养你们中间神的2群羊，3按着神4监督他们，不是出于勉强，乃是出于甘心；不是为着卑鄙的利益，乃是出于热切；
5章2节 注2
直译，小群。即神的召会，（徒二十28，）与世人相比，为数较少。（路十二32。）这小群的召会是作生命供应的小菜蔬，不是给飞鸟栖宿的大树，（太十三31～32与注，）不是像基督教国那样庞大的宗教。


彼前5:2注3

彼得前书 5章2节
5:2 务要1牧养你们中间神的2群羊，3按着神4监督他们，不是出于勉强，乃是出于甘心；不是为着卑鄙的利益，乃是出于热切；
5章2节 注3
即按着神的性情、心意、作法和荣耀，不按着人的偏好、兴趣和目的。


彼前5:2注4

彼得前书 5章2节
5:2 务要1牧养你们中间神的2群羊，3按着神4监督他们，不是出于勉强，乃是出于甘心；不是为着卑鄙的利益，乃是出于热切；
5章2节 注4
指殷勤留意，要晓得情况如何。


彼前5:3注1

彼得前书 5章3节
5:3 也不是1作主辖管2所委托你们的产业，乃是3作4群羊的榜样。
5章3节 注1
指操权辖管被治理的人。（太二十25。）在信徒中间，除了基督以外，不该有别的主；众人都该是仆人，甚至是奴仆。（太二十26～27，二三10～11。）召会中的长老只能带领，（不能作主，）所有的信徒都该敬重并跟随这带领。（帖前五12，提前五17。）


彼前5:3注2

彼得前书 5章3节
5:3 也不是1作主辖管2所委托你们的产业，乃是3作4群羊的榜样。
5章3节 注2
所委托你们的产业，原文指一分土地，或资产，因此是所分配的土地、委托的资产；这里是指下句的群羊。召会乃是神的产业，分配给长老作他们受托的资产，蒙神委托他们照管。


彼前5:3注3

彼得前书 5章3节
5:3 也不是1作主辖管2所委托你们的产业，乃是3作4群羊的榜样。
5章3节 注3
即领头事奉并照管召会，使信徒可以跟随。


彼前5:3注4

彼得前书 5章3节
5:3 也不是1作主辖管2所委托你们的产业，乃是3作4群羊的榜样。
5章3节 注4
见2注2。


彼前5:4注1

彼得前书 5章4节
5:4 到了牧长显现的时候，你们必得着那1不能衰残的荣耀冠冕。
5章4节 注1
在使徒时代，冠冕乃是颁给在运动竞技中的胜利者；（林前九25，提后四8；）那些是会朽坏的冠冕，其荣耀会衰残。主赐给忠信长老的冠冕，乃是对他们忠心事奉的赏赐。这冠冕的荣耀永不衰残，在神和基督的国（彼后一11）显现时，要成为得胜者所享受的一分荣耀。


彼前5:5注1

彼得前书 5章5节
5:5 照样，年幼的，要服从1年长的；你们众人彼此相待，也都要以2谦卑3束腰，因为神4敌挡5狂傲的人，赐6恩给7谦卑的人。
5章5节 注1
虽然原文与1节的长老同字，但这里原则上该是指所有年长的人。


彼前5:5注2

彼得前书 5章5节
5:5 照样，年幼的，要服从1年长的；你们众人彼此相待，也都要以2谦卑3束腰，因为神4敌挡5狂傲的人，赐6恩给7谦卑的人。
5章5节 注2
或，卑微。与弗四2者同。


彼前5:5注3

彼得前书 5章5节
5:5 照样，年幼的，要服从1年长的；你们众人彼此相待，也都要以2谦卑3束腰，因为神4敌挡5狂傲的人，赐6恩给7谦卑的人。
5章5节 注3
原文源自奴仆的围裙一辞，指服事时用以束紧宽松之外衣者，这里用作比喻，表征在服事时穿上谦卑为美德。这比喻显然是出于彼得的印象，就是主如何以手巾束腰，降卑自己洗门徒的脚，特别是洗彼得的脚。（约十三4～7。）彼得在一13已经引进了束腰的思想。


彼前5:5注4

彼得前书 5章5节
5:5 照样，年幼的，要服从1年长的；你们众人彼此相待，也都要以2谦卑3束腰，因为神4敌挡5狂傲的人，赐6恩给7谦卑的人。
5章5节 注4
为很强的字眼，用以说到军队预备抵抗仇敌。


彼前5:5注5

彼得前书 5章5节
5:5 照样，年幼的，要服从1年长的；你们众人彼此相待，也都要以2谦卑3束腰，因为神4敌挡5狂傲的人，赐6恩给7谦卑的人。
5章5节 注5
直译，表现在（别人）上面的人。


彼前5:5注6

彼得前书 5章5节
5:5 照样，年幼的，要服从1年长的；你们众人彼此相待，也都要以2谦卑3束腰，因为神4敌挡5狂傲的人，赐6恩给7谦卑的人。
5章5节 注6
严格的说，恩典是指三一神自己作生命的供应，在谦卑的信徒里面繁增。见一2注12，四10注2。


彼前5:5注7

彼得前书 5章5节
5:5 照样，年幼的，要服从1年长的；你们众人彼此相待，也都要以2谦卑3束腰，因为神4敌挡5狂傲的人，赐6恩给7谦卑的人。
5章5节 注7
或，卑微的。与太十一29者同。


彼前5:6注1

彼得前书 5章6节
5:6 所以你们要1谦卑，服在神大能的手下，使祂到了时候，可以2叫你们升高。
5章6节 注1
原文为被动式，指明神使我们谦卑，这主要的是藉着逼迫的苦难。（10。）然而，这需要我们与神的工作合作；我们必须甘愿在神大能的手下成为谦卑、卑微的。因此说“要谦卑。”“谦卑”是被动的，而“要”是主动的。当神行动，在我们身上工作时，我们需要采取主动，让祂在我们身上工作；采取主动是主动的，让祂工作是被动的。这就是我们甘愿服在神的手下，神的手是有大能为我们作成一切的。


彼前5:6注2

彼得前书 5章6节
5:6 所以你们要1谦卑，服在神大能的手下，使祂到了时候，可以2叫你们升高。
5章6节 注2
服从神大能的手，甘愿成为卑微的，就是接受叫神得尊荣的作法，让祂有立场在祂的时候叫我们升高。甘愿让神使人降卑的手在祂的管教里叫我们卑微，乃是让神那使人升高的手在祂的得荣里叫我们升高的先决条件。


彼前5:7注1

彼得前书 5章7节
5:7 你们要将1一切的2忧虑3卸给神，因为祂4顾念你们。
5章7节 注1
即一生全部的忧虑，整个人生及其一切忧虑。


彼前5:7注2

彼得前书 5章7节
5:7 你们要将1一切的2忧虑3卸给神，因为祂4顾念你们。
5章7节 注2
或，担忧，挂虑。在逼迫中，信徒的苦难使他们担忧挂虑。他们不仅需要成为谦卑的，从狂傲、高傲被带到低微，更要将他们的一生及其忧虑卸给神，因为祂对他们不仅是大能、公义的，也是慈爱、信实的。


彼前5:7注3

彼得前书 5章7节
5:7 你们要将1一切的2忧虑3卸给神，因为祂4顾念你们。
5章7节 注3
或，抛给神。即交托与神、让给神。这动词的时态指明一劳永逸的举动。


彼前5:7注4

彼得前书 5章7节
5:7 你们要将1一切的2忧虑3卸给神，因为祂4顾念你们。
5章7节 注4
或，关心。管教并审判人的神对信徒，特别对受逼迫者有爱的关切，祂信实的顾念他们。他们能将忧虑卸给祂，特别是在受逼迫的时候。


彼前5:8注1

彼得前书 5章8节
5:8 务要1谨守、2儆醒。你们的3对头4魔鬼，如同5吼叫的狮子，6遍地游行，7寻找可吞吃的人；
5章8节 注1
谨守就是有清明、谨慎、自制的心思，使我们晓得神管教我们的目的，以及仇敌要毁坏我们的诡计，特别如本章所启示的。见四7注3。


彼前5:8注2

彼得前书 5章8节
5:8 务要1谨守、2儆醒。你们的3对头4魔鬼，如同5吼叫的狮子，6遍地游行，7寻找可吞吃的人；
5章8节 注2
儆醒犹如战争中的警备，如同在前线的士兵。这里特指儆醒抵挡仇敌所带给在逼迫中受苦信徒的忧虑。


彼前5:8注3

彼得前书 5章8节
5:8 务要1谨守、2儆醒。你们的3对头4魔鬼，如同5吼叫的狮子，6遍地游行，7寻找可吞吃的人；
5章8节 注3
直译，（诉讼中的）敌对者。这里是指控告我们的撒但。（启十二9～10，9注4。）


彼前5:8注4

彼得前书 5章8节
5:8 务要1谨守、2儆醒。你们的3对头4魔鬼，如同5吼叫的狮子，6遍地游行，7寻找可吞吃的人；
5章8节 注4
见太四1注2。


彼前5:8注5

彼得前书 5章8节
5:8 务要1谨守、2儆醒。你们的3对头4魔鬼，如同5吼叫的狮子，6遍地游行，7寻找可吞吃的人；
5章8节 注5
在饥饿中咆哮。


彼前5:8注6

彼得前书 5章8节
5:8 务要1谨守、2儆醒。你们的3对头4魔鬼，如同5吼叫的狮子，6遍地游行，7寻找可吞吃的人；
5章8节 注6
这指明魔鬼不断积极的搜寻猎物。


彼前5:8注7

彼得前书 5章8节
5:8 务要1谨守、2儆醒。你们的3对头4魔鬼，如同5吼叫的狮子，6遍地游行，7寻找可吞吃的人；
5章8节 注7
这里彼得警告在逼迫中受苦的信徒，他们若不肯谦卑，服在神大能的手下，（6，）将忧虑卸给神，（7，）他们就会被对头魔鬼，这吼叫的狮子所吞吃。这教训我们，狂傲和忧虑会使我们成为丰美的猎物，满足吼叫狮子的饥饿。无疑的，彼得在这方面无法忘记主说到魔鬼的愿望时，所给他的警告。（路二二31。）


彼前5:9注1

彼得前书 5章9节
5:9 你们要1抵挡他，要在2信上坚固，知道3你们在世上的4众弟兄，也是遭遇同样的5苦难。
5章9节 注1
不是反抗，也不是苦斗，乃是在吼叫的魔鬼面前，在我们信的根基上站稳如磐石。


彼前5:9注2

彼得前书 5章9节
5:9 你们要1抵挡他，要在2信上坚固，知道3你们在世上的4众弟兄，也是遭遇同样的5苦难。
5章9节 注2
这里的信，实际是说你们的信，指信徒主观的信，就是相信神保护的能力和爱的关切。


彼前5:9注3

彼得前书 5章9节
5:9 你们要1抵挡他，要在2信上坚固，知道3你们在世上的4众弟兄，也是遭遇同样的5苦难。
5章9节 注3
直译，同样的苦难也发生在你们世上的众弟兄身上。


彼前5:9注4

彼得前书 5章9节
5:9 你们要1抵挡他，要在2信上坚固，知道3你们在世上的4众弟兄，也是遭遇同样的5苦难。
5章9节 注4
见二17注1。


彼前5:9注5

彼得前书 5章9节
5:9 你们要1抵挡他，要在2信上坚固，知道3你们在世上的4众弟兄，也是遭遇同样的5苦难。
5章9节 注5
按本章和前章的上下文看，这是指逼迫中的苦难。


彼前5:10注1

彼得前书 5章10节
5:10 1但那2全般恩典的神，就是那曾3在基督耶稣里召你们4进入祂永远荣耀的，等你们暂受苦难之后，必要5亲自6成全你们，7坚固你们，8加强你们，给你们9立定根基。
5章10节 注1
但，指明对比，给受苦的信徒带来安慰和鼓励。你们和你们的众弟兄受到你们对头的威吓，就是魔鬼如同狮子的吼叫，不过是暂时的，但那全般恩典的神，就是超过你们一切的需要，有全备充裕生命供应的神，必成全你们，坚固你们，加强你们，给你们立定根基。


彼前5:10注2

彼得前书 5章10节
5:10 1但那2全般恩典的神，就是那曾3在基督耶稣里召你们4进入祂永远荣耀的，等你们暂受苦难之后，必要5亲自6成全你们，7坚固你们，8加强你们，给你们9立定根基。
5章10节 注2
全般恩典是指在神的经纶里，按着在我们身上及里面神圣工作的许多步骤，供应给我们神圣生命多面全备供应的丰富。开头的一步是呼召我们，终结的一步是叫我们得荣耀，正如这里所说，召你们得享祂永远的荣耀。在这两步之间，是祂管教我们时爱的关切，以及祂在我们身上成全、坚固、加强并立基的工作。在这一切神圣的举动里，神圣生命全备的供应就作恩典在各样的经历中供应我们。（见一2注12，四10注2。）遭逼迫的信徒暂受苦难之后，这样恩典的神必要成全他们，坚固他们，加强他们，给他们立定根基。


彼前5:10注3

彼得前书 5章10节
5:10 1但那2全般恩典的神，就是那曾3在基督耶稣里召你们4进入祂永远荣耀的，等你们暂受苦难之后，必要5亲自6成全你们，7坚固你们，8加强你们，给你们9立定根基。
5章10节 注3
在基督耶稣里，指明那全般恩典的神经过成为肉体、为人生活、钉十字架、复活并升天的过程，成就完备且完满的救赎，使祂能将祂所救赎的人带进与祂自己生机的联结里。这样他们就能有分于三一神的丰富作他们的享受。神圣工作的一切步骤都是在基督里，祂是三一神的具体化身，成了包罗万有赐生命的灵，作我们全备的生命供应。在这基督里，藉着祂包罗万有的救赎，并基于祂一切的成就，神就能成为全般恩典的神，召我们得享祂永远的荣耀，并在那作稳固根基的三一神（一2）里成全我们，坚固我们，加强我们，给我们立定根基，这样就使我们能达到祂荣耀的目标。堕落的罪人竟能被带进神永远的荣耀里，这是何等的神迹！祂在我们身上成全、坚固、加强、并立基的工作又是何其超绝！这都是藉祂全般的恩典，也就是真实的恩典（12）所成就的。


彼前5:10注4

彼得前书 5章10节
5:10 1但那2全般恩典的神，就是那曾3在基督耶稣里召你们4进入祂永远荣耀的，等你们暂受苦难之后，必要5亲自6成全你们，7坚固你们，8加强你们，给你们9立定根基。
5章10节 注4
进入，意即有分于，得享。


彼前5:10注5

彼得前书 5章10节
5:10 1但那2全般恩典的神，就是那曾3在基督耶稣里召你们4进入祂永远荣耀的，等你们暂受苦难之后，必要5亲自6成全你们，7坚固你们，8加强你们，给你们9立定根基。
5章10节 注5
指明神在恩典工作里亲身的行动。


彼前5:10注6

彼得前书 5章10节
5:10 1但那2全般恩典的神，就是那曾3在基督耶稣里召你们4进入祂永远荣耀的，等你们暂受苦难之后，必要5亲自6成全你们，7坚固你们，8加强你们，给你们9立定根基。
5章10节 注6
见林后十三9注2。


彼前5:10注7

彼得前书 5章10节
5:10 1但那2全般恩典的神，就是那曾3在基督耶稣里召你们4进入祂永远荣耀的，等你们暂受苦难之后，必要5亲自6成全你们，7坚固你们，8加强你们，给你们9立定根基。
5章10节 注7
直译，使你们稳固、坚定。在路二二32，主曾用同样的辞嘱咐彼得。


彼前5:10注8

彼得前书 5章10节
5:10 1但那2全般恩典的神，就是那曾3在基督耶稣里召你们4进入祂永远荣耀的，等你们暂受苦难之后，必要5亲自6成全你们，7坚固你们，8加强你们，给你们9立定根基。
5章10节 注8
与坚固的意义非常接近。


彼前5:10注9

彼得前书 5章10节
5:10 1但那2全般恩典的神，就是那曾3在基督耶稣里召你们4进入祂永远荣耀的，等你们暂受苦难之后，必要5亲自6成全你们，7坚固你们，8加强你们，给你们9立定根基。
5章10节 注9
原文这辞源自“根基；”因此，是扎实的立定根基，与太七25，弗三17，来一10者同。恩典的四项神圣举动是有进展的。成全带来坚固，坚固带来加强，加强带来在全般恩典的神里立定根基。全般恩典的神，就是在祂的分赐里作稳固根基的三一神。（一2。）


彼前5:11注1

彼得前书 5章11节
5:11 1愿荣耀权能归与祂，直到永永远远。阿们。
5章11节 注1
有些古卷无，荣耀。


彼前5:12注1

彼得前书 5章12节
5:12 我藉着我所看为忠信的弟兄西拉，略略的写了这信给你们，劝勉你们，又充分1见证这是2神真实的恩典；你们务要进入这恩典，并在其中站住。
5章12节 注1
彼得是亲眼看见的见证人，（1，）见证他所看见、所经历的。他见证在他的书信里所写，神恩典的记载都是真实的。


彼前5:12注2

彼得前书 5章12节
5:12 我藉着我所看为忠信的弟兄西拉，略略的写了这信给你们，劝勉你们，又充分1见证这是2神真实的恩典；你们务要进入这恩典，并在其中站住。
5章12节 注2
神真实的恩典指10节的全般恩典；使徒嘱咐信徒要进入这恩典，并在其中站住。本书主要的是写给受逼迫的信徒，叫他们看见在他们的苦难中神行政的目的。为使他们能经过这些苦难，神要把全般、繁增的恩典，诸般的恩典，和真实的恩典都供应他们。（10，一2，四10。）这恩典足能使他们有分于基督的苦难，并为着基督的苦难；（二21，三14～17，四12～16；）也要在三一神里成全他们，坚固他们，加强他们，给他们立定根基，还要把他们带进祂永远的荣耀里。（10。）


彼前5:13注1

彼得前书 5章13节
5:13 在1巴比伦2同蒙拣选的问你们安，我儿子3马可也问你们安。
5章13节 注1
历代以来的教师，对这名称持两种不同的解释：一种认为是象征的，指罗马帝国的首都罗马；另一种认为是字面的，指幼发拉底（伯拉）河畔的巴比伦大城。后者的理由比前者更合逻辑。第一，彼得似乎没有理由用象征的名称隐瞒他所在的城市。第二，他书信中所用的都是实在的地名。（一1。）第三，在新约中，甚至到了保罗写末了一封书信，提摩太后书时，（提后一17，）也许是在彼得前书之后，一直都明确的提到罗马的名称。（徒十九21，二八14，16，罗一7，15。）到了主后约九十年，约翰写启示录这本表号的书时，才用大巴比伦这象征的名称指罗马城。（启十七5，十八2。）


彼前5:13注2

彼得前书 5章13节
5:13 在1巴比伦2同蒙拣选的问你们安，我儿子3马可也问你们安。
5章13节 注2
原文及其指定冠词均为阴性，可能是指彼得的妻子，她随着彼得一同往来，（林前九5，）或是指主里一位特出的姊妹，她不仅与本书信的受信者一同蒙神拣选，也与彼得和所有其他的信徒同蒙拣选。有些人认为是指召会。


彼前5:13注3

彼得前书 5章13节
5:13 在1巴比伦2同蒙拣选的问你们安，我儿子3马可也问你们安。
5章13节 注3
指那称呼马可的约翰，（徒十二12，25，）马可福音的作者。他是彼得属灵的儿子，当时与彼得在一起。后来由提摩太带到保罗那里。（提后四11。）


彼前5:14注1

彼得前书 5章14节
5:14 你们要用爱心的亲嘴彼此问安。愿1平安归与你们凡2在基督里的人。
5章14节 注1
平安是恩典的结果，来自对三一神的享受。这样享受神作正在繁增并已经繁增的恩典，（一2，）诸般的恩典，（四10，）全般的恩典，（10，）和真实的恩典，（12，）作在神行政之下基督徒生活内容的实际，结果产生与神与人都是平安的光景。


彼前5:14注2

彼得前书 5章14节
5:14 你们要用爱心的亲嘴彼此问安。愿1平安归与你们凡2在基督里的人。
5章14节 注2
彼得强调信徒在基督里的这个事实。（三16，五10。）我们得在基督里是出于神，也是藉着我们的相信与受浸。（林前一30，约三5，加三27，罗六3。）这就产生与三一神生机的联结，（太二八19，）并使我们与主成为一灵。（林前六17。）


彼后1:1注1

彼得后书 1章1节
1:1 耶稣基督的1奴仆和使徒2西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10信的人：
1章1节 注1
奴仆指明彼得对主的服从，使徒指明主给他的使命。


彼后1:1注2

彼得后书 1章1节
1:1 耶稣基督的1奴仆和使徒2西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10信的人：
1章1节 注2
西门是彼得的旧名，指他生来的旧人；彼得是主给他起的新名，（约一41～42，）指他重生的新人。这里二名合为一名，表征旧人西门现今成了新人彼得。


彼后1:1注3

彼得后书 1章1节
1:1 耶稣基督的1奴仆和使徒2西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10信的人：
1章1节 注3
指分散在外邦的犹太信徒。（彼前一1。）


彼后1:1注4

彼得后书 1章1节
1:1 耶稣基督的1奴仆和使徒2西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10信的人：
1章1节 注4
直译，在我们的神和救主，耶稣基督的义里。即在我们的神和救主，耶稣基督之义的范围里。


彼后1:1注5

彼得后书 1章1节
1:1 耶稣基督的1奴仆和使徒2西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10信的人：
1章1节 注5
我们的神和救主，都是耶稣基督。这指明耶稣基督是神作我们的救主；祂是我们所敬拜的神，成了拯救我们的救主。在彼得的时候，这将在基督里的信徒，从不信耶稣基督是神的犹太人中标明并分别出来；也将他们从信该撒是神，不信耶稣基督是神的罗马人中标明并分别出来。


彼后1:1注6

彼得后书 1章1节
1:1 耶稣基督的1奴仆和使徒2西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10信的人：
1章1节 注6
我们的神是义的。祂藉着祂的义，把宝贵的信当作神圣的分，同等的分给所有在基督里的信徒；无论是犹太人，或外邦人，祂都不偏待。现今祂不仅是我们的神，也是我们的救主。所以如今祂的义不仅是神的义，也不仅是基督的义，乃是我们的神和救主，耶稣基督的义。就祂是我们的救主说，祂的义乃是祂的义行，就是祂绝对顺从的死在十字架上，（腓二8，）为我们成就了救赎，（来九12，）使我们能被神称义。（罗五18。）就祂是我们的神说，祂的义乃是祂的公义，使祂基于我们救主耶稣基督的义行、救赎，（罗三24～25，）称义犹太和外邦（罗三30）一切在基督里的信徒。（罗三26。）在这双重的义里，因这双重的义，就是我们神和救主，耶稣基督的义，万国中所有的信徒都已同等的分得宝贵的信，就是新约之福宝贵的质实。


彼后1:1注7

彼得后书 1章1节
1:1 耶稣基督的1奴仆和使徒2西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10信的人：
1章1节 注7
指使徒彼得以及所有在犹太地的信徒。所有在外邦世界的信徒，都与在犹太地的信徒，分得同样宝贵的信，好质实新约的生命之福，作神所分给他们共同的分。


彼后1:1注8

彼得后书 1章1节
1:1 耶稣基督的1奴仆和使徒2西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10信的人：
1章1节 注8
如同以色列人分得美地上的一块。（书十三6，十四1～5，十九51。）这含示一切关于生命和敬虔的事，（3，）包括信徒照着又宝贵又极大的应许，藉着同样宝贵的信，所有分于神的性情，（4，）都是神在新约里赐给信徒的真产业。


彼后1:1注9

彼得后书 1章1节
1:1 耶稣基督的1奴仆和使徒2西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10信的人：
1章1节 注9
原文意，有同等价值或尊贵，因此是同等宝贵。不是大小同等，乃是对所有领受的人，价值和尊贵同等。


彼后1:1注10

彼得后书 1章1节
1:1 耶稣基督的1奴仆和使徒2西门彼得，写信给3那些4因我们的5神和救主，耶稣基督的6义，与7我们8分得9同样宝贵之10信的人：
1章1节 注10
信是对真理本质的质实，（来十一1，）这真理乃是神新约经纶内容的实际。神新约经纶的内容是由“一切关于生命和敬虔的事”（3）所组成；那就是三一神将祂自己分赐到我们里面，作我们里面的生命和外面的敬虔。（见提前一1注1第一、二、四、五点与末段。）神藉着新约经纶的话和那灵，所分给我们同样宝贵的信，响应这样内容的实际，并把我们引到这实际里，使其本质成为我们基督徒生活和经历的元素。这样的信分给所有在基督里的信徒，作了他们的分，对所有领受的人都同等宝贵。作这样从神来的分，这信在神圣的真理上对我们是客观的。但这信把所质实的一切内容带进我们里面，因而使这些内容连同这信的本身，在经历中对我们成了主观的。这好比风景（真理）和看见（信）对于照相机（我们）是客观的，但是当光（那灵）把风景带到照相机里的底片（我们的灵）上，看见和风景对于照相机，就成了主观的。


彼后1:2注1

彼得后书 1章2节
1:2 愿恩典与平安，1因你们2充分认识神和我们的主耶3稣，4繁增的归与你们。
1章2节 注1
直译，在对神和我们主耶稣的充分认识里。指在这充分认识的范围里，藉着这认识。


彼后1:2注2

彼得后书 1章2节
1:2 愿恩典与平安，1因你们2充分认识神和我们的主耶3稣，4繁增的归与你们。
1章2节 注2
这是指经历上的充分认识。充分认识三一神，叫我们有分于并享受祂神圣的生命和性情。这与在召会背道时侵入了召会，那杀死人，属人哲学逻辑的知识相对。


彼后1:2注3

彼得后书 1章2节
1:2 愿恩典与平安，1因你们2充分认识神和我们的主耶3稣，4繁增的归与你们。
1章2节 注3
有些古卷下加，基督。


彼后1:2注4

彼得后书 1章2节
1:2 愿恩典与平安，1因你们2充分认识神和我们的主耶3稣，4繁增的归与你们。
1章2节 注4
恩典与平安临到我们，乃是藉着神所分给我们，那将新约的生命之福质实出来的信。（1。）这信是藉着那把对神和我们主耶稣的真认识，传输给我们之神的话，注入到我们里面的。在这对神和我们主耶稣之充分认识的范围里，藉着这正在增加，并已经增加的认识，我们所领受的恩典与平安就得以繁增。


彼后1:3注1

彼得后书 1章3节
1:3 神的1神能，2藉着我们3充分认识4那用祂自己的5荣耀和6美德呼召我们的，已将7一切关于8生命和9敬虔的事10赐给我们。
1章3节 注1
二章给我们看见，本书信像提后、约贰、约叁、犹大诸书一样，是在召会堕落和背道时写的，因此背道乃是本书的背景。作者的负担是要信徒受到预防剂，能抵挡背道的毒素。神的救恩是要在祂的三一里，将祂自己分赐到信徒里面，作他们的生命和生命的供应，这就是神的经纶，神的计划。背道的事将信徒从神的经纶岔到那迷惑人的哲学，属人的逻辑里。这不是有分于赐人生命的生命树，乃是有分于带进死亡的知识树。（创二9，16～17。）蛇就是这样欺骗、引诱了夏娃。（创三1～6。）使徒为了预防这种死亡的毒素，就在他医治人的书信里，首先以神能，就是神圣的能力，作最强、最有效的抗毒剂。这神圣的能力，将一切关于这产生并供应神圣生命（不是杀死人的知识），和彰显神之敬虔（不是人智慧的表现）的事，供给信徒。这丰富神圣的供备，（以下各节直到11节，要详细说到，）能充分且有余的使信徒过正当的基督徒生活，并胜过撒但的背道。

“神圣，”指神永远、无限、全能的神性。因此，神能，即神圣的能力，乃是神圣生命的能力，与神圣的性情有关。


彼后1:3注2

彼得后书 1章3节
1:3 神的1神能，2藉着我们3充分认识4那用祂自己的5荣耀和6美德呼召我们的，已将7一切关于8生命和9敬虔的事10赐给我们。
1章3节 注2
一切生命的事分赐到我们里面，乃是藉着对神充分的认识，这是藉着祂的话传输并启示给我们的。这就成了（客观的）信仰，在其中产生我们（主观）的信心。


彼后1:3注3

彼得后书 1章3节
1:3 神的1神能，2藉着我们3充分认识4那用祂自己的5荣耀和6美德呼召我们的，已将7一切关于8生命和9敬虔的事10赐给我们。
1章3节 注3
这是指经历上的充分认识。


彼后1:3注4

彼得后书 1章3节
1:3 神的1神能，2藉着我们3充分认识4那用祂自己的5荣耀和6美德呼召我们的，已将7一切关于8生命和9敬虔的事10赐给我们。
1章3节 注4
或，那呼召我们到祂自己荣耀和美德的。指神，就是我们的救主和主耶稣基督。（1～2。）祂已经用祂的荣耀和美德，呼召我们到祂的荣耀和美德。祂的门徒看见祂的荣耀和美德，（16，约一14，）就受了吸引。然后，祂用这荣耀和美德，呼召他们到这荣耀和美德。所有在基督里的信徒都是这样。


彼后1:3注5

彼得后书 1章3节
1:3 神的1神能，2藉着我们3充分认识4那用祂自己的5荣耀和6美德呼召我们的，已将7一切关于8生命和9敬虔的事10赐给我们。
1章3节 注5
即神的彰显，辉煌的彰显出来的神。


彼后1:3注6

彼得后书 1章3节
1:3 神的1神能，2藉着我们3充分认识4那用祂自己的5荣耀和6美德呼召我们的，已将7一切关于8生命和9敬虔的事10赐给我们。
1章3节 注6
直译，优越。（见腓四8注7。）指胜过一切阻碍，并完成一切优越品德的生命能力。荣耀是神圣的目标，美德是达到这目标的生命能力与力量。这美德连同一切关于生命的事，已经藉着神圣的能力赐给我们，但还需要在达到荣耀的路上，得着发展。


彼后1:3注7

彼得后书 1章3节
1:3 神的1神能，2藉着我们3充分认识4那用祂自己的5荣耀和6美德呼召我们的，已将7一切关于8生命和9敬虔的事10赐给我们。
1章3节 注7
一切关于生命和敬虔的事，乃是神圣生命的不同方面，由旧约里美地出产的丰富所预表。这些乃是我们的信所质实的本质，由神分给我们作我们承受的分。


彼后1:3注8

彼得后书 1章3节
1:3 神的1神能，2藉着我们3充分认识4那用祂自己的5荣耀和6美德呼召我们的，已将7一切关于8生命和9敬虔的事10赐给我们。
1章3节 注8
生命是在里面叫我们活着，敬虔是在外面作我们内里生命的外在彰显。生命是内里的能力，内里的力量，产生外在的敬虔，引到并致成荣耀。


彼后1:3注9

彼得后书 1章3节
1:3 神的1神能，2藉着我们3充分认识4那用祂自己的5荣耀和6美德呼召我们的，已将7一切关于8生命和9敬虔的事10赐给我们。
1章3节 注9
见提前二2注1。


彼后1:3注10

彼得后书 1章3节
1:3 神的1神能，2藉着我们3充分认识4那用祂自己的5荣耀和6美德呼召我们的，已将7一切关于8生命和9敬虔的事10赐给我们。
1章3节 注10
即藉着那重生我们并住在我们里面，包罗万有之赐生命的灵，分赐、注入并栽种到我们里面。（林后三6，17，约三6，罗八11。）


彼后1:4注1

彼得后书 1章4节
1:4 1藉2这荣耀和美德，祂已将又宝贵又3极大的应许赐给我们，叫你们4既逃离世上5从情欲来的6败坏，就藉着7这些应许，得有分于神的性情。
1章4节 注1
或，因着，基于。原文意凭藉，在此也指原因。


彼后1:4注2

彼得后书 1章4节
1:4 1藉2这荣耀和美德，祂已将又宝贵又3极大的应许赐给我们，叫你们4既逃离世上5从情欲来的6败坏，就藉着7这些应许，得有分于神的性情。
1章4节 注2
主已经用祂的荣耀和美德呼召了我们，我们也已经蒙主呼召到祂的荣耀和美德；藉着并基于祂这荣耀和美德，主已将又宝贵又极大的应许赐给我们，如在太二八20，约六57，七38～39，十28～29，十四19～20、23，十五5，十六13～15。这一切的应许，都要藉着祂那显为优越美德的生命能力，在祂信徒身上逐渐完成，以达到祂的荣耀。


彼后1:4注3

彼得后书 1章4节
1:4 1藉2这荣耀和美德，祂已将又宝贵又3极大的应许赐给我们，叫你们4既逃离世上5从情欲来的6败坏，就藉着7这些应许，得有分于神的性情。
1章4节 注3
直译，最大的。


彼后1:4注4

彼得后书 1章4节
1:4 1藉2这荣耀和美德，祂已将又宝贵又3极大的应许赐给我们，叫你们4既逃离世上5从情欲来的6败坏，就藉着7这些应许，得有分于神的性情。
1章4节 注4
使徒在他的第一封书信里告诉信徒，基督已经救赎他们脱离虚妄的生活，（彼前一18～19，）因此他们该禁戒属肉体的私欲，（彼前二11，）并且不再从人的情欲活在肉体里。（彼前四2。）现今他在第二封书信里，向他们揭示那能使他们逃离情欲之败坏的能力、力量，以及逃离的结果。这能力就是神圣生命的美德，这结果就是有分于神的性情，享受三一神所是的一切丰富。我们有分于神的性情，并享受神一切的所是，就使神性情一切的丰富，得着完全的发展，如5～7节所描述的。我们既逃离世上从情欲来的败坏，除去神圣生命在我们里面长大的障碍，我们就得着释放，有分于神的性情，在其发展中，藉着神的美德尽享其一切丰富，而达到神的荣耀。


彼后1:4注5

彼得后书 1章4节
1:4 1藉2这荣耀和美德，祂已将又宝贵又3极大的应许赐给我们，叫你们4既逃离世上5从情欲来的6败坏，就藉着7这些应许，得有分于神的性情。
1章4节 注5
或，在情欲里的。


彼后1:4注6

彼得后书 1章4节
1:4 1藉2这荣耀和美德，祂已将又宝贵又3极大的应许赐给我们，叫你们4既逃离世上5从情欲来的6败坏，就藉着7这些应许，得有分于神的性情。
1章4节 注6
见二1注5第三点。


彼后1:4注7

彼得后书 1章4节
1:4 1藉2这荣耀和美德，祂已将又宝贵又3极大的应许赐给我们，叫你们4既逃离世上5从情欲来的6败坏，就藉着7这些应许，得有分于神的性情。
1章4节 注7
藉着又宝贵又极大的应许，我们在基督（我们的神和救主）里的信徒，在我们藉着信入和受浸所进入与祂生机的联结里，（约三15，加三27，太二八19，）得有分于神的性情。这神圣性情的美德（生命的能力）要带我们进入祂的荣耀，就是那丰满彰显三一神的敬虔。


彼后1:5注1

彼得后书 1章5节
1:5 正因这缘故，你们要1分外殷勤，在你们的2信上，3充足的供应4美德，在美德上供应5知识，
1章5节 注1
直译，额外带进十分的殷勤。除了（随着）神所赐给我们又宝贵又极大的应许，我们还该额外带进十分的殷勤，与大能之神圣性情的加力合作，好完成神的应许。


彼后1:5注2

彼得后书 1章5节
1:5 正因这缘故，你们要1分外殷勤，在你们的2信上，3充足的供应4美德，在美德上供应5知识，
1章5节 注2
这是神所分给我们同样宝贵的信，（1，）作新约生命之福共同的分，以开始我们基督徒的生活。我们需要运用这信，使神圣生命的美德在以下的步骤里得着发展，达到成熟。


彼后1:5注3

彼得后书 1章5节
1:5 正因这缘故，你们要1分外殷勤，在你们的2信上，3充足的供应4美德，在美德上供应5知识，
1章5节 注3
见腓一19注3。5～7节乃是3～4节里神圣的能力所赐给我们之事物的发展。在信上供应美德，就是运用信发展美德。这适用于其他各项。


彼后1:5注4

彼得后书 1章5节
1:5 正因这缘故，你们要1分外殷勤，在你们的2信上，3充足的供应4美德，在美德上供应5知识，
1章5节 注4
直译，优越。（见腓四8注7。）指神圣生命的能力产生有活力的行动。（参3注6。）


彼后1:5注5

彼得后书 1章5节
1:5 正因这缘故，你们要1分外殷勤，在你们的2信上，3充足的供应4美德，在美德上供应5知识，
1章5节 注5
美德，即有活力的行动，需要对神和我们主耶稣之认识的充足供应，（2～3，8，）好叫我们享受以下的发展。这认识乃是有关一切关于神圣生命和敬虔的事，以及那有分于神性情之事的。（3～4。）


彼后1:6注1

彼得后书 1章6节
1:6 在知识上供应1节制，在节制上供应2忍耐，在忍耐上供应3敬虔，
1章6节 注1
或，自制。在情感、喜好和习惯上管治并约束己。为着生命正确的长大，需要在知识上供应并发展节制。


彼后1:6注2

彼得后书 1章6节
1:6 在知识上供应1节制，在节制上供应2忍耐，在忍耐上供应3敬虔，
1章6节 注2
节制是对付自己，忍耐是容忍别人与环境。


彼后1:6注3

彼得后书 1章6节
1:6 在知识上供应1节制，在节制上供应2忍耐，在忍耐上供应3敬虔，
1章6节 注3
指像神并彰显神的生活。我们管治我们的己并容忍别人与环境时，需要在我们属灵的生活中发展敬虔，使我们得以像神并彰显祂。


彼后1:7注1

彼得后书 1章7节
1:7 在敬虔上供应1弟兄相爱，在弟兄相爱上供应2爱。
1章7节 注1
原文由“有情爱为着”和“弟兄”组成；所以是弟兄的情爱，一种以喜悦和快乐为特征的爱。在敬虔，就是彰显神的事上，需要供应这爱，使我们能维持弟兄的关系，（彼前二17，三8，加六10，）能对世人作见证，（约十三34～35，）并能结果子。（约十五16～17。）


彼后1:7注2

彼得后书 1章7节
1:7 在敬虔上供应1弟兄相爱，在弟兄相爱上供应2爱。
1章7节 注2
原文在新约中用以指神圣的爱，就是神在祂性情上的所是。（约壹四8，16。）这比人的爱高尚，妆饰基督徒生活的一切品质。（林前十三，罗十三8～10，加五13～14。）这比人的爱能力更强，度量更广，（太五44，46，）信徒若凭着神圣的生命而活，（3，）并有分于神的性情，（4，）就能被这爱浸透，并将这爱完全彰显出来。这样的爱需要在弟兄相爱上得着发展，以管治弟兄相爱，并在其中流通，好完全彰显是这爱的神。信可视为生命的种子，这更高尚的爱乃是这种子得着完全发展的果子，（8，）其间的六步发展就是这种子长大以致成熟的步骤。


彼后1:8注1

彼得后书 1章8节
1:8 因为1这几样2存在你们里面，且3不断增多，就必将你们4构成非5闲懒不6结果子的，7以致充分的8认识我们的主耶稣基督。
1章8节 注1
指5～7节所说，从信到爱的一切美德。


彼后1:8注2

彼得后书 1章8节
1:8 因为1这几样2存在你们里面，且3不断增多，就必将你们4构成非5闲懒不6结果子的，7以致充分的8认识我们的主耶稣基督。
1章8节 注2
原文指某些东西从原初就属于某人，因此成为他合法的所有物，直到现在。这指明以上所说的一切美德，乃是属于信徒的所有物，并且藉着他们经历且有分于神圣性情一切的丰富，得以永远存在他们里面。


彼后1:8注3

彼得后书 1章8节
1:8 因为1这几样2存在你们里面，且3不断增多，就必将你们4构成非5闲懒不6结果子的，7以致充分的8认识我们的主耶稣基督。
1章8节 注3
神圣的美德不仅存在信徒里，为信徒所有，更因神圣生命的发展和长大，在他们里面不断加多并繁增。


彼后1:8注4

彼得后书 1章8节
1:8 因为1这几样2存在你们里面，且3不断增多，就必将你们4构成非5闲懒不6结果子的，7以致充分的8认识我们的主耶稣基督。
1章8节 注4
这指明神圣生命和性情的美德，乃是我们属灵构成，属灵所是的成分，使我们这人没有闲懒不结果子的成分。


彼后1:8注5

彼得后书 1章8节
1:8 因为1这几样2存在你们里面，且3不断增多，就必将你们4构成非5闲懒不6结果子的，7以致充分的8认识我们的主耶稣基督。
1章8节 注5
直译，不作工。因此是闲懒。一个人也许不闲懒，却仍不结果子。结果子需要生命更多的长大，以及生命更多的供应。闲懒和不结果子，是我们天然堕落之人的构成成分；作工（生命的动力）和结果子，是我们在神圣生命上长大之人的构成成分。


彼后1:8注6

彼得后书 1章8节
1:8 因为1这几样2存在你们里面，且3不断增多，就必将你们4构成非5闲懒不6结果子的，7以致充分的8认识我们的主耶稣基督。
1章8节 注6
这指明5～7节所说的，乃是神圣生命长大以致成熟的发展。


彼后1:8注7

彼得后书 1章8节
1:8 因为1这几样2存在你们里面，且3不断增多，就必将你们4构成非5闲懒不6结果子的，7以致充分的8认识我们的主耶稣基督。
1章8节 注7
那以属灵的美德为其成分的构成，是在许多的步骤中，向着对我们主耶稣基督的充足认识进展，目的是充分的领略三一神包罗万有的具体化身。这段话用了三个辞，说到生命经历与属灵认识的关系：2节的“因，”（直译，在…里面，）指认识的范围；3节的“藉着，”指认识的管道；和8节的“以致，”指以所期望的认识为目标。


彼后1:8注8

彼得后书 1章8节
1:8 因为1这几样2存在你们里面，且3不断增多，就必将你们4构成非5闲懒不6结果子的，7以致充分的8认识我们的主耶稣基督。
1章8节 注8
见2注2。


彼后1:9注1

彼得后书 1章9节
1:9 那没有1这几样的，就是眼瞎、2近视，3忘了他旧日的4罪已经得了洁净。
1章9节 注1
见8注1。


彼后1:9注2

彼得后书 1章9节
1:9 那没有1这几样的，就是眼瞎、2近视，3忘了他旧日的4罪已经得了洁净。
1章9节 注2
原文字根意（由于强光）闭上眼睛，因此是近视。这样的近视就是属灵的眼瞎，不能看见在三一神的神圣生命与性情里那进一步的东西，就是分赐到信徒里面作他们全备供应的。


彼后1:9注3

彼得后书 1章9节
1:9 那没有1这几样的，就是眼瞎、2近视，3忘了他旧日的4罪已经得了洁净。
1章9节 注3
原文含有意忘记，指有意忘记他旧日的罪得洁净的经历。这洁净是要使他有分于神的性情，好在神圣的生命里往前，而达到成熟。这不是说他否认了在相信基督并浸入基督时忠信的表白，也不是说他失去了信而受浸时所得救恩的确据，乃是说他忽略了救恩的开端对他的意义。


彼后1:9注4

彼得后书 1章9节
1:9 那没有1这几样的，就是眼瞎、2近视，3忘了他旧日的4罪已经得了洁净。
1章9节 注4
原文，复数。


彼后1:10注1

彼得后书 1章10节
1:10 所以弟兄们，1应当更加殷勤，2使你们所蒙的呼召和拣选坚定不移；你们行3这几样，就永不失脚。
1章10节 注1
或，倒要殷勤。


彼后1:10注2

彼得后书 1章10节
1:10 所以弟兄们，1应当更加殷勤，2使你们所蒙的呼召和拣选坚定不移；你们行3这几样，就永不失脚。
1章10节 注2
即在神圣的生命里发展属灵的美德，在神圣生命的成长里往前。这使神对我们的呼召和拣选坚定不移。


彼后1:10注3

彼得后书 1章10节
1:10 所以弟兄们，1应当更加殷勤，2使你们所蒙的呼召和拣选坚定不移；你们行3这几样，就永不失脚。
1章10节 注3
见8注1。


彼后1:11注1

彼得后书 1章11节
1:11 这样，1你们就必得着丰富充足的2供应，以进入3我们主和救主耶稣基督永远的国。
1章11节 注1
直译，我们主和救主耶稣基督永远之国的进入，就必丰富充足的供应给你们。


彼后1:11注2

彼得后书 1章11节
1:11 这样，1你们就必得着丰富充足的2供应，以进入3我们主和救主耶稣基督永远的国。
1章11节 注2
我们在神圣生命和神圣性情的发展里所享受全备的供应，（3～7，）必充分的供应我们，使我们丰富的进入我们主永远的国。这要叫我们凭神圣生命和神圣性情一切的丰富，作我们达到神辉煌荣耀的优越美德（能力），使我们能够并合格进入要来的国。这不是仅仅得救，乃是得救后又追求在神圣生命里长大成熟，而受到国度的赏赐。见来十二28注1。


彼后1:11注3

彼得后书 1章11节
1:11 这样，1你们就必得着丰富充足的2供应，以进入3我们主和救主耶稣基督永远的国。
1章11节 注3
指所赐给我们主和救主耶稣基督之神的国，（但七13～14，）就是要在祂回来时显现的。（路十九11～12。）这国要作赏赐，赐给那些追求在祂生命里长大以致成熟，并发展祂性情之美德的忠信信徒，使他们在千年国时能有分于祂在神荣耀里的君王职分。（提后二12，启二十4，6。）这样进入主永远的国，与进入神永远的荣耀有关；这荣耀就是祂在基督里呼召我们所到达的。（彼前五10，帖前二12与注2，注3。）


彼后1:12注1

彼得后书 1章12节
1:12 所以，你们虽已知道这些事，且在1现有的真理上得了坚固，我还要常常提醒你们；
1章12节 注1
现有的真理，就是信徒所已经接受，并现在持有的真理。在本章第一段3～11节，彼得用那为着正当基督徒生活之神圣生命的供备，预防背道的事。在第二段12～21节，他用神圣真理的启示，作第二种抗毒剂，以预防背道中与今天摩登派的学说相似的异端。对背道的事，彼得所用的抗毒剂，乃是生命的供备和真理的启示。


彼后1:13注1

彼得后书 1章13节
1:13 我认为趁我还在这1帐幕的时候，以提醒激发你们，是正当的，
1章13节 注1
指暂时的身体。（林后五1。）


彼后1:14注1

彼得后书 1章14节
1:14 知道我1脱去这帐幕的时候快到了，2正如我们主耶稣基督所指示我的。
1章14节 注1
即脱去身体，脱下身体，（林后五4，）离开身体，肉身死亡。彼得和保罗一样，（提后四6，）知道他要殉道离世，并且他现在已经预备好了。


彼后1:14注2

彼得后书 1章14节
1:14 知道我1脱去这帐幕的时候快到了，2正如我们主耶稣基督所指示我的。
1章14节 注2
他记得主吩咐他要喂养祂的羊时，对他说到他死的事。（约二一15～19。）


彼后1:15注1

彼得后书 1章15节
1:15 不仅如此，我也要竭力，使你们在我1去世以后，时常记念这些事。
1章15节 注1
或，离开。即离世。与路九31者同。


彼后1:16注1

彼得后书 1章16节
1:16 我们曾将我们主耶稣基督的大能，和祂的1来临告诉你们，并不是2随从乖巧捏造的3虚构无稽之事，乃是作祂4威荣的5亲眼见证人。
1章16节 注1
原文意同在。


彼后1:16注2

彼得后书 1章16节
1:16 我们曾将我们主耶稣基督的大能，和祂的1来临告诉你们，并不是2随从乖巧捏造的3虚构无稽之事，乃是作祂4威荣的5亲眼见证人。
1章16节 注2
直译，紧紧跟随。


彼后1:16注3

彼得后书 1章16节
1:16 我们曾将我们主耶稣基督的大能，和祂的1来临告诉你们，并不是2随从乖巧捏造的3虚构无稽之事，乃是作祂4威荣的5亲眼见证人。
1章16节 注3
虚构无稽之事，是希腊哲学里乖巧捏造的迷信传说，这与背道有关。


彼后1:16注4

彼得后书 1章16节
1:16 我们曾将我们主耶稣基督的大能，和祂的1来临告诉你们，并不是2随从乖巧捏造的3虚构无稽之事，乃是作祂4威荣的5亲眼见证人。
1章16节 注4
即显赫，在辉煌、尊贵、荣耀、甚至显赫荣耀里的伟大，（17，）正如主变化形像时，彼得和其他两位门徒所亲眼看见的。（太十七1～2，路九32。）


彼后1:16注5

彼得后书 1章16节
1:16 我们曾将我们主耶稣基督的大能，和祂的1来临告诉你们，并不是2随从乖巧捏造的3虚构无稽之事，乃是作祂4威荣的5亲眼见证人。
1章16节 注5
即“得进入眼前荣耀的景象。这辞用以指完全引进奥秘里。”（Darby，达秘。）彼得晓得在主变化形像时，他和雅各、约翰乃是得许可极其完全的进入其中，观看祂的威荣。他认为主的变化形像乃是祂再来的预像，就如主在路九26～36所认为的。主在荣耀里变化形像是个事实，彼得曾在其中。主在荣耀里再来也要成为事实，和祂变化形像一样真实，彼得也要在其中。使徒不是向信徒陈述乖巧捏造的虚构无稽之事。


彼后1:17注1

彼得后书 1章17节
1:17 因为祂从父神领受尊贵荣耀的时候，从1显赫的荣耀中，有这样的声音向祂发出：这是我的爱子，我所喜悦的。
1章17节 注1
即在主变化形像时遮盖的云彩，（路九34～35，）就像遮盖约柜上平息处之看得见的荣光一样。（出二五20，四十34。）


彼后1:19注1

彼得后书 1章19节
1:19 我们1并有申言者更确定的话，你们留意这话，如同留意照在2暗处的3灯，直等到4天发亮，晨星在你们心里出现，你们就作得好了；
1章19节 注1
并，指明除了前几节所说主变化形像的真实，用以预防迷信的虚构无稽之事，还有申言者之话的真实，作更确定的证实。


彼后1:19注2

彼得后书 1章19节
1:19 我们1并有申言者更确定的话，你们留意这话，如同留意照在2暗处的3灯，直等到4天发亮，晨星在你们心里出现，你们就作得好了；
1章19节 注2
或，阴暗地方。即肮脏、干燥、被人忽略的地方。这是个隐喻，说明背道时的黑暗。


彼后1:19注3

彼得后书 1章19节
1:19 我们1并有申言者更确定的话，你们留意这话，如同留意照在2暗处的3灯，直等到4天发亮，晨星在你们心里出现，你们就作得好了；
1章19节 注3
彼得把经上预言的话比作照在暗处的灯。这指明：(一)今世乃是黑夜里的暗处，（罗十三12，）这世上的人都是在黑暗里行走、活动；(二)经上申言者的话犹如信徒的明灯，传输属灵的光（不仅供人心思理解的字句知识），照耀在他们的黑暗里，引导他们进入光明的白昼，甚至经过黑夜，直到主显现的那日，天发亮的时候。在主这阳光显出以前，我们需要祂话的光，照耀我们的脚步。


彼后1:19注4

彼得后书 1章19节
1:19 我们1并有申言者更确定的话，你们留意这话，如同留意照在2暗处的3灯，直等到4天发亮，晨星在你们心里出现，你们就作得好了；
1章19节 注4
这是隐喻，说明满了亮光的时候即将来到，如同晴天破晓，有晨星于黎明前在那些蒙光照的信徒心里出现，这些信徒藉着留意经上照亮人的预言之话，得了光照而被照明。在背道的时期，信徒留意这事，就作得好，使申言者的话如同明灯，照透背道的黑暗，直等到天这样向他们发亮。这促使并鼓励他们切切寻求主的同在，并且儆醒，使他们当主在祂来临（巴路西亚）的隐密部分，像贼一样来到时，不至于见不到主。（太二四27注1，帖后二8注4。）因此这隐喻必是将来世，国度时代，比作那要在主显现（来临）时（16）发亮的天；那时主是公义的日头，（玛四2，）祂的光要照耀出来，冲破今世黑夜的幽暗。在这之前，主要在黑夜最深时，像晨星一样，（启二28，二二16，）向那些儆醒渴望祂可爱显现的人显现。（提后四8。）他们因着申言者之话的照耀蒙了光照，这话能把他们引到那要发亮的天。圣经如灯照在暗处的话，我们若留意，会叫我们在基督作晨星实际显出前，就得着祂在我们心里出现，照耀在我们所处之背道的黑暗中。


彼后1:20注1

彼得后书 1章20节
1:20 第一要知道，经上所有的预言，都不是人1自己的2见解；
1章20节 注1
指说预言的申言者，或写预言的作者。


彼后1:20注2

彼得后书 1章20节
1:20 第一要知道，经上所有的预言，都不是人1自己的2见解；
1章20节 注2
直译，松开，解开。因此是揭露、说明、解释。人自己的见解，指申言者或作者自己的说明或解释，并不是神藉着圣灵默示的。这里的思想乃是：经上所有的预言，都不是出于申言者或作者自己的观念、意见或领会。没有预言是出于人的源头，没有预言是源于申言者或作者个人私自的想法。这可由下节得着证实并说明。


彼后1:21注1

彼得后书 1章21节
1:21 1因为预言从来没有2发自人的意思，乃是人被圣灵2推动，从神说出来的。
1章21节 注1
“因为”是解释前节的话。经上所有的预言，都不是出于申言者或作者的解释，因为预言从来没有发自人的意思，乃是人被圣灵推动，从神说出来的。


彼后1:21注2

彼得后书 1章21节
1:21 1因为预言从来没有2发自人的意思，乃是人被圣灵2推动，从神说出来的。
1章21节 注2
发自人的意思，或，被人的意思带动。被圣灵推动，或，被圣灵带动。“发自”与“推动，”原文与17、18节之“发出”同字。预言从来没有被人的意思带动的。人的意思、意愿和盼望，同他的思想、解释，都不是任何预言的源头；那源头乃是神。人是被神的圣灵推动，好像船被风带动，而说出神的旨意、意愿和盼望。


彼后2:1注1

彼得后书 2章1节
2:1 1从前在百姓中有假申言者，照样，在你们中间，也必有假教师，2偷着引进毁坏人的3异端，连买他们的4主也不承认，自取速速的5毁坏。
2章1节 注1
使徒在一章向信徒陈明神圣生命丰富的供备，以及神圣真理照亮的光照，因而供应他们，使他们能维持生命，并预防背道的毒素。接着，他在本章忠诚的向他们指出，背道可怕的内容及其骇人的结果，以警告他们。这警告与犹4～19者，是非常相近的平行语。


彼后2:1注2

彼得后书 2章1节
2:1 1从前在百姓中有假申言者，照样，在你们中间，也必有假教师，2偷着引进毁坏人的3异端，连买他们的4主也不承认，自取速速的5毁坏。
2章1节 注2
或，偷运进来。直译，从旁引进，自一边引进。指引进新的题目，是听者还未预备好接受的。这里指出假教师随着真实的教训，从旁引进他们虚假的教训。


彼后2:1注3

彼得后书 2章1节
2:1 1从前在百姓中有假申言者，照样，在你们中间，也必有假教师，2偷着引进毁坏人的3异端，连买他们的4主也不承认，自取速速的5毁坏。
2章1节 注3
原文意，（道理上）意见的选择，与平素所接受的不同，乃是“与真理完全不同的自择道理，”（Alford，阿福德，）因而造成分裂，产生派别。原文这辞也用于徒五17，十五5，二四5、14，二六5，二八22，林前十一19，加五20；其形容词用于多三10，译为分门结党的。这里是指假教师、异端者所引进虚假、异端的道理，就像今天摩登派的道理。


彼后2:1注4

彼得后书 2章1节
2:1 1从前在百姓中有假申言者，照样，在你们中间，也必有假教师，2偷着引进毁坏人的3异端，连买他们的4主也不承认，自取速速的5毁坏。
2章1节 注4
直译，主人。这含示主的身位和祂救赎的工作。彼得时代的假教师，像今天背道的摩登派一样，不承认主为主人的身位，并主藉以买回信徒的救赎。


彼后2:1注5

彼得后书 2章1节
2:1 1从前在百姓中有假申言者，照样，在你们中间，也必有假教师，2偷着引进毁坏人的3异端，连买他们的4主也不承认，自取速速的5毁坏。
2章1节 注5
彼得在本书信用了三个不同的希腊字，说到在神行政审判下背道的结果：

(一)apollumi，阿波陆秘，表明彻底毁灭；其中间式指灭亡，如三6者。这里的思想不是灭绝，乃是毁坏，亏损；不关乎存在，乃关乎福乐。在太十28，二二7，可十二9，路十七27、29，约三16，十28，十七12，林前十9～10，林后二15，四3，帖后二10，犹5、11，本辞更多揭示神行政的审判。在三9，本辞指神行政管教的刑罚。

(二)apoleia，阿波利亚，与apollumi同源，指亏损，（不关乎存在，乃关乎福乐，）毁坏，毁灭或（肉身、属灵或永远的）沉沦。在二1（二次）、3，三7、16，译为“毁坏。”同样的辞指神各类审判不同的结果。（见彼前一17注2二段。）在二1、3，三7，约十七12，罗九22，腓一28，三19，帖后二3，启十七8、11，本辞指永远的沉沦。在三16，（见注4，）来十39，（见注2，）本辞指神行政管教的刑罚，而非永远的沉沦。在太七13，提前六9，本辞指用于任何事例的原则。

(三)phthora，弗扫拉，指败坏以致毁坏，与败坏同来的毁坏，藉败坏以毁坏，包括道德、魂和身体的。本辞在一4，二19译为“败坏，”在12节译为“毁坏”和“正在败坏。”其动词形式，用在12节，为未来被动式，译为“必遭毁坏；”在犹10为现在被动式，译为“正被败坏。”本辞的意义可进一步见于罗八21，林前三17与注1，注2，十五33，林后七2，十一3，加六8，启十一18，十九2。


彼后2:2注1

彼得后书 2章2节
2:2 也有许多人将要1随从他们的邪荡，叫2真理的路因他们的缘故被毁谤；
2章2节 注1
直译，紧紧跟随。


彼后2:2注2

彼得后书 2章2节
2:2 也有许多人将要1随从他们的邪荡，叫2真理的路因他们的缘故被毁谤；
2章2节 注2
即基督徒按着真理生活的途径；这真理乃是新约内容的实际。（提前二4，三15，四3，提后二15，18，多一1。）这途径按其各种美德有其他的名称，如正路、（15与注1，参来十二13、）义路、（21与注，太二一32、）平安的路、（路一79，罗三17、）救人的道路、（徒十六17、）神的道路、（太二二16，徒十八26、）主的道路、（约一23，徒十八25、）这道路；（徒九2，十九9，23，二二4，二四22；）并被毁谤为异端的道路。（徒二四14。）


彼后2:3注1

彼得后书 2章3节
2:3 他们因着贪婪，要用捏造的言语，在你们身上取利；他们的1审判，2自古以来就不松懈，他们的3毁坏也必4速速来到。
2章3节 注1
头一封书信强调神行政的审判，（彼前四17～18，）本书信继续强调这事。在神的行政下，堕落的天使被捉拿并拘留着等候审判；（4；）洪水世代以及所多玛、蛾摩拉二城，也都受了审判。（5～9。）但神要对新约的异端者特别施与严厉的审判。（10。）在诸天和地给火焚烧的日子，所有不敬虔的人都要受审判遭毁坏。（三7。）为这缘故，公义圣别的神已经从祂自己的家人，就是信徒身上，起首施行祂行政的审判。见彼前一17注2二段。


彼后2:3注2

彼得后书 2章3节
2:3 他们因着贪婪，要用捏造的言语，在你们身上取利；他们的1审判，2自古以来就不松懈，他们的3毁坏也必4速速来到。
2章3节 注2
即从古时，如4～9节所说明的。


彼后2:3注3

彼得后书 2章3节
2:3 他们因着贪婪，要用捏造的言语，在你们身上取利；他们的1审判，2自古以来就不松懈，他们的3毁坏也必4速速来到。
2章3节 注3
见1注5第二点。


彼后2:3注4

彼得后书 2章3节
2:3 他们因着贪婪，要用捏造的言语，在你们身上取利；他们的1审判，2自古以来就不松懈，他们的3毁坏也必4速速来到。
2章3节 注4
直译，不打盹。


彼后2:4注1

彼得后书 2章4节
2:4 就是1天使犯了罪，神也没有宽容，反而把他们丢在2他他拉里，交在幽暗坑中，拘留着3等候4审判；
2章4节 注1
指堕落的天使，（见彼前三19注2，启十二4注1，）照本章所记史实的次序，他们是宇宙中首先堕落的。


彼后2:4注2

彼得后书 2章4节
2:4 就是1天使犯了罪，神也没有宽容，反而把他们丢在2他他拉里，交在幽暗坑中，拘留着3等候4审判；
2章4节 注2
即幽暗的深坑，如同监狱将堕落的天使拘禁在其中。见彼前三19注3。


彼后2:4注3

彼得后书 2章4节
2:4 就是1天使犯了罪，神也没有宽容，反而把他们丢在2他他拉里，交在幽暗坑中，拘留着3等候4审判；
2章4节 注3
或，直到。


彼后2:4注4

彼得后书 2章4节
2:4 就是1天使犯了罪，神也没有宽容，反而把他们丢在2他他拉里，交在幽暗坑中，拘留着3等候4审判；
2章4节 注4
即大日的审判，（犹6，）可能就是白色大宝座的审判，要执行在所有的死人和鬼身上，也可能执行在堕落的天使身上。（启二十11～15。）所有在撒但背叛中与他联结的天使、鬼和世人，在他们邪恶的首领受到审判并被扔在火湖里（启二十10）之后，也要立即在同一时候、同样的受审判，且有同样的结局。他们也要被扔在火湖里。这是合乎逻辑的。见彼前一17注2二段。


彼后2:5注1

彼得后书 2章5节
2:5 神也没有宽容上古的世界，曾叫洪水临到那不敬虔的世界，却保守了传扬1义的挪亚一家2八口；
2章5节 注1
是义的、敬虔的，或是不义的、不敬虔的，在神行政的审判里是非常重要的。（5～9。）义的，就是在神面前与人是对的；敬虔的，就是在人面前是彰显神的。这是挪亚和罗得所过的生活，这使他们免去神照祂的义所施行的行政审判。


彼后2:5注2

彼得后书 2章5节
2:5 神也没有宽容上古的世界，曾叫洪水临到那不敬虔的世界，却保守了传扬1义的挪亚一家2八口；
2章5节 注2
直译，第八个人。指八人中的一人。


彼后2:6注1

彼得后书 2章6节
2:6 又判定了所多玛、蛾摩拉的罪，将二城1毁灭，焚烧成灰，给那些想要2过不敬虔生活的人立为鉴戒；
2章6节 注1
或，倾覆。


彼后2:6注2

彼得后书 2章6节
2:6 又判定了所多玛、蛾摩拉的罪，将二城1毁灭，焚烧成灰，给那些想要2过不敬虔生活的人立为鉴戒；
2章6节 注2
即不从神的旨意，只从人的情欲，在肉体里生活；随从外邦人的心意，（彼前四2～3，）并过虚妄、不敬虔的生活。（彼前一18。）


彼后2:7注1

彼得后书 2章7节
2:7 只搭救了那常为1不法之人的2淫行抑郁的义人罗得；
2章7节 注1
不法，即无原则的，原文与8节者不同。这里的不法之人，特指那些违反本性和良心之律的人。


彼后2:7注2

彼得后书 2章7节
2:7 只搭救了那常为1不法之人的2淫行抑郁的义人罗得；
2章7节 注2
见6注2。


彼后2:9注1

彼得后书 2章9节
2:9 主知道搭救1敬虔的人脱离试炼，把2不义的人留在刑罚之下，3等候4审判的5日子；
2章9节 注1
指那些像挪亚和罗得（5，7）过敬虔生活的人，与过不敬虔生活的人（6）相对。


彼后2:9注2

彼得后书 2章9节
2:9 主知道搭救1敬虔的人脱离试炼，把2不义的人留在刑罚之下，3等候4审判的5日子；
2章9节 注2
指那些随从不法之人的淫行，过不义生活的人，像挪亚时代以及所多玛、蛾摩拉城的人。（5～7。）


彼后2:9注3

彼得后书 2章9节
2:9 主知道搭救1敬虔的人脱离试炼，把2不义的人留在刑罚之下，3等候4审判的5日子；
2章9节 注3
或，直到。


彼后2:9注4

彼得后书 2章9节
2:9 主知道搭救1敬虔的人脱离试炼，把2不义的人留在刑罚之下，3等候4审判的5日子；
2章9节 注4
见彼前一17注2二段。


彼后2:9注5

彼得后书 2章9节
2:9 主知道搭救1敬虔的人脱离试炼，把2不义的人留在刑罚之下，3等候4审判的5日子；
2章9节 注5
指白色大宝座之末后审判的日子。（见三7注5，二4注4，犹6注4。）


彼后2:10注1

彼得后书 2章10节
2:10 对1那些放纵污秽的情欲，随从肉体，并轻慢2主治者的人，更是如此。他们胆大3任性，毁谤4在尊位的也不战惊；
2章10节 注1
从这里到本章末了，又回头暴露1～3节所暴露过的假教师和随从他们的人。在神行政的对付里，他们特别要留在刑罚之下，等候审判的日子，因为他们随从肉体，为着宴乐放纵污秽的情欲和腐败的奢侈，又轻慢主的行政，背叛主的权柄。（10，13～14，18。）因此，他们如同后列的人：没有理性的畜类；（12；）神所珍爱之信徒的斑点和瑕疵；（13；）为不义之工价离弃正路的巴兰；（15；）无水的井和暴风催逼的雾气；（17～19；）里外都被玷污的狗和猪。（20～22。）


彼后2:10注2

彼得后书 2章10节
2:10 对1那些放纵污秽的情欲，随从肉体，并轻慢2主治者的人，更是如此。他们胆大3任性，毁谤4在尊位的也不战惊；
2章10节 注2
概指一切有权治理者，当然包括神所膏而设立的主基督。祂是神圣行政、管理和权柄的中心。（徒二36，弗一21，西一16。）


彼后2:10注3

彼得后书 2章10节
2:10 对1那些放纵污秽的情欲，随从肉体，并轻慢2主治者的人，更是如此。他们胆大3任性，毁谤4在尊位的也不战惊；
2章10节 注3
即自娱自乐，为自己寻求快乐。


彼后2:10注4

彼得后书 2章10节
2:10 对1那些放纵污秽的情欲，随从肉体，并轻慢2主治者的人，更是如此。他们胆大3任性，毁谤4在尊位的也不战惊；
2章10节 注4
直译，荣耀（复数）。概指有权有位的天使和世人。（11，犹9，多三1～2。）


彼后2:11注1

彼得后书 2章11节
2:11 就是1天使，虽然力量、权能更大，还2不用毁谤的判辞，在主面前告1他们。
2章11节 注1
这里只是一般的说到天使和“他们，”指10节在尊位的。但犹9说到同一件事，特别选出天使长米迦勒和魔鬼。


彼后2:11注2

彼得后书 2章11节
2:11 就是1天使，虽然力量、权能更大，还2不用毁谤的判辞，在主面前告1他们。
2章11节 注2
这是守住在神行政中权柄的等次。


彼后2:12注1

彼得后书 2章12节
2:12 但这些人好像1没有理性的2畜类，生来本性是3为着被捉拿并4毁坏的；他们毁谤所不晓得的事，正在败坏人的时候，自己必遭5毁坏；
2章12节 注1
没有理性，指对道德的问题没有感觉。人里面最高的感觉，乃是人的灵，有良心为其主要部分。人堕落以后，良心管治人活在神的行政之下。有些人因着否认神，放弃自己良心的知觉，（罗一23～32，）就丧尽了所有的感觉。（弗四19与注。）第一世纪的异端者，就像古代犹太教的撒都该人，（徒二三8，）和今天基督教的摩登派，都属这一类。他们否认主到了极点，以致良心被烙，失去知觉，（提前四2与注3，）变成好像没有灵一样。（犹10，参19。）因此，他们好像没有理性的畜类，好像靠本能而活的造物，生来本性就是要因情欲给撒但那毁坏人者捉拿，使他们受败坏以致遭毁坏。这里所描绘的给我们看见，堕落的人竟会像没有理性的畜类！


彼后2:12注2

彼得后书 2章12节
2:12 但这些人好像1没有理性的2畜类，生来本性是3为着被捉拿并4毁坏的；他们毁谤所不晓得的事，正在败坏人的时候，自己必遭5毁坏；
2章12节 注2
直译，活物（包括人）。指明人生活像畜类一样。


彼后2:12注3

彼得后书 2章12节
2:12 但这些人好像1没有理性的2畜类，生来本性是3为着被捉拿并4毁坏的；他们毁谤所不晓得的事，正在败坏人的时候，自己必遭5毁坏；
2章12节 注3
直译，达到。指他们的定命就是被捉拿以致遭毁坏，成为败坏的奴仆。（19。）我们藉神圣的供备（一3～4）得着生命的供应，就能逃脱这带来毁坏的败坏。见1注5第三点。


彼后2:12注4

彼得后书 2章12节
2:12 但这些人好像1没有理性的2畜类，生来本性是3为着被捉拿并4毁坏的；他们毁谤所不晓得的事，正在败坏人的时候，自己必遭5毁坏；
2章12节 注4
原文二次毁坏均同败坏。


彼后2:12注5

彼得后书 2章12节
2:12 但这些人好像1没有理性的2畜类，生来本性是3为着被捉拿并4毁坏的；他们毁谤所不晓得的事，正在败坏人的时候，自己必遭5毁坏；
2章12节 注5
指由败坏所致之毁坏。


彼后2:13注1

彼得后书 2章13节
2:13 1行的不义，就得了2不义的工价；他们以白昼奢侈为宴乐，成为3斑点和瑕疵，与你们一同坐席，以自己的诡诈为奢乐；
2章13节 注1
“行的不义，就得了不义的工价，”有些古卷作，得了不义的工价。


彼后2:13注2

彼得后书 2章13节
2:13 1行的不义，就得了2不义的工价；他们以白昼奢侈为宴乐，成为3斑点和瑕疵，与你们一同坐席，以自己的诡诈为奢乐；
2章13节 注2
即不义之作为的工价。


彼后2:13注3

彼得后书 2章13节
2:13 1行的不义，就得了2不义的工价；他们以白昼奢侈为宴乐，成为3斑点和瑕疵，与你们一同坐席，以自己的诡诈为奢乐；
2章13节 注3
放纵情欲的异端者，对于是神珍宝的真信徒，就像斑点、瑕疵之于宝石一样。


彼后2:14注1

彼得后书 2章14节
2:14 满眼是1淫色，止不住犯罪；引诱那不坚固的2人，心中习惯了贪婪，是被咒诅的儿女；
2章14节 注1
直译，淫妇。


彼后2:14注2

彼得后书 2章14节
2:14 满眼是1淫色，止不住犯罪；引诱那不坚固的2人，心中习惯了贪婪，是被咒诅的儿女；
2章14节 注2
直译，魂。


彼后2:15注1

彼得后书 2章15节
2:15 离弃1正路而走迷了，2随从比珥之子3巴兰的路；巴兰曾经贪爱不义的工价，
2章15节 注1
正路，就如真理的路，（2与注2，）义路，（21与注1，）就是过正直的生活，没有弯曲偏斜，没有不义。


彼后2:15注2

彼得后书 2章15节
2:15 离弃1正路而走迷了，2随从比珥之子3巴兰的路；巴兰曾经贪爱不义的工价，
2章15节 注2
直译，紧紧跟随。


彼后2:15注3

彼得后书 2章15节
2:15 离弃1正路而走迷了，2随从比珥之子3巴兰的路；巴兰曾经贪爱不义的工价，
2章15节 注3
巴兰是外邦的真申言者，不是假申言者，却是够爱不义之工价的。（民二二5，7，申二三4，尼十三2，启二14。）


彼后2:16注1

彼得后书 2章16节
2:16 为自己的过犯且受了责备；那不能说话的1驴，竟以人声发言，拦阻了申言者的狂妄。
2章16节 注1
直译，负重的牲口。


彼后2:17注1

彼得后书 2章17节
2:17 这些人是1无水的井，是暴风催逼的雾气，有2黑暗的幽冥为他们存留。
2章17节 注1
干枯的异端教师是无水的井，是暴风催逼的雾气，也就是被风飘荡、没有雨水的云彩，（犹12，）毫无生命应付干渴人的需要。


彼后2:17注2

彼得后书 2章17节
2:17 这些人是1无水的井，是暴风催逼的雾气，有2黑暗的幽冥为他们存留。
2章17节 注2
这也是神行政的对付。


彼后2:18注1

彼得后书 2章18节
2:18 因为他们说虚妄矜夸的大话，凭肉体的情欲，用邪荡的事，引诱那些刚能逃脱在错谬中1生活者的人，
2章18节 注1
或，为人，举止。


彼后2:19注1

彼得后书 2章19节
2:19 应许他们自由，自己却是1败坏的奴仆，因为人被谁制伏，2就是谁的奴仆。
2章19节 注1
见1注5第三点。


彼后2:19注2

彼得后书 2章19节
2:19 应许他们自由，自己却是1败坏的奴仆，因为人被谁制伏，2就是谁的奴仆。
2章19节 注2
或，就对谁是奴仆。


彼后2:21注1

彼得后书 2章21节
2:21 他们认识1义路，竟转离所传授给他们神圣的诫命，倒不如不认识为妙。
2章21节 注1
义路就是过着与神与人都是对的生活，是真理的路（2与注2）和正路（15与注1）的另一面。这是照着神公义而活的路；能为着神公义的国，（罗十四17，太五20，）接受神行政审判（3，9）的路。彼得在他的书信里强调生活的方式（品行、行事为人）和生活的路，因为他所写的是基于神行政管理的观点。神的子民要符合这位圣别、公义之神的行政，就需要在祂公义和真理的正路上，过圣别、纯洁、美好、佳美的生活，（彼前一15，三16，2，二12，彼后三11，）而非邪荡、虚妄的生活。（7，彼前一18。）


彼后2:22注1

彼得后书 2章22节
2:22 俗语说得真对，1狗所吐的，它转过来又吃；猪洗净了，又到泥里去滚。这话在他们身上发生了。
2章22节 注1
照着神圣别的条例，狗和猪是不洁净的畜类。（利十一27，7，太七6与注2。）狗惯于吃污秽的东西。它们吐出所吃的，转过来又吃进去，就把里面污秽了。猪在泥里打滚，就把自己外面污秽了。否认神的异端者，至终就像这些肮脏的畜类，把自己里外都污秽了。（在神管理的行政里，照着神的义，他们该受何等严厉的审判！）因此，他们最具传染力。信徒不得与他们接触。（约贰9～11。）


彼后3:2注1

彼得后书 3章2节
3:2 叫你们记念那藉着圣申言者预先所说的1话，和你们的使徒所传主和救主的1命令。
3章2节 注1
申言者所说的话乃是旧约（经书）的内容，（16，一20，）使徒所传的命令乃是新约（使徒教训）的内容。（徒二42。）彼得用这二者证实并加强他所写的，以预防背道中异端的教训。他在第一封书信里说到神完全的救恩，已经提到申言者和使徒。（彼前一9～12。）然后在第二封书信里说到神圣真理的照亮，再次提到这两班人。（一12～21。）这里是第三次提起。


彼后3:3注1

彼得后书 3章3节
3:3 第一要知道，在1末后的日子，必有2好讥诮的人，带着讥诮而来，随从自己的私欲而行，并说，
3章3节 注1
见提后三1注2。


彼后3:3注2

彼得后书 3章3节
3:3 第一要知道，在1末后的日子，必有2好讥诮的人，带着讥诮而来，随从自己的私欲而行，并说，
3章3节 注2
他们也许就是二1的假教师，他们的讥诮乃是背道的一部分。


彼后3:4注1

彼得后书 3章4节
3:4 主1来临的2应许在那里？因为从列祖睡了以来，万物依然存在，如同从创造之初一样。
3章4节 注1
原文意同在。


彼后3:4注2

彼得后书 3章4节
3:4 主1来临的2应许在那里？因为从列祖睡了以来，万物依然存在，如同从创造之初一样。
3章4节 注2
主来临的应许是在旧约里，（诗七二6～17，一一○1～3，一一八26，但七13～14，亚十四3～9，玛四1～3，）藉着圣申言者（2）赐给列祖的。


彼后3:5注1

彼得后书 3章5节
3:5 1他们故意不理这件事，就是从太古凭2神的话有了3诸天，和出于水并藉着水4存立的3地。
3章5节 注1
直译，因着他们自愿，这件事就向他们隐藏了。即他们故意不理这件事，所以这件事就避开了他们的注意。异端的讥诮者故意不理且有意否认，神藉着申言者在经书上所说的话。因此彼得提醒信徒，要记念旧约申言者和新约使徒所说的圣言。（1～2。）


彼后3:5注2

彼得后书 3章5节
3:5 1他们故意不理这件事，就是从太古凭2神的话有了3诸天，和出于水并藉着水4存立的3地。
3章5节 注2
主来临的应许（4）乃是神的话。诸天和地是凭神的话而成的，（来十一3，）也是凭同样的话得以保留，（来一3，）直留到不敬虔的人受审判遭毁坏的日子。（7。）好讥诮的人不该不理这事，他们应当确信，凭着神的话，整个物质的宇宙，包括他们自己在内，都要因主来临受审判。


彼后3:5注3

彼得后书 3章5节
3:5 1他们故意不理这件事，就是从太古凭2神的话有了3诸天，和出于水并藉着水4存立的3地。
3章5节 注3
起初，就是太古，神创造了诸天和地。（创一1。）凭着神的话，先有了诸天，（诗三三6，）然后有了地。（伯三八4～7。）


彼后3:5注4

彼得后书 3章5节
3:5 1他们故意不理这件事，就是从太古凭2神的话有了3诸天，和出于水并藉着水4存立的3地。
3章5节 注4
存立，直译，同立，并立（并列，并排）。在创一1先有了地，然后在创一9，地又藉着神的话（说话─诗三三9），开始出于水并藉着水而存立，就是与水并立，一部分露出水面，一部分沉在水中。


彼后3:6注1

彼得后书 3章6节
3:6 藉着1这些水，2当时的3世界被4水淹没，就5毁灭了；
3章6节 注1
指5节的水。地有秩序的从水而出，并藉水存立。但在挪亚的时候，地却藉着同样的水受了审判，被洪水毁灭，（创七17～24，）指明万物与创造之初并不一样。


彼后3:6注2

彼得后书 3章6节
3:6 藉着1这些水，2当时的3世界被4水淹没，就5毁灭了；
3章6节 注2
指挪亚的世代。


彼后3:6注3

彼得后书 3章6节
3:6 藉着1这些水，2当时的3世界被4水淹没，就5毁灭了；
3章6节 注3
原文意秩序、体系，指世界连同其上的居民。前节的地成了本节的世界；不仅是地，乃是有体系的地，连同其上的居民。这是指挪亚世代的世界，由于那世代的罪恶与不敬虔，就被神用洪水审判了。（创六5～7，11～13，17。）本书主要的是说到神圣的行政及其一切的审判。头一次对世界的审判，乃是在挪亚的日子用洪水所施行的，把那不敬虔的世界清理了。彼得写本节的时候，他里面必有这思想，含示这背道的世代也要在主显现的日子受审判，就如在挪亚的日子一样。（太二四37～39。）


彼后3:6注4

彼得后书 3章6节
3:6 藉着1这些水，2当时的3世界被4水淹没，就5毁灭了；
3章6节 注4
指挪亚的时候使地毁灭（创六13，17，九11）的洪水。（二5。）当时的地不再和以前一样，乃因洪水泛滥有了剧变，而被毁灭。这里是彼得对异端讥诮者有力的争辩。他们说，万物依然存在，如同从创造之初一样。但事实上，地因着其上居民的不敬虔，曾经发生过剧变。这含示现今的世界不会照现在的样子存留，却要因着主的来临，以及祂对背叛之人（包括背道的假教师，和异端的讥诮者）的审判，再有一次剧变。


彼后3:6注5

彼得后书 3章6节
3:6 藉着1这些水，2当时的3世界被4水淹没，就5毁灭了；
3章6节 注5
即遭毁坏，被拆毁，被损毁。（创六13，17。）见二1注5第一点。


彼后3:7注1

彼得后书 3章7节
3:7 但1现在的诸天和地，还是凭着2同样的话3保留着，直留到4不敬虔的人受5审判遭6毁坏的日子，给7火焚烧。
3章7节 注1
这与6节的“当时”相对，指那凭神的话存留，（创八22，）现今的诸天和地，照神与挪亚所立的约，不再被水毁灭，（创九11，）却要在不敬虔的人受审判遭毁坏的日子，给火焚烧。


彼后3:7注2

彼得后书 3章7节
3:7 但1现在的诸天和地，还是凭着2同样的话3保留着，直留到4不敬虔的人受5审判遭6毁坏的日子，给7火焚烧。
3章7节 注2
同样的话，指5节神的话，就是包括在旧约里申言者之话中的。在背道中虚假、异端的教训，乃是偏离了神在旧约里藉众申言者所说的话，以及神在新约里藉众使徒所说的话。因此，彼得预防背道教训的毒素所用的抗毒剂，就是他所一再强调，那带有神圣启示的圣言。


彼后3:7注3

彼得后书 3章7节
3:7 但1现在的诸天和地，还是凭着2同样的话3保留着，直留到4不敬虔的人受5审判遭6毁坏的日子，给7火焚烧。
3章7节 注3
即储存着。


彼后3:7注4

彼得后书 3章7节
3:7 但1现在的诸天和地，还是凭着2同样的话3保留着，直留到4不敬虔的人受5审判遭6毁坏的日子，给7火焚烧。
3章7节 注4
包括假教师（二1）和异端的讥诮者。（3。）


彼后3:7注5

彼得后书 3章7节
3:7 但1现在的诸天和地，还是凭着2同样的话3保留着，直留到4不敬虔的人受5审判遭6毁坏的日子，给7火焚烧。
3章7节 注5
指白色大宝座的审判，在千年国之后，新天新地之前。（启二十11～二一1。）藉着那次审判，所有不敬虔的人都要被扔在火湖里遭毁坏。（见二3注1。）这是对人和鬼末后的审判，（启二十13与注，）所以与神在宇宙中的行政最有关系。见彼前一17注2二段。

这里彼得越过一千年的千年国，从主的来临说到白色大宝座的审判。他和主一样，看千年如一日，（8，）不过是很短的时间。他在这里是说到神行政的审判。在神的经纶里，千年国并不是为着这个目的。


彼后3:7注6

彼得后书 3章7节
3:7 但1现在的诸天和地，还是凭着2同样的话3保留着，直留到4不敬虔的人受5审判遭6毁坏的日子，给7火焚烧。
3章7节 注6
见二1注5第二点。


彼后3:7注7

彼得后书 3章7节
3:7 但1现在的诸天和地，还是凭着2同样的话3保留着，直留到4不敬虔的人受5审判遭6毁坏的日子，给7火焚烧。
3章7节 注7
这火要在千年国末了，白色大宝座的审判来临时，（启二十11，）焚烧诸天和地。（10。）神对宇宙起首的审判是用水，（6，）但祂将来总结的审判要用火。水不过洗净表面的污秽，火却把整个本质的性质改变了。这里的话进一步指明，诸天和地不会照现在的样子存留，乃要被火清理，并且不敬虔的假教师（二1）和好讥诮的人，（3，）要在神圣的行政下受审判遭毁坏。


彼后3:8注1

彼得后书 3章8节
3:8 亲爱的，这一件事你们却不可1不理，就是2在主一日如千年，千年如一日。
3章8节 注1
直译，让它向你们隐藏。即让它避开你们的注意。


彼后3:8注2

彼得后书 3章8节
3:8 亲爱的，这一件事你们却不可1不理，就是2在主一日如千年，千年如一日。
3章8节 注2
对于永远的主神，时间的感觉比人的少千万倍。因此，为了应验祂的话，特别是祂应许的话，要紧的不是时间，乃是事实。无论祂应许了什么，迟早总要成为事实。我们不该照着我们对时间的算法，感觉耽延而作难。


彼后3:9注1

彼得后书 3章9节
3:9 主所应许的，祂并不1耽延，像2有些人以为祂1耽延一样；其实祂乃是3宽容你们，不愿任何人4遭毁坏，乃愿5人人都趋前6悔改。
3章9节 注1
或，迟缓。


彼后3:9注2

彼得后书 3章9节
3:9 主所应许的，祂并不1耽延，像2有些人以为祂1耽延一样；其实祂乃是3宽容你们，不愿任何人4遭毁坏，乃愿5人人都趋前6悔改。
3章9节 注2
必是指那些好讥诮的人。（3。）


彼后3:9注3

彼得后书 3章9节
3:9 主所应许的，祂并不1耽延，像2有些人以为祂1耽延一样；其实祂乃是3宽容你们，不愿任何人4遭毁坏，乃愿5人人都趋前6悔改。
3章9节 注3
主的心不在意祂的应许得应验的时间，乃在意祂所特有作为珍宝的子民，（彼前二9，多二14与注4，）叫我们这些祂所宝贵的赎民，没有一人因祂行政的审判受刑罚，反倒有一段延长的时?

畯怌洹鵅A使我们免受祂的刑罚。


彼后3:9注4

彼得后书 3章9节
3:9 主所应许的，祂并不1耽延，像2有些人以为祂1耽延一样；其实祂乃是3宽容你们，不愿任何人4遭毁坏，乃愿5人人都趋前6悔改。
3章9节 注4
见二1注5第一点。既然本节的“你们”是指在基督里的信徒，“毁坏”就不是指不信之人永远的沉沦，乃是指神对信徒行政管教的刑罚。（彼前四17～18，18注2，帖前五3，8与注2。）


彼后3:9注5

彼得后书 3章9节
3:9 主所应许的，祂并不1耽延，像2有些人以为祂1耽延一样；其实祂乃是3宽容你们，不愿任何人4遭毁坏，乃愿5人人都趋前6悔改。
3章9节 注5
指信徒。


彼后3:9注6

彼得后书 3章9节
3:9 主所应许的，祂并不1耽延，像2有些人以为祂1耽延一样；其实祂乃是3宽容你们，不愿任何人4遭毁坏，乃愿5人人都趋前6悔改。
3章9节 注6
即悔改以致得救，（15，）指因着没有为主来的日子（10）儆醒，以及没有过圣别的生活和敬虔（11）而悔改。


彼后3:10注1

彼得后书 3章10节
3:10 只是1主的日子要像贼一样2来到；在3那日，4诸天必5轰然一声的过去，所有的6元素都要被焚烧而7销化，地和其上的8工程也都要7烧尽了。
3章10节 注1
多半用在神行政审判（帖前五2与注1）的意义上。


彼后3:10注2

彼得后书 3章10节
3:10 只是1主的日子要像贼一样2来到；在3那日，4诸天必5轰然一声的过去，所有的6元素都要被焚烧而7销化，地和其上的8工程也都要7烧尽了。
3章10节 注2
主审判的日子，（帖前五3～4，）要在千年国以前来到。（启十八1，十九11，二十4～6。）


彼后3:10注3

彼得后书 3章10节
3:10 只是1主的日子要像贼一样2来到；在3那日，4诸天必5轰然一声的过去，所有的6元素都要被焚烧而7销化，地和其上的8工程也都要7烧尽了。
3章10节 注3
指主的日子。


彼后3:10注4

彼得后书 3章10节
3:10 只是1主的日子要像贼一样2来到；在3那日，4诸天必5轰然一声的过去，所有的6元素都要被焚烧而7销化，地和其上的8工程也都要7烧尽了。
3章10节 注4
这要在千年国以后发生。（启二十7，11。）这又指明彼得越过了千年国的一千年。（见7注5。）


彼后3:10注5

彼得后书 3章10节
3:10 只是1主的日子要像贼一样2来到；在3那日，4诸天必5轰然一声的过去，所有的6元素都要被焚烧而7销化，地和其上的8工程也都要7烧尽了。
3章10节 注5
即冲击的响声或闹声，也许是宣告宇宙中由旧变新的大转变。


彼后3:10注6

彼得后书 3章10节
3:10 只是1主的日子要像贼一样2来到；在3那日，4诸天必5轰然一声的过去，所有的6元素都要被焚烧而7销化，地和其上的8工程也都要7烧尽了。
3章10节 注6
即组成诸天的物质元素。


彼后3:10注7

彼得后书 3章10节
3:10 只是1主的日子要像贼一样2来到；在3那日，4诸天必5轰然一声的过去，所有的6元素都要被焚烧而7销化，地和其上的8工程也都要7烧尽了。
3章10节 注7
要将“销化”并“烧尽，”与来一12的“卷起来、”“改变，”启二十11的“逃遁、”“再无可见之处，”并启二一1的“过去”比较。将诸天和地焚烧而销化，乃是神用以将诸天和地卷起，将其除去，使其由旧变新的过程。（13，启二一1。）这是神在祂的行政里，对受造之物末了、终结的对付。在神这末了的对付里，一切物质的东西都要过去，惟有祂永远的话要永远长存。（太二四35，彼前一25。）不论物质的宇宙有何改变，神预言的话总要存留，并要在祂命定的时候得着应验，以成就祂永远的定旨。


彼后3:10注8

彼得后书 3章10节
3:10 只是1主的日子要像贼一样2来到；在3那日，4诸天必5轰然一声的过去，所有的6元素都要被焚烧而7销化，地和其上的8工程也都要7烧尽了。
3章10节 注8
也许兼指神自然的工程和人人为的工程。


彼后3:11注1

彼得后书 3章11节
3:11 1这一切既然都要如此销化，你们该当怎样为人，有2圣别的生活和敬虔，
3章11节 注1
有些古卷上加，所以。因着撒但的背叛和人的堕落，在诸天之上的和地上的万物，都受了玷污。虽然万有，无论是在地上的、或是在诸天之上的，都已经因基督的血，藉着祂与神和好了，（西一20与注4，）天上之物甚至已经被基督的血洁净了，（来九23与注1，）但在神行政的对付里，万有仍需被火烧尽而得着清理，好在神的新宇宙里，（13，）不论在性质上，或外表上，都成为新的。因此，我们这些神圣别的儿女，该当怎样为人，有圣别的生活和敬虔；就是，我们该有怎样的变化，照神圣别的性情和敬虔过生活以彰显祂，使我们能够资格与祂圣别的行政相配！


彼后3:11注2

彼得后书 3章11节
3:11 1这一切既然都要如此销化，你们该当怎样为人，有2圣别的生活和敬虔，
3章11节 注2
神圣的能力已将我们过圣别的生活和敬虔所需要的一切，供应给我们。（一3。）


彼后3:12注1

彼得后书 3章12节
3:12 1期待并催促2神的日子3来临？因着4那日子的来临，诸天被火烧就销化了，所有的元素都要被焚烧而熔化。
3章12节 注1
我们一面圣别、敬虔的过变化的生活，一面期待、等候并催促神的日子来临。


彼后3:12注2

彼得后书 3章12节
3:12 1期待并催促2神的日子3来临？因着4那日子的来临，诸天被火烧就销化了，所有的元素都要被焚烧而熔化。
3章12节 注2
神的日子就是主的日子。（10。）对旧约以色列子民，主的日子就是耶和华的日子。（赛二12，珥一15，二11，31，三14，摩五18，20，俄15，番一7，14，18，二2～3，亚十四1，玛四1，5。）这些辞句中的“日子，”主要的是用以说到神行政对付的审判。在主来以前是人的日子，由人施行审判，直到主来。（林前四3～5。）然后是主的日子，开始于主的巴路西亚（同在─太二四3与注3），及其一切的审判，结束于白色大宝座前，在人和鬼身上的审判。（启二十11～15与注。）主的巴路西亚（同在）开始于三年半大灾难之前，得胜的圣徒被提到诸天之上神的宝座时。（启十二5，十四1。）而后，第六印和头四号一切超自然的灾难，都要降下击打地和地上之物，以及诸天和天体，（启六12～17，八7～12，）作大灾难的起头。大灾难要有三年半，其灾难主要的是末三号的灾祸，包括七碗的灾害。（太二四21～22，29，启八13～九21，十一14，十五5～十六21。）这对一切住在地上的人，（启三10，）包括犹太人，（赛二12，亚十四1～2，玛四1，5，珥一15～20，二1，11，31，）以及留下来经过大灾难在基督里的信徒，（启十二17，）乃是试炼的时期。大灾难末了，基督的巴路西亚（同在）要与得胜者同来空中，（启十1，）死了的信徒要复活，与经过大灾难，大体活着的信徒一同被提，在空中与主相会。（林前十五52，帖前四16～17，启十四14～16。）接着，所有的信徒要在空中，主的审判台前受主审判。（林后五10。）然后是主与得胜圣徒的婚筵。（启十九7～8。）随后主与祂的新妇，就是成为祂军队的得胜圣徒，要来到地上，（亚十四4～5，犹14，帖前三13，）与敌基督和他的军队争战，击败他们。他们要擒拿敌基督和他的假申言者，把他们活活的扔在火湖里。（启十九11～21。）（约在这时，大巴比伦要被毁灭─启十八1～十九3。）同时，主要拯救、聚集，复兴以色列人。（亚十二2～14，罗十一26，太二四31，徒一6。）接着，撒但要被捆绑，扔在无底坑里。（启二十1～3。）而后基督要审判列国（即活着的人─太二五31～46，珥三2。）此后就是千年国。（启二十4～6。）一千年后，撒但要从无底坑被释放出来，煽动部分列国，就是东半球北方的歌革和玛各，最后一次背叛神。他们要被征服、焚烧，那迷惑人的魔鬼要被扔在火湖里。（启二十7～10。）此后，诸天和地因着被烧尽就彻底得了清理。（7，10。）然后在白色大宝座前，（启二十11～15，）有末后的审判临到人（已死的人）、鬼、或许也临到堕落的天使。（二4与注4。）这是神为了清理旧宇宙，在主的日子所施行的许多审判和对付之外，在祂宇宙的行政里对旧造终结的对付。然后便开始了有新天新地的新宇宙，直到永远；（启二一1；）其中不再有神行政对付的审判，因为没有不义居住在其中。所以，主的日子若不算那一千年，就非常短暂，也许不超过七年。这就是但九24～27七十个七的末七（七年）主要的部分。有人认为神的日子和主的日子是两个不同的日子：主的日子结束于千年国，神的日子开始于诸天和地被焚烧，及其后白色大宝座的审判；这是不合乎圣经的。事实上，白色大宝座的审判既仍是由主耶稣施行的，（徒十42，十七31，提后四1，）也就包括在主的日子里。神不审判什么人，乃将审判的事全交与主。（约五22。）


彼后3:12注3

彼得后书 3章12节
3:12 1期待并催促2神的日子3来临？因着4那日子的来临，诸天被火烧就销化了，所有的元素都要被焚烧而熔化。
3章12节 注3
原文意同在。


彼后3:12注4

彼得后书 3章12节
3:12 1期待并催促2神的日子3来临？因着4那日子的来临，诸天被火烧就销化了，所有的元素都要被焚烧而熔化。
3章12节 注4
指神的日子来临，对旧造的每一部分施行审判，将其清理。因着这样的日子来临，诸天就不能照旧存在，乃要被销化，所有的元素都要被烈火焚烧而熔化。


彼后3:13注1

彼得后书 3章13节
3:13 但我们照祂的1应许，期待2新3天新地，有4义5居住在其中。
3章13节 注1
一切物质的东西都被销化以后，神的应许，就是祂永存的话，仍将存在，给祂的赎民，带着对新宇宙的期待，信靠并站立其上。我们不该寄望于看得见的元素，乃该寄望于神的话所应许，作我们定命的，就是我们从未见过的新天新地。


彼后3:13注2

彼得后书 3章13节
3:13 但我们照祂的1应许，期待2新3天新地，有4义5居住在其中。
3章13节 注2
新天新地是旧天旧地藉着神审判之火的焚烧，更新、变化而成的，正如新人是由旧人更新、变化而成的一样。（西三9～10，林后三18。）


彼后3:13注3

彼得后书 3章13节
3:13 但我们照祂的1应许，期待2新3天新地，有4义5居住在其中。
3章13节 注3
原文，复数。


彼后3:13注4

彼得后书 3章13节
3:13 但我们照祂的1应许，期待2新3天新地，有4义5居住在其中。
3章13节 注4
神对旧造里一切受造之物所施行政的审判，乃是基于义作主要的因素。因此这两本关于神行政的书，一再强调义。（彼前二23～24，三12，14，四18，彼后一1，二5，7～8，21，三13。）我们在约翰的著作里，主要的是看见神的爱，彰显在神的生命里；在保罗的著作里，主要的是看见神的恩，分配在神的经纶里；在彼得的著作里，主要的是看见神的义，维持在神的行政里。神的生命、经纶和行政，乃是这三位使徒职事的基本结构。生命是出于爱，经纶是藉着恩，行政是基于义。这义要居住在新天新地，浸透神的整个新宇宙，得胜的将其绝对维持在神义的秩序之下，以致不再需要任何的审判。


彼后3:13注5

彼得后书 3章13节
3:13 但我们照祂的1应许，期待2新3天新地，有4义5居住在其中。
3章13节 注5
或，安家。


彼后3:14注1

彼得后书 3章14节
3:14 所以，亲爱的，你们既期待这些事，就当殷勤，1得在平安中给主看为2无斑点、无瑕疵的；
3章14节 注1
得在平安中给主看为…，即主来时，在祂眼中看为义的、对的、没有问题的。本书既为着神行政的对付强调义，（见13注4，）就嘱咐行在义路（参二21）上的信徒追求活在平安中，为着主带着审判的来临预备自己。


彼后3:14注2

彼得后书 3章14节
3:14 所以，亲爱的，你们既期待这些事，就当殷勤，1得在平安中给主看为2无斑点、无瑕疵的；
3章14节 注2
那些离弃正路，并随从不义之路（二15）的异端者，是信徒中间的斑点和瑕疵；（见二13与注3；）但那些在神行政里追求活在平安中的信徒，应当无斑点、无瑕疵，就像主是无瑕疵无玷污的羔羊一样。（彼前一19。）


彼后3:15注1

彼得后书 3章15节
3:15 并且要1以我们2主的3恒忍为4得救的机会，就像我们所亲爱的弟兄保罗，照着所赐给他的智慧，5也写了信给你们；
3章15节 注1
直译，以我们主的恒忍为拯救。好讥诮的人以为主对信徒的恒忍是耽延、迟缓、松懈，（9，）这是他们曲解了主藉着申言者在经书里，以及藉着使徒在其教训里所说的话。（16。）因此，彼得嘱咐信徒要以主的恒忍为得救的机会，而不以为耽延，不曲解申言者的预言，也不曲解使徒的教训，（包括彼得和保罗的，）使他们在主来的时候，不至和异端者一样受审判遭毁坏。乃是如此行，并且殷勤追求得在平安中给主看为无斑点瑕疵的，（14，）信徒就为着主带着审判的来临预备自己。


彼后3:15注2

彼得后书 3章15节
3:15 并且要1以我们2主的3恒忍为4得救的机会，就像我们所亲爱的弟兄保罗，照着所赐给他的智慧，5也写了信给你们；
3章15节 注2
主在耽延祂应许上的恒忍，该被视为主延长给信徒悔改得救的机会。（9与注3。）


彼后3:15注3

彼得后书 3章15节
3:15 并且要1以我们2主的3恒忍为4得救的机会，就像我们所亲爱的弟兄保罗，照着所赐给他的智慧，5也写了信给你们；
3章15节 注3
原文与9节的宽容同。


彼后3:15注4

彼得后书 3章15节
3:15 并且要1以我们2主的3恒忍为4得救的机会，就像我们所亲爱的弟兄保罗，照着所赐给他的智慧，5也写了信给你们；
3章15节 注4
不是起初阶段的救恩，乃是完成阶段的救恩。（见彼前一5注6。）主耽延祂的来临，用意是要祂许多的选民不失去祂完全救恩里上好的分。


彼后3:15注5

彼得后书 3章15节
3:15 并且要1以我们2主的3恒忍为4得救的机会，就像我们所亲爱的弟兄保罗，照着所赐给他的智慧，5也写了信给你们；
3章15节 注5
不仅彼得，使徒中的这一位，（2，）用申言者预言的证实，（2，）教导人当以主的恒忍为得救的机会，而不以为耽延；还有保罗，使徒中的另一位，在他的著作中，基于旧约申言者的话，也教导同样的事。彼得说到这事实，以加强他所写的。


彼后3:16注1

彼得后书 3章16节
3:16 他在1一切的信上也都是讲论2这些事；信中有些是难以明白的，那无学识不坚固的人3曲解，如曲解2其余的经书一样，就自取4毁坏。
3章16节 注1
既然彼得预防背道的异端教训所用的抗毒剂，是旧约申言者和新约使徒所说的圣言，他就不能漏掉那构成新约之使徒教训的最大部分，使徒保罗的著作。彼得在他的著作，（也是使徒的教训和新约构成成分的一部分，）就是他这两封书信里，一再说到旧约的申言者和新约的使徒。（彼前一10～12，彼后一12～21，三2。）现在他极力的提到使徒保罗，说保罗在他一切的著作里，也都是讲论彼得所说的事，其中有些是难以明白的；并且说曲解保罗的著作，就等于曲解经书，如异端者所作的，结果乃是自取毁坏，就是在主再来时受主审判。这对信徒和背道的异端者，都是严厉的警告。


彼后3:16注2

彼得后书 3章16节
3:16 他在1一切的信上也都是讲论2这些事；信中有些是难以明白的，那无学识不坚固的人3曲解，如曲解2其余的经书一样，就自取4毁坏。
3章16节 注2
彼得在他仅有八章的两封书信里，说到神的整个经纶，从创世以前已过的永远，（彼前一2，20，）说到将来永远的新天新地。（13。）他从以下四方面揭示，众申言者所预言、众使徒所传讲（彼前一10～12）神经纶中重要的事：

(一)从三一神一面：

父神在永远里照着祂的先见拣选了一班人，（彼前一1～2，二9，）并且呼召他们进入祂的荣耀。（彼前五10，彼后一3。）基督在创世以前，是预先被神知道的，却在这末后的时期才显现出来；（彼前一20；）祂已经凭祂的代死，（彼前二24，三18，）藉祂生命中的复活，并大能里的升天，（彼前一3，三21～22，）救赎并拯救了神所拣选的人。（彼前一18～19，2。）从天上差来的那灵，已经圣别并洁净基督所救赎并拯救的人。（彼前一2，12，22，四14。）（天使也渴望详细察看这些事─彼前一12。）三一神的神能已将一切关于生命和敬虔的事赐给他们，（一3～4，）要保守他们得着完全的救恩。（彼前一5。）神也藉着祂一些不同的行政审判（彼前一17，二23，四5～6，17，彼后二3～4，9，三7）管教他们，（彼前五6，）又藉着祂全般的恩典成全、坚固、加强他们，给他们立定根基。（彼前五10。）主对他们恒忍，使他们都有机会悔改得救。（9，15。）然后，基督要显现在荣耀里，给那些爱祂的人带来完全的救恩。（彼前一5，7～9，13，四13，五4。）

(二)从信徒一面说：

信徒是神的产业，为神拣选，（彼前一1～2，二9，）蒙祂用祂的荣耀和美德所召，（彼前二9，三9，彼后一3，10，）为基督救赎，（彼前一18～19，）藉神活的话由神重生，（彼前一3，23，）并藉基督的复活得救。（彼前三21。）他们现今蒙神的能力保守，（彼前一5，）得洁净以致彼此相爱，（彼前一22，）藉着话奶的喂养而长大，（彼前二2，）在生命里发展属灵的美德，（一5～8，）被变化且被建造成为属灵的殿，就是圣别的祭司体系以事奉神。（彼前二4～5，9。）他们是神所拣选的族类，是君尊的祭司体系，是圣别的国度，是作神私有产业的奇特子民，以彰显祂的美德，（彼前二9，）受神行政审判的管教，（彼前一17，二19～21，三9，14，17，四6，12～19，五6，9，）凭佳美的品行和敬虔，过圣别的生活，以荣耀神，（彼前一15，二12，三1～2，）在长老作榜样的牧养之下，（彼前五1～4，）作神诸般恩典的好管家服事人，叫神藉着基督得荣耀，（彼前四10～11，）并且期待、催促主的来临，（彼前一13，彼后三12，）叫他们得着丰富充足的供应，以进入主永远的国。（一11。）他们更期待永世里有神的义居住其中的新天新地，（13，）并且不断在我们的主和救主耶稣基督的恩典和知识上长大。（18。）

(三)从撒但一面说：

撒但是信徒的对头，是魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。（彼前五8。）

(四)从宇宙一面说：

堕落的天使被定罪，等候永远的审判；（二4；）上古不敬虔的世界被洪水毁灭；（二5，三6；）不敬虔的城被焚烧成灰；（二6；）背道的假教师和异端的讥诮者，以及过邪恶生活的人，都要受审判遭毁坏；（二1，3，9～10，12，三3～4，7，彼前四5；）诸天和地要被烧尽；（7，10～11；）并且所有的死人和鬼都要受审判。（彼前四5。）然后，那作新宇宙的新天新地就要来到，有神的义居住在其中，直到永远。（13。）

保罗在他的著作中也说到“这些事，”（只是没有说到新天新地。）因此，彼得提到保罗的著作以加强自己的著作，特别是关于神对信徒行政和管教的审判。保罗在他的著作里，也一再有力的强调这事。（林前十一30～32，来十二5～11，二3，四1，六8，十27～31，39，十二29，林前三13～15，四4～5，林后五10，罗十四10。）这该是彼得极力推荐保罗著作的原因。

这种推荐是何等美丽、超绝！虽然哥林多人照自己分门别类的喜好，想要把彼得和保罗分开，（林前一11～12，）彼得却推荐保罗，说保罗和他一样，教导“这些事；”又说保罗的著作不该被曲解，乃该被重看，和其余的经书一样，该得着与旧约同样的尊重。他这样推荐保罗不是一件小事，因为在新约信仰上曾被保罗当面责备的，就是他。（加二11～21。）这指明彼得放胆承认，早期的使徒如约翰、保罗和他自己，虽然风格、辞句、发表、见地的角度、教训的陈明，各不相同，但他们都有分于同样惟一的职事，就是新约的职事；（林后三8～9，四1；）这样一个职事的中心点，乃是将包罗万有的基督，三一神的具体化身供应给人；这三一神经过了成肉体、过人生、钉十架、复活、升天等过程后，藉着基督的救赎并凭着圣灵的运行，把祂自己分赐给祂的赎民，作他们惟一的生命之分，并生命的供应和一切，好照着父永远的定旨，建造召会作基督的身体，总结于三一神完满的彰显，就是三一神的丰满。


彼后3:16注3

彼得后书 3章16节
3:16 他在1一切的信上也都是讲论2这些事；信中有些是难以明白的，那无学识不坚固的人3曲解，如曲解2其余的经书一样，就自取4毁坏。
3章16节 注3
这指明好讥诮的人（3）和随从他们的人，不仅不理经书和使徒的教训，（5，）还加以曲解。


彼后3:16注4

彼得后书 3章16节
3:16 他在1一切的信上也都是讲论2这些事；信中有些是难以明白的，那无学识不坚固的人3曲解，如曲解2其余的经书一样，就自取4毁坏。
3章16节 注4
见二1注5第二点。按上下文，这里的“毁坏”不是指永远的沉沦，乃是指神圣行政管教的刑罚。见彼前四18注2，彼后三9注4。


彼后3:17注1

彼得后书 3章17节
3:17 所以，亲爱的，你们既然预先知道了，就1当防备，免得被2不法之人的错谬3带走，就从自己坚固的地步上4坠落。
3章17节 注1
你们当防备，因为背道的事、异端的教训，藉着曲解使徒的著作或经书，会把你们带走，使你们遭毁坏。（16。）


彼后3:17注2

彼得后书 3章17节
3:17 所以，亲爱的，你们既然预先知道了，就1当防备，免得被2不法之人的错谬3带走，就从自己坚固的地步上4坠落。
3章17节 注2
见二7注1。不法之人必是指假教师和好讥诮的人，（二1，三3，）那些早期的异端者。


彼后3:17注3

彼得后书 3章17节
3:17 所以，亲爱的，你们既然预先知道了，就1当防备，免得被2不法之人的错谬3带走，就从自己坚固的地步上4坠落。
3章17节 注3
与加二13说到彼得、巴拿巴和其他犹太信徒的“牵引”同字。


彼后3:17注4

彼得后书 3章17节
3:17 所以，亲爱的，你们既然预先知道了，就1当防备，免得被2不法之人的错谬3带走，就从自己坚固的地步上4坠落。
3章17节 注4
就是变得不坚固。（16。）


彼后3:18注1

彼得后书 3章18节
3:18 你们却要在我们的主和救主耶稣基督的1恩典和2知识上3长大。愿荣耀4归与祂，从现今直到永远之日。阿们。
3章18节 注1
见约一14注4，林前十五10注1，林后十三14注1。


彼后3:18注2

彼得后书 3章18节
3:18 你们却要在我们的主和救主耶稣基督的1恩典和2知识上3长大。愿荣耀4归与祂，从现今直到永远之日。阿们。
3章18节 注2
对我们主的知识的领会等于真理，就是祂一切所是的实际，如约一14、17者。（见约一17注1。）彼得嘱咐信徒不仅要在恩典上长大，也要在这真理上长大。


彼后3:18注3

彼得后书 3章18节
3:18 你们却要在我们的主和救主耶稣基督的1恩典和2知识上3长大。愿荣耀4归与祂，从现今直到永远之日。阿们。
3章18节 注3
这指明彼得在这两封书信里所写的，乃是生命的事。在恩典上长大，就是因着那由神圣的能力所供备永远生命的全备供应而长大；（一3～4；）在主的知识上长大，就是因着认识基督的所是而长大。这就是藉着享受恩典并认识真理而长大。（约一14与注4，17与注1。）


彼后3:18注4

彼得后书 3章18节
3:18 你们却要在我们的主和救主耶稣基督的1恩典和2知识上3长大。愿荣耀4归与祂，从现今直到永远之日。阿们。
3章18节 注4
指归与我们的主和救主耶稣基督。这样的赞美既是归给神的，（罗十一36，十六27，）就指明我们的主和救主耶稣基督就是神。


约壹1:1注1

约翰一书 1章1节
1:1 1论到那2从起初原有的3生命之4话，就是我们所听见过的，我们亲眼所看见过的，我们所5注视过，我们的手也6摸过的；
1章1节 注1
保罗的职事是要完成神新约经纶的神圣启示，（西一25～27，）就是三一神在基督里成了赐生命的灵，产生基督的众肢体，以构成并建造基督的身体，使三一神在宇宙中得着完满的彰显─神的丰满。（弗一23，三19。）保罗的著作大约完成于主后六十七年。在他离世前后，他的完成职事就受到背道的损坏。过了四分之一世纪，约在主后九十年，约翰的著作出来了。他的职事不仅是要修补受了破损的保罗职事，更是要给旧约和新约、福音书和书信，全部的神圣启示作一终结。这样一个职事的中心点，乃是神圣生命的奥秘。约翰福音是福音书的终结，揭示主耶稣基督的身位和祂工作的奥秘。约翰的书信，特别是约翰一书，是书信的终结，揭开神圣生命交通的奥秘，就是神的儿女与父神，并神的儿女彼此之间交通的奥秘。然后，约翰的启示录是新旧两约的总结，启示基督是神儿女生命的供应，使祂得彰显，以及祂是三一神宇宙行政的中心这个奥秘。这里约翰用“那”开始他的书信，并揭开神圣生命里交通的奥秘。他没有用人称代名词说到主，含示他所要揭开的乃是奥秘的。


约壹1:1注2

约翰一书 1章1节
1:1 1论到那2从起初原有的3生命之4话，就是我们所听见过的，我们亲眼所看见过的，我们所5注视过，我们的手也6摸过的；
1章1节 注2
这里的从起初，与约翰福音的太初不同。（约一1。）太初，是追溯到创造之前已过的永远；从起初，是从创造以来。这指明约翰的书信是接续他的福音书，论到信徒对神圣生命的经历。在福音书里，约翰指出罪人得着永远生命的路，乃是相信神的儿子。在书信里，他指出那些已经得着神圣生命的信徒，在神圣生命的交通里享受这生命的路，乃是住在神的儿子里面。在启示录里，他揭示永远生命的终结作信徒在永世里完满的享受。

“从起初”原文在约翰福音用了四次，在本书信用了八次，在约翰二书用了二次。在约八44，约壹一1，二13～14，三8，是用在绝对的意义上；在约六64，十五27，十六4，约壹二7、24（二次），三11，约贰5、6，是用在相对的意义上。


约壹1:1注3

约翰一书 1章1节
1:1 1论到那2从起初原有的3生命之4话，就是我们所听见过的，我们亲眼所看见过的，我们所5注视过，我们的手也6摸过的；
1章1节 注3
约翰的著作乃是说到奥秘的书。在本书信，生命，就是神圣的生命，永远的生命，那分赐到在基督里的信徒、并住在他们里面神的生命，是第一个奥秘。（2，二25，三15，五11，13，20。）由这个奥秘产生另一个奥秘，就是神圣生命交通的奥秘。（3～7。）然后是三一神膏油涂抹的奥秘。（二20～27。）接着是住在主里面的奥秘。（二27～28，三6，24。）第五是神圣出生的奥秘。（二29，三9，四7，五1，4，18。）第六是神圣种子的奥秘。（三9。）最后是水、血与那灵的奥秘。（五6～12。）


约壹1:1注4

约翰一书 1章1节
1:1 1论到那2从起初原有的3生命之4话，就是我们所听见过的，我们亲眼所看见过的，我们所5注视过，我们的手也6摸过的；
1章1节 注4
这就是约一1～4、14所说到的“话，”这话在创世以前在永远里就与神同在，并且就是神；祂在时间里成为肉体，生命就在祂里面。这话就是基督神圣的人位，是神一切所是的说明、解释和彰显。生命在祂里面，并且祂就是生命。（约十一25，十四6。）“生命之话”这辞，在原文指明话就是生命。那人位就是神圣的生命，永远的生命，是我们摸得着的。这里提到“话，”指明本书信乃是约翰福音的延续和发展。（参约一1～2，14。）


约壹1:1注5

约翰一书 1章1节
1:1 1论到那2从起初原有的3生命之4话，就是我们所听见过的，我们亲眼所看见过的，我们所5注视过，我们的手也6摸过的；
1章1节 注5
指有意的注视。


约壹1:1注6

约翰一书 1章1节
1:1 1论到那2从起初原有的3生命之4话，就是我们所听见过的，我们亲眼所看见过的，我们所5注视过，我们的手也6摸过的；
1章1节 注6
先是听见过，继而看见过；看见过以后，又注视过，就是有意的注视过；并且摸过，就是用手触摸过。这些辞句指明，生命的话不仅是奥秘的，并且因着成为肉体，也是摸得着的。这奥秘的生命之话，不仅在祂复活以前，在祂的人性里被人摸过，（可三10，五31，）也在祂复活以后，在祂属灵的身体里（林前十五44）被人摸过。（约二十17，27。）当时有一种异端，否认神的儿子成为肉体，（四1～3，）因此需要这样有力的辞句，指明主在祂可摸的人性里实在的本质。


约壹1:2注1

约翰一书 1章2节
1:2 （这1生命已经2显现出来，我们也看见过，现在又作见证，将原3与4父同在，且5显现与我们6那永远的生命传与你们；）
1章2节 注1
这指明“生命”与前节“生命之话”是同义辞，二者都是指基督神圣的人位；祂在永远里与父同在，在时间里藉着成为肉体显现出来，是使徒所看见过，又作见证，并传与信徒的。


约壹1:2注2

约翰一书 1章2节
1:2 （这1生命已经2显现出来，我们也看见过，现在又作见证，将原3与4父同在，且5显现与我们6那永远的生命传与你们；）
1章2节 注2
这永远生命的显现，是藉着基督的成为肉体；约翰在他的福音书里有力的强调这点，（约一14，）把它当作抗毒剂，使信徒预防那说基督不是在肉体里来的异端。这样的显现与摸得着相符，再一次指明主人性具体的性质；主这人性乃是新约经纶里神圣生命的显现。


约壹1:2注3

约翰一书 1章2节
1:2 （这1生命已经2显现出来，我们也看见过，现在又作见证，将原3与4父同在，且5显现与我们6那永远的生命传与你们；）
1章2节 注3
原文含示在与父的联结并交通里生活行动。那是子的永远生命，在永远里不仅与父同在，并且在与父的联结并交通里生活行动。这辞与约一1～2者同。


约壹1:2注4

约翰一书 1章2节
1:2 （这1生命已经2显现出来，我们也看见过，现在又作见证，将原3与4父同在，且5显现与我们6那永远的生命传与你们；）
1章2节 注4
父是永远生命的源头，子从父并同父显现出来，成为永远生命的彰显，给父所拣选的人有分并享受。


约壹1:2注5

约翰一书 1章2节
1:2 （这1生命已经2显现出来，我们也看见过，现在又作见证，将原3与4父同在，且5显现与我们6那永远的生命传与你们；）
1章2节 注5
永远生命的显现包含将生命启示并分赐给人，为要把人带进永远的生命里，带进与父生命的联结并交通里。


约壹1:2注6

约翰一书 1章2节
1:2 （这1生命已经2显现出来，我们也看见过，现在又作见证，将原3与4父同在，且5显现与我们6那永远的生命传与你们；）
1章2节 注6
直译，那生命那永远。这生命是指神属灵的生命，不是指人属魂的生命，也不是指人肉身的生命。（见罗五17注3。）永远不仅是指时间上永远长存，无穷无尽，也是指品质上绝对完美完全，毫无短缺瑕疵。这样的辞句着重神圣的生命，即永远之神的生命，那永远的性质。使徒看见过这永远的生命，现在又作见证，并且将这生命传与人。他们所经历的不是任何道理，乃是神的儿子基督这永远的生命；并且他们的见证和传讲不是出于神学或圣经知识，乃是出于这样一个实在的生命。


约壹1:3注1

约翰一书 1章3节
1:3 我们将所1看见并听见的，2也传与你们，使你们2也可以与我们有3交通；而且我们的交通，又是与4父并与祂儿子耶稣基督所有的。
1章3节 注1
在1节先是听见，后是看见；这里正好相反。在领受启示时，听见是基本的；在传讲、传报时，看见应当是根基。我们所传讲的，该是我们对所听见之事的领略和经历。


约壹1:3注2

约翰一书 1章3节
1:3 我们将所1看见并听见的，2也传与你们，使你们2也可以与我们有3交通；而且我们的交通，又是与4父并与祂儿子耶稣基督所有的。
1章3节 注2
使徒听见并看见永远的生命，然后将这生命传与信徒，使他们也可以听见并看见。藉着永远的生命，使徒享受了与父并与祂儿子主耶稣的交通。他们渴望信徒也能享受这交通。


约壹1:3注3

约翰一书 1章3节
1:3 我们将所1看见并听见的，2也传与你们，使你们2也可以与我们有3交通；而且我们的交通，又是与4父并与祂儿子耶稣基督所有的。
1章3节 注3
原文意一同参与，共同分享。交通乃是永远生命的流出，并且实际上，就是所有已经接受并得着神圣生命之信徒里面永远生命的流。这是新耶路撒冷里生命水的流所描绘的。（启二二1。）因此，所有的真信徒都在这交通里。（徒二42。）这交通是凭我们重生之灵里的那灵而得继续的，因此称为圣灵的交通（林后十三14）和（我们）灵的交通。（腓二1。）我们信徒乃是在这永远生命的交通里，有分于父与子所是、并为我们所作的一切；这乃是我们藉着那灵的交通，享受父的爱和子的恩。（林后十三14。）这样的交通首先是使徒在藉着那灵享受父与子上所得的分，因此称为使徒的交通，（徒二42，）以及本节我们（使徒）的交通，就是与父并与祂儿子耶稣基督的交通。这是个神圣的奥秘。永远生命这奥秘的交通，应当视为本书信的主题。

交通在此指明把个人的利益，为着某一共同的目的，放在一边，并联于别人。因此，与使徒有交通，在使徒的交通里，并在使徒的交通里与三一神有交通，乃是放下我们个人的利益，联于使徒和三一神，为着完成神的定旨。按照约翰以下所写的，这定旨是双重的：(一)信徒因着住在三一神里面，得以在神圣的生命里长大；（二12～27；）并基于神圣的出生，过神圣之义与神圣之爱的生活，（二28～五3，）以胜过世界、死、罪、魔鬼和偶像；（五4～21；）(二)众地方召会为着耶稣的见证，得以建造起来成为灯台，（启一～三，）并终结完成于新耶路撒冷，作神完满的彰显，直到永远。（启二一～二二。）我们有分于使徒对三一神的享受，就是联于使徒和三一神，以完成神、使徒和所有信徒所共有三一神的神圣定旨。


约壹1:3注4

约翰一书 1章3节
1:3 我们将所1看见并听见的，2也传与你们，使你们2也可以与我们有3交通；而且我们的交通，又是与4父并与祂儿子耶稣基督所有的。
1章3节 注4
这里只说到父与子，没有说到灵，因为那灵是隐含在交通里。事实上，永远生命的交通就是三一神─父、子、灵─分赐到信徒里面，作他们惟一的分，给他们享受，从今时直到永远。


约壹1:4注1

约翰一书 1章4节
1:4 我们写这些事，是要叫1我们的2喜乐得以满足。
1章4节 注1
有些古卷作，你们的。使徒的喜乐也就是信徒的喜乐，因为信徒是在使徒的交通里。


约壹1:4注2

约翰一书 1章4节
1:4 我们写这些事，是要叫1我们的2喜乐得以满足。
1章4节 注2
交通是永远生命的流出，喜乐（对三一神的享受）乃是这交通的结果，就是藉着那灵有分于父的爱和子的恩的结果。因着这种对神圣生命属灵的享受，我们在三一神里的喜乐就得以满足。


约壹1:5注1

约翰一书 1章5节
1:5 1神就是2光，在祂里面毫无3黑暗；4这是我们从祂所听见，现在又报给你们的信息。
1章5节 注1
在前面的经文里，是以明言说到父与子，而那灵是隐含在永远生命的交通里。这里是本书信首次说到神，并说到祂是三一神─父、子、灵。这位神正如在福音的光中所启示的，乃是光。

约翰和其他早期门徒所听见的信息，无疑的，就是主耶稣在约八12和九5所说的话：祂就是光。然而，约翰在这里说，这信息乃是神就是光。这指明主耶稣就是神，含示神圣三一的素质。


约壹1:5注2

约翰一书 1章5节
1:5 1神就是2光，在祂里面毫无3黑暗；4这是我们从祂所听见，现在又报给你们的信息。
1章5节 注2
“神就是光，”“神就是爱，”（四8，16，）以及“神是灵”（约四24）这样的辞句，不是作为隐喻，乃是作为叙述，用以指明并描述神的性质。在祂的性质上，神是灵，是爱，也是光。灵是指神人位的性质，爱是指神素质的性质，光是指神彰显的性质。爱与光都与神是生命有关，这生命是属于灵的。（罗八2。）神、灵和生命，实际上乃是一。神就是灵，灵就是生命。在这样的生命里，有爱也有光。这神圣的爱向我们显明，就成了恩典；这神圣的光照在我们身上，就成了真理。约翰的福音书启示主耶稣将恩典和真理带给我们，（约一14，17，）使我们得着神圣的生命；（约三14～16；）约翰的书信揭示神圣生命的交通把我们带到恩典和真理的源头，就是神圣的爱与神圣的光。他的书信乃是他福音书的延续。在他的福音书里，是神在子里到我们这里来作恩典和真理，使我们成为神的儿女；（约一12～13；）在他的书信里，是我们这些儿女在父生命的交通里，往父那里去，有分于祂的爱与光。（见四8注2。）前者是神出到外院子，在祭坛那里满足我们的需要；（利四28～31；）后者是我们进入至圣所，在约柜那里接触神。（出二五22。）这是对神圣生命更往前、更深的经历。在约翰的福音书里，我们因着信入子，接受了神圣的生命，接着就该在他的书信里，藉着这生命的交通，继续享受这生命。他全部的书信都是向我们揭示这一件事，就是藉着住在神圣生命的交通里享受这生命。


约壹1:5注3

约翰一书 1章5节
1:5 1神就是2光，在祂里面毫无3黑暗；4这是我们从祂所听见，现在又报给你们的信息。
1章5节 注3
光是神在祂彰显里的性质，照样黑暗是撒但在他邪恶作为里的性质。（三8。）感谢神，祂已经拯救我们脱离撒但的黑暗，进入神圣的光里。（徒二六18，彼前二9。）神圣的光就是那在子里的神圣生命，在我们里面运行。这光照在我们里面的黑暗里，黑暗未曾胜过这光。（约一4～5。）我们跟从这光，就绝不在黑暗里行。（约八12。）照上下文看，这黑暗乃是罪的黑暗。（7～10。）


约壹1:5注4

约翰一书 1章5节
1:5 1神就是2光，在祂里面毫无3黑暗；4这是我们从祂所听见，现在又报给你们的信息。
1章5节 注4
除了前面经文里三件主要的事：生命、交通和喜乐以外，使徒从主所听见进一步的信息，乃是报给信徒，神就是光。


约壹1:6注1

约翰一书 1章6节
1:6 我们若说我们1与神2有交通，却在黑暗里3行，就是4说谎话，不5行6真理了；
1章6节 注1
与神有交通，等于与父并与祂儿子耶稣基督有交通。（3。）这再一次含示神圣的三一。


约壹1:6注2

约翰一书 1章6节
1:6 我们若说我们1与神2有交通，却在黑暗里3行，就是4说谎话，不5行6真理了；
1章6节 注2
与神有交通，就是照着我们灵里那灵的涂抹，（二27，）在神圣生命的流里，与祂有亲密而活的接触。这保守我们有分于并享受神圣的光与神圣的爱。


约壹1:6注3

约翰一书 1章6节
1:6 我们若说我们1与神2有交通，却在黑暗里3行，就是4说谎话，不5行6真理了；
1章6节 注3
指我们生活中一般的行动，即生活、行事、为人。下节者同。见加五16注2。在黑暗里行，意即习惯的在黑暗里行，就是在撒但邪恶作为的性质里生活、行事、为人。照二11看，在黑暗里行就等于实行罪。（三4，8。）


约壹1:6注4

约翰一书 1章6节
1:6 我们若说我们1与神2有交通，却在黑暗里3行，就是4说谎话，不5行6真理了；
1章6节 注4
说谎话是出于撒但；他是说谎者的父。（约八44与注3。）撒但的黑暗与神圣的光相对，撒但的谎话与神圣的真理相对。神圣的真理是神圣之光的彰显，照样，撒但的谎话乃是撒但黑暗的彰显。我们若说，我们与那是光的神有交通，却在黑暗里行，就是在撒但黑暗的彰显里说谎话，不在神圣之光的彰显里实行真理。本节是预防废弃道德律论者（Antinomians）的异端教训，他们教导人脱离道德律的约束，说一个人可以活在罪中，而同时与神有交通。


约壹1:6注5

约翰一书 1章6节
1:6 我们若说我们1与神2有交通，却在黑暗里3行，就是4说谎话，不5行6真理了；
1章6节 注5
直译，实行。指因着住（在一些事里）而习惯且持续的行（那些事）；因此是实行的意思。这辞也用在二17、29，三4（二次）、7、8、9、10、22，五2，罗一32等处。实行真理乃是习惯的活真理，不是偶尔为之。


约壹1:6注6

约翰一书 1章6节
1:6 我们若说我们1与神2有交通，却在黑暗里3行，就是4说谎话，不5行6真理了；
1章6节 注6
原文意实际（与虚空相对）、确实、真确、真实、真诚。这是约翰个人独特的用辞，也是新约里一个深奥的辞，指神圣经纶的一切实际，作神圣启示的内容，由神的话传输并揭示如下：

(一)神，是光也是爱，成为肉体，作神圣事物─神圣生命、神圣性情、神圣能力、神圣荣耀等─的实际，给我们得着，使我们享受祂作恩典，如约翰福音所启示的。（约一1，4，14～17。）

(二)基督，就是成为肉体的神，神格一切的丰满都有形有体的居住在祂里面，（西二9，）好成为：(１)神与人的实际；（约一18，51，提前二5；）(２)旧约一切预表、表号、影儿的实际；（西二16～17，约四23，24与注4，5；）(３)一切神圣、属灵事物的实际，如神圣的生命与复活，（约十一25，十四6，）神圣的光，（约八12，九5，）神圣的道路，（约十四6，）智慧，公义，圣别，救赎（林前一30）等；因此，基督是实际。（约十四6，弗四21。）

(三)那灵，就是变化形像的基督，（林前十五45下，林后三17，）是基督的实际，（约十四16～17，十五26，）也是神圣启示的实际。（约十六13～15。）因此，那灵是实际。（五6。）

(四)神的话，作神圣的启示，不仅启示，更传输神与基督的实际，以及一切神圣、属灵事物的实际；因此，神的话也是实际。（约十七17与注3。）

(五)信仰（相信）的内容，即我们所信之事的具体元素，成了完满福音的实际；（弗一13，西一5；）这信仰的内容启示在整本新约里面。（林后四2，十三8，加五7，提前一1注1第一、二点，二4与注2，二7上，三15与注4，四3，六5，提后二15，18，25，三7～8，四4，多一1，14，帖后二10，12，来十26，雅五19，彼前一22，彼后一12。）

(六)关于神、宇宙、人、人与神的关系、以及人与人彼此的关系、人对神的责任等的实际，这些都是藉着受造之物和圣经所启示的。（罗一18～20，二2，8，20。）

(七)真实、可信、真诚、诚实、可靠、信实；就着神说，是神圣的美德，（罗三7，十五8，）就着人说，是人性的美德，（可十二14，林后十一10，腓一18，约壹三18，）并且是神圣实际的流出。（约四23～24，约贰1上，约叁1。）

(八)实在或真实的事物、事情（事实）的真相或实情、实际、真确；与虚假、欺骗、伪装、伪善、错谬相对。（可五33，十二32，路四25，约十六7，徒四27，十34，二六25，罗一25，九1，林后六7，七14，十二6，西一6，提前二7下。）

以上所列八点，前五点是指素质上同一的实际。神、基督、那灵─神圣的三一─在素质上乃是一。因此，这三者是神圣实际之本质的基本元素，其实三者乃是一个实际。这一个神圣的实际，就是神的话这神圣启示的本质。因此，这个实际成了神圣话语中所启示神圣的实际，使神圣的话成为实际。神圣的话传输这一个神圣的实际作信仰的内容，而信仰的内容乃是整本新约所启示福音的本质，成为新约的实际，这也就是神圣三一的神圣实际。我们有分于并享受这神圣的实际，这实际就成为我们的真实、真诚、诚实、可靠，作我们行为上优越的美德，以彰显我们所凭以活着的神，就是实际的神；我们也成了过真理生活的人，毫无虚假或伪善，过一种与那藉着受造之物和圣经所启示之真理一致的生活。

真理这辞原文在新约里用了一百多次，每次出现的含意须由该处上下文断定。譬如在约三21，照上下文看，是指正直，（与邪恶相对─约三19～20，）就是人照着神的所是活在神里面，所显出的实际；正直也与神圣的光相符，这光就是那是真理源头的神，在基督里显现出来。在约四23～24，照该章上下文以及约翰福音的整个启示看，乃是指神圣的实际成了人的真实和真诚，（与不道德之撒玛利亚敬拜者的伪善相对─约四16～18，）好对神有真正的敬拜。神圣的实际乃是基督，祂就是实际，（约十四6，）是旧约为着敬拜神之一切祭物的实际，（约一29，三14，）也是活水的泉源，就是赐生命的灵，（约四7～15，）给祂的信徒享受并畅饮，成为他们里面的实际，最终成了他们的真实和真诚，藉此他们以神所寻找的敬拜敬拜祂。在约五33和十八37，照约翰福音的整个启示看，是指那在神的儿子基督里所具体表现、启示并彰显的神圣实际。在约八32、40、44～46，照该章上下文看，是指启示在神的话里，（约八47，）并具体表现在神儿子基督里面（约八36）之神的实际，这实际释放我们脱离罪的辖制。（见约八32注1。）

在本节这里，真理是指在神圣的光这面所启示出来神的实际。这实际是5节里神圣之光的流出和实化。神圣的光是在神里面的源头，真理是神圣之光在我们里面的流出和实化。（见四8注2，参约三19～21。）当我们住在神圣的光中，（这光就是我们在神圣生命的交通里所享受的，）我们就实行真理。（这真理就是我们在神圣的光中所实化的。）当我们住在源头中，这源头的流出就成了我们的实行。


约壹1:7注1

约翰一书 1章7节
1:7 但我们若在光中行，如同神1在光中，就2彼此有交通，3祂儿子耶稣的4血也5洗净我们一切的6罪。
1章7节 注1
我们在光中行，但神是在光中，因为祂就是光。“光是神住在其中的元素（参提前六16）…这样在光中行，如同神在光中，不是仅仅效法神…乃是我们日常的行事为人与神永远的所是，有同一的基本元素：不是效法，乃是生命气氛的一致与等同。”（Alford，阿福德。）


约壹1:7注2

约翰一书 1章7节
1:7 但我们若在光中行，如同神1在光中，就2彼此有交通，3祂儿子耶稣的4血也5洗净我们一切的6罪。
1章7节 注2
我们在神的光中行事、生活时，我们就共同享受三一神，也共同有分于祂神圣的定旨。神圣生命的交通带给我们神圣的光，并且神圣的光保守我们在交通里，就是保守我们对神有共同的享受，并且共同有分于神的定旨。


约壹1:7注3

约翰一书 1章7节
1:7 但我们若在光中行，如同神1在光中，就2彼此有交通，3祂儿子耶稣的4血也5洗净我们一切的6罪。
1章7节 注3
“耶稣”这名是指流出救赎的血所需之主的人性；“祂儿子”这名称是指使救赎的血永远有功效所需之主的神性。因此祂儿子耶稣的血指明，这血乃是真正的人所流适当的血，为要救赎神堕落的造物，有神圣的保证为其永远的功效，这功效在空间上是普及各处的，在时间上是永远长存的。

约翰也用“祂儿子耶稣”这名称，预防关于主身位的异端。有一派异端坚持主的神性，否认祂的人性。“耶稣”这名称是人的名字，预防了这一派的异端。另一派异端坚持主的人性，否认祂的神性。“祂儿子”这神格的名称，乃是对这一派异端的抗毒剂。


约壹1:7注4

约翰一书 1章7节
1:7 但我们若在光中行，如同神1在光中，就2彼此有交通，3祂儿子耶稣的4血也5洗净我们一切的6罪。
1章7节 注4
我们活在神圣的光中，就在这光的光照之下，这光按着神的神圣性情，并藉着在我们里面神的性情，暴露我们一切的罪、过犯、失败和缺点，这些都是与祂纯洁的光、完全的爱、绝对的圣，以及超越的义牴触的。这时，我们就在蒙了光照的良心里，觉得需要主耶稣救赎之血的洗净，这血便在我们的良心里洗净我们一切的罪，使我们与神并彼此之间的交通得以维持。我们与神的关系是牢不可破的，但我们与神的交通可能会中断。前者属乎生命，后者虽然也属乎生命，却是基于我们的生活。前者是无条件的，后者是有条件的。这有条件者需要靠着主的血不断的洗净才得维持。

在这段话里，有我们属灵生活的循环，由四件要紧的事物形成─永远的生命、永远生命的交通、神圣的光、以及神儿子耶稣的血。永远的生命产生永远生命的交通，永远生命的交通带进神圣的光，神圣的光增加对神儿子耶稣之血的需要，使我们更多得着永远的生命。我们越多得着永远的生命，这生命所带给我们神圣生命的交通就越多。我们越多享受神圣生命的交通，所得着神圣的光就越多。我们越多得着神圣的光，就越有分于耶稣之血的洗净。这样的循环，在神圣生命的成长上带我们向前，直到我们生命成熟。


约壹1:7注5

约翰一书 1章7节
1:7 但我们若在光中行，如同神1在光中，就2彼此有交通，3祂儿子耶稣的4血也5洗净我们一切的6罪。
1章7节 注5
原文这动词的时态为现在式，指继续进行的行动，指明神儿子耶稣的血一直继续不断的洗净我们。这里的洗净是指主的血在我们良心里即时的洗净。在神面前，主救赎的血已经一次永远的洗净了我们，（来九12，14，）这洗净的功效在神面前持续到永远，无需重复。然而每当我们与神交通，良心蒙了神圣之光的光照，我们就必须在我们的良心里，一再的即时应用主的血常时的洗净。这即时的洗净是由母牛的灰调作除污秽之水的洁净所预表。（民十九2～10。）


约壹1:7注6

约翰一书 1章7节
1:7 但我们若在光中行，如同神1在光中，就2彼此有交通，3祂儿子耶稣的4血也5洗净我们一切的6罪。
1章7节 注6
新约用单数的罪和复数的罪说到罪的问题。单数的罪是指内住的罪，从撒但藉着亚当进到人类里面，（罗五12，）是罗马书第二段，五12～八13（七5例外，那里是说到诸罪）所对付的。复数的罪是指罪的行为，即内住之罪的果子，是罗马书第一段，一18～五11所对付的。然而，本节单数的罪连同形容词“一切的，”不是指内住的罪，乃是指我们重生后所犯的每一个罪，（10，）这罪玷污我们原先被洗净的良心，在我们与神的交通中，需要主的血将其洗净。

我们单数的罪，就是我们性情里内住的罪，（罗七17，）已经藉着基督作我们的赎罪祭（利四，赛五三10，罗八3，林后五21，来九26）解决了。我们复数的罪，就是我们的过犯，也已经藉着基督作我们的赎愆祭（利五，赛五三11，林前十五3，彼前二24，来九28）解决了。我们重生以后，还需要为我们性情里的罪，接受基督作我们的赎罪祭，如8节所指明的，也需要为我们行为上的罪，接受基督作我们的赎愆祭，如9节所指明的。


约壹1:8注1

约翰一书 1章8节
1:8 我们若说自己1没有罪，便是2自欺，3真理就不在我们里面了。
1章8节 注1
罪，原文，单数。没有罪，就是在我们的性情里，没有内住的罪。（罗七17。）这是智慧派的异端所教导的。使徒要信徒预防这虚假的教训。7～二2这段话，说到信徒重生以后的犯罪，这使他们与神的交通中断。信徒重生后，他们的性情里若没有罪，怎能在行为上犯罪７使他们只是偶尔犯罪，不是习惯的犯罪，他们的犯罪就足以证明还有罪在他们里面作工；否则，他们与神的交通就不会中断。使徒在这里的教训也定罪了今天“完全论”的教训，这种教训认为从罪得释放的光景，是今生可以达到，或已经达到的；又废除了今天“拔罪根”的错误教训，这种教训误解了三9和五18的话，说重生之人的罪性已经连根拔除，所以他们不能犯罪。


约壹1:8注2

约翰一书 1章8节
1:8 我们若说自己1没有罪，便是2自欺，3真理就不在我们里面了。
1章8节 注2
或，带自己入歧途。说我们已经重生，所以没有罪（单数），便是自欺，否认了我们自己经历中真正的事实，因而带自己入歧途。


约壹1:8注3

约翰一书 1章8节
1:8 我们若说自己1没有罪，便是2自欺，3真理就不在我们里面了。
1章8节 注3
真理指福音里所传输已启示出来之神的实际，真实的事实，就如：神和一切神圣事物的实际，（这一切神圣事物全是基督─约一14，17，十四6，）基督和一切属灵事物的实际，（这一切属灵事物全是那灵─约十四17，十五26，十六13，约壹五6，）以及人光景的实际。（约十六8～11。）见6注6。这里特别指我们重生后，在与神的交通里，在神圣之光的光照下罪的光景。倘若我们说，我们重生以后就没有罪（单数），这样的实际，真理，就不在我们里面了；这也就是，我们否认了自己重生以后真实的光景。


约壹1:9注1

约翰一书 1章9节
1:9 我们若1认自己的2罪，神是3信实的，是公义的，必要赦免我们的2罪，4洗净我们一切的5不义。
1章9节 注1
这是指承认我们重生以后的罪（复数）和失败，不是指承认重生以前的罪（复数）。


约壹1:9注2

约翰一书 1章9节
1:9 我们若1认自己的2罪，神是3信实的，是公义的，必要赦免我们的2罪，4洗净我们一切的5不义。
1章9节 注2
原文，复数。


约壹1:9注3

约翰一书 1章9节
1:9 我们若1认自己的2罪，神是3信实的，是公义的，必要赦免我们的2罪，4洗净我们一切的5不义。
1章9节 注3
神在祂的话上是信实的，（10，）在祂儿子耶稣的血上又是公义的。（7。）祂的话，就是祂福音真理的话，（弗一13，）告诉我们，祂要因着基督赦免我们的罪；（徒十43；）并且基督的血已经满足了神公义的要求，使祂能赦免我们的罪。（太二六28。）我们若认自己的罪，祂就要照着祂的话，并基于那藉着耶稣之血的救赎，赦免我们，因为祂必须在祂的话上信实，并在耶稣的血上公义；否则，祂就是不信实、不公义的。我们要得着祂的赦免，就需要认罪。这种为了恢复与神交通的赦免，乃是有条件的，就是在于我们的认罪。


约壹1:9注4

约翰一书 1章9节
1:9 我们若1认自己的2罪，神是3信实的，是公义的，必要赦免我们的2罪，4洗净我们一切的5不义。
1章9节 注4
赦免我们，是释放我们，使我们脱离罪的亏欠；而洗净我们，是洗去我们不义的玷污。


约壹1:9注5

约翰一书 1章9节
1:9 我们若1认自己的2罪，神是3信实的，是公义的，必要赦免我们的2罪，4洗净我们一切的5不义。
1章9节 注5
不义与罪是同义辞。一切的不义都是罪。（五17。）二者都是指我们错误的行为。罪指明我们错误的行为对神对人的亏欠；不义指明我们错误行为的玷污，使我们与神与人都是不对的。亏欠需要神的赦免，玷污需要神的洗净。为着恢复我们与神中断的交通，使我们可以用没有亏欠的良心，（提前一5，徒二四16，）在不受打岔的交通中享受神，神的赦免与神的洗净都是我们所需要的。


约壹1:10注1

约翰一书 1章10节
1:10 我们若说自己1没有犯过罪，便是以神为说谎的，祂的2话就不在我们里面了。
1章10节 注1
8节证明我们重生以后，里面仍有罪。本节进一步证明甚至我们外面还犯罪，尽管不是习惯的犯罪。我们在外面的行为上仍旧犯罪，因为我们在里面的性情中仍旧有罪。二者都证实我们重生以后罪的光景。使徒说到这样的光景时，使用代名词“我们，”表示没有把他自己排除在外。


约壹1:10注2

约翰一书 1章10节
1:10 我们若说自己1没有犯过罪，便是以神为说谎的，祂的2话就不在我们里面了。
1章10节 注2
指神启示的话，就是真理的话，（弗一13，约十七17，）这话传输神新约经纶的内容，与8节的真理是同义辞。在这话中，神暴露了我们重生前与重生后真实有罪的光景。我们若说我们重生以后没有犯过罪，便是以神为说谎的，否认了祂启示的话。


约壹2:1注1

约翰一书 2章1节
2:1 我的1孩子们，我将2这些事写给你们，是要叫你们3不犯罪。若有人4犯罪，我们有一位5与6父同在的7辩护者，就是那8义者耶稣基督；
2章1节 注1
原文意幼小的孩子，通常用于长辈对晚辈的称呼。“这称呼含有父母之爱，适用于所有的基督徒，不拘其长大的程度如何。用在12、28，三7、18，四4，五21，约十三33，加四19。”（Darby，达秘。）年老的使徒把所有的受信者，都看作他在主里亲爱的孩子。在13～27节，他把他们分为三班人：小孩子、青年人和父老们。因此，1～12节和28～29节是写给一般的受信者；13～27节是照着那三班人在神圣生命里长大的程度，分别写给他们。


约壹2:1注2

约翰一书 2章1节
2:1 我的1孩子们，我将2这些事写给你们，是要叫你们3不犯罪。若有人4犯罪，我们有一位5与6父同在的7辩护者，就是那8义者耶稣基督；
2章1节 注2
指一5～10所说，神的儿女，就是有神圣生命，并有分于这生命交通（一1～4）的重生信徒，犯罪的事。


约壹2:1注3

约翰一书 2章1节
2:1 我的1孩子们，我将2这些事写给你们，是要叫你们3不犯罪。若有人4犯罪，我们有一位5与6父同在的7辩护者，就是那8义者耶稣基督；
2章1节 注3
这话和下句“若有人犯罪，”指明重生的信徒仍可能犯罪。他们虽然有神圣的生命，但他们若不凭着神圣的生命而活，并住在这生命的交通里，仍可能犯罪。


约壹2:1注4

约翰一书 2章1节
2:1 我的1孩子们，我将2这些事写给你们，是要叫你们3不犯罪。若有人4犯罪，我们有一位5与6父同在的7辩护者，就是那8义者耶稣基督；
2章1节 注4
原文为假设语气过去式动词，指一次的行为，不是习惯的行为。


约壹2:1注5

约翰一书 2章1节
2:1 我的1孩子们，我将2这些事写给你们，是要叫你们3不犯罪。若有人4犯罪，我们有一位5与6父同在的7辩护者，就是那8义者耶稣基督；
2章1节 注5
见一2注3。作我们辩护者的主耶稣，乃是活在与父的交通里。


约壹2:1注6

约翰一书 2章1节
2:1 我的1孩子们，我将2这些事写给你们，是要叫你们3不犯罪。若有人4犯罪，我们有一位5与6父同在的7辩护者，就是那8义者耶稣基督；
2章1节 注6
这神圣的名称在这里指明，我们的辩护者主耶稣为我们所处理的案件，乃是家庭中的事，是儿女与父亲之间的事。藉着重生，我们已生为神的儿女。重生以后，我们若犯罪，就是儿女得罪父亲的事。我们的辩护者，就是我们平息的祭物，处理我们犯罪的事，以恢复我们与父中断的交通，使我们住在神圣交通的享受里。


约壹2:1注7

约翰一书 2章1节
2:1 我的1孩子们，我将2这些事写给你们，是要叫你们3不犯罪。若有人4犯罪，我们有一位5与6父同在的7辩护者，就是那8义者耶稣基督；
2章1节 注7
原文指被召到另一个人身边以帮助他的一位，因此是帮助者；也指提供法律之援助的人，或为别人代求的人，因此是辩护者、律师或代求者。这辞表明抚慰与安慰，因此是抚慰者、安慰者。本辞在约翰福音译为保惠师，（约十四16，26，十五26，十六7，）用以指实际的灵在我们里面作安慰者，照料我们的案件或事务。（见约十四16注1。）在这里指主耶稣与父同在，作我们的辩护者，在我们犯罪时，基于祂所成就的平息，照料我们的案件，为我们代求（罗八34）并辩护。


约壹2:1注8

约翰一书 2章1节
2:1 我的1孩子们，我将2这些事写给你们，是要叫你们3不犯罪。若有人4犯罪，我们有一位5与6父同在的7辩护者，就是那8义者耶稣基督；
2章1节 注8
我们的主耶稣是全人类中惟一的义者。祂在十字架上的义行，（罗五18，）为我们和所有的罪人满足了公义之神公义的要求。惟有祂够资格作我们的辩护者，在我们犯罪的光景中照顾我们，并且把我们恢复到义的光景中，以平息我们与我们公义的父之间的关系。


约壹2:2注1

约翰一书 2章2节
2:2 祂为我们的1罪，作了2平息的祭物，不是单为我们的罪，也是为3所有的世人。
2章2节 注1
原文，复数。


约壹2:2注2

约翰一书 2章2节
2:2 祂为我们的1罪，作了2平息的祭物，不是单为我们的罪，也是为3所有的世人。
2章2节 注2
见罗三25注2。主耶稣基督为我们的罪，将自己当作祭物献给神，（来九28，）不仅为着救赎我们，更为着满足神的要求，平息我们与神之间的关系。因此，祂是我们在神面前平息的祭物。


约壹2:2注3

约翰一书 2章2节
2:2 祂为我们的1罪，作了2平息的祭物，不是单为我们的罪，也是为3所有的世人。
2章2节 注3
主耶稣不仅为我们的罪，也为所有的世人，作了平息的祭物。然而，这平息是以人相信主，接受祂为条件的。不信的人经历不到这平息的功效，不是因为这平息有什么短缺，乃是由于他们的不信。


约壹2:3注1

约翰一书 2章3节
2:3 1我们若遵守祂的2诫命，在此就3知道我们4是认识祂。
2章3节 注1
1～2节乃是一5～10，论到我们认那些打断我们与神交通的罪，并神赦免我们，那段话的结语。那是我们享受神圣生命交通的第一条件，第一要求。3～11节说到我们与神交通的第二条件，第二要求，就是遵守主的话，并且爱弟兄。


约壹2:3注2

约翰一书 2章3节
2:3 1我们若遵守祂的2诫命，在此就3知道我们4是认识祂。
2章3节 注2
见约十三34注1。全书同。


约壹2:3注3

约翰一书 2章3节
2:3 1我们若遵守祂的2诫命，在此就3知道我们4是认识祂。
2章3节 注3
或，了解。不是在道理上，乃是在经历上，藉着遵守祂的诫命而了解，知道。


约壹2:3注4

约翰一书 2章3节
2:3 1我们若遵守祂的2诫命，在此就3知道我们4是认识祂。
2章3节 注4
直译，已经得以认识祂。指我们已经开始认识祂，并到目前还继续认识祂。这是指我们在日常生活中，在经历上对神的认识。这与我们和祂亲密的交通有关。


约壹2:4注1

约翰一书 2章4节
2:4 那说我认识祂，却不遵守祂诫命的，便是1说谎的，2真理也不在这人里面了；
2章4节 注1
见一6注4。


约壹2:4注2

约翰一书 2章4节
2:4 那说我认识祂，却不遵守祂诫命的，便是1说谎的，2真理也不在这人里面了；
2章4节 注2
表明神圣的话里所传输、启示出来之神的实际。（见一6注6。）这启示我们认识主之后，该遵守祂的诫命。我们若说我们认识主，却不遵守祂的诫命，真理（实际）就不在我们里面，我们也就成了说谎的。


约壹2:5注1

约翰一书 2章5节
2:5 然而凡遵守祂1话的，神的2爱在这人里面实在是得了3成全。在此我们就知道我们是4在祂里面。
2章5节 注1
这里的“话”与3～4节的“诫命”同义，包含所有的诫命。诫命着重训谕，话隐含灵与生命作我们的供应。（约六63。）


约壹2:5注2

约翰一书 2章5节
2:5 然而凡遵守祂1话的，神的2爱在这人里面实在是得了3成全。在此我们就知道我们是4在祂里面。
2章5节 注2
原文是指那比人的情爱更卓越、更高尚的爱。（见彼后一7注1与注2。）本书信只用这辞及其动词说到爱。这里神的爱是指我们对神的爱，是由祂在我们里面的爱所产生的。神的爱、主的话和神自己，都彼此相关。我们若遵守主的话，神的爱在我们里面就得了成全。这全然是神圣生命的事，这生命就是神自己。神的爱乃是祂内里的素质，主的话以这神圣的素质供应我们，凭这素质我们爱弟兄。因此，我们遵守神的话，神圣的爱就藉着我们所凭以生活的神圣生命得了成全。


约壹2:5注3

约翰一书 2章5节
2:5 然而凡遵守祂1话的，神的2爱在这人里面实在是得了3成全。在此我们就知道我们是4在祂里面。
2章5节 注3
见四12注4。


约壹2:5注4

约翰一书 2章5节
2:5 然而凡遵守祂1话的，神的2爱在这人里面实在是得了3成全。在此我们就知道我们是4在祂里面。
2章5节 注4
即在主耶稣基督里面。（1。）这是有力的说法，强调我们与主是一。我们既与那是神的主是一，神爱的素质就成为我们的。这是由主生命的话供应给我们的，叫我们凭爱行事，得享神圣生命的交通，并住在神圣的光中。（10。）


约壹2:6注1

约翰一书 2章6节
2:6 那说自己1住在祂里面的，就该照2祂所行的去行。
2章6节 注1
在基督里乃是基督徒生活的开始，是神一次永远的作为。（林前一30。）住在祂里面乃是基督徒生活的延续，是我们在日常行事为人上的责任；这种行事为人乃是基督在地上行事为人的复本。见27注8。


约壹2:6注2

约翰一书 2章6节
2:6 那说自己1住在祂里面的，就该照2祂所行的去行。
2章6节 注2
直译，那一位。指耶稣基督。


约壹2:7注1

约翰一书 2章7节
2:7 亲爱的，我写给你们的，不是一条新诫命，乃是一条你们1从起初就有的2旧诫命，这旧诫命就是你们所听见的话。
2章7节 注1
这辞是用在相对的意义上。见一1注2二段。


约壹2:7注2

约翰一书 2章7节
2:7 亲爱的，我写给你们的，不是一条新诫命，乃是一条你们1从起初就有的2旧诫命，这旧诫命就是你们所听见的话。
2章7节 注2
指主在约十三34所赐的诫命，就是信徒所听见，从起初就有的话。


约壹2:8注1

约翰一书 2章8节
2:8 再者，我写给你们的是一条1新诫命，2这在主并在你们都是真的；因为3黑暗渐渐过去，真光已经照耀。
2章8节 注1
弟兄相爱是旧诫命，也是新诫命：是旧诫命，乃因信徒从基督徒生活的开始就有了；是新诫命，乃因在基督徒的行事为人上，这诫命一再露出新的曙光，一再以新的亮光及新鲜的能力照耀。


约壹2:8注2

约翰一书 2章8节
2:8 再者，我写给你们的是一条1新诫命，2这在主并在你们都是真的；因为3黑暗渐渐过去，真光已经照耀。
2章8节 注2
“这”原文为中性，不是指阴性的“诫命，”乃该指弟兄相爱这旧诫命在信徒的基督徒行事为人上是新的，这个事实。这在主是真的，因祂不仅将这诫命赐给祂的信徒，也在他们日常的行事为人上不断更新这诫命。这在信徒也是真的，因他们不仅一次永远的领受了这诫命，也一再的蒙其光照、得其复苏。


约壹2:8注3

约翰一书 2章8节
2:8 再者，我写给你们的是一条1新诫命，2这在主并在你们都是真的；因为3黑暗渐渐过去，真光已经照耀。
2章8节 注3
黑暗渐渐过去，就是黑暗在真光的照耀里渐渐消逝。真光乃是主诫命的光。因着这光的照耀，弟兄相爱的诫命就在黑暗中露出曙光，使这条旧诫命在整个基督徒的生活中一直是新鲜的。


约壹2:9注1

约翰一书 2章9节
2:9 那说自己在1光中，却恨他弟兄的，到如今还是在黑暗里。
2章9节 注1
光是神素质的彰显，也是真理的源头。（见一5注2。）神圣的爱与这神圣的光有关；相对的是属撒但的恨，与属撒但的黑暗有关。恨主里的弟兄乃是在黑暗里的表记；（11；）照样，爱弟兄乃是住在光中的表记。（10。）爱叫我们住在光中，光叫我们爱弟兄。


约壹2:10注1

约翰一书 2章10节
2:10 那爱他弟兄的，就1住在2光中，在他并没有绊跌的缘由；
2章10节 注1
住在光中有赖于住在主里面，（6，）由此产生对弟兄的爱。


约壹2:10注2

约翰一书 2章10节
2:10 那爱他弟兄的，就1住在2光中，在他并没有绊跌的缘由；
2章10节 注2
见9注1。


约壹2:11注1

约翰一书 2章11节
2:11 但那1恨他弟兄的，是在黑暗里，且在黑暗里行，也不知道往那里2去，因为黑暗3弄瞎了他的眼睛。
2章11节 注1
见9注1。


约壹2:11注2

约翰一书 2章11节
2:11 但那1恨他弟兄的，是在黑暗里，且在黑暗里行，也不知道往那里2去，因为黑暗3弄瞎了他的眼睛。
2章11节 注2
去，原文意，离去。


约壹2:11注3

约翰一书 2章11节
2:11 但那1恨他弟兄的，是在黑暗里，且在黑暗里行，也不知道往那里2去，因为黑暗3弄瞎了他的眼睛。
2章11节 注3
在约十二35、40，黑暗乃是眼瞎的结果，这里正好相反。


约壹2:12注1

约翰一书 2章12节
2:12 1孩子们，我写信给你们，因为你们的2罪因着祂的名得了3赦免。
2章12节 注1
见1注1。


约壹2:12注2

约翰一书 2章12节
2:12 1孩子们，我写信给你们，因为你们的2罪因着祂的名得了3赦免。
2章12节 注2
原文，复数。


约壹2:12注3

约翰一书 2章12节
2:12 1孩子们，我写信给你们，因为你们的2罪因着祂的名得了3赦免。
2章12节 注3
罪得赦免是神福音的基本成分，（路二四47，徒五31，十43，十三38，）藉此，接受基督的信徒就得着生成为神的儿女。（约一12～13。）


约壹2:13注1

约翰一书 2章13节
2:13 1父老们，我写信给你们，因为你们2认识3那4从起初原有的。5青年人，我写信给你们，因为你们6胜了那7恶者。8小孩子们，我9写信给你们，因为你们认识10父。
2章13节 注1
指在神圣生命里成熟的信徒。使徒将他们列为受信者中的头一班人。


约壹2:13注2

约翰一书 2章13节
2:13 1父老们，我写信给你们，因为你们2认识3那4从起初原有的。5青年人，我写信给你们，因为你们6胜了那7恶者。8小孩子们，我9写信给你们，因为你们认识10父。
2章13节 注2
原文为完成式，表明所产生的情形一直持续下去。你们已经认识了，所以你们一直认识。这种活的认识，乃是经历生命的果子。


约壹2:13注3

约翰一书 2章13节
2:13 1父老们，我写信给你们，因为你们2认识3那4从起初原有的。5青年人，我写信给你们，因为你们6胜了那7恶者。8小孩子们，我9写信给你们，因为你们认识10父。
2章13节 注3
指那永远、在万有之先存在的基督，就是从起初原有的生命之话。（一1，约一1。）凭生命的方式认识这样一位永远的基督，乃是成熟、老练的父老们的特征。他们没有，也不会被那些说基督不像父那样是永远者的异端所欺骗。认识基督是永远的，是从起初原有的，会叫我们成熟，也会叫我们不受新神学的异端所欺骗。


约壹2:13注4

约翰一书 2章13节
2:13 1父老们，我写信给你们，因为你们2认识3那4从起初原有的。5青年人，我写信给你们，因为你们6胜了那7恶者。8小孩子们，我9写信给你们，因为你们认识10父。
2章13节 注4
用在绝对的意义上。见一1注2二段。


约壹2:13注5

约翰一书 2章13节
2:13 1父老们，我写信给你们，因为你们2认识3那4从起初原有的。5青年人，我写信给你们，因为你们6胜了那7恶者。8小孩子们，我9写信给你们，因为你们认识10父。
2章13节 注5
指在神圣生命里长大的信徒。使徒将他们列为受信者中的第二班人。


约壹2:13注6

约翰一书 2章13节
2:13 1父老们，我写信给你们，因为你们2认识3那4从起初原有的。5青年人，我写信给你们，因为你们6胜了那7恶者。8小孩子们，我9写信给你们，因为你们认识10父。
2章13节 注6
胜了那恶者乃是长大而刚强之青年信徒的特征，他们因着神的话得了滋养、加强和维持；这话居住并运行在他们里面，以抵挡魔鬼、世界和其上的情欲。（14下～17。）


约壹2:13注7

约翰一书 2章13节
2:13 1父老们，我写信给你们，因为你们2认识3那4从起初原有的。5青年人，我写信给你们，因为你们6胜了那7恶者。8小孩子们，我9写信给你们，因为你们认识10父。
2章13节 注7
指撒但，魔鬼。见五19注4。


约壹2:13注8

约翰一书 2章13节
2:13 1父老们，我写信给你们，因为你们2认识3那4从起初原有的。5青年人，我写信给你们，因为你们6胜了那7恶者。8小孩子们，我9写信给你们，因为你们认识10父。
2章13节 注8
指刚得着神圣生命的信徒。使徒将他们列为受信者中的第三班人。


约壹2:13注9

约翰一书 2章13节
2:13 1父老们，我写信给你们，因为你们2认识3那4从起初原有的。5青年人，我写信给你们，因为你们6胜了那7恶者。8小孩子们，我9写信给你们，因为你们认识10父。
2章13节 注9
原文意，刚写；有些古卷作，写。根据最近古卷的发现，“刚写”较为可信；但照上下文看，钦定英文译本和达秘新译本所采用的“写”较合逻辑。本节使徒写给三班受信者，对每一班人都是用现在式。以下14～27节，他又写给这三班人，却都是用过去式。（14节是写给父老们和青年人；26节，参18节，是写给小孩子们。）


约壹2:13注10

约翰一书 2章13节
2:13 1父老们，我写信给你们，因为你们2认识3那4从起初原有的。5青年人，我写信给你们，因为你们6胜了那7恶者。8小孩子们，我9写信给你们，因为你们认识10父。
2章13节 注10
父乃是神圣生命的源头，信徒已经由父重生。（约一12～13。）认识父乃是重生最初的结果。（约十七3，6。）因此，这种神圣生命初期经历上的认识，乃是作小孩子的基本资格；他们在约翰的分类中是最年幼的。


约壹2:14注1

约翰一书 2章14节
2:14 父老们，我1刚写信给你们，因为你们认识那从起初原有的。青年人，我刚写信给你们，因为2你们刚强，神的话住在你们里面，你们也胜了那3恶者。
2章14节 注1
写，原文虽是过去式，却不是指使徒曾给受信者写过前信；乃是指他重复前节所写给他们的，以加强并发展他所说过的，所以是指“刚写。”


约壹2:14注2

约翰一书 2章14节
2:14 父老们，我1刚写信给你们，因为你们认识那从起初原有的。青年人，我刚写信给你们，因为2你们刚强，神的话住在你们里面，你们也胜了那3恶者。
2章14节 注2
这句结束于“住在你们里面”的话，加强前节写给青年人的话：“你们胜了。”


约壹2:14注3

约翰一书 2章14节
2:14 父老们，我1刚写信给你们，因为你们认识那从起初原有的。青年人，我刚写信给你们，因为2你们刚强，神的话住在你们里面，你们也胜了那3恶者。
2章14节 注3
见五19注4。


约壹2:15注1

约翰一书 2章15节
2:15 1不要爱2世界，和世界上的事。人若爱世界，3爱4父的心就不在他里面了；
2章15节 注1
15～17节是13节写给青年人之话的发展。


约壹2:15注2

约翰一书 2章15节
2:15 1不要爱2世界，和世界上的事。人若爱世界，3爱4父的心就不在他里面了；
2章15节 注2
原文用以指不同的事物，如下：在太二五34，约十七15，徒十七24，弗一4，启十三8，指物质的宇宙，乃是神所创造的一个系统。在约一29，三16，罗五12，指堕落的人类被撒但所败坏、霸占，成为他邪恶世界系统的组成分子。在彼前三3，指妆饰、妆饰品。在本节，与在约十五19，十七14，雅四4一样，乃指一种秩序、一种固定的形式、一种有秩序的安排，因此是指（神的对头撒但所设立的）一种有秩序的系统，而不是指地。神造人在地上生活，是为了完成祂的定旨。但神的仇敌撒但为了霸占神所造的人，就藉着人堕落的性情，在情欲、宴乐、追求，甚至对食衣住行等生活所需的放纵上，用宗教、文化、教育、工业、商业、娱乐等将人系统起来，在地上形成一个反对神的世界系统。（见约十二31注1。）这个属撒但的系统整个卧在那恶者里面。（五19。）不爱这样的世界，乃是胜过那恶者的立场。稍微爱这样的世界，就给那恶者立场击败并霸占我们。


约壹2:15注3

约翰一书 2章15节
2:15 1不要爱2世界，和世界上的事。人若爱世界，3爱4父的心就不在他里面了；
2章15节 注3
爱父的心，直译，父的爱。指父在我们里面的爱，成为我们对祂的爱。我们用这爱来爱祂，就是用祂爱我们，而经我们享受的爱来爱祂。


约壹2:15注4

约翰一书 2章15节
2:15 1不要爱2世界，和世界上的事。人若爱世界，3爱4父的心就不在他里面了；
2章15节 注4
世界抵抗父，魔鬼抵抗子，（三8，）肉体抵抗那灵。（加五17。）


约壹2:16注1

约翰一书 2章16节
2:16 因为凡世界上的事，就是1肉体的情欲、1眼目的情欲、并1今2生的骄傲，都不是出于父，乃是出于世界。
2章16节 注1
肉体的情欲就是身体的欲望，眼目的情欲就是魂藉着眼目而有的欲望，今生的骄傲就是今生虚空的骄傲、夸耀、虚荣和物质的炫耀。这些都是世界的构成要素。


约壹2:16注2

约翰一书 2章16节
2:16 因为凡世界上的事，就是1肉体的情欲、1眼目的情欲、并1今2生的骄傲，都不是出于父，乃是出于世界。
2章16节 注2
原文指肉身的生命，在此指今生，与一1～2的生命不同，那是指神圣的生命。


约壹2:17注1

约翰一书 2章17节
2:17 这世界和其上的1情欲，正在过去；惟独2实行1神旨意的，永远长存。
2章17节 注1
世界既抵抗父神，所以世界上的事，（15，）就是世上的情欲，也就抵抗神的旨意。世上的情欲连同其爱者正在过去；惟独实行神旨意的，永远长存。


约壹2:17注2

约翰一书 2章17节
2:17 这世界和其上的1情欲，正在过去；惟独2实行1神旨意的，永远长存。
2章17节 注2
见一6注5。即经常不断的实行神的旨意，不是偶尔为之。


约壹2:18注1

约翰一书 2章18节
2:18 1小孩子们，如今是末时了；你们曾听见，那2敌基督的要来，现在已经有3好些敌基督的出来了，从此我们就知道如今是末时了。
2章18节 注1
指13节的小孩子们，是受信者中的第三班人。18～27节强调生命里的认识，（20～21，）加强13节对这班人所说“因为你们认识父”的话。


约壹2:18注2

约翰一书 2章18节
2:18 1小孩子们，如今是末时了；你们曾听见，那2敌基督的要来，现在已经有3好些敌基督的出来了，从此我们就知道如今是末时了。
2章18节 注2
敌基督的与假基督不同。（太二四5，24。）假基督是用欺骗的方法装作是基督，而敌基督的是否认基督的神格，否认耶稣是基督，也就是因否认耶稣是神的儿子，（22与注2，23，）不承认祂是藉着圣灵神圣的成孕，在肉体里来的，而否认父与子。（四2～3。）


约壹2:18注3

约翰一书 2章18节
2:18 1小孩子们，如今是末时了；你们曾听见，那2敌基督的要来，现在已经有3好些敌基督的出来了，从此我们就知道如今是末时了。
2章18节 注3
在使徒的时候，许多异端者如智慧派、塞林则派（Cerinthians）、多西特派（Docetists）等，将关乎基督身位（即关乎祂的神性和人性）的异端教导人。


约壹2:19注1

约翰一书 2章19节
2:19 他们从我们中间出去，却1不是属我们的；若是属我们的，就会2仍旧与我们同在；但他们出去，是要显明他们都不是属我们的。
2章19节 注1
这些敌基督的不是从神生的，也不在使徒与信徒的交通里；（一3，徒二42；）因此他们不属于召会，即不属于基督的身体。


约壹2:19注2

约翰一书 2章19节
2:19 他们从我们中间出去，却1不是属我们的；若是属我们的，就会2仍旧与我们同在；但他们出去，是要显明他们都不是属我们的。
2章19节 注2
仍旧与使徒和信徒同在，就是留在基督身体的交通里。


约壹2:20注1

约翰一书 2章20节
2:20 你们有从那圣者来的1膏油涂抹，并且2你们众人都知道。
2章20节 注1
膏油涂抹就是内住复合之灵的运行并工作，出三十23～25涂抹的油、复合的膏，是这灵完全的预表。（见出埃及记生命读经第一五七至一六六篇，腓一19注2。）我们重生时，这从那圣者来的包罗万有赐生命的灵就进到我们里面，并且永远住在我们里面，（27，）凭着这灵，小孩子们认识了父，（13，）并且晓得真理。（21。）


约壹2:20注2

约翰一书 2章20节
2:20 你们有从那圣者来的1膏油涂抹，并且2你们众人都知道。
2章20节 注2
有些古卷作，你们知道一切的事。


约壹2:21注1

约翰一书 2章21节
2:21 我刚写信给你们，不是因你们不晓得1真理，正是因为你们2晓得，又因为没有虚谎是出于1真理的。
2章21节 注1
指明神圣三一的实际，尤其是基督身位的实际，（22～25，）正如神圣的膏油涂抹所教导的。（20，27。）见一6注6。


约壹2:21注2

约翰一书 2章21节
2:21 我刚写信给你们，不是因你们不晓得1真理，正是因为你们2晓得，又因为没有虚谎是出于1真理的。
2章21节 注2
这种晓得是藉着内住、赐生命之灵的涂抹。这是在神圣的光之下神圣生命里的晓得，是一种发自复合之灵所内住重生之灵的内里认识，不是一种由外界刺激所产生的头脑知识。


约壹2:22注1

约翰一书 2章22节
2:22 谁是说谎的？不是那1否认2耶稣是基督的么？否认父与子的，这就是敌基督的。
2章22节 注1
这是塞林则的异端，他是头一世纪犹太裔的叙利亚异端创始人，曾在亚历山大城受过教育。他的异端是犹太教、智慧派和基督教的混杂。他把世界的造作者（创造者）与神分开，把这位造作者说成次等的权能者。他教导人养子论（Adoptionism），说耶稣仅是神的养子，祂成为神的儿子是因着被高举到一种不是祂生来就有的身分里，因而否认了耶稣是由圣灵成孕的。在他的异端里，他把在地上为人的耶稣（人看祂是约瑟和马利亚的儿子）与属天的基督分开，并教导说，耶稣受浸以后，基督仿佛鸽子降在祂身上，然后祂就宣扬人所不认识的父，并且行神迹。但在祂职事的末了，基督离开了耶稣，耶稣在十字架上受死，并从死人中复活；而基督一直留为一个独立的灵，要在荣耀的弥赛亚国来临时，再与为人的耶稣联合。


约壹2:22注2

约翰一书 2章22节
2:22 谁是说谎的？不是那1否认2耶稣是基督的么？否认父与子的，这就是敌基督的。
2章22节 注2
承认耶稣是基督，就是承认祂是神的儿子。（太十六16，约二十31。）因此，否认耶稣是基督，就是否认父与子。凡这样否认基督神圣身位的，就是敌基督的。

否认耶稣是基督就等于否认父与子，这事实含示，耶稣、基督、父与子都是一，都是包罗万有、复合、内住之灵的元素、成分。这灵现今一直在涂抹信徒。（20，27。）在这膏油涂抹里，耶稣、基督、父与子都涂抹到我们里面的人里。


约壹2:23注1

约翰一书 2章23节
2:23 凡1否认子的就没有父，承认子的连父也有了。
2章23节 注1
子与父既是一，（约十30，赛九6，）否认子的就没有父，承认子的连父也有了。否认子，在这里是指否认基督的神格，否认耶稣这人就是神。这是极大的异端。


约壹2:24注1

约翰一书 2章24节
2:24 至于你们，务要让1那2从起初所听见的住在你们里面；那2从起初所听见的若住在你们里面，你们也就3住在子里面，并住在父里面。
2章24节 注1
那从起初所听见的，指生命的话，就是信徒从起初所听见永远生命的话。（一1～2。）不否认，却承认耶稣这人是基督，是神的儿子，（22，）便是让永远生命的话住在我们里面。我们这样作，就住在子里面，也住在父里面，且不为关于基督身位的异端教训所迷惑。（26。）这指明子与父就是使我们重生，给我们享受的永远生命。我们在这永远的生命里，与神有交通，也彼此有交通，（一2～3，6～7，）并且过日常为人的生活。（6，一7。）


约壹2:24注2

约翰一书 2章24节
2:24 至于你们，务要让1那2从起初所听见的住在你们里面；那2从起初所听见的若住在你们里面，你们也就3住在子里面，并住在父里面。
2章24节 注2
用在相对的意义上。（见一1注2二段。）


约壹2:24注3

约翰一书 2章24节
2:24 至于你们，务要让1那2从起初所听见的住在你们里面；那2从起初所听见的若住在你们里面，你们也就3住在子里面，并住在父里面。
2章24节 注3
见27注8。


约壹2:25注1

约翰一书 2章25节
2:25 1祂所2应许我们的，就是那3永远的生命。
2章25节 注1
这个单数代名词“祂，”是指前节的子与父，指明子与父乃是一。按我们对神圣生命的经历，子、父、耶稣、基督都是一。不是仅有子对我们是永远的生命，而父不是。乃是耶稣，就是那是子与父的基督，对我们是永远神圣的生命，作我们的分。


约壹2:25注2

约翰一书 2章25节
2:25 1祂所2应许我们的，就是那3永远的生命。
2章25节 注2
这应许是在约翰福音里，如在约三15，四14，六40、47，十10，十一25与十七2～3者。


约壹2:25注3

约翰一书 2章25节
2:25 1祂所2应许我们的，就是那3永远的生命。
2章25节 注3
照22～25节的上下文看，永远的生命就是耶稣、基督、子与父；这些都是永远生命的一个组成。因此，永远的生命也是那在我们里面运行，包罗万有、复合、内住之灵的一种元素。


约壹2:26注1

约翰一书 2章26节
2:26 我刚将这些话写给你们，是1指着那些2迷惑你们的人说的。
2章26节 注1
这指明这段话是要用神圣三一的真理，使信徒预防关于基督身位的异端。


约壹2:26注2

约翰一书 2章26节
2:26 我刚将这些话写给你们，是1指着那些2迷惑你们的人说的。
2章26节 注2
或，将你们引入歧途。就是用关于基督所是之奥秘的异端教训迷惑信徒，使他们从关于基督神性与人性的真理上岔出去。


约壹2:27注1

约翰一书 2章27节
2:27 你们从1祂所领受的2膏油涂抹，3住在你们里面，并4不需要人教导你们，乃有1祂的膏油涂抹，在5凡事上6教导你们；这膏油涂抹是7真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，8住在1祂里面。
2章27节 注1
见25注1。


约壹2:27注2

约翰一书 2章27节
2:27 你们从1祂所领受的2膏油涂抹，3住在你们里面，并4不需要人教导你们，乃有1祂的膏油涂抹，在5凡事上6教导你们；这膏油涂抹是7真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，8住在1祂里面。
2章27节 注2
见20注1。


约壹2:27注3

约翰一书 2章27节
2:27 你们从1祂所领受的2膏油涂抹，3住在你们里面，并4不需要人教导你们，乃有1祂的膏油涂抹，在5凡事上6教导你们；这膏油涂抹是7真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，8住在1祂里面。
2章27节 注3
这就是包罗万有、复合、赐生命之灵的内住。（罗八9，11。）


约壹2:27注4

约翰一书 2章27节
2:27 你们从1祂所领受的2膏油涂抹，3住在你们里面，并4不需要人教导你们，乃有1祂的膏油涂抹，在5凡事上6教导你们；这膏油涂抹是7真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，8住在1祂里面。
2章27节 注4
关于神圣三一的内住，（约十四17，23，）并不需要人教导我们；我们藉着包罗万有、复合之灵（神圣三一之组成）的涂抹，就能认识并享受父、子、灵作我们的生命和生命的供应。


约壹2:27注5

约翰一书 2章27节
2:27 你们从1祂所领受的2膏油涂抹，3住在你们里面，并4不需要人教导你们，乃有1祂的膏油涂抹，在5凡事上6教导你们；这膏油涂抹是7真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，8住在1祂里面。
2章27节 注5
照上下文看，“凡事”是指一切与神圣三一有关之基督身位的事。在这些事上，膏油涂抹的教导保守我们，使我们能住在祂（神圣的三一）里面，就是住在子里面，并住在父里面。（24。）


约壹2:27注6

约翰一书 2章27节
2:27 你们从1祂所领受的2膏油涂抹，3住在你们里面，并4不需要人教导你们，乃有1祂的膏油涂抹，在5凡事上6教导你们；这膏油涂抹是7真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，8住在1祂里面。
2章27节 注6
不是外面用言语的教导，乃是里面膏油涂抹，藉着内里属灵知觉的教导。这种膏油涂抹的教导，将神圣三一的神圣元素，就是涂抹的复合之灵的元素，加到我们里面，作我们的元素。这就如将油漆重复涂在一件物品上，油漆不但指明某种颜色，更因着一层一层的涂抹，油漆的元素就加到所涂的物品上。三一神就是这样灌输、注入并加到我们里面的各部分里，使我们里面的人因着神圣的元素在神圣的生命里长大。


约壹2:27注7

约翰一书 2章27节
2:27 你们从1祂所领受的2膏油涂抹，3住在你们里面，并4不需要人教导你们，乃有1祂的膏油涂抹，在5凡事上6教导你们；这膏油涂抹是7真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，8住在1祂里面。
2章27节 注7
复合之灵乃是三一神的组成，这三一神是真实的，（五20，）所以这灵在我们里面的涂抹乃是实际，不是虚谎。这可由我们基督徒生活中真实、实际的经历得着证明。


约壹2:27注8

约翰一书 2章27节
2:27 你们从1祂所领受的2膏油涂抹，3住在你们里面，并4不需要人教导你们，乃有1祂的膏油涂抹，在5凡事上6教导你们；这膏油涂抹是7真实的，不是虚谎的，你们要按这膏油涂抹所教导你们的，8住在1祂里面。
2章27节 注8
原文意停留（在某种地方、情形、关系或盼望中），因此是住、留、居住。住在祂里面就是住在子里面，并住在父里面。（24。）这就是停留并居住在主里面，（约十五4～5，）也就是住在神圣生命的交通里，并在神圣的光中行，（一2～3，6～7，）就是住在神圣的光中。（10。）我们该照着包罗万有之膏油涂抹的教导，实行这种居住，使我们与神的交通（一3，6）得以维持。


约壹2:28注1

约翰一书 2章28节
2:28 现在，1孩子们，你们要2住在主里面；这样，3祂若显现，我们就可以坦然无惧，4当祂来临的时候，也不至于5蒙羞6离开祂。
2章28节 注1
见1注1。从13节开始写给三班不同受信者的话，结束于27节。28节又回到所有的受信者。因此再一次称呼孩子们，如1、12节。


约壹2:28注2

约翰一书 2章28节
2:28 现在，1孩子们，你们要2住在主里面；这样，3祂若显现，我们就可以坦然无惧，4当祂来临的时候，也不至于5蒙羞6离开祂。
2章28节 注2
13～27节写给三班受信者的话，结束于一个嘱咐：要按这膏油涂抹所教导你们的，住在祂里面。从28～三24，使徒继续描述住在主里面的生活。这段话的开始、（28、）继续（三6）及结束，（三24，）都是住在主里面。


约壹2:28注3

约翰一书 2章28节
2:28 现在，1孩子们，你们要2住在主里面；这样，3祂若显现，我们就可以坦然无惧，4当祂来临的时候，也不至于5蒙羞6离开祂。
2章28节 注3
这里的代名词“祂”确定是指要来的子基督，所以上文译为“住在主里面，”原文为“住在祂里面，”乃重复上节的“住在祂里面。”但上节是联于神圣的三一，这指明子是三一神的具体化身，与父或灵都是不可分的。


约壹2:28注4

约翰一书 2章28节
2:28 现在，1孩子们，你们要2住在主里面；这样，3祂若显现，我们就可以坦然无惧，4当祂来临的时候，也不至于5蒙羞6离开祂。
2章28节 注4
直译，在祂的同在（巴路西亚）中。


约壹2:28注5

约翰一书 2章28节
2:28 现在，1孩子们，你们要2住在主里面；这样，3祂若显现，我们就可以坦然无惧，4当祂来临的时候，也不至于5蒙羞6离开祂。
2章28节 注5
这指明有些信徒，就是那些没有住在主里面，（就是没有照着对基督身位的纯正信仰，留在神圣生命的交通里，）反倒为关于基督的异端教训所迷惑（26）的，将来要受刑罚，蒙羞离开祂，离开祂荣耀的巴路西亚。


约壹2:28注6

约翰一书 2章28节
2:28 现在，1孩子们，你们要2住在主里面；这样，3祂若显现，我们就可以坦然无惧，4当祂来临的时候，也不至于5蒙羞6离开祂。
2章28节 注6
见太七23，二四51注1，二二13与注2。


约壹2:29注1

约翰一书 2章29节
2:29 你们若1晓得2祂是3义的，4就当5知道凡6行义的人也都是7从祂生的。
2章29节 注1
原文指凭着有知觉之认识的了解，内里更深的看见。这是为着认识主。


约壹2:29注2

约翰一书 2章29节
2:29 你们若1晓得2祂是3义的，4就当5知道凡6行义的人也都是7从祂生的。
2章29节 注2
这里的“祂”是总括的指父、子、灵，三一神，因为是指前节的“祂”（指要来的子），也是指下半节的“祂”（指生我们的父）。这有力的指明子与父原是一。（约十30。）


约壹2:29注3

约翰一书 2章29节
2:29 你们若1晓得2祂是3义的，4就当5知道凡6行义的人也都是7从祂生的。
2章29节 注3
指一9公义的神，和本章1节的那义者耶稣基督。从28节开始，在写给所有受信者的话中，使徒把重点从一3～二11神圣生命的交通，以及本章12～27节神圣三一的膏油涂抹，转到神的公义上。神圣生命的交通与神圣三一的膏油涂抹应当有一个结果，就是公义之神的彰显。


约壹2:29注4

约翰一书 2章29节
2:29 你们若1晓得2祂是3义的，4就当5知道凡6行义的人也都是7从祂生的。
2章29节 注4
就当知道，或，你们也就知道。


约壹2:29注5

约翰一书 2章29节
2:29 你们若1晓得2祂是3义的，4就当5知道凡6行义的人也都是7从祂生的。
2章29节 注5
原文指外面客观的认识。（见约八55注1，约二一17注2，来八11注1。）这是为着认识人。


约壹2:29注6

约翰一书 2章29节
2:29 你们若1晓得2祂是3义的，4就当5知道凡6行义的人也都是7从祂生的。
2章29节 注6
直译，实行。见一6注5。不是偶尔、特意的行义，如同某种特殊的行动，乃是习惯的、不经意的实行义，是一种普通的日常生活。三7者同。这是由我们藉以从公义之神而生，里面的神圣生命，所产生的自然生活。因此，这是那在祂一切作为、行动上都是公义之神活的彰显。这不仅是外面的行为，乃是里面生命的显明；不仅是特意的行动，乃是生命从我们所有分于之神圣性情里的流出。这就是住在主里面之生活的第一条件。这全是因着神圣的出生，就是“从祂生的”这辞，以及下节“神的儿女”这称呼（三1）所指明的。


约壹2:29注7

约翰一书 2章29节
2:29 你们若1晓得2祂是3义的，4就当5知道凡6行义的人也都是7从祂生的。
2章29节 注7
约翰的著作说到永远神圣生命的奥秘，非常强调神圣的出生，（三9，四7，五1，4，18，约一12～13，）就是我们的重生。（约三3，5。）人类竟能从神而生，罪人竟能成为神的儿女，这是全宇宙中最大的奇迹！藉着这种惊人的神圣出生，我们得着了神圣的生命，就是永远的生命，（一2，）作神圣的种子种到我们里面。（三9。）出于这种子，神圣生命一切的丰富都从我们里面长出来。藉此我们就住在三一神里面，并在我们的为人生活中活出这神圣的生命，就是活出那不实行罪，（三9，）却实行义、（29、）爱弟兄、（五1、）胜过世界、（五4、）且不为那恶者所摸（五18）的生命。


约壹3:1注1

约翰一书 3章1节
3:1 1你们看，2父赐给我们的是何等的3爱，使我们得称为4神的儿女，我们也真是祂的儿女。世人5所以不6认识我们，是7因未曾认识祂。
3章1节 注1
二28～三3这段话是说到神儿女义的生活。


约壹3:1注2

约翰一书 3章1节
3:1 1你们看，2父赐给我们的是何等的3爱，使我们得称为4神的儿女，我们也真是祂的儿女。世人5所以不6认识我们，是7因未曾认识祂。
3章1节 注2
在前节所含示的三一神中，（见二29与注2，）这里特别提起父。祂是神圣生命的源头，我们已经因这生命从祂而生。神差祂儿子为我们死，使我们得着祂的生命，因而成为祂的儿女；（约一12～13；）藉此神的爱就显明了。（四9，约三16。）神差祂儿子乃是为着生我们。因此神的爱乃是生我们的爱，这爱特别是在父里面。


约壹3:1注3

约翰一书 3章1节
3:1 1你们看，2父赐给我们的是何等的3爱，使我们得称为4神的儿女，我们也真是祂的儿女。世人5所以不6认识我们，是7因未曾认识祂。
3章1节 注3
见二5注2。


约壹3:1注4

约翰一书 3章1节
3:1 1你们看，2父赐给我们的是何等的3爱，使我们得称为4神的儿女，我们也真是祂的儿女。世人5所以不6认识我们，是7因未曾认识祂。
3章1节 注4
这话与前节“从祂生的”一致。我们已经从父这生命的源头而生，成为神的儿女，神也就成为我们这些儿女的主有者。我们有分于父的生命，以彰显三一神。


约壹3:1注5

约翰一书 3章1节
3:1 1你们看，2父赐给我们的是何等的3爱，使我们得称为4神的儿女，我们也真是祂的儿女。世人5所以不6认识我们，是7因未曾认识祂。
3章1节 注5
或，因这缘故，因这理由。我们由于神圣的生命，藉着奥秘的出生，成为神的儿女，因这缘故世人就不认识我们。


约壹3:1注6

约翰一书 3章1节
3:1 1你们看，2父赐给我们的是何等的3爱，使我们得称为4神的儿女，我们也真是祂的儿女。世人5所以不6认识我们，是7因未曾认识祂。
3章1节 注6
见二29注5。


约壹3:1注7

约翰一书 3章1节
3:1 1你们看，2父赐给我们的是何等的3爱，使我们得称为4神的儿女，我们也真是祂的儿女。世人5所以不6认识我们，是7因未曾认识祂。
3章1节 注7
世人不晓得我们乃是由神重生；世人所以不认识我们，是因未曾认识神自己。世人不晓得神，因此也不晓得我们神圣的出生。


约壹3:2注1

约翰一书 3章2节
3:2 亲爱的，我们现在是神的儿女，1将来如何，还未显明；但我们2晓得3祂若显现，我们必要像祂；因为我们必要4看见祂，正如3祂所是的。
3章2节 注1
我们既是神的儿女，在祂显现的时候，我们必要在生命的成熟上像祂。像祂乃是将来必然的事，只是这事现在还未显明。这指明神的儿女大有前途，有更辉煌的福分：我们不仅有神圣的性情，还要有神圣的样式。有分于神圣的性情，已经是莫大的福分和享受，而像神、有祂的样式，将是更大的福分和享受。


约壹3:2注2

约翰一书 3章2节
3:2 亲爱的，我们现在是神的儿女，1将来如何，还未显明；但我们2晓得3祂若显现，我们必要像祂；因为我们必要4看见祂，正如3祂所是的。
3章2节 注2
见二29注1。


约壹3:2注3

约翰一书 3章2节
3:2 亲爱的，我们现在是神的儿女，1将来如何，还未显明；但我们2晓得3祂若显现，我们必要像祂；因为我们必要4看见祂，正如3祂所是的。
3章2节 注3
指前句里的神，又是指将要显现的基督。这不仅指明基督就是神，也含示神圣的三一。当基督显现时，三一神就要显现出来；当我们看见祂时，我们就要看见三一神；当我们像祂时，我们就要像三一神。


约壹3:2注4

约翰一书 3章2节
3:2 亲爱的，我们现在是神的儿女，1将来如何，还未显明；但我们2晓得3祂若显现，我们必要像祂；因为我们必要4看见祂，正如3祂所是的。
3章2节 注4
我们因着看见祂，就返照祂的样式，（林后三18，）因而使我们像祂所是的一样。


约壹3:3注1

约翰一书 3章3节
3:3 凡1向祂有2这盼望的，就3洁净自己，正如4祂是洁净的一样。
3章3节 注1
向祂，直译，在祂身上。


约壹3:3注2

约翰一书 3章3节
3:3 凡1向祂有2这盼望的，就3洁净自己，正如4祂是洁净的一样。
3章3节 注2
指盼望像主，有三一神的样式。


约壹3:3注3

约翰一书 3章3节
3:3 凡1向祂有2这盼望的，就3洁净自己，正如4祂是洁净的一样。
3章3节 注3
照二28～三24这段话的上下文看，洁净自己就是实行义，（7，二29，）过义的生活，就是公义之神、（一9、）那义者（二1）的彰显。这就是成为洁净，毫无不义的玷污，正如祂是完全洁净的一样。这也是描述住在主里面的生活。


约壹3:3注4

约翰一书 3章3节
3:3 凡1向祂有2这盼望的，就3洁净自己，正如4祂是洁净的一样。
3章3节 注4
直译，那一位。指耶稣基督。5节第一个“祂”并7节者同。


约壹3:4注1

约翰一书 3章4节
3:4 凡1犯2罪的，也行3不法；罪就是不法。
3章4节 注1
直译，实行。见一6注5。与8、9节第一个“犯”同。实行罪不仅是偶然犯罪的行为，乃是活在罪中，（罗六2，）过一种不在神管治人之原则下的生活。


约壹3:4注2

约翰一书 3章4节
3:4 凡1犯2罪的，也行3不法；罪就是不法。
3章4节 注2
原文，单数。


约壹3:4注3

约翰一书 3章4节
3:4 凡1犯2罪的，也行3不法；罪就是不法。
3章4节 注3
即没有律法。不是指没有摩西的律法，（参罗五13，）因为在颁赐摩西的律法以前，罪已经在世界上了。这里的没有律法，是指没有或不在神管治人的原则之下。行不法就是在神管治人的原则以外，不在这原则之下过生活。所以不法就是罪，或者反过来说，罪就是不法。


约壹3:5注1

约翰一书 3章5节
3:5 你们晓得祂曾显现，为要1除去2罪；在3祂里面并没有罪。
3章5节 注1
本节的除去，原文与约一29者同。那里基督是神的羔羊，除去那藉着亚当入了世界（罗五12）之世人的罪（单数）。这里祂除去众人所犯的罪（复数）。约一是对付罪的总和，包括罪性与罪行。本章是只对付罪的果子，就是人日常生活中所犯的罪。二者都被基督除去了。


约壹3:5注2

约翰一书 3章5节
3:5 你们晓得祂曾显现，为要1除去2罪；在3祂里面并没有罪。
3章5节 注2
原文，复数。


约壹3:5注3

约翰一书 3章5节
3:5 你们晓得祂曾显现，为要1除去2罪；在3祂里面并没有罪。
3章5节 注3
在那位除去罪（罪性）与诸罪（罪行）者的里面，并没有罪（单数）。因此祂不知罪，（林后五21，）没有犯过罪，（彼前二22，）也没有罪。（来四15。）这使祂有资格除去内住的罪（单数），以及人日常生活中所犯的罪（复数）。


约壹3:6注1

约翰一书 3章6节
3:6 凡1住在祂里面的，就2不犯罪；凡3犯罪的，是4未曾看见祂，也未曾认识祂。
3章6节 注1
即留在神圣生命的交通里，并在神圣的光中行。（一2～3，6～7。）见二27注8。


约壹3:6注2

约翰一书 3章6节
3:6 凡1住在祂里面的，就2不犯罪；凡3犯罪的，是4未曾看见祂，也未曾认识祂。
3章6节 注2
即不习惯的犯罪。这也是住在主里面生活的条件。这不是说，神的儿女全然不犯罪；他们可能偶尔也犯罪。这乃是说，有神圣生命并凭这生命活着，重生的信徒，并不实行罪。他们的特质和习惯不是犯罪，乃是住在主里面。住在主里面是信徒的生活，犯罪是罪人的生活。


约壹3:6注3

约翰一书 3章6节
3:6 凡1住在祂里面的，就2不犯罪；凡3犯罪的，是4未曾看见祂，也未曾认识祂。
3章6节 注3
即实行罪，过着罪恶的生活。


约壹3:6注4

约翰一书 3章6节
3:6 凡1住在祂里面的，就2不犯罪；凡3犯罪的，是4未曾看见祂，也未曾认识祂。
3章6节 注4
即从未领受任何对主的异象，对祂也毫无体认。这就如同不信者的光景一样。


约壹3:7注1

约翰一书 3章7节
3:7 1孩子们，不要让人2迷惑你们，3行义的人才是4义的，正如祂是义的一样；
3章7节 注1
见二1注1。


约壹3:7注2

约翰一书 3章7节
3:7 1孩子们，不要让人2迷惑你们，3行义的人才是4义的，正如祂是义的一样；
3章7节 注2
或，引你们入歧途。


约壹3:7注3

约翰一书 3章7节
3:7 1孩子们，不要让人2迷惑你们，3行义的人才是4义的，正如祂是义的一样；
3章7节 注3
直译，实行。见一6注5。10节者同。实行义就是过义的生活，（见二29注6，）在神管治的原则下过对的生活。照下节看，这就是不实行罪；照4节看，就是不实行不法。这些都是洁净我们自己。（3。）


约壹3:7注4

约翰一书 3章7节
3:7 1孩子们，不要让人2迷惑你们，3行义的人才是4义的，正如祂是义的一样；
3章7节 注4
照上下文看，这里“义的”等于3节“洁净的。”义的就是洁净的，毫无罪、不法和不义的玷污，正如基督所是的一样。


约壹3:8注1

约翰一书 3章8节
3:8 1犯罪的是2出于3魔鬼，因为魔鬼4从起初就1犯罪。5为此，神的儿子显现出来，是要6消除魔鬼的作为。
3章8节 注1
第一个“犯”直译，实行。见一6注5。本节指明在本书中，实行罪（见4注1）和犯罪同义，都是指活在罪中，习惯的犯罪。这样的生活是出于魔鬼的；魔鬼的生活是罪的生活，他从起初就不断的犯罪。罪是他的性情，犯罪是他的特性。


约壹3:8注2

约翰一书 3章8节
3:8 1犯罪的是2出于3魔鬼，因为魔鬼4从起初就1犯罪。5为此，神的儿子显现出来，是要6消除魔鬼的作为。
3章8节 注2
出于，原文与二19之属字同。


约壹3:8注3

约翰一书 3章8节
3:8 1犯罪的是2出于3魔鬼，因为魔鬼4从起初就1犯罪。5为此，神的儿子显现出来，是要6消除魔鬼的作为。
3章8节 注3
见启二10注1。


约壹3:8注4

约翰一书 3章8节
3:8 1犯罪的是2出于3魔鬼，因为魔鬼4从起初就1犯罪。5为此，神的儿子显现出来，是要6消除魔鬼的作为。
3章8节 注4
用在绝对的意义上，就是从魔鬼开始背叛神，企图推翻神治理的时候。见一1注2二段。


约壹3:8注5

约翰一书 3章8节
3:8 1犯罪的是2出于3魔鬼，因为魔鬼4从起初就1犯罪。5为此，神的儿子显现出来，是要6消除魔鬼的作为。
3章8节 注5
直译，向此。即向这目的、为这缘故。魔鬼从古时就不断的犯罪，并生出罪人与他一同实行罪。为这缘故，神的儿子显现出来，要消除并毁灭魔鬼罪恶的作为，就是藉十字架上的死，在肉体中定罪那恶者所起始的罪，（罗八3，）毁灭罪的权势，就是魔鬼罪恶的性情，（来二14，）并且除去罪与诸罪。（5注1。）


约壹3:8注6

约翰一书 3章8节
3:8 1犯罪的是2出于3魔鬼，因为魔鬼4从起初就1犯罪。5为此，神的儿子显现出来，是要6消除魔鬼的作为。
3章8节 注6
或，解除，毁坏。


约壹3:9注1

约翰一书 3章9节
3:9 凡1从神生的，就2不犯罪，因为神的3种子住在他里面；他也4不能犯罪，因为他是从神生的。
3章9节 注1
见二29注7。


约壹3:9注2

约翰一书 3章9节
3:9 凡1从神生的，就2不犯罪，因为神的3种子住在他里面；他也4不能犯罪，因为他是从神生的。
3章9节 注2
犯，直译，实行。不犯罪，不是说我们不会偶尔在行为上犯罪，乃是说我们不活在罪中。见4注1。


约壹3:9注3

约翰一书 3章9节
3:9 凡1从神生的，就2不犯罪，因为神的3种子住在他里面；他也4不能犯罪，因为他是从神生的。
3章9节 注3
指神的生命，就是我们从神而生时，从祂所接受的。这生命是神圣的种子，住在每个重生的信徒里面。所以这样的人就不实行罪，也不能犯罪。


约壹3:9注4

约翰一书 3章9节
3:9 凡1从神生的，就2不犯罪，因为神的3种子住在他里面；他也4不能犯罪，因为他是从神生的。
3章9节 注4
即不能习惯的活在罪中。重生的信徒可能会偶尔落到罪里，但在他重生的性情里，作神圣种子的神圣生命，不会容许他活在罪中。这就像羊可能会跌在泥里，但它洁净的生命不会容许它像猪一样留在泥中打滚。


约壹3:10注1

约翰一书 3章10节
3:10 | 1在此，神的儿女和魔鬼的儿女就显出来了。
3:10 | 凡不行义的，就不是出于神；不2爱他弟兄的也是如此。
3章10节 注1
指在实行罪或不实行罪上，即活在罪中或不活在罪中。这不是行为的问题，乃在于我们是谁的儿女，是神的儿女还是魔鬼的儿女。所以这是生命与性情的问题。人是亚当堕落的子孙，生来就是那恶者魔鬼的儿女，（约八44，）有他的生命，有分于他的性情，自然、习惯的活在罪中。实行罪乃是他们的生活。但那些蒙救赎，脱离他们堕落的情形，并在灵里得着生的信徒，乃是神的儿女，有神的生命，有分于神的性情，且不活在罪中。实行义乃是他们的生活。一个人是神的儿女还是魔鬼的儿女，可由他实行义或实行罪显明出来。重生的信徒可能犯罪，未得救的人也可能行义；这二者都是他们外面的行为，不是他们外面的生活，因此并不显明他们里面生命和性情的所是。


约壹3:10注2

约翰一书 3章10节
3:10 | 1在此，神的儿女和魔鬼的儿女就显出来了。
3:10 | 凡不行义的，就不是出于神；不2爱他弟兄的也是如此。
3章10节 注2
义是神行动的性质，爱是神素质的性质。神的所是就是爱，神的所作乃是义。爱是里面的，义是外面的。因此，爱比义更有力的显明我们是神的儿女。所以从本节至24节，使徒在神儿女生活的显明上，从义说到爱，作住在主里面之生活进一步的条件。


约壹3:11注1

约翰一书 3章11节
3:11 我们应当1彼此相爱，这就是你们2从起初所听见的3信息；
3章11节 注1
这是住在主里面之生活更高的条件。


约壹3:11注2

约翰一书 3章11节
3:11 我们应当1彼此相爱，这就是你们2从起初所听见的3信息；
3章11节 注2
用在相对的意义上。（见一1注2二段。）


约壹3:11注3

约翰一书 3章11节
3:11 我们应当1彼此相爱，这就是你们2从起初所听见的3信息；
3章11节 注3
见二7注2。


约壹3:12注1

约翰一书 3章12节
3:12 不要像该隐，1他是出于那2恶者，又杀了他的兄弟。为什么杀了他？因为自己的行为是恶的，兄弟的行为是义的。
3章12节 注1
他是出于那恶者，相当于他是魔鬼的儿女；他的兄弟亚伯是出于神的，是神的儿女。（10。）


约壹3:12注2

约翰一书 3章12节
3:12 不要像该隐，1他是出于那2恶者，又杀了他的兄弟。为什么杀了他？因为自己的行为是恶的，兄弟的行为是义的。
3章12节 注2
见五19注4。


约壹3:13注1

约翰一书 3章13节
3:13 弟兄们，1世人若恨你们，不要以为希奇。
3章13节 注1
世上的人像该隐一样，是魔鬼的儿女，（10，）是撒但宇宙系统（世界─约十二31）的组成分子。世上的人都卧在那恶者魔鬼里面，（五19，）他们恨信徒（神的儿女），乃是自然的，我们用不着希奇。


约壹3:14注1

约翰一书 3章14节
3:14 我们因为爱弟兄，就晓得是已经出1死入生了。2不爱弟兄的，仍住在死中。
3章14节 注1
死是出于魔鬼（神的仇敌撒但）的，由带来死的善恶知识树所表征；生命是出于神（生命的源头）的，由发出生命的生命树所表征。（创二9，16～17。）死与生命不仅分别出于撒但和神这两个源头，也是两种素质、两种元素、两个范围。出死入生就是从死的源头、素质、元素和范围出来，进入生命的源头、素质、元素和范围。这是在我们重生时发生在我们身上的。我们晓得这件事，对此有里面的知觉，乃是因为我们爱弟兄。对弟兄的爱（神的爱）是这件事有力的证明。相信主是我们出死入生的路，爱弟兄是我们已经出死入生的证明。信是接受永远的生命，爱是凭着永远的生命而活，并将这生命彰显出来。


约壹3:14注2

约翰一书 3章14节
3:14 我们因为爱弟兄，就晓得是已经出1死入生了。2不爱弟兄的，仍住在死中。
3章14节 注2
不爱弟兄就证明没有凭着神圣之爱的素质和元素而活，并没有留在其范围中；乃是活在撒但死的素质和元素里，并住在其范围中。


约壹3:15注1

约翰一书 3章15节
3:15 凡1恨他弟兄的，就是2杀人的；你们晓得凡杀人的，没有永远的生命住在他里面。
3章15节 注1
对神圣的属性，恨与爱相对，死与生命相对，黑暗与光相对，谎言（虚假）与真理相对。这些与神圣美德相对的，都是出于那恶者魔鬼。


约壹3:15注2

约翰一书 3章15节
3:15 凡1恨他弟兄的，就是2杀人的；你们晓得凡杀人的，没有永远的生命住在他里面。
3章15节 注2
这里的杀人，不是指真正的杀人，乃是指在属灵的道德上，恨人就等于杀人。没有一个像该隐那样真正杀人，（12，）未得救的人，有永远的生命住在他里面。你们既晓得这事，你们这已经出死入生，且有永远生命住在里面的，就不该恨你们在主里的弟兄，像未得救的杀人者所行的一样。这段是论到住在主里面的生活。有了永远的生命，却没有住在主里面，也不让那位是永远生命的主在他里面居住、作工的信徒，可能恨弟兄，并偶尔犯其他的罪。但这不该是习惯的。


约壹3:16注1

约翰一书 3章16节
3:16 主为我们舍1命，在此我们就知道何为爱；我们也当为弟兄舍1命。
3章16节 注1
直译，魂。


约壹3:17注1

约翰一书 3章17节
3:17 凡有世上养生之物的，看见弟兄有需要，却向他塞住1慈心，神的2爱怎能住在他里面？
3章17节 注1
直译，心肠。


约壹3:17注2

约翰一书 3章17节
3:17 凡有世上养生之物的，看见弟兄有需要，却向他塞住1慈心，神的2爱怎能住在他里面？
3章17节 注2
见二5注2。


约壹3:18注1

约翰一书 3章18节
3:18 1孩子们，我们相爱，不要只在言语和舌头上，总要在2行为和3真诚上。
3章18节 注1
见二1注1。


约壹3:18注2

约翰一书 3章18节
3:18 1孩子们，我们相爱，不要只在言语和舌头上，总要在2行为和3真诚上。
3章18节 注2
行为与言语相对，真诚与舌头相对。舌头指玩弄虚空的谈论，真诚指爱的实际。


约壹3:18注3

约翰一书 3章18节
3:18 1孩子们，我们相爱，不要只在言语和舌头上，总要在2行为和3真诚上。
3章18节 注3
见一6注6第七点。


约壹3:19注1

约翰一书 3章19节
3:19 在此就知道，我们是属1真理的，并且我们在祂面前可以2安心；
3章19节 注1
指我们在神圣出生时，从神所得着，那永远生命的实际，使我们能凭神圣的爱来爱弟兄。（14～18。）我们用神圣的爱来爱弟兄，就知道我们是属这实际的。见一6注6。


约壹3:19注2

约翰一书 3章19节
3:19 在此就知道，我们是属1真理的，并且我们在祂面前可以2安心；
3章19节 注2
或，说服，抚慰我们的心，使我们的心信服、确定、宁静。在神面前安心，就是有一颗没有亏欠的良心，（提前一5，19，徒二四16，）使我们的心能得抚慰、信服、确定、宁静。这也是住在主里面之生活的条件。住在主里面需要一颗宁静的心，同着无亏的良心。这对于本书信头一段所论到我们与神的交通，也是极其重要的。因着良心有亏，心受到搅扰，就会阻挠我们住在主里面，并打断我们与神的交通。


约壹3:20注1

约翰一书 3章20节
3:20 我们的1心若责备我们，神比我们的心大，一切事祂都知道。
3章20节 注1
事实上，责备（定罪）我们的，乃是我们的良心；良心不仅是灵的一部分，也是心的一部分。我们心里的良心，乃是神在我们里面管治的代表。我们的良心若定罪我们，神比祂的代表大，凡事都知道，当然会定罪我们。我们良心里面这种定罪的知觉，叫我们留意提防与神交通中断的危机。我们若留意这知觉，这知觉就会成为我们与神交通的帮助，并且会保守我们住在主里面。


约壹3:21注1

约翰一书 3章21节
3:21 亲爱的，我们的心若不责备我们，我们就可以向神1坦然无惧了；
3章21节 注1
原文意放胆讲论、有自信。我们在宁静中有这样的胆量接触神，与祂交通，并向祂求问，是因为我们心里的良心没有定罪。这就保守我们住在主里面。


约壹3:22注1

约翰一书 3章22节
3:22 并且1我们不论求什么，就从祂得着；因为我们2遵守祂的诫命，也3行祂看为可喜悦的事。
3章22节 注1
在定罪的心里，良心的亏欠乃是我们祷告的阻碍。在宁静的心里，无亏的良心能修直并清理我们向神祈求的路。


约壹3:22注2

约翰一书 3章22节
3:22 并且1我们不论求什么，就从祂得着；因为我们2遵守祂的诫命，也3行祂看为可喜悦的事。
3章22节 注2
这不是凭人自己的努力和力量遵守摩西律法的诫命，乃是住在信徒里面那神圣生命所活出之生活的一部分，藉着神圣生命的能力内在的运行，习惯的遵守主新约的诫命。遵守主的诫命，陪着经常实行神看为可喜悦的事，就成了神答应我们祷告的先决条件，并构成住在主里面之生活的条件。（24。）


约壹3:22注3

约翰一书 3章22节
3:22 并且1我们不论求什么，就从祂得着；因为我们2遵守祂的诫命，也3行祂看为可喜悦的事。
3章22节 注3
直译，实行。见一6注5。


约壹3:23注1

约翰一书 3章23节
3:23 神的1诫命就是叫我们信祂儿子耶稣基督的名，并且照祂所赐给我们的诫命彼此相爱。
3章23节 注1
这是前后经文中诫命的摘要。这一切的诫命可摘要为二：一为信神儿子耶稣基督的名，一为彼此相爱。头一个是与信有关，第二个是与爱有关。信是在我们与主的关系上接受神圣的生命，爱是在我们与众弟兄的关系上活出神圣的生命。信摸着神圣生命的源头，爱彰显神圣生命的素质。二者都是信徒活出住在主里面之生活所必需的。


约壹3:24注1

约翰一书 3章24节
3:24 遵守神诫命的，就1住在神里面，2神也住在他里面。在此我们就知道神住在我们里面，乃是3由于祂所赐给我们的那4灵。
3章24节 注1
本节是这段话的结语，这段话开始于二28，论到我们照着神圣膏油涂抹的教导住在主里面，如前段所揭示的。（二20～27。）本段启示住在主里面，乃是神的儿女那凭着神永远生命作神圣种子（15，9，二29注7）的生活，这种子凭着实行生他们之神的义（二29，三7，10）以及生他们之父的爱（10～11，14～23）得以长大。这样的住及其基础─神圣的出生以及作神圣种子的神圣生命─是奥秘的，在那灵里却是实际的。


约壹3:24注2

约翰一书 3章24节
3:24 遵守神诫命的，就1住在神里面，2神也住在他里面。在此我们就知道神住在我们里面，乃是3由于祂所赐给我们的那4灵。
3章24节 注2
我们住在主里面，祂就住在我们里面。我们住在祂里面，乃是祂住在我们里面的条件。（约十五4。）我们是藉着住在祂里面，享受祂住在我们里面。


约壹3:24注3

约翰一书 3章24节
3:24 遵守神诫命的，就1住在神里面，2神也住在他里面。在此我们就知道神住在我们里面，乃是3由于祂所赐给我们的那4灵。
3章24节 注3
“由于祂所赐给我们的那灵”形容“我们就知道。”


约壹3:24注4

约翰一书 3章24节
3:24 遵守神诫命的，就1住在神里面，2神也住在他里面。在此我们就知道神住在我们里面，乃是3由于祂所赐给我们的那4灵。
3章24节 注4
这封书信在此之前从未说到那灵，尽管二20、27的膏油涂抹隐含那灵。事实上，那灵，即包罗万有、复合、赐生命的灵，（见腓一19注2，）乃是这封书信所揭示一切奥秘必需且紧要的因素。这些奥秘就是神圣的生命，神圣生命的交通，神圣的膏油涂抹，住在主里面，神圣的出生，以及神圣的种子。乃是藉着这灵，我们从神而生，得着神圣的生命作里面神圣的种子，有了神圣生命的交通，为三一神所涂抹，并住在主里面。这奇妙的灵作新约应许的福，（加三14，）赐给了我们；乃是那在万有之上、承受万有、并要无限扩增的基督，没有限量的把这灵赐给了我们。（约三31～35。）这灵和永远的生命，（15，）乃是我们藉以继续不断活出住在主里面之生活的基本元素。因此，我们是藉着同我们的灵作见证的这灵，成为神的儿女，（罗八16，）并且知道万有的主住在我们里面。（四13。）藉着这灵，我们与主联合成为一灵。（林前六17。）并且凭着这灵，我们享受三一神的丰富。（林后十三14。）


约壹4:1注1

约翰一书 4章1节
4:1 亲爱的，1一切的灵，你们不可都信，总要2试证1那些灵是出于神的不是；因为有许多3假申言者已经出来，进到世界里了。
4章1节 注1
1～6节乃是插进的话，警告信徒要辨别诸灵，（因为前面三24提到那灵；我们所以知道神住在我们里面，是由于那灵，）使他们能认出假申言者来。二18～23曾发出类似的警告。一切的灵和那些灵这二辞，乃指由真理的灵所推动之申言者的灵，（林前十四32，）或由谬妄的灵所发动之假申言者的灵；因此需要藉着试证，辨别那些灵是出于神的不是。


约壹4:1注2

约翰一书 4章1节
4:1 亲爱的，1一切的灵，你们不可都信，总要2试证1那些灵是出于神的不是；因为有许多3假申言者已经出来，进到世界里了。
4章1节 注2
即藉着试验辨别诸灵。（林前十二10。）


约壹4:1注3

约翰一书 4章1节
4:1 亲爱的，1一切的灵，你们不可都信，总要2试证1那些灵是出于神的不是；因为有许多3假申言者已经出来，进到世界里了。
4章1节 注3
在太二四24，假申言者与假基督不同。但在这里，假申言者就是敌基督的，（3，）就是那些将关于基督身位的异端教导人的。（二18与注2，22～23。）


约壹4:2注1

约翰一书 4章2节
4:2 凡1灵承认耶稣基督是2在肉体里来的，就是出于神的；在此你们可以认出神的灵来。
4章2节 注1
指由真理的圣灵所推动之真申言者的灵；这灵承认耶稣神圣的成孕，确认祂是神的儿子，在肉体里出生。凡这样的灵必是出于神的。在此我们可以认出神的灵来。


约壹4:2注2

约翰一书 4章2节
4:2 凡1灵承认耶稣基督是2在肉体里来的，就是出于神的；在此你们可以认出神的灵来。
4章2节 注2
耶稣是由圣灵成孕的。（太一18。）承认耶稣是在肉体里来的，就是承认祂这位神的儿子神圣的成孕，在肉体里出生。（路一31～35。）既然祂是由圣灵成孕，在肉体里出生，圣灵就绝不会否认祂是藉着神圣的成孕在肉体里来的。


约壹4:3注1

约翰一书 4章3节
4:3 凡1灵不承认耶稣，就不是出于神的，这是那2敌基督者的灵；你们从前听见这灵要来，现在已经在世界上了。
4章3节 注1
指由谬妄的灵所发动之假申言者的灵，这灵不承认耶稣是在肉体里来的。这就是多西特派谬妄的灵。“多西特”字根意，似乎，看来是。多西特派异端的观点以为耶稣不是真人，只是看来如此；祂不过是个幻像。多西特派的学说搀杂了智慧派的学说；智慧派教导说，一切物质在素质上都是邪恶的。因此，多西特派教导说，基督既是圣别的，祂就绝不会有人肉体的污秽；祂的身体不是真的血肉，只不过是虚幻、短暂的幻像，因此祂没有受苦、受死，也没有复活。这样的异端不仅暗中破坏了主的成为肉体，也破坏了祂的救赎与复活。多西特派的学说是头一班敌基督之谬妄者显著的特征，约翰在这里及约贰7就是说到他们。这种谬妄者的灵必定不是出于神的。这是敌基督者的灵。


约壹4:3注2

约翰一书 4章3节
4:3 凡1灵不承认耶稣，就不是出于神的，这是那2敌基督者的灵；你们从前听见这灵要来，现在已经在世界上了。
4章3节 注2
见二18注2。


约壹4:4注1

约翰一书 4章4节
4:4 1孩子们，你们是2出于神的，并且胜了3他们；因为4那在你们里面的，比5那在世界上的更大。
4章4节 注1
见二1注1。


约壹4:4注2

约翰一书 4章4节
4:4 1孩子们，你们是2出于神的，并且胜了3他们；因为4那在你们里面的，比5那在世界上的更大。
4章4节 注2
信徒是出于神的，因为他们是从神生的。（7，二29，三9。）


约壹4:4注3

约翰一书 4章4节
4:4 1孩子们，你们是2出于神的，并且胜了3他们；因为4那在你们里面的，比5那在世界上的更大。
4章4节 注3
指假申言者，（1，）敌基督者，（3，）他们是关于基督身位之异端的教师。信徒按着神圣膏油涂抹的教导，（二27，）住在那关于基督神性并祂藉神圣成孕而有之人性的真理中，就胜了他们。


约壹4:4注4

约翰一书 4章4节
4:4 1孩子们，你们是2出于神的，并且胜了3他们；因为4那在你们里面的，比5那在世界上的更大。
4章4节 注4
指三一神，祂是那包罗万有、赐生命、施膏的灵，住在信徒里面，用三一神一切丰富的成分从里面加强我们。（弗三16～19。）这样一位比那恶灵撒但大得多，也强得多。


约壹4:4注5

约翰一书 4章4节
4:4 1孩子们，你们是2出于神的，并且胜了3他们；因为4那在你们里面的，比5那在世界上的更大。
4章4节 注5
指那堕落的天使撒但，他是恶灵，霸占堕落的人类，并在那些组成他世界系统的恶人里面运行。这样的一位比三一神小得多，也弱得多。


约壹4:5注1

约翰一书 4章5节
4:5 他们是1出于世界的；所以他们的讲说乃是1出于世界，世人也听从他们。
4章5节 注1
关于基督身位的异端者和异端的教训，都是出于撒但的世界系统。因此，组成这个邪恶系统的人就听从他们，跟随他们。


约壹4:6注1

约翰一书 4章6节
4:6 我们是1出于神的；认识神的就听从我们，2不出于神的就不听从我们；3从此我们可以认出4真理的5灵和谬妄的5灵来。
4章6节 注1
使徒、信徒，以及他们所信、所教导关于基督的真理，都是出于神的。因此从神生、认识神的人（7）就听从我们，与我们同在。


约壹4:6注2

约翰一书 4章6节
4:6 我们是1出于神的；认识神的就听从我们，2不出于神的就不听从我们；3从此我们可以认出4真理的5灵和谬妄的5灵来。
4章6节 注2
属世的人不是出于神的，因为他们不是从神生的。因此，他们不听从我们。


约壹4:6注3

约翰一书 4章6节
4:6 我们是1出于神的；认识神的就听从我们，2不出于神的就不听从我们；3从此我们可以认出4真理的5灵和谬妄的5灵来。
4章6节 注3
直译，出于此。“此”是指5～6节所说的。异端者以及他们由那为谬妄的灵所发动之灵里所说的，都是出于世界；我们以及我们由那为真理的灵所推动之灵里所说的，都是出于神；从这事实我们可以认出真理的灵和谬妄的灵来。这含示真理的圣灵与我们那说出真理的灵乃是一，谬妄的恶灵与异端者那说出谬妄的灵也是一。


约壹4:6注4

约翰一书 4章6节
4:6 我们是1出于神的；认识神的就听从我们，2不出于神的就不听从我们；3从此我们可以认出4真理的5灵和谬妄的5灵来。
4章6节 注4
指新约里所启示神圣的实际，（见一6注6，）这里特别是指关于主耶稣神圣的成肉体，就是神的灵所见证的。（2。）这实际与恶灵（那否认耶稣神圣成肉体的敌基督者之灵─3）的谬妄相对。


约壹4:6注5

约翰一书 4章6节
4:6 我们是1出于神的；认识神的就听从我们，2不出于神的就不听从我们；3从此我们可以认出4真理的5灵和谬妄的5灵来。
4章6节 注5
真理的灵就是圣灵，实际的灵；（约十四17，十五26，十六13；）谬妄的灵就是撒但，恶灵，虚假的灵。（弗二2。）


约壹4:7注1

约翰一书 4章7节
4:7 亲爱的，我们应当1彼此相爱，因为2爱是出于神的；凡3爱弟兄的，都是4从神生的，并且5认识神。
4章7节 注1
7～21节乃是二28～三24这段的延伸，进一步强调三10～24所说过的弟兄相爱，这是住在主里面之生活更高的条件。


约壹4:7注2

约翰一书 4章7节
4:7 亲爱的，我们应当1彼此相爱，因为2爱是出于神的；凡3爱弟兄的，都是4从神生的，并且5认识神。
4章7节 注2
见二5注2。


约壹4:7注3

约翰一书 4章7节
4:7 亲爱的，我们应当1彼此相爱，因为2爱是出于神的；凡3爱弟兄的，都是4从神生的，并且5认识神。
4章7节 注3
信徒是从神生的，并且认识神，用那出于神、作神彰显的爱，习惯的彼此相爱。


约壹4:7注4

约翰一书 4章7节
4:7 亲爱的，我们应当1彼此相爱，因为2爱是出于神的；凡3爱弟兄的，都是4从神生的，并且5认识神。
4章7节 注4
使徒在这里所强调的仍是神圣的出生，藉这神圣的出生，神圣的生命已经分赐到信徒里面，供给他们生命的能力以认识神。这神圣的出生是弟兄相爱的基本因素，这爱乃是住在主里面之生活更高的条件。见二29注7。


约壹4:7注5

约翰一书 4章7节
4:7 亲爱的，我们应当1彼此相爱，因为2爱是出于神的；凡3爱弟兄的，都是4从神生的，并且5认识神。
4章7节 注5
指凭着由神圣出生所得着神圣的生命来认识。（约十七3。）


约壹4:8注1

约翰一书 4章8节
4:8 不爱弟兄的，1未曾认识神，因为神就是2爱。
4章8节 注1
未曾认识神的人，没有那从神圣出生所得神圣生命的认识能力。这样不是从神而生，没有神作生命的人，既不认识是爱的神，就不凭是爱的神来爱人。


约壹4:8注2

约翰一书 4章8节
4:8 不爱弟兄的，1未曾认识神，因为神就是2爱。
4章8节 注2
见二5注2。本书信首先说神就是光，（一5，）然后说神就是爱。我们已经看见，爱是神素质的性质，乃是恩典的源头；光是神彰显的性质，乃是真理的源头。神圣的爱向我们显明，就成为恩典；神圣的光照耀在我们身上，就成为真理。（见一6注6末段。）二者在约翰福音里，就是这样显明了出来。在那里，我们藉着子的显现得着恩典和真理。（约一14，16～17。）如今在约翰的书信里，我们在子里来到父面前，摸着恩典和真理的源头。这些源头，爱与光，乃是父神自己，藉着我们住在子里面，（二5，27～28，三6，24，）作了我们在子里与父神圣生命的交通（一3～7）中，更深、更细的享受。见一5注2。


约壹4:9注1

约翰一书 4章9节
4:9 神差祂的独生子到1世上来，使我们藉着祂2得生并活着，在此神的爱就3向我们显明了。
4章9节 注1
指堕落的人类所在的地方，与提前一15者同。


约壹4:9注2

约翰一书 4章9节
4:9 神差祂的独生子到1世上来，使我们藉着祂2得生并活着，在此神的爱就3向我们显明了。
4章9节 注2
我们堕落的人，不仅在性情和行为上是罪恶的，（罗七17～18，一28～32，）并且在我们的灵里也是死的。（弗二1，5，西二13。）神差祂的儿子到世上来，不仅为我们的罪作了平息的祭物，使我们得着赦免，（10，）也作了我们的生命，使我们能藉着祂活着。在神的爱里，神的儿子不仅用祂的血救我们脱离罪，（弗一7，启一5，）更用祂的生命救我们脱离死。（三14～15，约五24。）祂不仅是神的羔羊，除去我们的罪，（约一29，）也是神的儿子，赐给我们永远的生命。（约三36。）祂为我们的罪死了，（林前十五3，）使我们在祂里面得着永远的生命，（约三14～16，）并且因祂活着。（约六57，十四19。）在此，神的爱，就是祂的素质，便显明出来了。


约壹4:9注3

约翰一书 4章9节
4:9 神差祂的独生子到1世上来，使我们藉着祂2得生并活着，在此神的爱就3向我们显明了。
4章9节 注3
直译，在我们身上。即在我们的事上，或，关于我们。神差祂的儿子到世上来，使我们藉着祂得生并活着，在此，神那更卓越、更高尚的爱就向我们显明了。


约壹4:10注1

约翰一书 4章10节
4:10 不是我们爱神，乃是神爱我们，差祂的儿子，为我们的1罪作了2平息的祭物，在3此就是爱了。
4章10节 注1
原文，复数。


约壹4:10注2

约翰一书 4章10节
4:10 不是我们爱神，乃是神爱我们，差祂的儿子，为我们的1罪作了2平息的祭物，在3此就是爱了。
4章10节 注2
见二2注2。


约壹4:10注3

约翰一书 4章10节
4:10 不是我们爱神，乃是神爱我们，差祂的儿子，为我们的1罪作了2平息的祭物，在3此就是爱了。
4章10节 注3
指上述的事实：不是我们爱神，乃是神爱我们，差祂的儿子，为我们的罪作了平息的祭物。在这事实里，有神更卓越、更高尚的爱。


约壹4:11注1

约翰一书 4章11节
4:11 亲爱的，神既是这样爱我们，我们也当1彼此相爱。
4章11节 注1
指用神的爱爱人，如同神爱我们一样。


约壹4:12注1

约翰一书 4章12节
4:12 从来没有人1见过神；我们若2彼此相爱，神就住在我们里面，3祂的爱也在我们里面得了4成全。
4章12节 注1
这指明我们若用神的爱彼此相爱，如同神爱我们一样，我们就在祂的素质上彰显祂，这样别人就能在我们身上看见祂素质的所是。


约壹4:12注2

约翰一书 4章12节
4:12 从来没有人1见过神；我们若2彼此相爱，神就住在我们里面，3祂的爱也在我们里面得了4成全。
4章12节 注2
彼此相爱是我们住在神里面的条件，（13，）我们住在神里面又是祂住在我们里面的条件。（约十五4。）因此，我们彼此相爱，神就住在我们里面，祂的爱也在我们里面得以成全而显明出来。


约壹4:12注3

约翰一书 4章12节
4:12 从来没有人1见过神；我们若2彼此相爱，神就住在我们里面，3祂的爱也在我们里面得了4成全。
4章12节 注3
二5之神的爱，乃是神的爱在我们里面成为我们向着祂的爱，我们乃是用这爱爱祂。这里祂的爱，乃是神的爱在我们里面成为我们向着彼此的爱，我们乃是用这爱彼此相爱。这指明我们该接受神的爱作我们的爱，用以爱神并彼此相爱。


约壹4:12注4

约翰一书 4章12节
4:12 从来没有人1见过神；我们若2彼此相爱，神就住在我们里面，3祂的爱也在我们里面得了4成全。
4章12节 注4
原文意，完整，成就，完成。神的爱在神自己里面本身是完全且完整的。然而，神的爱在我们里面必须在其彰显上得了成全、得了完成。神差祂的儿子来作我们平息的祭物和生命，在此神的爱就向我们显明了。（9～10。）然而，我们若没有用向我们显明的这爱彼此相爱，就是，我们若没有用神爱我们的爱彼此相爱以彰显这爱，这爱就没有完全且完整的彰显出来。我们在生活中习惯的用神的爱彼此相爱以彰显这爱，这爱就在其彰显上得了成全、得了完成。我们在神的爱里彼此相爱的生活，乃是这爱在我们里面在其彰显上的成全与完成。这样，别人就能在我们那在神爱里的生活中，看见神在祂爱的素质里彰显出来。


约壹4:13注1

约翰一书 4章13节
4:13 神已1将祂的灵赐给我们，在2此就知道我们3住在祂里面，祂也住在我们里面。
4章13节 注1
将祂的灵，直译，将出于祂的灵的。神已将出于祂的灵的赐给我们。这很像，也是重复三24的话，那话证明这话的意思不是说，神已将祂灵里的一些东西赐给我们，就如林前十二4所说不同的恩赐；乃是说神将祂的灵本身，就是那包罗万有的恩赐（徒二38）赐给我们。出于祂的灵的，这说法含示神所赐给我们的灵，乃是全备供应、没有限量的。（腓一19，约三34。）藉着这全备供应、没有限量的灵，我们就有充分的确据，知道我们与神是一，并且彼此互住。


约壹4:13注2

约翰一书 4章13节
4:13 神已1将祂的灵赐给我们，在2此就知道我们3住在祂里面，祂也住在我们里面。
4章13节 注2
神已将祂的灵赐给我们，我们从这个事实就知道我们住在祂里面，祂也住在我们里面。神所赐住在我们里面的那灵，（雅四5，罗八9，11，）乃是我们灵中的见证人，（罗八16，）见证我们住在神里面，神也住在我们里面。这居住的灵，即内住的灵，乃是我们与神互相居住、互相内住的元素和范围。祂使我们确信，我们与神是一，彼此居住，且互相内住。这由我们习惯的用祂的爱彼此相爱（12）的生活得着证明。


约壹4:13注3

约翰一书 4章13节
4:13 神已1将祂的灵赐给我们，在2此就知道我们3住在祂里面，祂也住在我们里面。
4章13节 注3
住在神里面就是居住在祂里面，留在我们与祂的交通里，使我们经历并享受祂住在我们里面。这就是凭实行神的义和神的爱的生活，照着神圣的膏油涂抹，（二27，）实行与神是一。这完全是藉着包罗万有、复合之灵的运行，这灵居住在我们的灵里，又是神圣膏油涂抹的基本元素。


约壹4:14注1

约翰一书 4章14节
4:14 1父差子作2世人的救主，这是我们所看见，现在又作见证的。
4章14节 注1
父差子作我们的救主是外在的行动，使祂藉着我们承认子，能住在我们里面，我们也住在祂里面。（15。）使徒看见这事，并且作见证；这是外在的见证。此外，神向着我们内在的行动，乃是差祂的灵居住在我们里面，作我们住在祂里面，祂也住在我们里面的内在证据。（13。）


约壹4:14注2

约翰一书 4章14节
4:14 1父差子作2世人的救主，这是我们所看见，现在又作见证的。
4章14节 注2
指堕落的人类，与约三16者同。


约壹4:15注1

约翰一书 4章15节
4:15 凡1承认耶稣是神儿子的，神就住在他里面，他也住在神里面。
4章15节 注1
父神差遣祂的儿子作世人的救主，（14，）目的在使人承认耶稣是神的儿子而相信祂，这样神就能住在他们里面，他们也能住在神里面。但异端的塞林则派不承认这事；因此，他们没有神住在他们里面，他们也没有住在神里面。凡承认这事的，神就住在他里面，他也住在神里面，他就在神圣的生命与性情里与神成为一。


约壹4:16注1

约翰一书 4章16节
4:16 神1在我们身上的2爱，我们也知道也信。神就是3爱，4住在爱里面的，就5住在神里面，6神也住在他里面。
4章16节 注1
见9注3。


约壹4:16注2

约翰一书 4章16节
4:16 神1在我们身上的2爱，我们也知道也信。神就是3爱，4住在爱里面的，就5住在神里面，6神也住在他里面。
4章16节 注2
在差子作我们救主的事上。（14。）


约壹4:16注3

约翰一书 4章16节
4:16 神1在我们身上的2爱，我们也知道也信。神就是3爱，4住在爱里面的，就5住在神里面，6神也住在他里面。
4章16节 注3
见8注2。神就是爱，这已经在神差祂儿子作我们救主和生命的事上显明出来。（9～10，14。）


约壹4:16注4

约翰一书 4章16节
4:16 神1在我们身上的2爱，我们也知道也信。神就是3爱，4住在爱里面的，就5住在神里面，6神也住在他里面。
4章16节 注4
爱就是神自己，住在爱里面，就是过着习惯的用这爱爱别人的生活，使神能在我们身上得着彰显。


约壹4:16注5

约翰一书 4章16节
4:16 神1在我们身上的2爱，我们也知道也信。神就是3爱，4住在爱里面的，就5住在神里面，6神也住在他里面。
4章16节 注5
住在神里面，就是过着以神自己作我们里面内容，和外面彰显的生活，使我们能绝对与祂是一。


约壹4:16注6

约翰一书 4章16节
4:16 神1在我们身上的2爱，我们也知道也信。神就是3爱，4住在爱里面的，就5住在神里面，6神也住在他里面。
4章16节 注6
神住在我们里面，就是在里面作我们的生命，并在外面作我们的生活；这样，祂就能实际的与我们是一。


约壹4:17注1

约翰一书 4章17节
4:17 1在此，爱在我们便得了2成全，使我们在3审判的日子，可以4坦然无惧；因为5祂如何，我们在这世上也如何。
4章17节 注1
即在我们住在那是神的爱（16）里面这事上。在这事上，神的爱在我们里面得了成全，就是在我们里面得以完全显明，使我们可以在审判的日子，坦然无惧。（18。）


约壹4:17注2

约翰一书 4章17节
4:17 1在此，爱在我们便得了2成全，使我们在3审判的日子，可以4坦然无惧；因为5祂如何，我们在这世上也如何。
4章17节 注2
见12注4。


约壹4:17注3

约翰一书 4章17节
4:17 1在此，爱在我们便得了2成全，使我们在3审判的日子，可以4坦然无惧；因为5祂如何，我们在这世上也如何。
4章17节 注3
指基督再来时，（林前三13，四5，提后四8，）在祂审判台前的审判。（林后五10。）


约壹4:17注4

约翰一书 4章17节
4:17 1在此，爱在我们便得了2成全，使我们在3审判的日子，可以4坦然无惧；因为5祂如何，我们在这世上也如何。
4章17节 注4
见三21注1。那里的坦然无惧，叫我们在与神的交通中接触神；这里的坦然无惧，叫我们在基督的审判台前面对审判。


约壹4:17注5

约翰一书 4章17节
4:17 1在此，爱在我们便得了2成全，使我们在3审判的日子，可以4坦然无惧；因为5祂如何，我们在这世上也如何。
4章17节 注5
与三3、7者同，指基督，祂曾在这世上活出神就是爱的生活，如今祂是我们的生命，使我们能在这世上活出同样爱的生活，与祂所是的一样。


约壹4:18注1

约翰一书 4章18节
4:18 1爱里没有惧怕，2完全的爱把惧怕驱除，因为惧怕含有刑罚，惧怕的人3在爱里未得成全。
4章18节 注1
惧怕不是指惧怕得罪神，并受神审判，（彼前一17，来十二28，）乃是指惧怕我们已经得罪神，并要受神审判。爱是指前节所说得了成全的爱，就是我们用以爱别人之神的爱。


约壹4:18注2

约翰一书 4章18节
4:18 1爱里没有惧怕，2完全的爱把惧怕驱除，因为惧怕含有刑罚，惧怕的人3在爱里未得成全。
4章18节 注2
完全的爱，就是因我们用神的爱爱人，而在我们里面得了成全的爱。（17。）这样的爱把惧怕驱除，不怕主再来时会受祂的刑罚。（路十二46～47。）


约壹4:18注3

约翰一书 4章18节
4:18 1爱里没有惧怕，2完全的爱把惧怕驱除，因为惧怕含有刑罚，惧怕的人3在爱里未得成全。
4章18节 注3
即没有活在神的爱里，使神的爱在他里面得以完全显明。见12注4。


约壹4:19注1

约翰一书 4章19节
4:19 我们爱，因为神1先爱我们。
4章19节 注1
神先爱我们，将祂的爱注入我们里面，并且在我们里面产生出爱来，使我们能用这爱爱神，并爱众弟兄。（20～21。）


约壹4:20注1

约翰一书 4章20节
4:20 人若说，我爱神，却1恨他的弟兄，就是说谎的；不爱他所看见的弟兄，就不能爱没有看见的神。
4章20节 注1
凡习惯的恨弟兄的，就证明他不是住在神圣的爱里，也不是住在神圣的光中。（二9～11。）我们住在主里面，就住在神圣的爱里，也住在神圣的光中，我们就不恨弟兄，反倒习惯的爱他们，在神圣的光与神圣的爱里活出神圣的生命。


约壹5:1注1

约翰一书 5章1节
5:1 凡1信耶稣是基督的，都是从神生的；凡爱那生他的，也爱从祂生的。
5章1节 注1
智慧派和塞林则派不相信耶稣和基督乃是同一位。（见二22注1，四3注1。）因此他们不是神的儿女，不是从神生的。然而凡信那人耶稣是基督，是神成肉体的，（约一1，14，二十31，）都是从神生的，已经成为神的儿女。（约一12～13。）这样的人爱生他的父神，也爱从同一位父所生的弟兄。这说明、证实、且加强了前面经文中的话。（四20～21。）


约壹5:2注1

约翰一书 5章2节
5:2 我们若1爱神，并2行祂的诫命，在此就知道我们爱神的儿女。
5章2节 注1
爱神并实行祂的诫命，乃是我们爱神儿女的先决条件。这是基于神圣的出生与神圣的生命。


约壹5:2注2

约翰一书 5章2节
5:2 我们若1爱神，并2行祂的诫命，在此就知道我们爱神的儿女。
5章2节 注2
直译，实行。见一6注5。


约壹5:3注1

约翰一书 5章3节
5:3 我们1遵守神的诫命，这就是2爱祂了；并且祂的诫命不是3难担的；
5章3节 注1
遵守神的诫命，构成我们对祂的爱，并且是我们爱祂的证据。


约壹5:3注2

约翰一书 5章3节
5:3 我们1遵守神的诫命，这就是2爱祂了；并且祂的诫命不是3难担的；
5章3节 注2
见二5注2与15注3。


约壹5:3注3

约翰一书 5章3节
5:3 我们1遵守神的诫命，这就是2爱祂了；并且祂的诫命不是3难担的；
5章3节 注3
直译，沉重的。对神圣的生命同其能力，神的诫命不是沉重的。


约壹5:4注1

约翰一书 5章4节
5:4 因为1凡2从神生之物，就3胜过4世界，胜过世界的，就是我们的5信。
5章4节 注1
指每个从神生的人。但这样的说法，该是特指重生之人的灵，就是由神的生命所重生的部分。（约三6。）重生信徒的重生之灵不犯罪，（三9，）并且胜过世界。他那神圣的出生带着神圣的生命，乃是这种得胜生活的基本因素。


约壹5:4注2

约翰一书 5章4节
5:4 因为1凡2从神生之物，就3胜过4世界，胜过世界的，就是我们的5信。
5章4节 注2
约翰的福音和书信都强调神圣的出生，（约一13，三3，5，约壹二29与注7，三9，四7，五1，4，18，）藉这出生，神的生命得以分赐到在基督里的信徒里面。（约三15～16，36，约壹五11～12。）这带来神圣生命的神圣出生，乃是一切关于神圣生命之奥秘─就如神圣生命的交通，（一3～7，）神圣三一的膏油涂抹，（二20～27，）住在主里面，（二28～三24，）以及实行神圣的真理、（一6、）神圣的旨意、（二17、）神圣的义、（二29，三7、）并神圣的爱，（三11，22～23，五1～3，）以彰显神圣人位（四12）的神圣生活─的基本因素。神圣的出生带着神圣的生命，也是4～21节这段话的基本因素。这神圣的出生向神所生的信徒保证，使他们对神圣生命的能力与美德有把握。


约壹5:4注3

约翰一书 5章4节
5:4 因为1凡2从神生之物，就3胜过4世界，胜过世界的，就是我们的5信。
5章4节 注3
重生的信徒既有神圣生命的能力胜过世界，就是胜过属撒但有能力的世界系统，神的诫命对他们就不是沉重、难担的。（3。）


约壹5:4注4

约翰一书 5章4节
5:4 因为1凡2从神生之物，就3胜过4世界，胜过世界的，就是我们的5信。
5章4节 注4
见二15注2。


约壹5:4注5

约翰一书 5章4节
5:4 因为1凡2从神生之物，就3胜过4世界，胜过世界的，就是我们的5信。
5章4节 注5
指那带我们进入与三一神生机的联结，并信耶稣是神的儿子，（5，）使我们从神而生，得着神圣生命的信，藉着这信我们能胜过撒但所组织并霸占的世界。


约壹5:5注1

约翰一书 5章5节
5:5 胜过世界的是谁？不就是1那信耶稣是神儿子的么？
5章5节 注1
这样的信徒乃是从神而生，并得着神圣生命的人。（约一12～13，三16。）这神圣的生命加给他力量，使他胜过由撒但加力推动的邪恶世界。智慧派和塞林则派并非这种信徒，他们仍是撒但邪恶系统下可怜的受害者。


约壹5:6注1

约翰一书 5章6节
5:6 1这藉着水与血2来的，就是耶稣基督；不是单3凭着水，乃是3凭着水，又3凭着血；并且4作见证的就是那灵，因为那灵就是5实际。
5章6节 注1
这耶稣基督作为神的儿子而来，使我们从神而生，并得着神圣的生命。（约十10，二十31。）神乃是在祂儿子里面，赐给我们永远的生命。（11～13。）拿撒勒人耶稣被证实为神的儿子，乃是凭着祂受浸时所经过的水，（太三16～17，约一31，）凭着祂在十字架上所流的血，（约十九31～35，太二七50～54，）也是凭着祂所赐那没有限量的灵。（约一32～34，三34。）凭这三样，神已经见证耶稣就是所赐给我们神的儿子；（7～10；）我们因信入祂的名，就在祂里面得着永远的生命。（11～13，约三16，36，二十31。）受浸的水藉着埋葬旧造的人，了结了他们；十字架上所流的血，救赎了神从旧造中所拣选的人；并且那灵，就是实际，就是生命里的实际，（罗八2，）使那些神用祂的生命所重生，从旧造中赎出来的人有新生的起头。这样，他们从神而生，成为神的儿女，（约三5，15，一12～13，）活出实行真理、（一6、）神的旨意、（二17、）神的义、（二29、）并神的爱，（三10～11，）使神得着彰显的生活。


约壹5:6注2

约翰一书 5章6节
5:6 1这藉着水与血2来的，就是耶稣基督；不是单3凭着水，乃是3凭着水，又3凭着血；并且4作见证的就是那灵，因为那灵就是5实际。
5章6节 注2
有些古卷下加，与灵。


约壹5:6注3

约翰一书 5章6节
5:6 1这藉着水与血2来的，就是耶稣基督；不是单3凭着水，乃是3凭着水，又3凭着血；并且4作见证的就是那灵，因为那灵就是5实际。
5章6节 注3
直译，在…里。


约壹5:6注4

约翰一书 5章6节
5:6 1这藉着水与血2来的，就是耶稣基督；不是单3凭着水，乃是3凭着水，又3凭着血；并且4作见证的就是那灵，因为那灵就是5实际。
5章6节 注4
就是那真理、实际的灵，（约十四16～17，十五26，）见证耶稣是神的儿子，在祂里面有永远的生命。藉着这样的见证，祂便将神的儿子分赐到我们里面，作我们的生命。（西三4。）


约壹5:6注5

约翰一书 5章6节
5:6 1这藉着水与血2来的，就是耶稣基督；不是单3凭着水，乃是3凭着水，又3凭着血；并且4作见证的就是那灵，因为那灵就是5实际。
5章6节 注5
指神的儿子基督一切所是的实际。（约十六12～15。）见一6注6。


约壹5:8注1

约翰一书 5章8节
5:8 就是那灵、水与血，这三样也都1归于一。
5章8节 注1
即归于在他们见证中的那件事、那个点或那个目的。


约壹5:9注1

约翰一书 5章9节
5:9 我们若领受人的见证，1神的见证更大，因为这是神为祂儿子所作的见证。
5章9节 注1
那凭着水、血与那灵，说出耶稣是神儿子的见证，乃是神的见证；这见证比人的见证更大。


约壹5:10注1

约翰一书 5章10节
5:10 1信入神儿子的，就有这见证在他里面。不信神的，就是将神当作说谎的，因他不信入神为祂儿子所作的见证。
5章10节 注1
神为祂儿子作见证，使我们可以信入祂的儿子，并得着神圣的生命。我们若信入祂的儿子，我们就领受祂的见证，且有祂的见证在我们里面；否则，我们就是不信入祂所作的见证，将祂当作说谎的。


约壹5:11注1

约翰一书 5章11节
5:11 这见证就是神1赐给我们永远的生命，这生命也是在祂儿子里面。
5章11节 注1
神的见证不仅说出耶稣是神的儿子，也说出祂将那在子里的永远生命赐给我们。祂的儿子乃是祂赐给我们永远生命的凭藉，这永远的生命就是祂对我们的目标。


约壹5:12注1

约翰一书 5章12节
5:12 1人有了神的儿子，就有生命；没有神的儿子，就没有生命。
5章12节 注1
生命是在子里面，（约一4，）并且子就是生命，（约十一25，十四6，西三4，）所以子与生命乃是一，是分不开的。因此，人有了子，就有生命，没有子，就没有生命。


约壹5:13注1

约翰一书 5章13节
5:13 我将1这些话写给你们信入神儿子之名的人，要叫你们晓得自己有永远的生命。
5章13节 注1
经上所写的话，乃是那些信入神儿子之名的信徒，有永远生命的确据。我们凭信而接受永远的生命乃是事实，圣经上的话就是这事实的确据；这些话是我们永远救恩的契据。藉此我们有了确据和凭质，知道只要我们信入神儿子的名，就有永远的生命。


约壹5:14注1

约翰一书 5章14节
5:14 我们若照祂的旨意1求什么，祂就听我们；2这是我们向着祂所存3坦然无惧的心。
5章14节 注1
我们因着相信神的儿子，藉着神圣的出生，便得着了永远的生命；基于这个事实，我们就能藉着接触神，在永远生命的交通里，因着良心无亏，（徒二四16，）坦然无惧，照着祂的旨意祷告，确信祂必听我们。


约壹5:14注2

约翰一书 5章14节
5:14 我们若照祂的旨意1求什么，祂就听我们；2这是我们向着祂所存3坦然无惧的心。
5章14节 注2
4～13节给我们看见，我们如何接受了一1～2所说永远的生命。接着14～17节告诉我们，如何在一3～7所说永远生命的交通里祷告。


约壹5:14注3

约翰一书 5章14节
5:14 我们若照祂的旨意1求什么，祂就听我们；2这是我们向着祂所存3坦然无惧的心。
5章14节 注3
指我们在与神的交通中，为着祷告所存坦然无惧的心。见三21注1。


约壹5:15注1

约翰一书 5章15节
5:15 我们若1知道祂听我们一切所2求的，就知道我们所求于祂的无不得着。
5章15节 注1
这个知道乃是基于我们得着了神圣的生命以后，住在主里面，并且在我们在祂的名里向神的祷告中，与祂是一的事实。（约十五7，16，十六23～24。）


约壹5:15注2

约翰一书 5章15节
5:15 我们若1知道祂听我们一切所2求的，就知道我们所求于祂的无不得着。
5章15节 注2
不是在我们自己里面，照着自己的心思求，乃是在主里面，照着神的旨意求。


约壹5:16注1

约翰一书 5章16节
5:16 人若看见他的弟兄犯了不1至于死的罪，就当为他2祈求，3将4生命赐给他，就是给那些犯了不至于死之罪的。有5至于死的罪，我不说当为那罪祈求。
5章16节 注1
直译，向着死。


约壹5:16注2

约翰一书 5章16节
5:16 人若看见他的弟兄犯了不1至于死的罪，就当为他2祈求，3将4生命赐给他，就是给那些犯了不至于死之罪的。有5至于死的罪，我不说当为那罪祈求。
5章16节 注2
这必是指我们住在与神交通里的祷告。


约壹5:16注3

约翰一书 5章16节
5:16 人若看见他的弟兄犯了不1至于死的罪，就当为他2祈求，3将4生命赐给他，就是给那些犯了不至于死之罪的。有5至于死的罪，我不说当为那罪祈求。
5章16节 注3
这句话的主词还是上文的“人，”也就是“祈求”的主词，指明祈求的人将生命赐给他所代求的人。这不是说，祈求的人本身有生命，能凭自己将生命赐给别人。这乃是说，这样一个住在主里面，与主是一，并在与主是一的灵里（林前六17）祈求的祈求者，成了神赐生命的灵能将生命赐给他所代求之人的凭藉。这是一件在神圣生命的交通里，分赐生命的事。我们要成为能将生命赐给别人的人，就必须住在神圣的生命里，并在神圣的生命里行事、生活、为人。雅五14～16的祷告是为着医治，这里的祷告是为着分赐生命。


约壹5:16注4

约翰一书 5章16节
5:16 人若看见他的弟兄犯了不1至于死的罪，就当为他2祈求，3将4生命赐给他，就是给那些犯了不至于死之罪的。有5至于死的罪，我不说当为那罪祈求。
5章16节 注4
无疑的，这是指藉着祈求之人的祷告，分赐到所代求之人里面的属灵生命。然而，照上下文看，这属灵的生命，也会拯救所代求之人的肉身，脱离他因犯罪而死的危险。（参雅五15。）


约壹5:16注5

约翰一书 5章16节
5:16 人若看见他的弟兄犯了不1至于死的罪，就当为他2祈求，3将4生命赐给他，就是给那些犯了不至于死之罪的。有5至于死的罪，我不说当为那罪祈求。
5章16节 注5
关于至于死的罪，圣经教师有不同的解释。有些人说这是指敌基督的否认耶稣是基督的罪，（二22，）这罪使他们永远留在死里。但是照本节的上下文看，至于死的罪是与犯罪的弟兄有关，与敌基督的或别的不信者无关。既然14～17节这段，与一3～二11所说永远生命交通里的祷告有关，所论到的事必定与神圣生命的交通有关。在神圣生命的交通里，神照着祂每个儿女的属灵光景，施行祂行政的对付。在神行政的对付里，有些神的儿女由于某种的罪，被命定肉身要在今世死亡；有些由于别的罪，也被命定肉身要死亡。这种光景就像亚拿尼亚和他妻子撒非喇，因着欺骗圣灵，便受到肉身死亡的对付；（徒五1～11；）又像哥林多的信徒，因着不分辨那身体，就受到同样的审判。（林前十一29～30。）这由神在旷野中对付以色列人所预表；（林前十5～11；）他们中间除了迦勒和约书亚以外，全都由于某种罪受神审判，以致肉身死亡。神行政的对付是严厉的。米利暗、亚伦，甚至摩西，也都由于某种的失败，未能免去这种对付。（民十二1～15，二十1，12，22～29，申一37，三26～27，三二48～52。）神对祂儿女行政对付的刑罚，与永远的沉沦完全无关。这刑罚乃是根据神行政之时代的对付，与我们和神的交通以及彼此的交通有关。是不是至于死的罪，乃在于神照着各人在神家中的地位和光景而有的审判。无论如何，对于神的儿女，犯罪是件严肃的事，也许会遭受神的审判，肉身在今世死亡！关于这样的罪，使徒没有说我们当为此祈求。


约壹5:17注1

约翰一书 5章17节
5:17 一切的1不义都是罪，也有不至于死的罪。
5章17节 注1
凡不正直、不公义的错误行为都是罪。（参三4与注3。）


约壹5:18注1

约翰一书 5章18节
5:18 我们晓得凡1从神生的都不犯罪，2那从神生的，3保守自己，那4恶者也就不5摸他。
5章18节 注1
犯罪不仅使神圣生命的交通中断，（一6～10，）甚至也会带来肉身的死亡；（16～17；）使徒为了避免犯罪的事，就藉神圣生命之能力的确据，再次强调我们神圣的出生，这出生乃是得胜生活的基础。这基本的事实不许可我们重生的人实行罪，（三9与注2，）就是在罪中活着。（罗六2。）见二29注7。


约壹5:18注2

约翰一书 5章18节
5:18 我们晓得凡1从神生的都不犯罪，2那从神生的，3保守自己，那4恶者也就不5摸他。
5章18节 注2
有些教师根据约十七15说，这里那从神生的，是指那从神生并保守重生之人的基督。但本节第二个“从神生的”既是重复前句“从神生的，”按逻辑就可断定那从神生的，仍是指重生的信徒。重生的信徒（特别是他从神的灵所生的重生之灵─约三6），保守自己不活在罪中，那恶者也就不摸他（特别是他重生的灵）。他神圣的出生同他灵里神圣的生命，乃是这个保护的基本因素。（见4注1。）


约壹5:18注3

约翰一书 5章18节
5:18 我们晓得凡1从神生的都不犯罪，2那从神生的，3保守自己，那4恶者也就不5摸他。
5章18节 注3
即藉着儆醒留意而护卫。


约壹5:18注4

约翰一书 5章18节
5:18 我们晓得凡1从神生的都不犯罪，2那从神生的，3保守自己，那4恶者也就不5摸他。
5章18节 注4
见19注4。


约壹5:18注5

约翰一书 5章18节
5:18 我们晓得凡1从神生的都不犯罪，2那从神生的，3保守自己，那4恶者也就不5摸他。
5章18节 注5
即抓住、取得。为要伤害并达到邪恶的目的。


约壹5:19注1

约翰一书 5章19节
5:19 我们晓得我们是1属神的，而2整个世界都3卧在那4恶者里面。
5章19节 注1
直译，出于。我们既是从神生的，就是出于祂，有祂的生命，并有分于祂性情的人。藉此我们便从卧在那恶者里面的撒但世界分别出来，归属于神。


约壹5:19注2

约翰一书 5章19节
5:19 我们晓得我们是1属神的，而2整个世界都3卧在那4恶者里面。
5章19节 注2
整个世界是由撒但的世界系统，（二15与注2，）和世界上的人，就是堕落的人类组成的。


约壹5:19注3

约翰一书 5章19节
5:19 我们晓得我们是1属神的，而2整个世界都3卧在那4恶者里面。
5章19节 注3
即被动的留在那恶者的势力范围，在他的霸占并操纵之下。信徒主动的凭着神的生命生活、行动，整个世界（特别是世界上的人）却被动的卧在那恶者撒但的霸占并操纵之下。


约壹5:19注4

约翰一书 5章19节
5:19 我们晓得我们是1属神的，而2整个世界都3卧在那4恶者里面。
5章19节 注4
原文不是指本质上无益的、邪恶的特性；也不是指无益、败坏，从原有美德上的堕落；乃是指致命、有害的邪恶，影响别人成为邪恶、恶毒的。这样的恶者，就是整个世界都卧在他里面的魔鬼撒但。


约壹5:20注1

约翰一书 5章20节
5:20 我们也晓得神的儿子已经1来到，且将2悟性赐给我们，使我们可以3认识4那位5真实的；我们也6在那位真实的里面，就是7在祂儿子耶稣基督里面。8这是真神，也是永远的生命。
5章20节 注1
指藉着成肉体而来，把神带给我们作恩典与实际，（约一14，）使我们得着神圣的生命，如约翰福音所启示的，好有分于是爱是光的神，如本书信所揭示的。


约壹5:20注2

约翰一书 5章20节
5:20 我们也晓得神的儿子已经1来到，且将2悟性赐给我们，使我们可以3认识4那位5真实的；我们也6在那位真实的里面，就是7在祂儿子耶稣基督里面。8这是真神，也是永远的生命。
5章20节 注2
指我们心思的机能，藉实际的灵得着光照与加力，（约十六12～15，）好在我们重生的灵里领略神圣的实际。


约壹5:20注3

约翰一书 5章20节
5:20 我们也晓得神的儿子已经1来到，且将2悟性赐给我们，使我们可以3认识4那位5真实的；我们也6在那位真实的里面，就是7在祂儿子耶稣基督里面。8这是真神，也是永远的生命。
5章20节 注3
这是神圣生命的能力，在我们重生的灵里，（弗一17，）藉着我们蒙实际的灵所光照之更新的心思，认识真神。（约十七3。）


约壹5:20注4

约翰一书 5章20节
5:20 我们也晓得神的儿子已经1来到，且将2悟性赐给我们，使我们可以3认识4那位5真实的；我们也6在那位真实的里面，就是7在祂儿子耶稣基督里面。8这是真神，也是永远的生命。
5章20节 注4
指真正、实际的神。


约壹5:20注5

约翰一书 5章20节
5:20 我们也晓得神的儿子已经1来到，且将2悟性赐给我们，使我们可以3认识4那位5真实的；我们也6在那位真实的里面，就是7在祂儿子耶稣基督里面。8这是真神，也是永远的生命。
5章20节 注5
原文意真正的、实际的，（和约一14，十四6，17之“实际”同源的形容词，）与虚假的、假冒的相对。


约壹5:20注6

约翰一书 5章20节
5:20 我们也晓得神的儿子已经1来到，且将2悟性赐给我们，使我们可以3认识4那位5真实的；我们也6在那位真实的里面，就是7在祂儿子耶稣基督里面。8这是真神，也是永远的生命。
5章20节 注6
我们不仅认识真神，也在祂里面。我们不仅认识祂，更与祂有生机的联结。我们乃是在生机上与祂成为一。


约壹5:20注7

约翰一书 5章20节
5:20 我们也晓得神的儿子已经1来到，且将2悟性赐给我们，使我们可以3认识4那位5真实的；我们也6在那位真实的里面，就是7在祂儿子耶稣基督里面。8这是真神，也是永远的生命。
5章20节 注7
在真神里面，就是在祂儿子耶稣基督里面。作神儿子的耶稣基督既是神的具体化身，（西二9，）在祂里面就是在这位真神里面。这指明神的儿子耶稣基督就是真神。


约壹5:20注8

约翰一书 5章20节
5:20 我们也晓得神的儿子已经1来到，且将2悟性赐给我们，使我们可以3认识4那位5真实的；我们也6在那位真实的里面，就是7在祂儿子耶稣基督里面。8这是真神，也是永远的生命。
5章20节 注8
“这”是指那已成肉体而来，并赐我们能力，以认识祂是真神，并在祂儿子耶稣基督里与祂在生机上成为一的神。这一切对我们就是真实、实际的神和永远的生命。这位真正、实际的神，对我们所是的一切，乃是对我们的永远生命，使我们能有分于祂作我们重生之人的一切。


约壹5:21注1

约翰一书 5章21节
5:21 1孩子们，你们要2保守自己，远避3偶像。
5章21节 注1
见二1注1。


约壹5:21注2

约翰一书 5章21节
5:21 1孩子们，你们要2保守自己，远避3偶像。
5章21节 注2
即防备外来的攻击，如异端的袭击。


约壹5:21注3

约翰一书 5章21节
5:21 1孩子们，你们要2保守自己，远避3偶像。
5章21节 注3
指智慧派和塞林则派所带来异端的代替品，顶替了本书信和约翰福音所启示，也正是前节所题的真神。这里的偶像也指一切顶替真神的东西。我们这些真神的真儿女，应当儆醒、保守自己，远避这些异端的代替品，以及一切顶替我们那真实、实际之神的虚空之物；我们与这位神在生机上是一，并且祂对我们是永远的生命。这是年老的使徒对他所有孩子们警告的话，作他书信的结语。

本书信启示的中心，乃是神圣生命的神圣交通，就是神的儿女与他们父神的交通；这位父神不仅是神圣生命的源头，也是光与爱作这神圣生命享受的源头。（一1～7，四8，16。）我们要享受神圣的生命，就需要基于神圣的出生，（二29～三10，）带着那为这神圣出生之发展的神圣种子，按着神圣的膏油涂抹，住在神圣生命的交通里。（二12～28，三24。）这神圣的出生，是由三个凭藉完成的：了结的水、救赎的血、以及使人有新生起头的灵。（1～13。）藉着这些，我们从神而生，成为神的儿女，有祂的神圣生命，并有分于祂的神圣性情。（二29～三1。）现今神藉着祂的灵住在我们里面，（三24，四4，13，）作我们的生命和生命的供应，使我们因祂神圣的成分长大，以致在祂显现时能以像祂。（三1～2。）住在神圣生命的神圣交通里，就是住在主里面，（二6，三6，）乃是享受祂一切神圣的丰富。藉着这样的住，我们就在神圣的光中行，（一5～7，）并凭着由神圣的出生（二29，四7）所得着的神圣生命，实行真理、义、爱、神的旨意并神的诫命。（一6，二29，5，三10～11，二17，五2。）要保守自己这样住在神圣的交通里，需要对付三样消极的东西：首先是罪，就是不法和不义；（一7～二6，三4～10，五16～18；）其次是由肉体的情欲、眼目的情欲、并今生的骄傲所构成的世界；（二15～17，四3～5，五4～5，19；）最后是偶像，也就是顶替真实之神的异端代替品，以及顶替实际之神的虚空之物。（21。）这三类极其邪恶的东西，乃是那恶者魔鬼所用的武器，要阻挠、伤害，若是可能，甚至消杀我们在神圣交通里的住留。抵挡魔鬼邪恶作为的保障，乃是我们神圣的出生带着神圣的生命；（18；）并且基于神的儿子在十字架上受死，消除了魔鬼的作为（三8）这一事实，我们就能凭着住在我们里面神的话胜过他。（二14。）因着我们神圣的出生，我们也凭着相信神的儿子，胜过他邪恶的世界。（4～5。）再者，我们神圣的出生带着那种在我们里面之人里的神圣种子，能使我们不致习惯的活在罪中，（三9，五18，）因为基督已藉着祂在肉体里的死，除去了罪。（三5。）倘若我们偶尔犯罪，我们有我们的辩护者作平息的祭物，在父神面前顾到我们的案件，（二1～2，）祂那永远有功效的血也洗净我们。（一7。）这样的启示，乃是使徒修补职事基本且实质的元素。


约贰1:1注1

约翰二书 1章1节
1:1 作1长老的写信给蒙拣选的2夫人和她的儿女，就是我3真实所爱的；不单我爱，也是一切4认识5真理之人所爱的；
1章1节 注1
使徒约翰和彼得一样，也是主后七十年耶路撒冷被毁以前，当地召会的长老。（加二9，彼前五1注2。）根据历史，约翰自放逐回来以后，就留在以弗所照顾亚西亚的众召会。因此他也可能是在以弗所的召会的长老，本书信就是他在以弗所写的。


约贰1:1注2

约翰二书 1章1节
1:1 作1长老的写信给蒙拣选的2夫人和她的儿女，就是我3真实所爱的；不单我爱，也是一切4认识5真理之人所爱的；
1章1节 注2
希腊文，kuria，可利亚，是kurios，可利欧斯（主，主人）的阴性形式。这字在此有不同的解释，最可取的如下：指召会中一位相当特出的基督徒姊妹，就如彼前五13“同蒙拣选的”所指的。Kuria，可利亚，也许是她的名字，因为当时这是一个普通的名字。有些人说历史告诉我们，她住在以弗所附近，她的姊妹（13）住在以弗所，那里的召会就是由约翰照顾的。在她的所在地，有召会在她家里聚会。


约贰1:1注3

约翰二书 1章1节
1:1 作1长老的写信给蒙拣选的2夫人和她的儿女，就是我3真实所爱的；不单我爱，也是一切4认识5真理之人所爱的；
1章1节 注3
原文与真理同字。照约翰对这辞的用法，特别是照他在福音书里的用法，本辞在此是指启示出来的神圣实际─三一神在子耶稣基督里分赐到人里面─成为人的真实与真诚，使人过一种与神圣之光相符的生活，（约三19～21，）并且按着神的所是，照神所寻找的敬拜神。（约四23～24。）这就是神的美德（罗三7，十五8）成了我们的美德，藉此我们能爱众信徒。（见约壹一6注6第七点。）活在三一神圣实际里的使徒约翰，就是在这样的真实中，爱他的受信者。


约贰1:1注4

约翰二书 1章1节
1:1 作1长老的写信给蒙拣选的2夫人和她的儿女，就是我3真实所爱的；不单我爱，也是一切4认识5真理之人所爱的；
1章1节 注4
指那些不仅因信基督是神而人者接受祂，且认识关于基督身位之真理的人。


约贰1:1注5

约翰二书 1章1节
1:1 作1长老的写信给蒙拣选的2夫人和她的儿女，就是我3真实所爱的；不单我爱，也是一切4认识5真理之人所爱的；
1章1节 注5
指福音的神圣实际，（见约壹一6注6，）特别是约翰福音和约翰一书所启示关于基督的身位，就是基督是神而人者，兼有神位和人格，有神圣的性情和人的性情，为要在为人生活中彰显神，并在人的肉体里，用神圣的能力，为堕落的人类完成救赎，使祂可以将神圣的生命分赐到他们里面，且把他们带进与神生机的联结里。约翰二书与三书都强调这真理。二书警告忠信的信徒，不要接待那些不留于这真理（关于基督之教训）中的人。三书鼓励信徒要接待并帮助那些为这真理作工的人。


约贰1:2注1

约翰二书 1章2节
1:2 爱你们是1因2真理的缘故，这真理存在我们里面，也必永远与我们同在。
1章2节 注1
使徒约翰在福音书和第一封书信里，用他关于基督身位之启示的修补职事，使信徒预防关于基督神性与人性的异端。因着这种预防的真理，他和一切认识这真理的人，都爱那些对这真理忠信的人。（1。）


约贰1:2注2

约翰二书 1章2节
1:2 爱你们是1因2真理的缘故，这真理存在我们里面，也必永远与我们同在。
1章2节 注2
指1注5所解说的神圣实际。这神圣的实际，实际上就是三一神，现今住在我们里面，也必永远与我们同在。


约贰1:3注1

约翰二书 1章3节
1:3 恩典、怜悯、平安从父神，并从父的儿子耶稣基督，在1真理和爱中，必与2我们同在。
1章3节 注1
真理是指福音的神圣实际（如1注5所解说的），特别是关于这位彰显神，并完成神定旨之基督的身位；爱是指信徒藉着接受并认识真理，在彼此相爱里的彰显。这两件事是本书信的基本结构。在真理和爱中，恩典、怜悯、平安必与我们同在。使徒基于信徒中间存有这两件要紧的事，便用恩典、怜悯、平安问候并祝福他们。我们在真理中行事为人，（4，）并且彼此相爱，（5，）就必享受神圣的恩典、怜悯与平安。


约贰1:3注2

约翰二书 1章3节
1:3 恩典、怜悯、平安从父神，并从父的儿子耶稣基督，在1真理和爱中，必与2我们同在。
1章3节 注2
有些古卷作，你们。


约贰1:4注1

约翰二书 1章4节
1:4 我看到你的儿女，有照着我们从父所受的1诫命，在2真理中行事为人的，就3大大欢乐。
1章4节 注1
见约十三34注1。后文同。


约贰1:4注2

约翰二书 1章4节
1:4 我看到你的儿女，有照着我们从父所受的1诫命，在2真理中行事为人的，就3大大欢乐。
1章4节 注2
指神圣的实际，特别是关于基督的身位，如1注5所解说的。父命令我们要在这实际中，就是在对耶稣基督是神的儿子，（参太十七5，）这神圣事实的体认中行事为人，使我们照着父所愿望的尊敬子。（约五23。）


约贰1:4注3

约翰二书 1章4节
1:4 我看到你的儿女，有照着我们从父所受的1诫命，在2真理中行事为人的，就3大大欢乐。
1章4节 注3
关于基督身位的真理，乃是约翰修补职事基本且中心的元素。他看到忠信信徒的儿女在真理中行事为人，就大大欢乐。（约叁3～4。）


约贰1:5注1

约翰二书 1章5节
1:5 夫人啊，我现在请求你，我们要彼此相爱；我写给你的并不是一条新诫命，乃是我们1从起初2就有的诫命。
1章5节 注1
见约壹一1注2二段。


约贰1:5注2

约翰二书 1章5节
1:5 夫人啊，我现在请求你，我们要彼此相爱；我写给你的并不是一条新诫命，乃是我们1从起初2就有的诫命。
1章5节 注2
指子所赐的诫命，要我们彼此相爱。（约十三34。）父命令我们要在真理中行事为人，以尊敬子；子命令我们要彼此相爱，以彰显祂。


约贰1:7注1

约翰二书 1章7节
1:7 因为有许多1迷惑人的已经出来，进到世界里，他们2不承认耶稣基督是3在肉体里来的。这就是那迷惑人的和4敌基督的。
1章7节 注1
指异端者，如塞林则派，假申言者。（约壹四1。）


约贰1:7注2

约翰二书 1章7节
1:7 因为有许多1迷惑人的已经出来，进到世界里，他们2不承认耶稣基督是3在肉体里来的。这就是那迷惑人的和4敌基督的。
1章7节 注2
即不承认耶稣是神成肉体，因而否认了基督的神格。


约贰1:7注3

约翰二书 1章7节
1:7 因为有许多1迷惑人的已经出来，进到世界里，他们2不承认耶稣基督是3在肉体里来的。这就是那迷惑人的和4敌基督的。
1章7节 注3
见约壹四2注2。


约贰1:7注4

约翰二书 1章7节
1:7 因为有许多1迷惑人的已经出来，进到世界里，他们2不承认耶稣基督是3在肉体里来的。这就是那迷惑人的和4敌基督的。
1章7节 注4
见约壹二18注2与22注2。


约贰1:8注1

约翰二书 1章8节
1:8 你们要1小心，不要2失去3我们所已经作成的，乃要得着4满足的赏赐。
1章8节 注1
即自己儆醒，为自己儆醒。


约贰1:8注2

约翰二书 1章8节
1:8 你们要1小心，不要2失去3我们所已经作成的，乃要得着4满足的赏赐。
1章8节 注2
或，毁坏，破坏。


约贰1:8注3

约翰二书 1章8节
1:8 你们要1小心，不要2失去3我们所已经作成的，乃要得着4满足的赏赐。
1章8节 注3
使徒所已经作成的，就是使徒所供应并分赐给信徒关于基督之真理的事。受到关于基督身位之异端的影响，就是失去、毁坏、破坏了使徒所已经作到信徒里面，关于基督身位宝贵的事。使徒警告信徒，要为自己儆醒，免得受到异端的影响，失去真理的事。


约贰1:8注4

约翰二书 1章8节
1:8 你们要1小心，不要2失去3我们所已经作成的，乃要得着4满足的赏赐。
1章8节 注4
根据上下文，特别是9节，满足的赏赐必定是父与子作了那些留在关于基督身位的真理中，不受关于基督的异端影响而偏离的忠信信徒完满的享受。这样的解释是正确的，因为这里并未指明这赏赐要在将来赐给人，如太五12，十六27，林前三8、13～14，来十35～36，启十一18，二二12所题的赏赐。倘若我们不被异端引入歧途，反倒忠信的留在关于奇妙且包罗万有之基督（祂是神而人，是我们的创造者和救赎者）的真理中，我们就要在祂里面尽享三一神，作为我们满足的赏赐，甚至今天在地上就能如此。


约贰1:9注1

约翰二书 1章9节
1:9 凡1越过2基督的教训，不留于其中的，就没有神；留于这教训中的，这人就3有父又有子。
1章9节 注1
直译，（在反面的意义上）带领向前。也就是说，越过了正确的事，超过了关于基督之正统教训的界限。这与留于基督的教训中相对。那些夸耀他们对基督教训有进步思想的塞林则智慧派，就是这样行。他们越过了基督神圣成孕的教训，因而否认了基督的神格，结果就无法在救恩和生命里得着神。


约贰1:9注2

约翰二书 1章9节
1:9 凡1越过2基督的教训，不留于其中的，就没有神；留于这教训中的，这人就3有父又有子。
1章9节 注2
不是指基督所教导的教训，乃指关于基督的教训，也就是关于基督神格的真理，特别是关于祂藉着神圣成孕成为肉体的真理。


约贰1:9注3

约翰二书 1章9节
1:9 凡1越过2基督的教训，不留于其中的，就没有神；留于这教训中的，这人就3有父又有子。
1章9节 注3
有神就是有父又有子。藉着成为肉体的过程，神已在子里带着父（约壹二23）分赐到我们里面，作我们的享受与实际。（约一1，14。）我们在成为肉体的神里面，有子在祂的救赎里，和父在祂的生命里。因此我们蒙了救赎和重生，在生机上与神成为一，使我们能在救恩和生命里有分于并享受神。所以否认神成为肉体，就是弃绝这种神圣的享受；留于神成为肉体的真理中，就有那是父又是子的神，在永远的救恩和神圣的生命里作我们的福分。


约贰1:10注1

约翰二书 1章10节
1:10 若有人到你们那里，不是1传讲这教训，不要接2他到家里，也不要对他说，3愿你喜乐；
1章10节 注1
直译，带着。指不仅将这教训当作理论教导，更将这教训当作实际带着。


约贰1:10注2

约翰二书 1章10节
1:10 若有人到你们那里，不是1传讲这教训，不要接2他到家里，也不要对他说，3愿你喜乐；
1章10节 注2
指异端者，敌基督的，（7，约壹二22，）假申言者。（约壹四1。）这样的人否认神圣的成孕和基督的神格，如同今天的摩登派。这样的人我们必须弃绝，不要接他到家里，也不要问他的安。这样我们就不会与他有接触，也不会有分于他的异端；这种异端对神是亵渎的，并且像麻风一样传染人。


约贰1:10注3

约翰二书 1章10节
1:10 若有人到你们那里，不是1传讲这教训，不要接2他到家里，也不要对他说，3愿你喜乐；
1章10节 注3
愿你喜乐，原文意要快乐、欢喜、欢呼，用于问安或告别。


约贰1:11注1

约翰二书 1章11节
1:11 因为对他说，愿你喜乐的，就在他的1恶行上有分。
1章11节 注1
将奇妙基督的神圣真理带给人，怎样是优越的佳行，（罗十15，）散布那玷污基督荣耀神格之撒但的异端，也照样是可憎的恶行。这对神是亵渎和可憎，对人也是损毁和咒诅。凡在基督里的信徒和神的儿女，都不该有分于这恶！甚至向这样的恶人问安也不可！我们当与这恶保持严格且清楚的分别！


约贰1:12注1

约翰二书 1章12节
1:12 我还有许多事要写给你们，却不愿意用纸墨写出来；但1盼望到你们那里，与你们2当面交谈，使3我们的喜乐得以满足。
1章12节 注1
使徒表达他渴望与召会的肢体有更深、更丰富的交通，使他们在神圣生命的享受里，有满足的喜乐。（约壹一2～4。）


约贰1:12注2

约翰二书 1章12节
1:12 我还有许多事要写给你们，却不愿意用纸墨写出来；但1盼望到你们那里，与你们2当面交谈，使3我们的喜乐得以满足。
1章12节 注2
直译，口对口。


约贰1:12注3

约翰二书 1章12节
1:12 我还有许多事要写给你们，却不愿意用纸墨写出来；但1盼望到你们那里，与你们2当面交谈，使3我们的喜乐得以满足。
1章12节 注3
有些古卷作，你们的。


约贰1:13注1

约翰二书 1章13节
1:13 你那蒙拣选之1姊妹的2儿女都问你安。
1章13节 注1
这位姊妹没有一同问安，也许指明她已经过世。


约贰1:13注2

约翰二书 1章13节
1:13 你那蒙拣选之1姊妹的2儿女都问你安。
1章13节 注2
这指明年老的长老与召会众肢体有何等亲密的交通，对他们有何等爱的关切。

年迈的使徒约翰，用三一神的神圣生命，尽他修补的职事，对信徒之爱的关切，就是信徒要在神的真理中行事为人。神的真理，乃是三一神成为肉体，来作那神而人者，兼有神人二性的基督，藉着钉死完成了永远的救赎，又藉着复活化身为那包罗万有赐生命的灵，作经过种种过程之三一神的终极表现，给悔改相信祂的人得着，作他们的生命，和他们的一切。年迈的使徒愿意信徒在这个真理中，凭着三一神神圣的爱，彼此相爱以彰显祂。这个真理，这个实际，成了他生活为人的真实，成了约翰在他蒙救赎之人性中显出的神性美德。他是在这神性美德的真实中，爱他所关切的信徒。他这对信徒的爱，是将三一神的实际（真理），和三一神的爱联在一起，成为他的生活。基于这爱，他也切望他所关切的信徒能像他一样，彼此相爱，与那越过这三一之真理的异端者无分无关。年迈的使徒，愿望他所关切的信徒一直留于这神圣的真理中，凭着那灵享受父与子，一直到永远。


约叁1:1注1

约翰三书 1章1节
1:1 作1长老的写信给亲爱的2该犹，就是我3真实所爱的。
1章1节 注1
见约贰1注1。


约叁1:1注2

约翰三书 1章1节
1:1 作1长老的写信给亲爱的2该犹，就是我3真实所爱的。
1章1节 注2
不是徒十九29的马其顿人该犹，不是徒二十4的特庇人该犹，也不是林前一14与罗十六23哥林多的该犹，乃是另一个名叫该犹的；当时该犹是一个非常普通的名字。照本书信的内容看，他必定是召会中一位特出的弟兄。


约叁1:1注3

约翰三书 1章1节
1:1 作1长老的写信给亲爱的2该犹，就是我3真实所爱的。
1章1节 注3
见约贰1注3。


约叁1:2注1

约翰三书 1章2节
1:2 亲爱的，我1愿你2凡事3兴盛，身体4健康，正如你的5魂3兴盛一样。
1章2节 注1
也许有祷告的意思。


约叁1:2注2

约翰三书 1章2节
1:2 亲爱的，我1愿你2凡事3兴盛，身体4健康，正如你的5魂3兴盛一样。
1章2节 注2
照本节上下文看，这是指外面和物质的事物。


约叁1:2注3

约翰三书 1章2节
1:2 亲爱的，我1愿你2凡事3兴盛，身体4健康，正如你的5魂3兴盛一样。
1章2节 注3
原文意顺利，（如旅程上之顺利─罗一10，）即顺利达到所想望的目的，因此是兴盛。


约叁1:2注4

约翰三书 1章2节
1:2 亲爱的，我1愿你2凡事3兴盛，身体4健康，正如你的5魂3兴盛一样。
1章2节 注4
指身体的健康，如在路五31，七10，十五27者。


约叁1:2注5

约翰三书 1章2节
1:2 亲爱的，我1愿你2凡事3兴盛，身体4健康，正如你的5魂3兴盛一样。
1章2节 注5
人有三部分：灵、魂、体。（帖前五23与注5。）魂是介于体与灵之间的器官，有自觉，使人有其个格。魂包含在体里，且是盛装灵的器皿。对信徒而言，是灵的神居住在他重生的灵里，（罗八9，16，）并从他的灵里扩展，浸透他的魂，使魂得着变化，以彰显神。（罗十二2，林后三18。）这就是信徒的魂兴盛。当我们的魂藉着我们的灵被神的灵占有并支配，好为着神的定旨支配并使用我们的体时，魂就兴盛。使徒盼望他的受信者，这位魂格外兴盛的亲爱弟兄，能凡事兴盛，身体健康，正如他的魂在神的生命里兴盛一样。


约叁1:3注1

约翰三书 1章3节
1:3 有弟兄来见证1你持守真理，就是你在2真理中3行事为人，我就4大大欢乐。
1章3节 注1
你持守真理，直译，你的真理。这是关于基督，特别是关于祂神格的真理，（见约贰1注5，）这真理的启示定规受信者的生活方式，并成为受信者持守的基本信仰。这乃是客观的真理，在受信者日常行事为人中，成了主观的真理。


约叁1:3注2

约翰三书 1章3节
1:3 有弟兄来见证1你持守真理，就是你在2真理中3行事为人，我就4大大欢乐。
1章3节 注2
见约贰4注2。


约叁1:3注3

约翰三书 1章3节
1:3 有弟兄来见证1你持守真理，就是你在2真理中3行事为人，我就4大大欢乐。
1章3节 注3
受信者不仅持守真理，也在真理中行事为人。关于基督身位的真理不仅该是我们的信仰，也该是我们的生活，就是一种见证我们信仰的生活。


约叁1:3注4

约翰三书 1章3节
1:3 有弟兄来见证1你持守真理，就是你在2真理中3行事为人，我就4大大欢乐。
1章3节 注4
见约贰4注3。


约叁1:4注1

约翰三书 1章4节
1:4 我听见我的儿女们在1真理中行事为人，我的喜乐就没有比这个更大的。
1章4节 注1
见约贰4注2。


约叁1:5注1

约翰三书 1章5节
1:5 亲爱的，1凡你向2作客旅之弟兄所行的，都是忠信的；
1章5节 注1
指对作客旅之弟兄的款待，（如保罗在罗十二13与来十三2所教导的，）也就是给那为着福音和话语的职事作客旅之弟兄的接待。（7～8。）


约叁1:5注2

约翰三书 1章5节
1:5 亲爱的，1凡你向2作客旅之弟兄所行的，都是忠信的；
1章5节 注2
受款待者多半是作客旅的，与该犹并不相识。


约叁1:6注1

约翰三书 1章6节
1:6 他们在1召会面前见证了你的2爱；你照着3与神相配的，4送他们往前行，就作得好；
1章6节 注1
指使徒所在的召会。


约叁1:6注2

约翰三书 1章6节
1:6 他们在1召会面前见证了你的2爱；你照着3与神相配的，4送他们往前行，就作得好；
1章6节 注2
指已往的爱。


约叁1:6注3

约翰三书 1章6节
1:6 他们在1召会面前见证了你的2爱；你照着3与神相配的，4送他们往前行，就作得好；
1章6节 注3
送行应当以一种与慷慨的神相配的作法，指明送行必须是慷慨的。


约叁1:6注4

约翰三书 1章6节
1:6 他们在1召会面前见证了你的2爱；你照着3与神相配的，4送他们往前行，就作得好；
1章6节 注4
指将来的送行。使徒一面称赞该犹已往在接待作客旅之弟兄的事上所行的，一面鼓励他将来要送他们往前行。


约叁1:7注1

约翰三书 1章7节
1:7 因他们是为那1名出外，对于2外邦人一无所取。
1章7节 注1
指奇妙的基督那被高举且荣耀的名。（腓二9与注3，徒五41，雅二7。）


约叁1:7注2

约翰三书 1章7节
1:7 因他们是为那1名出外，对于2外邦人一无所取。
1章7节 注2
指与神在地上完成祂经纶的行动无分无关的异教徒。任何为着神新约经纶作工的人，若从不信的人接受帮助，特别是经济的支助，来为着神的工作，这对神乃是羞耻，甚至是侮辱。在使徒的时候，为神作工的弟兄们，对于异教徒一无所取。


约叁1:8注1

约翰三书 1章8节
1:8 所以我们应该1款待、供应这样的人，使我们能成为在2真理上的同工。
1章8节 注1
款待、供应，原文由“在下”和“拿起”二辞所构成；因此是（从下面）拿起，即承担、支持、款待、供应。我们这些信徒，包括使徒在内，应当款待、供应并承担那些在神圣真理上为神作工，对于外邦人一无所取之弟兄们的需要。


约叁1:8注2

约翰三书 1章8节
1:8 所以我们应该1款待、供应这样的人，使我们能成为在2真理上的同工。
1章8节 注2
指照着使徒为着神的经纶，关于神圣三一的教导，特别是关于主耶稣身位的教导，所启示出来那作新约内容的神圣实际。所有的使徒和忠信的弟兄都为此作工。


约叁1:9注1

约翰三书 1章9节
1:9 我曾略略的写信给1召会；但那在他们中间好2为首的3丢特腓，不4接待我们。
1章9节 注1
该犹为其中一分子。


约叁1:9注2

约翰三书 1章9节
1:9 我曾略略的写信给1召会；但那在他们中间好2为首的3丢特腓，不4接待我们。
1章9节 注2
这与主在太二十25～27，二三8～11的话相反，主那些话保守祂的信徒都在同样的水平，就是弟兄的水平上。在约贰9，塞林则的智慧派率先越过了关于基督的教训。在约叁9这里，有一个人在智慧派异端道理的影响之下，在召会中好为首。前者是心智高傲，后者是在行动上高举自己。这两种恶都是神的仇敌撒但所用的利器，要施行他邪恶的计谋抵挡神的经纶。一个破坏信徒在神圣实际里的信仰，另一个拦阻他们在神行动中的工作。


约叁1:9注3

约翰三书 1章9节
1:9 我曾略略的写信给1召会；但那在他们中间好2为首的3丢特腓，不4接待我们。
1章9节 注3
原文由“丢斯（希腊庙宇中众神之首）的”和“滋养”所构成，因此，是“丢斯所滋养的。”这指明自称基督徒的丢特腓从未丢弃他异教徒的名字。这与早期信徒在受浸时取基督徒名字的作法相悖。根据历史，他倡导亵渎基督之身位的智慧派异端。难怪他搀在信徒中间，是一个好为首的。


约叁1:9注4

约翰三书 1章9节
1:9 我曾略略的写信给1召会；但那在他们中间好2为首的3丢特腓，不4接待我们。
1章9节 注4
即亲切的款待。


约叁1:10注1

约翰三书 1章10节
1:10 所以我若去，必要提起他所行的事，就是他用1恶言2妄论我们；还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且把他们赶出召会。
1章10节 注1
恶，原文意邪恶的。与约壹五19者同。（见该处注4。）


约叁1:10注2

约翰三书 1章10节
1:10 所以我若去，必要提起他所行的事，就是他用1恶言2妄论我们；还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且把他们赶出召会。
1章10节 注2
原文为“沸腾，喋喋不休，讲闲话”的引伸辞，因此是妄论、谬论或胡言乱语。


约叁1:11注1

约翰三书 1章11节
1:11 亲爱的，不要效法1恶，只要效法善。2行善的是3出于神，4行恶的5未曾见过神。
1章11节 注1
原文意无益的、邪恶的、败坏的。


约叁1:11注2

约翰三书 1章11节
1:11 亲爱的，不要效法1恶，只要效法善。2行善的是3出于神，4行恶的5未曾见过神。
1章11节 注2
原文意，作行善的人（为着施惠或尽责），实行良善，因此是行善。


约叁1:11注3

约翰三书 1章11节
1:11 亲爱的，不要效法1恶，只要效法善。2行善的是3出于神，4行恶的5未曾见过神。
1章11节 注3
或，属于。（见约壹五19注1。）神是善的源头。作好事的人，行善的人，乃是出于神而属于神的人。（参约壹三8。）


约叁1:11注4

约翰三书 1章11节
1:11 亲爱的，不要效法1恶，只要效法善。2行善的是3出于神，4行恶的5未曾见过神。
1章11节 注4
原文意，作行恶的人，实行邪恶，因此是行恶。


约叁1:11注5

约翰三书 1章11节
1:11 亲爱的，不要效法1恶，只要效法善。2行善的是3出于神，4行恶的5未曾见过神。
1章11节 注5
行恶的人不仅不是出于神，甚至也未曾见过神。


约叁1:12注1

约翰三书 1章12节
1:12 有1众人给2低米丢作见证，又有3真理本身给他作见证，就是4我们也给他作见证，你也知道我们的见证是5真的。
1章12节 注1
这指明低米丢必定是在众召会中作工的弟兄，因而是众所周知的。


约叁1:12注2

约翰三书 1章12节
1:12 有1众人给2低米丢作见证，又有3真理本身给他作见证，就是4我们也给他作见证，你也知道我们的见证是5真的。
1章12节 注2
低米丢也许是一位出外为主作工的弟兄，（5～8，）可能也是把本书信带给该犹的人。因此，需要作者为他作美好、有力的推荐。


约叁1:12注3

约翰三书 1章12节
1:12 有1众人给2低米丢作见证，又有3真理本身给他作见证，就是4我们也给他作见证，你也知道我们的见证是5真的。
1章12节 注3
指神那启示出来的真理，作基督徒信仰之素质的实际，（见约壹一6注6，）是所有信徒行事为人的神圣法则，信徒的行事为人也由这真理定规。因此，这真理给那行在其中的人作美好的见证，正如给低米丢作的见证一样。


约叁1:12注4

约翰三书 1章12节
1:12 有1众人给2低米丢作见证，又有3真理本身给他作见证，就是4我们也给他作见证，你也知道我们的见证是5真的。
1章12节 注4
指使徒约翰并他的同人。


约叁1:12注5

约翰三书 1章12节
1:12 有1众人给2低米丢作见证，又有3真理本身给他作见证，就是4我们也给他作见证，你也知道我们的见证是5真的。
1章12节 注5
原文为与“真理（实际）”同源的另一个形容词，（参约壹五20注5，）意真正的、实际的，因此是真的。


约叁1:14注1

约翰三书 1章14节
1:14 | 但1盼望快快的见你，我们2当面交谈。
1:14 | 3愿你平安。朋友们都问你安。请你替我按着姓名问朋友们安。
1章14节 注1
见约贰12注1。


约叁1:14注2

约翰三书 1章14节
1:14 | 但1盼望快快的见你，我们2当面交谈。
1:14 | 3愿你平安。朋友们都问你安。请你替我按着姓名问朋友们安。
1章14节 注2
直译，口对口。


约叁1:14注3

约翰三书 1章14节
1:14 | 但1盼望快快的见你，我们2当面交谈。
1:14 | 3愿你平安。朋友们都问你安。请你替我按着姓名问朋友们安。
1章14节 注3
直译，愿平安归与你。


犹1:1注1

犹大书 1章1节
1:1 耶稣基督的奴仆，1雅各的兄弟1犹大，写信给那蒙召，在父神里蒙爱，并2蒙耶稣基督保守的人：
1章1节 注1
犹大和写雅各书（雅一1）的雅各都是主耶稣肉身的兄弟。（太十三55。）


犹1:1注2

犹大书 1章1节
1:1 耶稣基督的奴仆，1雅各的兄弟1犹大，写信给那蒙召，在父神里蒙爱，并2蒙耶稣基督保守的人：
1章1节 注2
或，为着耶稣基督蒙保守。“蒙”是指保守的力量与凭藉，“为着”是指保守的目的和目标。所有的信徒都是父赐给主的，（约十七6，）他们是为着祂蒙保守，也是蒙祂保守的。


犹1:2注1

犹大书 1章2节
1:2 愿1怜悯、平安与爱，繁增的归与你们。
1章2节 注1
在这问安里提到怜悯而不题恩典，也许是由于召会的堕落与背道。（参21～22。）见提后一2注1。


犹1:3注1

犹大书 1章3节
1:3 亲爱的，我尽心竭力要写信给你们，论到我们1共享之救恩的时候，就不得不写信劝你们，要为那一次永远交付圣徒的2信仰竭力3争辩。
1章3节 注1
指一般的救恩，是所有信徒共同享有的，就如共同的信仰一样。（多一4。）


犹1:3注2

犹大书 1章3节
1:3 亲爱的，我尽心竭力要写信给你们，论到我们1共享之救恩的时候，就不得不写信劝你们，要为那一次永远交付圣徒的2信仰竭力3争辩。
1章3节 注2
不是主观的相信，乃是客观的信仰，就是我们所相信之物─新约的中心内容，成了我们共有的信仰，（徒六7，提前一19，三9，四1，五8，六10，21，提后三8，四7，多一13，）我们相信，就能得着我们共享的救恩。这信仰（不是任何道理）已经一次永远的交付圣徒；我们应当为这信仰竭力争辩。（提前六12。）


犹1:3注3

犹大书 1章3节
1:3 亲爱的，我尽心竭力要写信给你们，论到我们1共享之救恩的时候，就不得不写信劝你们，要为那一次永远交付圣徒的2信仰竭力3争辩。
1章3节 注3
直译，争斗。


犹1:4注1

犹大书 1章4节
1:4 1因为有些人2偷着进来，就是自古3预先所记载要受4审判的不敬虔之人，5将我们神的恩典变作6放纵情欲的机会，并且5否认7我们独一的主人和主，耶稣基督。
1章4节 注1
4～19节与彼后二是非常相近的平行语，指明本书信写于召会背道堕落之时。


犹1:4注2

犹大书 1章4节
1:4 1因为有些人2偷着进来，就是自古3预先所记载要受4审判的不敬虔之人，5将我们神的恩典变作6放纵情欲的机会，并且5否认7我们独一的主人和主，耶稣基督。
1章4节 注2
直译，由旁边进来，或，由边门溜进来。（比较彼后二1之“偷着引进”及该处注2。）


犹1:4注3

犹大书 1章4节
1:4 1因为有些人2偷着进来，就是自古3预先所记载要受4审判的不敬虔之人，5将我们神的恩典变作6放纵情欲的机会，并且5否认7我们独一的主人和主，耶稣基督。
1章4节 注3
预先所记载，即预言。


犹1:4注4

犹大书 1章4节
1:4 1因为有些人2偷着进来，就是自古3预先所记载要受4审判的不敬虔之人，5将我们神的恩典变作6放纵情欲的机会，并且5否认7我们独一的主人和主，耶稣基督。
1章4节 注4
直译，这审判。指以下经节所揭示，对偷着进来之背道者的审判。这里的审判乃是为刑罚而定罪，即被定罪受刑罚。


犹1:4注5

犹大书 1章4节
1:4 1因为有些人2偷着进来，就是自古3预先所记载要受4审判的不敬虔之人，5将我们神的恩典变作6放纵情欲的机会，并且5否认7我们独一的主人和主，耶稣基督。
1章4节 注5
异端背道者的邪恶是：(一)将神的恩典变作邪荡，变作滥用自由；（参加五13，彼前二16；）(二)否认主的作头和作主。这两件事是并行的。将神的恩典变作滥用自由而邪荡，需要否认主的管理和权柄。


犹1:4注6

犹大书 1章4节
1:4 1因为有些人2偷着进来，就是自古3预先所记载要受4审判的不敬虔之人，5将我们神的恩典变作6放纵情欲的机会，并且5否认7我们独一的主人和主，耶稣基督。
1章4节 注6
或，邪荡。原文与彼前四3，彼后二2之邪荡同。


犹1:4注7

犹大书 1章4节
1:4 1因为有些人2偷着进来，就是自古3预先所记载要受4审判的不敬虔之人，5将我们神的恩典变作6放纵情欲的机会，并且5否认7我们独一的主人和主，耶稣基督。
1章4节 注7
或，独一的主人和我们的主耶稣基督。


犹1:5注1

犹大书 1章5节
1:5 虽然你们一次永远知道了一切的事，我仍要提醒你们：从前1主救了祂的百姓出埃及地，2后来却把那些不信的3毁灭了；
1章5节 注1
有些古卷作，耶稣。


犹1:5注2

犹大书 1章5节
1:5 虽然你们一次永远知道了一切的事，我仍要提醒你们：从前1主救了祂的百姓出埃及地，2后来却把那些不信的3毁灭了；
1章5节 注2
直译，第二步。


犹1:5注3

犹大书 1章5节
1:5 虽然你们一次永远知道了一切的事，我仍要提醒你们：从前1主救了祂的百姓出埃及地，2后来却把那些不信的3毁灭了；
1章5节 注3
见彼后二1注5第一点。


犹1:6注1

犹大书 1章6节
1:6 又有不守自己1权位，离弃2自己住处的天使，主用永远的锁链把他们拘留在3幽冥里，等候4大日的审判；
1章6节 注1
原文意（权能的）起首，（权柄的）首位。因此是在高位上原有的尊荣。堕落的天使不守他们原有的尊荣和地位，反倒离弃了自己在天上的住处，在挪亚的时候到地上来与人的女儿行淫。（创六2，彼前三19与注2。）


犹1:6注2

犹大书 1章6节
1:6 又有不守自己1权位，离弃2自己住处的天使，主用永远的锁链把他们拘留在3幽冥里，等候4大日的审判；
1章6节 注2
自己住处，即天。


犹1:6注3

犹大书 1章6节
1:6 又有不守自己1权位，离弃2自己住处的天使，主用永远的锁链把他们拘留在3幽冥里，等候4大日的审判；
1章6节 注3
在他他拉的幽暗坑中。（彼后二4。）


犹1:6注4

犹大书 1章6节
1:6 又有不守自己1权位，离弃2自己住处的天使，主用永远的锁链把他们拘留在3幽冥里，等候4大日的审判；
1章6节 注4
也许是指白色大宝座的末后审判。（见彼后二4注4。）


犹1:7注1

犹大书 1章7节
1:7 又如所多玛、蛾摩拉和周围城邑的人，也1照他们的样子一味的行淫，随从相异的肉体，就受永火的刑罚，立为鉴戒。
1章7节 注1
“照他们”就是照前节所说堕落的天使。这证明前节的天使就是创六2所说神的儿子们，他们藉人体娶人为妻，与相异（和天使不同之人）的肉体行淫乱。所多玛、蛾摩拉和周围城邑的人，与男性，就是与有异于神藉着祂所创造的本性，为人类婚姻所命定的肉体，（创二18～24，）放纵情欲，（罗一27，利十八22，）他们这样与相异的肉体行淫，乃是照着前节所说那些天使的样子而行，就受了永火的刑罚。


犹1:8注1

犹大书 1章8节
1:8 然而，1这些作梦的人，还是照样玷污肉体，轻慢2主治者，毁谤3在尊位的。
1章8节 注1
4节所说不敬虔的人，乃是作梦的人，他们徒有基督徒之名，行事却如作梦，将神的恩典变作放纵情欲的机会，以玷污自己的肉体，并且否认耶稣基督为我们独一的主人和主，轻慢祂的主权，毁谤祂属天行政里的掌权者。


犹1:8注2

犹大书 1章8节
1:8 然而，1这些作梦的人，还是照样玷污肉体，轻慢2主治者，毁谤3在尊位的。
1章8节 注2
见彼后二10注2。


犹1:8注3

犹大书 1章8节
1:8 然而，1这些作梦的人，还是照样玷污肉体，轻慢2主治者，毁谤3在尊位的。
1章8节 注3
见彼后二10注4。


犹1:9注1

犹大书 1章9节
1:9 1天使长米迦勒与魔鬼争辩，为2摩西的身体争论的时候，尚且3不敢以神对他的判辞毁谤他，只说，主责备你吧。
1章9节 注1
见彼后二11注1。


犹1:9注2

犹大书 1章9节
1:9 1天使长米迦勒与魔鬼争辩，为2摩西的身体争论的时候，尚且3不敢以神对他的判辞毁谤他，只说，主责备你吧。
1章9节 注2
主把摩西的身体埋在摩押地谷中无人知道的地方；（申三四6；）主必定是特意这样作的。当摩西和以利亚与基督一同显现在变化山上时，（太十七3，）摩西必定是在他这蒙主保守并复活的身体里显出。也许有鉴于此，魔鬼想要对他的身体作些什么，天使长就为此与他争辩。彼后二11所说的是一般的，但这里说到摩西的身体，是确定的事例。


犹1:9注3

犹大书 1章9节
1:9 1天使长米迦勒与魔鬼争辩，为2摩西的身体争论的时候，尚且3不敢以神对他的判辞毁谤他，只说，主责备你吧。
1章9节 注3
见彼后二11注2。这指明在主属天的行政里，魔鬼撒但甚至比天使长米迦勒还要高。神是这样设立、安排他的。（结二八14。）无论如何，他还是在主之下，所以米迦勒对他说，主责备你吧；米迦勒守住了他在神圣权柄等次上的地位。


犹1:10注1

犹大书 1章10节
1:10 但1这些人毁谤他们所不2认识的；他们3本性所2知道的，与那4没有理性的5畜类一样，6在这些事上正被7败坏。
1章10节 注1
指8节里那些作梦的人。


犹1:10注2

犹大书 1章10节
1:10 但1这些人毁谤他们所不2认识的；他们3本性所2知道的，与那4没有理性的5畜类一样，6在这些事上正被7败坏。
1章10节 注2
认识，指对看不见的事物较深的知觉；知道，指对看得见的物体肤浅的了解。


犹1:10注3

犹大书 1章10节
1:10 但1这些人毁谤他们所不2认识的；他们3本性所2知道的，与那4没有理性的5畜类一样，6在这些事上正被7败坏。
1章10节 注3
或，本能。这些作梦的人毁谤他们该认识却不认识的；他们所知道的，乃是凭本性、本能，不用理性，与那只有本能的畜类一样。他们没有用理智运用人更深、更高的知识，包括人良心的知觉。他们所应用本能的领悟力，是肤浅而低下的，与那没有人类理性的畜类一样。他们这样作就把自己败坏、毁坏了。


犹1:10注4

犹大书 1章10节
1:10 但1这些人毁谤他们所不2认识的；他们3本性所2知道的，与那4没有理性的5畜类一样，6在这些事上正被7败坏。
1章10节 注4
见彼后二12注1。


犹1:10注5

犹大书 1章10节
1:10 但1这些人毁谤他们所不2认识的；他们3本性所2知道的，与那4没有理性的5畜类一样，6在这些事上正被7败坏。
1章10节 注5
直译，活物（包括人）。指明人活得像畜类一样。


犹1:10注6

犹大书 1章10节
1:10 但1这些人毁谤他们所不2认识的；他们3本性所2知道的，与那4没有理性的5畜类一样，6在这些事上正被7败坏。
1章10节 注6
或，因这些事。


犹1:10注7

犹大书 1章10节
1:10 但1这些人毁谤他们所不2认识的；他们3本性所2知道的，与那4没有理性的5畜类一样，6在这些事上正被7败坏。
1章10节 注7
见彼后二1注5第三点。


犹1:11注1

犹大书 1章11节
1:11 他们有祸了！因为走了1该隐的道路，又为工价2向着3巴兰的错谬直闯，并在可拉的4背叛中5灭亡了。
1章11节 注1
指随从己意事奉神的宗教道路，这异端的道路弃绝了神所要求、所命定血的救赎，且因神真实的子民对神忠信的见证，而照着肉体嫉妒他们。（创四2～8。）


犹1:11注2

犹大书 1章11节
1:11 他们有祸了！因为走了1该隐的道路，又为工价2向着3巴兰的错谬直闯，并在可拉的4背叛中5灭亡了。
1章11节 注2
即专心于巴兰的错谬，卤莽冲入巴兰的错谬，纵情奔入巴兰的错谬。


犹1:11注3

犹大书 1章11节
1:11 他们有祸了！因为走了1该隐的道路，又为工价2向着3巴兰的错谬直闯，并在可拉的4背叛中5灭亡了。
1章11节 注3
巴兰的错谬，指虽然明知与真理相背，且与神的子民敌对，仍然为着工价教导人错误的道理，并滥用某些恩赐的影响力，将神的子民从对主纯洁的敬拜，迷引到对偶像邪恶的敬拜。（民二二7，21，三一16，启二14。）够爱工价会叫人闯奔巴兰这样的错谬。


犹1:11注4

犹大书 1章11节
1:11 他们有祸了！因为走了1该隐的道路，又为工价2向着3巴兰的错谬直闯，并在可拉的4背叛中5灭亡了。
1章11节 注4
直译，顶撞，反对。指背叛神行政中的代表权柄，以及神藉着祂的代表（如摩西）所说的话，因而带来毁灭。（民十六1～40。）


犹1:11注5

犹大书 1章11节
1:11 他们有祸了！因为走了1该隐的道路，又为工价2向着3巴兰的错谬直闯，并在可拉的4背叛中5灭亡了。
1章11节 注5
即毁灭了。（5。）见彼后二1注5第一点。


犹1:12注1

犹大书 1章12节
1:12 这样的人，在你们的1爱筵上乃是2暗礁，与你们同吃的时候，无所惧怕；他们是3只喂养自己的牧人；是4没有雨水的云彩，被风飘荡；是5秋天没有果子的树，死而又死，连根被拔出来；
1章12节 注1
指由神的爱（卓越的爱─约壹四10～11，21）所发动的爱筵。早期信徒常常在爱里，为着交通和敬拜，一同用饭，（徒二46，）并把这种筵席和主的晚餐联在一起，（林前十一20～21，33，）称之为爱筵。


犹1:12注2

犹大书 1章12节
1:12 这样的人，在你们的1爱筵上乃是2暗礁，与你们同吃的时候，无所惧怕；他们是3只喂养自己的牧人；是4没有雨水的云彩，被风飘荡；是5秋天没有果子的树，死而又死，连根被拔出来；
1章12节 注2
原文意磐石。“这里也许指沉在海中的磐石，”（Darby，达秘，）因此是暗礁。彼后二13的“斑点，”原文与这里的暗礁非常相似。事实上，这二辞是指两种不同的东西；斑点是宝石表面的瑕疵，暗礁是在水底下。早期的异端者不仅是表面的斑点，也是水底的暗礁，二者对在基督里的信徒都是损害。


犹1:12注3

犹大书 1章12节
1:12 这样的人，在你们的1爱筵上乃是2暗礁，与你们同吃的时候，无所惧怕；他们是3只喂养自己的牧人；是4没有雨水的云彩，被风飘荡；是5秋天没有果子的树，死而又死，连根被拔出来；
1章12节 注3
指追求宴乐的异端者（彼后二13）假装是牧人，但在爱筵上只喂养自己，不关心别人。对别人来说，他们是没有雨水的云彩，没有生命供应人。


犹1:12注4

犹大书 1章12节
1:12 这样的人，在你们的1爱筵上乃是2暗礁，与你们同吃的时候，无所惧怕；他们是3只喂养自己的牧人；是4没有雨水的云彩，被风飘荡；是5秋天没有果子的树，死而又死，连根被拔出来；
1章12节 注4
比较彼后二17与该处注1。


犹1:12注5

犹大书 1章12节
1:12 这样的人，在你们的1爱筵上乃是2暗礁，与你们同吃的时候，无所惧怕；他们是3只喂养自己的牧人；是4没有雨水的云彩，被风飘荡；是5秋天没有果子的树，死而又死，连根被拔出来；
1章12节 注5
秋天是收果子的季节。只顾自己的背道者似乎是到了结果子季节的树，却没有果子使别人满足。他们死而又死，不但外面的现象是死的，像大多的树在秋天那样，里头的性质也是死的。他们是死透了，应当连根被拔出来。


犹1:13注1

犹大书 1章13节
1:13 是1海里的狂浪，涌出自己可耻的泡沫；是2流荡的星，有黑暗的幽冥为他们永远存留。
1章13节 注1
在圣经的隐喻里，牧人、云彩、树和星都是正面的表号，暗礁、浪、海却是反面的。这些背道者是假牧人、虚空的云彩、枯树、流荡的星，又是暗礁、海里的狂浪，毫无节制的涌出自己可耻的泡沫。


犹1:13注2

犹大书 1章13节
1:13 是1海里的狂浪，涌出自己可耻的泡沫；是2流荡的星，有黑暗的幽冥为他们永远存留。
1章13节 注2
流荡之星的隐喻，指明这些反复无常的教师、背道者，未稳固的定在属天启示不变的真理上，反倒在神像星一样的子民（但十二3，启一20）中流荡。他们的定命乃是那为他们永远存留的黑暗幽冥。反复无常的背道者，今天是流荡的星，将来要被禁入黑暗的幽冥里。


犹1:14注1

犹大书 1章14节
1:14 亚当的七世孙以诺，也曾预言这些人说，看哪，主1带着2祂的千万圣者3来临，
1章14节 注1
带着祂的千万圣者，直译，在祂的千万圣者里面，或，在祂的千万圣者中间。


犹1:14注2

犹大书 1章14节
1:14 亚当的七世孙以诺，也曾预言这些人说，看哪，主1带着2祂的千万圣者3来临，
1章14节 注2
也许包括圣徒（帖前三13）和天使，（太十六27，二五31，可八38，）如在亚十四5。


犹1:14注3

犹大书 1章14节
1:14 亚当的七世孙以诺，也曾预言这些人说，看哪，主1带着2祂的千万圣者3来临，
1章14节 注3
这必是主巴路西亚（来临）的显现，如帖后二8与注4，太二四27、30，亚十四4～5所说的。


犹1:15注1

犹大书 1章15节
1:15 要在众人身上行1审判，定罪那一切不敬虔的人，凭不敬虔所行一切不敬虔的事，又定罪不敬虔之罪人所说一切顶撞祂的刚愎话。
1章15节 注1
主的来临是要完成神行政的审判，对付一切不敬虔的人。见彼前一17注2二段。


犹1:16注1

犹大书 1章16节
1:16 这些人是牢骚求疵、怨尤不平的，随从自己的情欲而行，口中说矜夸的大话，为了利益奉承1人。
1章16节 注1
直译，脸面。


犹1:18注1

犹大书 1章18节
1:18 他们曾对你们说过，1末后的时期必有好讥诮的人，随从自己不敬虔的私欲而行。
1章18节 注1
见提后三1注2。


犹1:19注1

犹大书 1章19节
1:19 这就是那些制造分裂，1属魂而没有2灵的人。
1章19节 注1
属魂是“魂”的形容词。“魂是人所是的中心，是每个人的自我。魂在每个人里面，与人较高的部分，灵，相连，也与人较低的部分，体，相连；一个引它向上，一个拉它向下。凡降服于较低欲望的人，就是属肉的；凡藉着他的灵与神的灵交通，专注于全人更高目标的，就是属灵的。凡留在半途，只想到自己和自己的利益，无论是肉体的，或是理性的，都是属己（属魂）的；这样的人，他里面的灵下沉并堕落为附属品，附属于较低的魂。”（Alford，阿福德。）


犹1:19注2

犹大书 1章19节
1:19 这就是那些制造分裂，1属魂而没有2灵的人。
1章19节 注2
指人的灵，不是指神的灵。背道者缺灵，他们“不是真的没有灵，因灵是他们三部分性质中的一部分；（帖前五23；）但从价值的意义说，他们已经没有灵。他们的灵堕落了，服在魂，就是自我生命的权势之下，以致失去了本身真正的活力。”（Alford，阿福德。）他们不在意，也不运用灵。他们没有在与神的灵的交通中，藉着他们的灵接触神，也没有在他们的灵里生活行动。他们的肉体拉他们向下，使他们成为属肉的，以致失去良心的知觉，（见彼后二12注1，）成为没有理性的畜类。（10。）


犹1:20注1

犹大书 1章20节
1:20 亲爱的，你们却要在至圣的1信仰上建造自己，在圣灵里祷告，
1章20节 注1
指客观的信仰，就是我们所相信而叫我们在基督里得救，新约中宝贵的事物。（见3注2。）在这至圣信仰的根基上，并在其范围里，藉着在圣灵里祷告，我们就把自己建造起来；我们所领略之信仰的真理，以及藉着祷告所享受的圣灵，对于我们得建造乃是必需的。信仰与那灵都是圣的。


犹1:21注1

犹大书 1章21节
1:21 1保守自己在神的爱中，等候我们2主耶稣基督的3怜悯，4以至于永远的生命。
1章21节 注1
我们该藉着在至圣的信仰上建造自己，并在圣灵里祷告，（20，）保守自己在神的爱中；这样，我们就等候、仰望主的怜悯，使我们不仅在今世享受永远的生命，也要承受永远的生命，直到永远。（太十九29。）


犹1:21注2

犹大书 1章21节
1:21 1保守自己在神的爱中，等候我们2主耶稣基督的3怜悯，4以至于永远的生命。
1章21节 注2
信徒在圣灵里祷告，保守自己在神的爱中，并等候我们主的怜悯，以至于永远的生命，藉此就应用并享受了整个可称颂的神圣三一。


犹1:21注3

犹大书 1章21节
1:21 1保守自己在神的爱中，等候我们2主耶稣基督的3怜悯，4以至于永远的生命。
1章21节 注3
见2注1。


犹1:21注4

犹大书 1章21节
1:21 1保守自己在神的爱中，等候我们2主耶稣基督的3怜悯，4以至于永远的生命。
1章21节 注4
指承受并享受永远的生命（神的生命）。这乃是我们属灵追求的目标。我们因着对准这目标，就愿意蒙保守在神的爱中，等候我们主的怜悯。


犹1:22注1

犹大书 1章22节
1:22 有些人1疑惑不定，你们要2怜悯他们，
1章22节 注1
或，争辩。


犹1:22注2

犹大书 1章22节
1:22 有些人1疑惑不定，你们要2怜悯他们，
1章22节 注2
有古卷作，劝服他们。


犹1:23注1

犹大书 1章23节
1:23 要把他们1从2火中抢出来，搭救他们；有些人你们要3存畏惧的心怜悯他们，连那被肉体玷污的里衣也当憎恶。
1章23节 注1
这隐喻也许是采自亚三2。


犹1:23注2

犹大书 1章23节
1:23 要把他们1从2火中抢出来，搭救他们；有些人你们要3存畏惧的心怜悯他们，连那被肉体玷污的里衣也当憎恶。
1章23节 注2
指神为着祂的审判之圣别的火。（太三10，12，五22。）


犹1:23注3

犹大书 1章23节
1:23 要把他们1从2火中抢出来，搭救他们；有些人你们要3存畏惧的心怜悯他们，连那被肉体玷污的里衣也当憎恶。
1章23节 注3
我们怜悯别人时，应当畏惧罪可怕的传染，连那被肉体情欲玷污的东西也当憎恶。畏惧，见彼前一17注4。


犹1:24注1

犹大书 1章24节
1:24 1但愿2荣耀、尊大、权能和权柄，藉着我们的主耶稣基督，归与那能保守你们不失脚，并使你们无瑕无疵，3欢欢乐乐站在祂4荣耀之前的，独一的5神我们的救主，
1章24节 注1
在这结束的赞美里，作者清楚指明，虽然他嘱咐信徒要在20～23节所说的事上竭力，但惟有神我们的救主能保守他们不失脚，并使他们无瑕无疵，欢欢乐乐的站在祂荣耀之前。愿荣耀…归与祂！


犹1:24注2

犹大书 1章24节
1:24 1但愿2荣耀、尊大、权能和权柄，藉着我们的主耶稣基督，归与那能保守你们不失脚，并使你们无瑕无疵，3欢欢乐乐站在祂4荣耀之前的，独一的5神我们的救主，
1章24节 注2
荣耀是在辉煌中的彰显，尊大是在尊贵里的伟大，权能是在能力里的力量，权柄是在管治中的能力。


犹1:24注3

犹大书 1章24节
1:24 1但愿2荣耀、尊大、权能和权柄，藉着我们的主耶稣基督，归与那能保守你们不失脚，并使你们无瑕无疵，3欢欢乐乐站在祂4荣耀之前的，独一的5神我们的救主，
1章24节 注3
直译，在欢腾中。意即在欢腾的元素里。欢腾，“表征得胜欢乐的洋溢。”（Alford，阿福德。）


犹1:24注4

犹大书 1章24节
1:24 1但愿2荣耀、尊大、权能和权柄，藉着我们的主耶稣基督，归与那能保守你们不失脚，并使你们无瑕无疵，3欢欢乐乐站在祂4荣耀之前的，独一的5神我们的救主，
1章24节 注4
指至大的神和我们的救主耶稣基督的荣耀，这荣耀要在祂显现时显明出来，（多二13，彼前四13，）并且祂要在这荣耀里来临。（路九26。）


犹1:24注5

犹大书 1章24节
1:24 1但愿2荣耀、尊大、权能和权柄，藉着我们的主耶稣基督，归与那能保守你们不失脚，并使你们无瑕无疵，3欢欢乐乐站在祂4荣耀之前的，独一的5神我们的救主，
1章24节 注5
独一的神是我们的救主，那人耶稣基督是我们的主。愿荣耀、尊大、权能和权柄，藉着这样一位主，归与这样一位救主，直到世世代代。


犹1:25注1

犹大书 1章25节
1:25 1从万世之前，并现今，直到永永远远。阿们。
1章25节 注1
万世之前，指已过的永远；现今，指当前的世代；直到永永远远，指直到将来的永远。因此这是从已过的永远，经过时间，直到将来的永远。


启1:1注1

启示录 1章1节
1:1 1耶稣基督的启示，就是神赐给祂，叫祂将必要快发生的事指示祂的众奴仆；祂就藉着祂的使者传达，用2表号指示祂的奴仆约翰。
1章1节 注1
启示录是圣经最后一卷，是全本圣经，整个神圣启示的结束、完成和总结。大多数神圣启示的真理，种子都撒在圣经头一卷的创世记里，在以后各卷，特别在新约各卷，逐渐生长发展，收成乃在启示录。因此本书所说的事物，多半不是全新的，乃是依据圣经前面各卷所已有的，而加以成全，其中心乃是基督惟一终极的启示，并耶稣特殊终结的见证，以及神宇宙永远的经纶。

本书是一本预言书，但不仅是明文的预言，更是给人看的异象。在神眼中，本书所预言的一切事都已经发生。因此，一个异象接着一个异象，将一切事都向观者显示出来。所以本书所用的动词，大多是过去式。

全圣经都是启示基督；启示录既是全圣经的结束、完成和总结，就更是“耶稣基督的启示。”本书虽然也启示许多其他事物，但启示的中心乃是基督。本书有些关于基督的异象，就如基督是在众召会中间的大祭司，在爱中，以审判的态度（13～16）照顾众召会；祂是那位在神宝座与四活物中间，并宇宙二十四位长老中间的狮子羔羊，揭开神宇宙行政的七印；（五1～六1；）以及祂是另一位大力的天使，从天降下，来据有全地（十1～8，十八1）等，都是别卷书所从未像本书这样揭示过的。


启1:1注2

启示录 1章1节
1:1 1耶稣基督的启示，就是神赐给祂，叫祂将必要快发生的事指示祂的众奴仆；祂就藉着祂的使者传达，用2表号指示祂的奴仆约翰。
1章1节 注2
本书的启示主要的是由表号组成，表号就是有属灵意义的象征，如象征众召会的七灯台，象征众召会使者的七星（20）等。甚至新耶路撒冷也是一个表号，表征神的经纶终极的完成。（二一～二二。）因此，本书是一本表号的书，藉此使我们明白启示。

约翰的福音书是一本表号的书，表征基督如何来作我们的生命，以产生召会，就是祂的新妇。约翰的启示录也是一本表号的书，显示基督现今如何照顾召会，以及祂要如何来审判并据有这地，并带召会，就是祂的新妇，进入神完满的经纶里。


启1:2注1

启示录 1章2节
1:2 约翰便将神的话，和1耶稣基督的见证，凡自己所看见的，都见证出来。
1章2节 注1
本书一面给我们“基督的启示，”另一面向我们显示“耶稣的见证，”就是召会。本书向我们陈明启示出来的基督，和作见证的召会。一章的灯台，七章蒙救赎大批的群众，十二章光明的妇人及其男孩子，十四章的庄稼及其初熟的果子，十五章玻璃海上的得胜者，十九章预备好等候婚娶的新妇，以及二一、二二章的新耶路撒冷，都是“耶稣的见证。”这耶稣的见证就是预言的灵（十九10）─预言的本质、特性和特征。

基督是神的见证人，（5，）是神的见证和彰显；召会是基督的见证和彰显。如此，召会乃是神在基督里之见证和彰显的复制。


启1:3注1

启示录 1章3节
1:3 念这1预言的话，和那些听见又遵守其中所记载的，都是有福的，因为时候近了。
1章3节 注1
本书的启示含预言性质，多数的异象是指要来的事。甚至二、三章写给七个召会的七封书信，在表号的意义上，也是论到召会在地上直到主回来时的预言。


启1:4注1

启示录 1章4节
1:4 约翰写信给在1亚西亚的2七个召会：愿恩典与平安，从3那今是昔是以后4永是的，从祂宝座前的5七灵，
1章4节 注1
亚西亚是古罗马帝国的一省，那里有11节所题的七个城。七个召会不是都在一个城里，乃是分别在那七个城里。本书不是论到一个宇宙召会，乃是论到在许多城里的众地方召会。太十六18首先启示召会是宇宙的，太十八17接着启示召会是地方的。在行传里，召会是以地方召会的作法实行的，如在耶路撒冷的召会、（徒八1、）在安提阿的召会、（徒十三1、）在以弗所的召会、（徒二十17、）在叙利亚省和基利家省的众召会。（徒十五41。）所有的书信，除了几封是写给个人，其余的都是写给地方召会，没有一封是写给宇宙召会的。没有地方召会，就没有宇宙召会的实行和现实；宇宙召会乃实化于众地方召会。对召会宇宙一面的认识，必须完成于对召会地方一面的认识。我们认识并实行地方召会，乃是一大进步。启示录说到召会，是在进步的阶段。我们要明白本书，必须从了解宇宙召会，进步到认识并实行地方召会，因为本书是写给地方召会的。惟有在地方召会中的人，才能在对的地位上，从对的角度和正确的观点，看本书的异象。

三一神显于基督；（约一14，提前三16，西二9；）基督被认识并经历为那灵，（约十四16～18，林前十五45，林后三17，罗八9，腓一19，）而显于祂的身体，就是宇宙召会；（弗一22～23，林前十二12，弗四4；）宇宙召会显于地方召会。所以要认识并经历神，就要认识并经历基督；要认识并经历基督，就得藉着那灵有分于宇宙召会；要有分于宇宙召会，就得有分于地方召会。


启1:4注2

启示录 1章4节
1:4 约翰写信给在1亚西亚的2七个召会：愿恩典与平安，从3那今是昔是以后4永是的，从祂宝座前的5七灵，
1章4节 注2
“七”是神工作中完整的数字，就如为着神的创造有七天，（创一31～二3，）为着神在地上的行动有七印、（五5、）七号（八2）和七碗。（十五7。）因此，七个召会乃是为着神完整的行动。


启1:4注3

启示录 1章4节
1:4 约翰写信给在1亚西亚的2七个召会：愿恩典与平安，从3那今是昔是以后4永是的，从祂宝座前的5七灵，
1章4节 注3
那今是昔是以后永是的，就是永远的父神。神宝座前的七灵，就是神运行的灵，也就是灵神。那对神为忠信的见证人，对召会为死人中的首生者，对世界为地上君王元首的耶稣基督，（5，）就是子神。这就是三一神。祂是永远的父神，昔是、今是、以后永是。祂是灵神，为着神的工作是七倍加强的灵。（见注5。）祂是子神：(一)是神的见证人，神的见证，神的彰显；(二)为着召会，新造，是死人中的首生者；(三)为着世界，是地上君王的元首。恩典与平安，乃是从这样一位三一神分赐给众召会。


启1:4注4

启示录 1章4节
1:4 约翰写信给在1亚西亚的2七个召会：愿恩典与平安，从3那今是昔是以后4永是的，从祂宝座前的5七灵，
1章4节 注4
永是，直译，要来。8，四8者同。“以后要来的，”或许含示基督的再来，表明那时三一神的所是，比已往和现在，对祂的造物，尤其对祂的赎民，都更现实。


启1:4注5

启示录 1章4节
1:4 约翰写信给在1亚西亚的2七个召会：愿恩典与平安，从3那今是昔是以后4永是的，从祂宝座前的5七灵，
1章4节 注5
七灵，无疑是神的灵，因为4、5节将其列在三一神中。七既是神工作中完整的数字，七灵就必是为着神在地上的行动。在本质和存在上，神的灵是一个；在神行动加强的功用和工作上，神的灵是七倍的。就如亚四2的灯台，在存在上，是一个灯台；在功用上，是七盏灯。约翰写启示录时，召会已经堕落，世代又是黑暗的。所以，神在地上的行动和工作，需要神七倍加强的灵。

在太二八19，三一神的次序是：父、子、圣灵。在这里，次序更改了，神的七灵列在第二位，不在第三位。这启示神七倍的灵功用加强的重要。二7、11、17、29，三6、13、22，十四13，二二17，一再强调那灵的说话，证实这点。

其他书信开头只题恩典与平安从父和子归与受信者；这里说恩典与平安从父和子，也从灵分赐给众召会。这也表明为着神的行动，极需那灵，以对抗召会的堕落。


启1:5注1

启示录 1章5节
1:5 并从那忠信的见证人、死人中的首生者、为地上君王元首的耶稣基督，归与你们。祂爱我们，1用自己的血，2把我们从我们的3罪中释放了；
1章5节 注1
直译，在自己的血里。


启1:5注2

启示录 1章5节
1:5 并从那忠信的见证人、死人中的首生者、为地上君王元首的耶稣基督，归与你们。祂爱我们，1用自己的血，2把我们从我们的3罪中释放了；
1章5节 注2
从罪中释放了，其意义重过洗去了罪。


启1:5注3

启示录 1章5节
1:5 并从那忠信的见证人、死人中的首生者、为地上君王元首的耶稣基督，归与你们。祂爱我们，1用自己的血，2把我们从我们的3罪中释放了；
1章5节 注3
原文，复数。


启1:6注1

启示录 1章6节
1:6 又使我们成为1国度，作祂神与父的2祭司；愿荣耀权能归与祂，直到永永远远。阿们。
1章6节 注1
基督的血所救赎的信徒，不仅由神所生，进入神的国，（约三5，）更为着神的经纶成为国度，就是召会。（太十六18～19。）本书作者约翰，是在这国度里；（9；）所有蒙救赎得着生的信徒，也都是这国度的一部分。（罗十四17。）

本书主要的一面，就是神正在恢复祂在地上的权利，要使全地成为祂的国。（十一15。）当基督首次来时，祂已将神的国一同带来。（路十七21，太十二28。）这国已经扩大为召会，（太十六18～19，）召会要在全地上完成神国的建立。一面，神的国今天是在召会中；另一面，神的国正藉着得胜的信徒来临。（十二10。）然后，基督和得胜的信徒，要在千年国里辖管万国。（二26～27，十二5，二十4，6。）


启1:6注2

启示录 1章6节
1:6 又使我们成为1国度，作祂神与父的2祭司；愿荣耀权能归与祂，直到永永远远。阿们。
1章6节 注2
我们藉着基督的血蒙了救赎，不仅成为神的国度，也成为祂的祭司。（彼前二5。）国度是为着神行政的掌权，祭司是为着神形像的彰显。这就是君尊的祭司体系，（彼前二9，）为要成就神原初造人的定旨。（创一26～28。）这君尊的祭司体系，正在今天的召会生活中得以操练，（五10，）并要在千年国里得以加强实行，（二十6，）且要终极完成于新耶路撒冷。（二二3，5。）


启1:7注1

启示录 1章7节
1:7 看哪，祂1驾云2降临，众目要看见祂，连刺祂的人也要看见祂；3地上的众支派都要因祂捶胸哀哭。是的，阿们。
1章7节 注1
基督是驾云升天的，祂要同样的回到地上来。（徒一9，11，太二六64，启十四14。）


启1:7注2

启示录 1章7节
1:7 看哪，祂1驾云2降临，众目要看见祂，连刺祂的人也要看见祂；3地上的众支派都要因祂捶胸哀哭。是的，阿们。
1章7节 注2
本书在两面启示基督的回来。一面祂要像贼一样隐密的临到，（三3，十六15，）另一面祂要驾云公开的降临。（7，十四14。）这与太二四43、30相符。祂隐密来临的那日子、那时辰，没有人知道；（太二四36；）祂公开来临的日子，却清楚启示出来，就是在大灾难末了，末次号筒（第七号）吹响的时候。（帖前四16，林前十五52，帖后二1～3。）


启1:7注3

启示录 1章7节
1:7 看哪，祂1驾云2降临，众目要看见祂，连刺祂的人也要看见祂；3地上的众支派都要因祂捶胸哀哭。是的，阿们。
1章7节 注3
指以色列地上的众支派，就是那刺过基督的。见串珠c。


启1:8注1

启示录 1章8节
1:8 主神说，我是1阿拉法，我是俄梅嘎，是今是昔是以后永是的全能者。
1章8节 注1
永远全能的神是阿拉法，是开始，为着起始；也是俄梅嘎，是终结，为着完成祂永远的定旨。祂在创世记是阿拉法；现今在启示录是俄梅嘎。凡祂所起始的，祂都必完成；在行政上，祂从亘古开始了宇宙性的工作，现今还在继续，将来终必完成。（二一6。）


启1:9注1

启示录 1章9节
1:9 我约翰，就是你们的弟兄，和你们在1耶稣的患难、国度、2忍耐里一同有分的，为神的话和耶稣的见证，曾在那名叫3拔摩的海岛上。
1章9节 注1
耶稣指那多受痛苦、常经忧患的救主。（赛五三3。）


启1:9注2

启示录 1章9节
1:9 我约翰，就是你们的弟兄，和你们在1耶稣的患难、国度、2忍耐里一同有分的，为神的话和耶稣的见证，曾在那名叫3拔摩的海岛上。
1章9节 注2
为着患难和国度，忍耐是需要的。


启1:9注3

启示录 1章9节
1:9 我约翰，就是你们的弟兄，和你们在1耶稣的患难、国度、2忍耐里一同有分的，为神的话和耶稣的见证，曾在那名叫3拔摩的海岛上。
1章9节 注3
拔摩海岛是约翰为神的话和耶稣的见证被放逐之地，他在那时领受了本书的启示。


启1:10注1

启示录 1章10节
1:10 当1主日我在2灵里，听见在我后面有大声音如吹号说，
1章10节 注1
这里的主日该是七日的第一日，就是主复活的日子。（约二十1。）早期的召会经常在这一天聚集。（徒二十7，林前十六2。）约翰就是在这一日，在灵里看见了神经纶的异象。


启1:10注2

启示录 1章10节
1:10 当1主日我在2灵里，听见在我后面有大声音如吹号说，
1章10节 注2
本书不仅强调神的灵是七倍加强的灵，为着神加强的行动；也强调人的灵，作我们领略并回应神行动的器官。惟有（我们的）灵能回应（神的）灵。本书是由四个主要的异象组成：(一)众召会的异象；（一～三；）(二)世界之定命的异象；（四～十六；）(三)大巴比伦的异象；（十七～二十；）(四)新耶路撒冷的异象。（二一～二二。）约翰是在灵里看见这四个异象，（10，四2，十七3，二一10，）正如弗三5所说，在灵里得着基督奥秘的启示。我们要看见本书的异象，也必须在灵里。这不仅是在我们心思里头脑的领会，乃是在我们灵里属灵的领略。


启1:11注1

启示录 1章11节
1:11 你所看见的，当写在1书上，2寄给那七个召会：给以弗所、给士每拿、给别迦摩、给推雅推喇、给撒狄、给非拉铁非、给老底嘉。
1章11节 注1
直译，书卷。


启1:11注2

启示录 1章11节
1:11 你所看见的，当写在1书上，2寄给那七个召会：给以弗所、给士每拿、给别迦摩、给推雅推喇、给撒狄、给非拉铁非、给老底嘉。
1章11节 注2
将本书寄给那七个召会，等于寄给那七城。这清?

膆陧A早期召会生活的实行，乃是一个城一个召会，一个城只有一个召会。没有一个城有一个以上的召会。这就是地方召会，是以城为单位，不是以街道或区域为单位。地方召会行政的区域，应当包括该召会所在的整个城市，不该大于或小于该城的界限。所有在这界限内的信徒，应当构成该城内惟一的地方召会。


启1:12注1

启示录 1章12节
1:12 我1转过身来，要看是谁发声与我说话；既1转过来，就看见七个2金3灯台；
1章12节 注1
要看见一样东西，需要对的位置，有对的角度。使徒约翰先是听见声音，（10，）等他转过身来，要看是谁发声时，就看见七个金灯台。他的位置对了，但他还需要对的角度，才能看见关于众召会的异象，所以他就转过身来。我们今天也是这样。许多基督徒需要调整位置，并转过身来，好看见众召会的异象。


启1:12注2

启示录 1章12节
1:12 我1转过身来，要看是谁发声与我说话；既1转过来，就看见七个2金3灯台；
1章12节 注2
在表号上，金表征神圣的性情。这里的灯台是金的，表征众召会是由神圣的性情所构成。


启1:12注3

启示录 1章12节
1:12 我1转过身来，要看是谁发声与我说话；既1转过来，就看见七个2金3灯台；
1章12节 注3
在圣经里，灯台总是与神的建造有关。圣经第一次说到灯台，是在出二五31～40建造帐幕时。第二次是在王上七49建造圣殿时。第三次是在亚四2～10，与神殿的重建有密切的关系。在启示录这里，灯台与众召会的建造有关。出二五着重基督是灯台，作神圣的光，作七灯凭那灵（油）照耀。亚四着重那灵（亚四6）作七灯照耀，这七灯乃是神的七眼。（亚四2，10。）神的七眼就是神的七灵，（五6，）为着神加强的行动。这指明撒迦利亚书的灯台，是出埃及记灯台的实际；启示录的灯台，是撒迦利亚书灯台的复制。基督实化为那灵，那灵彰显为众召会。照耀的灵是照耀之基督的实际，照耀的众召会是照耀之灵的复制和彰显，以成就神永远的定旨，使那照耀的城新耶路撒冷得以完成。基督、那灵和众召会，都有同样的神圣性情。


启1:13注1

启示录 1章13节
1:13 1灯台中间，有一位好像2人子，身穿3长袍，直垂到脚，4胸间束着金带。
1章13节 注1
基督今天是在众召会中间。祂一面是大祭司，在诸天之上为众召会代求；（来九24，七25～26，罗八34；）另一面又在众召会中间行走，照顾众召会。我们要有分于祂的行动，并享受祂的照顾，就必须在召会中。


启1:13注2

启示录 1章13节
1:13 1灯台中间，有一位好像2人子，身穿3长袍，直垂到脚，4胸间束着金带。
1章13节 注2
这里不仅描述基督是大祭司，就如祂的长袍所显示的，也揭示祂好像人子。祂是神，又是人。祂是我们的大祭司，在祂的人性里照顾众召会。

基督是人子，不光是为着完成救赎，也是为着召会的生活，因为召会是由人组成的。祂升天后仍是人子，指出祂的复活并没有使祂脱去祂的人性。祂在这里对付众召会，是基于祂的人性。在祂的人性里，祂为神作见证，完全得胜成功了。众召会在人性里也必能为神作得胜成功的见证。


启1:13注3

启示录 1章13节
1:13 1灯台中间，有一位好像2人子，身穿3长袍，直垂到脚，4胸间束着金带。
1章13节 注3
直垂到脚的长袍是祭司袍，（出二八33～35，）表征基督神圣属性和人性美德的丰满。（参赛六1，3。）


启1:13注4

启示录 1章13节
1:13 1灯台中间，有一位好像2人子，身穿3长袍，直垂到脚，4胸间束着金带。
1章13节 注4
旧约的祭司在供职时，腰间束带。（出二八4。）在但十5，基督也是腰束精金带。但在这里，基督作我们的大祭司，乃是胸间束带。胸表征爱。腰间束带是为着作工得加力，而胸间束带是表征爱里的照顾。基督已经完成了产生众召会的工作，现今无需再束腰作工。现今祂在众召会中间所作的，乃是在爱里照顾她们，这就需要祂胸间束着金带。金带表征神圣的力量。祂一直在众召会中行动，在祂的人性里，用祂神圣的力量，照顾众召会。


启1:14注1

启示录 1章14节
1:14 祂的头与1发皆白，如2白羊毛、如2雪，3眼目如同4火焰，
1章14节 注1
白发表征高龄，（伯十五10，）在这里指明主的亘古常在。歌五11描述祂的头发是黑的，表征祂那永不衰残、永远长存的力量。


启1:14注2

启示录 1章14节
1:14 祂的头与1发皆白，如2白羊毛、如2雪，3眼目如同4火焰，
1章14节 注2
白羊毛是出于生命的性质，白雪是从天降下的。因此，本节和但七9的白羊毛，表征基督的亘古常在，乃是出于祂的性质，并非年纪老迈；白雪表征祂的亘古常在是属天的，不是属地的。


启1:14注3

启示录 1章14节
1:14 祂的头与1发皆白，如2白羊毛、如2雪，3眼目如同4火焰，
1章14节 注3
在歌五12，基督的眼好像鸽子，为了表露祂的爱。在这里，祂的眼目如同火焰，这是为着祂来鉴察并搜寻，使祂藉着光照施行审判。在本书，祂的眼不是两个，乃是七个；（五6；）七是神行动中完整的数字。因此，在本书祂的眼是为着神的工作。祂的七眼是七盏火灯，（参但十6，）在宝座前点着，这七灯就是神的七灵。（四5。）点着的火等于火焰，是为着鉴察并搜寻。神的七灵奉差遣往全地去，（五6，）也是为着神在地上的行动。因此本书中，基督的眼就是神的七灵，为着神今天在地上的行动与工作。


启1:14注4

启示录 1章14节
1:14 祂的头与1发皆白，如2白羊毛、如2雪，3眼目如同4火焰，
1章14节 注4
本书含有审判的性质。“火”是为着神圣的审判。（林前三13，来六8，十27。）“我们的神乃是烈火；”（来十二29；）祂的宝座乃是火焰，其轮乃是烈火，从祂面前有火像河发出。（但七9～10。）这一切都是为着审判。主的眼目如同火焰，主要的意义是为着审判。（二18～23，十九11～12。）当祂来向地施行审判以据有地时，甚至两脚像火柱。（十1。）


启1:15注1

启示录 1章15节
1:15 1脚好像2在炉中锻炼过明亮的1铜，声音如同3众水的声音。
1章15节 注1
脚象征行事为人。铜在象征上，表征神圣的审判。（出二七1～6。）但十6也说到基督的脚好像明亮的铜，表征祂完全且明亮的行事为人，使祂够资格施行神圣的审判。因此，当祂来藉审判取得这地时，祂的两脚要像火柱。（十1。）


启1:15注2

启示录 1章15节
1:15 1脚好像2在炉中锻炼过明亮的1铜，声音如同3众水的声音。
1章15节 注2
在炉中锻炼，就是藉被焚烧受试炼。基督的行事为人，被祂的苦难，甚至祂十字架上的死试炼过。因此，祂的行事为人是明亮的，好像明亮的铜，使祂够资格审判不义的人。


启1:15注3

启示录 1章15节
1:15 1脚好像2在炉中锻炼过明亮的1铜，声音如同3众水的声音。
1章15节 注3
众水的声音，一种鬨嚷的声音，乃是全能神的声音。（结一24，四三2。）这表征神的说话既严肃又庄重。（参十3。）


启1:16注1

启示录 1章16节
1:16 祂右手中拿着七1星，从祂2口中出来一把两刃的2利剑，3面貌如同烈日中天发光。
1章16节 注1
灯台和星都是为着在黑夜中发光。灯台，代表地方召会，是集体的单位；星，代表地方召会的使者，是单个的个体。在召会堕落的黑夜里，需要集体的召会发光，也需要单个的使者发光。


启1:16注2

启示录 1章16节
1:16 祂右手中拿着七1星，从祂2口中出来一把两刃的2利剑，3面貌如同烈日中天发光。
1章16节 注2
歌五16说，祂的口极其甘甜；福音书也说，祂口中说出恩言；（路四22；）但这里说，从祂口中出来一把两刃的利剑。这就是祂那辨明、审判、击杀的话。（来四12，弗六17。）恩言是为着供应恩典给祂所喜爱的人，两刃的利剑是为着对付消极的人事物。


启1:16注3

启示录 1章16节
1:16 祂右手中拿着七1星，从祂2口中出来一把两刃的2利剑，3面貌如同烈日中天发光。
1章16节 注3
在歌五10、13，祂的面貌可爱美丽，为给追求祂者欣赏；在书信里，祂的脸面返照神的荣耀，（林后四6，）为将生命分赐到祂的信徒里面；但在这里，祂的面貌如同烈日中天发光，（参但十6，）这是为着审判的光照，以带进国度。祂变化形像，脸面发光如日头时，那就是祂在国度里的来临。（太十六28～十七2。）当祂来为国度取得这地时，祂的脸面要像日头一样。（十1。）


启1:17注1

启示录 1章17节
1:17 我一看见，就仆倒在祂脚前，像死了一样。祂用右手按着我说，不要惧怕；我是1首先的，我是末后的，
1章17节 注1
基督是首先的，也是末后的，含指祂所开始的事，祂必定完成。见二二13注2。


启1:18注1

启示录 1章18节
1:18 又是那1活着的；我曾死过，看哪，现在又活了，直活到永永远远，并且拿着2死亡和阴间的钥匙。
1章18节 注1
这位行走在众召会中间，为众召会的头，并为众召会所属的基督，乃是那活着的。因此，祂的身体所显出来的各地方召会，也该是活而新鲜并刚强的。


启1:18注2

启示录 1章18节
1:18 又是那1活着的；我曾死过，看哪，现在又活了，直活到永永远远，并且拿着2死亡和阴间的钥匙。
1章18节 注2
因着人堕落而有了罪，死就进来在地上工作，将一切有罪的人聚拢到阴间。所以对于罪人，死是聚拢者，阴间是守留者；但死亡和阴间的钥匙是拿在我们死而复活的救主手中。


启1:20注1

启示录 1章20节
1:20 论到你所看见在我右手中的七星，和七个金灯台的1奥秘，那七星就是七个召会的2使者，七灯台就是七个召会。
1章20节 注1
约翰看见在基督右手中的七星，以及基督行走在其中的七个金灯台，这对他是个奥秘。他不明白七个属天的星和七个金灯台的意义。因此，主向他揭示这奥秘，说，那七星就是七个召会的使者，七灯台就是七个召会。这意义不仅对约翰是个奥秘，对今天的信徒也是一样。所有的信徒都需要这奥秘的揭示，好看见众召会和众召会的使者。

七个金灯台所表征的众召会，在神圣的性质上乃是耶稣的见证，（2，9，）在地方上却集体的照耀在黑夜里。众召会的性质都应当是神圣的，就是金的。她们应当是台，甚至是灯台，托着有油（指那是赐生命之灵的基督）的灯盏，各自且集体的照耀在黑暗里。她们在地方上是单个的灯台，同时在宇宙中却是成组、集体的灯台。她们不仅在各地发光，更是普遍的向着各地和宇宙作同样的见证。她们性质相同，形状一致，托着同样的灯，为着同样的目的，彼此完全相同，毫无个别差异。二、三章所记七个召会的不同，其性质都是消极的，不是积极的。在消极一面，她们在失败上彼此有别，互相分离；但在积极一面，她们在性质、形状、目的上完全一致，互相关联。

信徒要看见宇宙召会很容易，但要看见众召会就不容易了。众地方召会的启示，乃是主对召会终极的揭示，记在神圣话语的末了一卷。因此，信徒想要完全认识召会，就必须跟随主，从福音书经过书信到启示录，直到能看见这里所揭示的众地方召会。启示录的第一个异象就与众召会有关。众召会连同作为她们独一中心的基督，乃是神圣行政里的中心，以成就神永远的定旨。

使者是众召会中属灵的人，担负着“耶稣的见证”的责任。他们应当像星一样，有属天的性质，并在属天的地位上。在行传和书信里，长老在地方召会的经管上是领头的。（徒十四23，二十17，多一5。）长老的职分多少是正式的，到写本书时，召会中的职分因着召会的堕落就变质了。在本书里，主要我们回头留意属灵的实际。因此，本书强调召会的使者过于长老。长老的职分很容易被人察知，但信徒需要看见，使者具有属灵和属天的实际，使正当的召会生活能在召会堕落的黑暗时期，作耶稣的见证，是何等重要！本书的第一个异象，就是关于众召会的异象，以最独特的方式，将基督、众召会的使者、与众召会一同揭示出来，这是前所未有的。为此，信徒需要在灵里看见这独特的异象。


启1:20注2

启示录 1章20节
1:20 论到你所看见在我右手中的七星，和七个金灯台的1奥秘，那七星就是七个召会的2使者，七灯台就是七个召会。
1章20节 注2
原文与天使同字。1节者同。


启2:1注1

启示录 2章1节
2:1 你要1写信给在2以弗所的召会的使者，说，3那右手中4握着七星，在七个金灯台中间4行走的，这样说，
2章1节 注1
在二、三章七封书信所记的，乃是当时七个召会真实的光景。然而，本书既是一本表号的书，带有预言的性质，这七个召会的光景也就是表号，预言性的表征召会在七个时期的进展。第一封书信是写给在以弗所的召会，提供一幅第一阶段的初期召会末了的图画，时间在第一世纪末。第二封书信是写给在士每拿的召会，预表在罗马帝国逼迫下受苦的召会，从第一世纪末至第四世纪初罗马帝国康士坦丁大帝接受基督教为国教为止。第三封书信是写给在别迦摩的召会，预表属世（与世界联婚）的召会，从康士坦丁接纳基督教，至第六世纪后期教皇制度建立为止。第四封书信是写给在推雅推喇的召会，预言性的描写背道的召会，从第六世纪后期教皇制度确立，直到这世代末了，基督回来为止。第五封书信是写给在撒狄的召会，预表更正教，从十六世纪初的改教运动，直到基督回来为止。第六封书信是写给在非拉铁非的召会，预言弟兄相爱的召会，就是正当召会生活的恢复，从十九世纪初弟兄们在英国兴起，在宗派与分裂的制度以外实行召会，直到主第二次显现为止。第七封书信是写给在老底嘉的召会，预绘十九世纪中弟兄们堕落后的召会生活，从十九世纪末，直到主回来。


启2:1注2

启示录 2章1节
2:1 你要1写信给在2以弗所的召会的使者，说，3那右手中4握着七星，在七个金灯台中间4行走的，这样说，
2章1节 注2
照原文这七个城的名字都是十分有意义的，恰与其各城之召会属灵的情况相配。以弗所，原文意可羡慕的。这表征初期的召会到末了，对主而言仍是可羡慕的，主对她仍然很有期待。


启2:1注3

启示录 2章1节
2:1 你要1写信给在2以弗所的召会的使者，说，3那右手中4握着七星，在七个金灯台中间4行走的，这样说，
2章1节 注3
在这七封书信中，每一封的开头，主都是先照着该书信所说到之召会的情况，说出祂是怎样的一位。


启2:1注4

启示录 2章1节
2:1 你要1写信给在2以弗所的召会的使者，说，3那右手中4握着七星，在七个金灯台中间4行走的，这样说，
2章1节 注4
召会的使者，属灵的人，由发亮的星所表征，担负着“耶稣的见证，”他们是握在主的右手中，而主是行走在由七个金灯台所表征的众召会中间。这是何等美妙的景象！主一面坐在神的右边，作我们的大祭司，为我们（众召会）代求；（来七25；）一面握着众召会的使者，并在众召会中间行走，照顾她们。


启2:2注1

启示录 2章2节
2:2 我知道你的1行为、劳碌、忍耐，也知道你不能容忍恶人；你也曾试验那自2称是使徒却不是使徒的，看出他们是假的；
2章2节 注1
或，工作。如此5节之“行，”应作“作。”


启2:2注2

启示录 2章2节
2:2 我知道你的1行为、劳碌、忍耐，也知道你不能容忍恶人；你也曾试验那自2称是使徒却不是使徒的，看出他们是假的；
2章2节 注2
直译，说。


启2:4注1

启示录 2章4节
2:4 然而有一件事我要责备你，就是你离弃了1起初的2爱。
2章4节 注1
“起初的，”原文与路十五22“上好的”同字。我们对主起初的爱，必定是上好的爱。


启2:4注2

启示录 2章4节
2:4 然而有一件事我要责备你，就是你离弃了1起初的2爱。
2章4节 注2
召会是基督的身体，（弗一23，）是生命的事；召会是新人，（弗二15，）是基督人位的事；召会是基督的新妇，（约三29，）是爱的事。写给在以弗所召会的第一封书信指出，为着召会的生活，我们需要得加强到里面的人里，使基督安家在我们心里，叫我们在爱里生根立基，能认识基督那超越知识的爱，使我们被充满，成为神一切的丰满；（弗三16～19；）又说，为着召会的生活，恩典要与一切爱主耶稣的人同在。（弗六24。）现今，写给在以弗所召会的第二封书信启示，召会的堕落开始于离弃了对主起初的爱。惟有爱能保守我们与主有正确的关系。在以弗所的召会虽然有好行为、为主劳碌、忍耐、并试验出假使徒，（2～3，）但她离弃了对主起初的爱。离弃起初的爱，是召会在以后各阶段中一切堕落的根源。


启2:5注1

启示录 2章5节
2:5 所以要回想你是从那里坠落的，并要悔改，行起初所行的。不然，我就要临到你那里；你若不悔改，我就把你的灯台从原处1挪去。
2章5节 注1
我们若离弃了对主起初的爱，并且不悔改，就会失去主的见证，灯台也要从我们挪去。


启2:6注1

启示录 2章6节
2:6 然而你有这件事，就是你恨恶1尼哥拉党的行为，这也是我所恨恶的。
2章6节 注1
原文由“征服或胜过”以及“平民，俗民，非专行人”二字所组成。所以尼哥拉意即征服平民，胜过非专行人。尼哥拉党必定是指一班认为自己高过一般信徒的人。无疑的，这就是以后天主教和更正教所遵循并建立的宗教阶级制度。主恨恶尼哥拉党的工作、行为，我们也当恨恶主所恨恶的。

神在祂的经纶里，是要祂全体的子民都作祭司，直接事奉祂。在出十九6，神命定以色列人要作祭司的国度。这是说，神要他们都作祭司。然而，他们因为拜金牛犊，（出三二1～6，）失去了祭司的职分；只有利未支派因着向神忠信，就蒙了拣选，顶替全体以色列民作了神的祭司。（出三二25～29，申三三8～10。）因此，在神和以色列人中间，有了居间阶级，成为犹太教中牢不可破的制度。到了新约，神已经照着祂的经纶，回到祂原初的心意，使所有在基督里的信徒都成为祭司。（一6，五10，彼前二5，9。）但在初期召会的末了，甚至在第一世纪，尼哥拉党就介入成为居间阶级，破坏神的经纶。根据召会的历史，居间阶级形成一种为罗马天主教所采用，又为更正教所保留的制度。今天罗马天主教有神甫制度，国立召会有圣职制度，独立召会有牧师制度。这些都是居间阶级，破坏了全体信徒普遍的祭司职任，因此有了两种不同的阶级，就是圣品阶级和平信徒。但在正当的召会生活中，不该有圣品阶级，也不该有平信徒；所有的信徒都该是神的祭司。因着居间阶级破坏神经纶中普遍的祭司职任，所以为主所恨恶。

徒六5那七个服事的人中，有一个名叫尼哥拉。在召会历史中，查不出他是第一个尼哥拉党人。


启2:7注1

启示录 2章7节
2:7 1那灵向2众召会所说的话，凡有3耳的，就应当听。4得胜的，我必将神5乐园中6生命树的果子赐给他7吃。
2章7节 注1
在二、三章所记的七封书信中，每封开头说话的乃是主，（1，8，12，18，三1，7，14，）但七封书信的末了都是那灵向众召会说话。（7，11，17，29，三6，13，22。）这不仅指明那灵就是主，主就是那灵，并且强调在召会堕落的黑暗中，那灵是极其重要的，就如一4之七倍加强的灵所指明的。十四13和二二17也是强调这点。


启2:7注2

启示录 2章7节
2:7 1那灵向2众召会所说的话，凡有3耳的，就应当听。4得胜的，我必将神5乐园中6生命树的果子赐给他7吃。
2章7节 注2
这七封书信，一面说，每封都是主向个别的召会所说的话；但另一面说，也是那灵向众召会所说的话。每个召会，不仅该留意那封特别写给她的书信，也该留意所有写给其他召会的书信。这含示众召会在那灵里作主的见证，应当是同样的。

今天，那灵既然向众召会说话，我们就必须在众召会中，站在正确的地位上听那灵说话。不然我们怎能听见？


启2:7注3

启示录 2章7节
2:7 1那灵向2众召会所说的话，凡有3耳的，就应当听。4得胜的，我必将神5乐园中6生命树的果子赐给他7吃。
2章7节 注3
虽然我们所在的角度和地位都是对的，我们仍可能没有适当能听的耳朵。第一章着重看，第二、三章着重听。在属灵的事上，看见是在于听见。本书作者首先是听见声音，（一10，）然后才看见异象。（一12。）如果我们的耳朵发沉听不见，我们就看不见。（赛六9～10。）犹太人不肯听主的话，所以看不见主照着新约所行的事。（太十三15，徒二八27。）主总是愿意开通我们的耳朵，好听见祂的声音，（伯三三14～16，赛五十4～5，出二一6，）使我们能照着祂的经纶看事物。发沉的耳朵需要受割礼；（耶六10，徒七51；）罪人的耳朵需要用救赎的血洁净，并用那灵膏抹。（利十四14，17，28。）我们要作祭司事奉主，耳朵也需要用救赎的血洁净。（出二九20，利八23～24。）在本书中，那灵向众召会说话时，我们的耳朵都必须被开通、受割礼、得洁净、且被膏抹，好听见那灵说话。


启2:7注4

启示录 2章7节
2:7 1那灵向2众召会所说的话，凡有3耳的，就应当听。4得胜的，我必将神5乐园中6生命树的果子赐给他7吃。
2章7节 注4
这七封书信中的得胜，乃指胜过众召会堕落的光景。在这封书信里，得胜是指恢复我们对主起初的爱，并恨恶尼哥拉党的行为，就是主所恨恶的宗教阶级制度。


启2:7注5

启示录 2章7节
2:7 1那灵向2众召会所说的话，凡有3耳的，就应当听。4得胜的，我必将神5乐园中6生命树的果子赐给他7吃。
2章7节 注5
路二三43的乐园，是快乐、安息的地方，是亚伯拉罕和所有已死圣徒所在之处。（路十六23～26。）但本节神的乐园，乃是新耶路撒冷，（三12，二一2，10，二二1～2，14，19，）今天的召会就是这新耶路撒冷的预尝。现今我们正在享受钉死并复活的基督作我们灵里食粮供应的生命树，成为我们今天在召会中的预尝。这种预尝的享受，要引我们进入新耶路撒冷，完满的享受钉死并复活的基督作生命树，作我们生命的滋养，直到永远。

严格的说，本节“将神乐园中生命树的果子赐给他吃，”是指在要来千年国里的新耶路撒冷，特别享受基督作我们生命的供应，因为那是主应许给得胜者的赏赐。在新天新地的新耶路撒冷享受基督作生命树，是所有神的赎民永远共同的分；然而在要来千年国的新耶路撒冷里特别享受祂作生命树，乃是单单给得胜信徒时代的赏赐。如果今天我们在召会中，胜过召会堕落时一切的打岔，并享受基督作生命树，将来就要得着这样的赏赐。否则，我们虽然能在新天新地的新耶路撒冷里，永远享受基督作生命树，但在要来的国度里却要失去这分特别的享受。在七封书信中，每封末了主所有关于赏赐的应许，以及关于亏损的预言，都是指祂在要来的千年国，要怎样对待祂的信徒，这与他们永远的定命─永远得救或永远沉沦─无关。


启2:7注6

启示录 2章7节
2:7 1那灵向2众召会所说的话，凡有3耳的，就应当听。4得胜的，我必将神5乐园中6生命树的果子赐给他7吃。
2章7节 注6
这里的“树，”原文不是一般所用的字，乃与彼前二24的木头同字。在圣经里，生命树总是指基督，就是神一切丰富的具体化身，（西二9，）作我们的食物。（创二9，三22，24，启二二2，14，19。）这里是指钉十字架（由树，就是木头所含示─彼前二24）并复活（由神的生命所含示─约十一25）的基督，今天祂是在召会中，这召会的完成乃是新耶路撒冷，在其中这位钉死并复活的基督是生命树，滋养神所有的赎民，直到永远。（二二2，14。）

神原初的心意是要人吃生命树。（创二9，16。）因着人堕落了，生命树就向人封闭。（创三22～24。）藉着基督的救赎，接触生命树（就是神自己在基督里作人生命）的路再次向人打开。（来十19～20。）然而在召会的堕落中，宗教及其知识偷偷进来打岔在基督里的信徒，使他们不能吃祂这棵生命树。因此，主应许得胜者，要把祂自己这神乐园中生命树的果子给他们吃，作为赏赐。这是一种激励，叫他们离开宗教的知识，回来享受主自己。主这个应许，是要照着神的经纶，把召会恢复到神原初的心意里。主要得胜者作的，就是全召会在神的经纶里该作的。由于召会堕落了，主就来呼召得胜者，顶替召会完成神的经纶。

吃生命树不仅是神原初对人的心意，也是神救赎的永远结果。所有神的赎民，都要享受生命树，就是基督连同一切神圣的丰富，作他们永远的分。（二二2，14，19。）因着宗教的打岔和召会的堕落，主的智慧把要来国度里对祂的享受当作赏赐，为要鼓励信徒在今天的召会生活中，胜过宗教打岔人之知识的教训，回到享受祂自己作生命的供应，以完成神的经纶。

吃生命树，就是享受基督作我们生命的供应，该是召会生活中首要的事。召会生活的内容在于享受基督；我们越享受基督，召会生活的内容就越丰富。我们若要享受基督，就必须用起初的爱爱祂。我们若离弃对主起初的爱，就要失去对基督的享受，并且会失去耶稣的见证；结果，灯台要从我们挪去。爱主、享受主、以及成为主的见证，这三者乃是并行的。


启2:7注7

启示录 2章7节
2:7 1那灵向2众召会所说的话，凡有3耳的，就应当听。4得胜的，我必将神5乐园中6生命树的果子赐给他7吃。
2章7节 注7
宗教总是教导人，主却是喂养人。（约六35。）使徒保罗也作同样的事，就是喂养信徒。（林前三2。）为着正当的召会生活，和召会生活的恢复，也就是为着基督徒生命正确的长大，我们所需要的，不仅是在头脑里明白教训，更是在灵里吃主作我们生命的粮。（约六57。）即使是圣经上的话，也不该仅仅当作道理教导我们的心思，乃该当作食物滋养我们的灵。（太四4，来五12～14。）在这里，主应许要给得胜者吃生命树的果子，这指回到创二8～9、16关于神所命定吃的事。在写给在别迦摩召会的书信中，主应许要给得胜者吃那隐藏的吗哪，（17，）这是指以色列人在旷野吃吗哪的事。（出十六14～16，31。）在写给在老底嘉召会的书信中，主应许要与给祂开门的人一同坐席。坐席不单是吃一种食物，乃是吃丰盛的筵席。这可指以色列人吃迦南美地丰富的出产。（书五10～12。）这指明主渴望恢复神子民吃正确的食物，就是神所命定，由生命树、吗哪、以及美地的出产所预表的，这一切都是基督在不同方面作我们食物的预表。召会的堕落把神的子民从吃基督作食物，岔到为着知识教导道理。在召会的堕落中有巴兰的教训、（14、）尼哥拉党的教训、（15、）耶洗别的教训、（20、）以及撒但深奥之事的教训。（24。）现今主在这些书信中，来恢复正确的吃祂作我们的食粮供应。我们必须吃祂，不仅作生命树和隐藏的吗哪，也作满有祂丰富的筵席。


启2:8注1

启示录 2章8节
2:8 你要写信给在1士每拿的召会的使者，说，那2首先的、末后的、死过3又活的，这样说，
2章8节 注1
原文意没药。在表号上，没药表征受苦。因此在士每拿的召会是受苦的召会，表征从第一世纪末至第四世纪初，受罗马帝国逼迫的召会。


启2:8注2

启示录 2章8节
2:8 你要写信给在1士每拿的召会的使者，说，那2首先的、末后的、死过3又活的，这样说，
2章8节 注2
召会遭受苦难时，必须认识主是那首先的、末后的，是永远存在、永不改变的一位。无论逼迫的环境如何，祂仍是一样；没有一事能在祂以先，也没有一事能在祂以后。凡事都在祂管制的界限之内。


启2:8注3

启示录 2章8节
2:8 你要写信给在1士每拿的召会的使者，说，那2首先的、末后的、死过3又活的，这样说，
2章8节 注3
“又活的”意即复活。主受过死的苦，但祂又活了。祂曾进入死亡，但死亡不能拘禁祂，（徒二24，）因为祂是复活。（约十一25。）受苦的召会也需要认识祂是这样的一位，才能忍受各样的苦难。无论苦难多厉害，召会仍是存活的。基督复活的生命耐得住死亡。


启2:9注1

启示录 2章9节
2:9 我知道你的1患难和2贫穷，其实你是2富足的，也知道那自3称是犹太人，却4不是犹太人，乃是5撒但6会堂的人，所说7毁谤的话。
2章9节 注1
患难对召会是宝贵的，能试验其生命。主许可召会遭患难，不仅要见证祂复活的生命如何胜过死亡，也要使召会能享受祂生命的丰富。


启2:9注2

启示录 2章9节
2:9 我知道你的1患难和2贫穷，其实你是2富足的，也知道那自3称是犹太人，却4不是犹太人，乃是5撒但6会堂的人，所说7毁谤的话。
2章9节 注2
受苦的召会在物质上虽然贫穷，但在主连同祂生命的丰富上却是富足的。


启2:9注3

启示录 2章9节
2:9 我知道你的1患难和2贫穷，其实你是2富足的，也知道那自3称是犹太人，却4不是犹太人，乃是5撒但6会堂的人，所说7毁谤的话。
2章9节 注3
直译，说。


启2:9注4

启示录 2章9节
2:9 我知道你的1患难和2贫穷，其实你是2富足的，也知道那自3称是犹太人，却4不是犹太人，乃是5撒但6会堂的人，所说7毁谤的话。
2章9节 注4
这些热中犹太教者，在肉身是犹太人，在灵里却不是。（罗二28～29。）仅是亚伯拉罕在肉身的后裔，并不将他们构成真犹太人，肉体的儿女不就是神的儿女。（罗九7～8。）


启2:9注5

启示录 2章9节
2:9 我知道你的1患难和2贫穷，其实你是2富足的，也知道那自3称是犹太人，却4不是犹太人，乃是5撒但6会堂的人，所说7毁谤的话。
2章9节 注5
撒但，来自希伯来文，意对头。他不仅在外面作神的仇敌，也在里面作神的对头。


启2:9注6

启示录 2章9节
2:9 我知道你的1患难和2贫穷，其实你是2富足的，也知道那自3称是犹太人，却4不是犹太人，乃是5撒但6会堂的人，所说7毁谤的话。
2章9节 注6
神的经纶是要在地上有一个惟一的圣殿，好为着神，并为着神百姓的合一作见证。在旧约里神所拣选作祂惟一圣殿的地方，是耶路撒冷。因着神百姓堕落、分裂并四散，就兴起许多堕落、分裂的敬拜中心，成为会堂。这些会堂是犹太人敬拜神的地方，他们主要的是藉着研读旧约圣经敬拜神。然而，因着他们的顽固，坚持传统的宗教观念，他们就与撒但成为一，抵挡神藉以完成祂定旨的生命之路。因此，他们的会堂在撒但操纵摆布的手下，逼迫过主耶稣，（太十二9～14，路四28～29，约九22，）然后逼迫众使徒，（徒十三43，45～46，50，十四1～2，19，十七1，5～6，）现今又逼迫众召会。（9。）因此主称他们为撒但会堂的人。甚至主在地上时，就认为会堂是属撒但的，如太十二25～29，约八44所含示的。他们表面上是敬拜神，其实是在抵挡神。他们逼迫并杀害真正敬拜神的人，还自认为是在事奉神。（约十六2。）从那时起，历代热心宗教者跟随他们的脚踪，逼迫那些在灵和生命里真正寻求主并跟随主的人，还自认是在维护神的权益。不论罗马天主教或更正教，都像犹太教一样属于这类，成了撒但的组织，作了撒但损毁神经纶的工具。


启2:9注7

启示录 2章9节
2:9 我知道你的1患难和2贫穷，其实你是2富足的，也知道那自3称是犹太人，却4不是犹太人，乃是5撒但6会堂的人，所说7毁谤的话。
2章9节 注7
热中犹太教者对受苦召会的毁谤，就是对她恶意的批评。他们固执的坚持遵守犹太教的制度，包括利未祭司体系、献祭的仪式和物质的圣殿；这些都是预表，如今已被基督应验并顶替。因着在新约之下的召会，在神的经纶里，与他们宗教的作法无分，热中犹太教者便谗毁的批评召会。原则上，今天也是一样；主恢复中的召会，因着在灵里并在生命中寻求主、跟随主，不在意任何宗教的制度或作法，热心宗教者就毁谤她们。


启2:10注1

启示录 2章10节
2:10 你将要受的苦你不用怕。看哪，1魔鬼将要把你们中间几个人下在监里，叫你们受试炼；你们必受患难2十日。你务要至死忠信，我就赐给你那3生命的冠冕。
2章10节 注1
原文意控告者，毁谤者。（十二9～10。）魔鬼，就是撒但，神的对头，在神面前控告我们，也在人面前毁谤我们。


启2:10注2

启示录 2章10节
2:10 你将要受的苦你不用怕。看哪，1魔鬼将要把你们中间几个人下在监里，叫你们受试炼；你们必受患难2十日。你务要至死忠信，我就赐给你那3生命的冠冕。
2章10节 注2
十是完全的数字，如十条诫命，表明神完全的要求，十日表征一段完全却短暂的时间。（创二四55，耶四二7，但一12～14。）在这里，十日表征受苦的召会所受的患难是完全的，却是短暂的。就表号说，这十日预指召会在罗马皇帝之下所受的十次大逼迫，期间是从第一世纪后半的该撒尼罗开始，到第四世纪初的康士坦丁大帝为止。无论魔鬼撒但藉着罗马的该撒，煽动起多厉害的逼迫，尽其所能要摧毁、消除召会，他们总不能将她征服并了结。历史证明，这位死过又活之永活基督的召会，凭着不能毁坏的复活生命得胜的抵抗了逼迫，并且昌盛的繁增。


启2:10注3

启示录 2章10节
2:10 你将要受的苦你不用怕。看哪，1魔鬼将要把你们中间几个人下在监里，叫你们受试炼；你们必受患难2十日。你务要至死忠信，我就赐给你那3生命的冠冕。
2章10节 注3
新约常用冠冕指救恩之外的奖赏，见本节冠冕这辞的串珠。“生命的冠冕”是给那些胜过逼迫，至死忠信之人的奖赏，这是指得胜的力量，也就是复活生命的大能；（腓三10；）同时也表征这些得胜者，已经达到“从死人中杰出的复活，”（腓三11，）就是特殊的复活。


启2:11注1

启示录 2章11节
2:11 那灵向众召会所说的话，凡有耳的，就应当听。1得胜的，绝不会受2第二次死的害。
2章11节 注1
在这封书信里，得胜意即至死忠信而胜过逼迫。


启2:11注2

启示录 2章11节
2:11 那灵向众召会所说的话，凡有耳的，就应当听。1得胜的，绝不会受2第二次死的害。
2章11节 注2
由于人的堕落并罪的进来，人人都必有一死。（来九27。）但这第一次的死，并非最终的定局。在千年国末了，就是旧天旧地结束时，除了那些藉着相信主耶稣，记在生命册上的人以外，所有的死人都要复活，并要经过白色大宝座的审判。这次审判的结果，他们都要被扔在火湖里，那是第二次的死，也是最终的定局。（二十11～15。）因此，第二次的死是神在人死而复活之后，对人的对付。得胜者既然在受逼迫时因着至死忠信胜过死亡，就没有留下什么需要在他们复活以后再受神的对付。他们要得着生命的冠冕为赏赐，并且复活后不再被死摸着，就是不再受第二次死的害。


启2:12注1

启示录 2章12节
2:12 你要写信给在1别迦摩的召会的使者，说，那有两刃利剑的，这样说，
2章12节 注1
原文意结婚，含联合，并坚固的高塔意。就表号说，在别迦摩的召会预表与世界联婚而成为坚固高塔的召会，相当于主在芥菜种的比喻中所预言的那棵大树。（太十三31～32。）当撒但在头三个世纪无法藉着罗马帝国的逼迫毁灭召会时，他就改变战略，想要藉康士坦丁在第四世纪初接纳召会为国教来败坏召会。藉着康士坦丁的倡导和政治的影响，许多不信的人受浸或受洗入了“召会，”使“召会”变得畸形的庞大。召会对基督既如贞洁的新妇，她与世界的联合，在神看就是属灵的淫乱。


启2:13注1

启示录 2章13节
2:13 我知道你的居所，就是有1撒但座位之处。你持守着我的2名，甚至当我忠信的见证人3安提帕在你们中间，撒但所住之处被杀的那些日子，你也没有否认对我的2信仰。
2章13节 注1
撒但的座位是在撒但所住的世界里，就是他掌权的范围里。属世的召会既与世界联合，也就住在撒但所住之处。


启2:13注2

启示录 2章13节
2:13 我知道你的居所，就是有1撒但座位之处。你持守着我的2名，甚至当我忠信的见证人3安提帕在你们中间，撒但所住之处被杀的那些日子，你也没有否认对我的2信仰。
2章13节 注2
主的名指主的人位；人位是名的实际。对主的信仰是指我们所必须相信，关于祂身位和工作的一切。这不是我们相信之里面主观的信心，乃是我们所相信之事的客观信仰。召会因着与世界联合，就开始轻忽主的名，并否认正确的基督徒信仰。


启2:13注3

启示录 2章13节
2:13 我知道你的居所，就是有1撒但座位之处。你持守着我的2名，甚至当我忠信的见证人3安提帕在你们中间，撒但所住之处被杀的那些日子，你也没有否认对我的2信仰。
2章13节 注3
安提帕，原文意反对一切。主这忠信的见证人，反对属世召会所带进并实行的一切，因此，他成了主的殉道者。殉道者原文与见证人同字。安提帕是作相反见证的人，他作了相反的见证，反对一切偏离耶稣见证的事。在他那个时代，在别迦摩的召会必是藉他所作相反的见证，仍然持守着主的名，没有否认正确的基督徒信仰。


启2:14注1

启示录 2章14节
2:14 然而有几件事我要1责备你，因为在你那里，有人持守2巴兰的3教训；这巴兰曾教导巴勒，将绊脚石放在以色列子孙面前，叫他们吃4祭偶像之物，并且行4淫乱。
2章14节 注1
直译，反对。


启2:14注2

启示录 2章14节
2:14 然而有几件事我要1责备你，因为在你那里，有人持守2巴兰的3教训；这巴兰曾教导巴勒，将绊脚石放在以色列子孙面前，叫他们吃4祭偶像之物，并且行4淫乱。
2章14节 注2
巴兰是个外邦申言者，为着工价引诱神的子民行淫乱、拜偶像。（民二五1～3，三一16。）在属世的召会里，有人开始教导同样的事。


启2:14注3

启示录 2章14节
2:14 然而有几件事我要1责备你，因为在你那里，有人持守2巴兰的3教训；这巴兰曾教导巴勒，将绊脚石放在以色列子孙面前，叫他们吃4祭偶像之物，并且行4淫乱。
2章14节 注3
在这几封书信中，主照着神的经纶，渴望我们吃祂作生命树、（7、）隐藏的吗哪、（17、）以及美地丰富的出产。（三20，见二7注7。）但属世的召会却从生命转到教训上，使信徒受打岔，不能享受基督作他们生命的供应，以完成神的定旨。对基督的享受，建造召会；教训产生宗教。


启2:14注4

启示录 2章14节
2:14 然而有几件事我要1责备你，因为在你那里，有人持守2巴兰的3教训；这巴兰曾教导巴勒，将绊脚石放在以色列子孙面前，叫他们吃4祭偶像之物，并且行4淫乱。
2章14节 注4
拜偶像总是带进淫乱。（民二五1～3，徒十五29。）当属世的召会轻忽主的名，就是主的人位时，她就转去拜偶像，以致行淫乱。


启2:15注1

启示录 2章15节
2:15 你那里也有人照样持守1尼哥拉党的2教训。
2章15节 注1
见6注1。


启2:15注2

启示录 2章15节
2:15 你那里也有人照样持守1尼哥拉党的2教训。
2章15节 注2
属世且堕落的召会，不但持守巴兰的教训，还持守尼哥拉党的教训。巴兰的教训使信徒受打岔，离开基督的人位，转去拜偶像，并且从享受基督，转去犯属灵的淫乱；尼哥拉党的教训，破坏信徒作基督身体之肢体的功用，因而使主的身体无法彰显主。前一种教训忽视了头，后一种教训破坏了身体。这是仇敌在一切宗教教训里的诡计。

在以弗所的召会里，只有尼哥拉党的行为，（6，）在别迦摩的召会里，他们的行为就发展成一种教训。起先他们在初期的召会里实行宗教阶级制度，现在他们在堕落的召会里教导宗教阶级制度。今天在天主教和更正教里，这种尼哥拉党的阶级制度，不但普遍的实行，也普遍的教导。


启2:16注1

启示录 2章16节
2:16 所以你要悔改；不然，我就快1临到你那里，用我口中的剑2攻击他们。
2章16节 注1
这不该指主的回来，乃该指当祂用口中出来击杀的话，审判堕落的召会时，要来与堕落召会中尼哥拉党的教师争战。然而，由在别迦摩的召会所预表的属世召会，产生了由在推雅推喇的召会所预表的罗马天主教，并且由这堕落的召会所带进之世俗、邪恶的东西，都要存留在罗马天主教里，直到主回来施行祂完全的审判。


启2:16注2

启示录 2章16节
2:16 所以你要悔改；不然，我就快1临到你那里，用我口中的剑2攻击他们。
2章16节 注2
直译，与他们争战。


启2:17注1

启示录 2章17节
2:17 那灵向众召会所说的话，凡有耳的，就应当听。1得胜的，我必将那2隐藏的吗哪赐给他，并赐他一块白3石，上面写着4新名，除了那领受的以外，没有人认识。
2章17节 注1
这里的得胜，专指胜过召会与世界的联合、拜偶像与淫乱的教训、并宗教阶级制度的教训。


启2:17注2

启示录 2章17节
2:17 那灵向众召会所说的话，凡有耳的，就应当听。1得胜的，我必将那2隐藏的吗哪赐给他，并赐他一块白3石，上面写着4新名，除了那领受的以外，没有人认识。
2章17节 注2
吗哪预表基督是那使神子民有能力走祂道路的属天粮食。那吗哪有一分保存在那藏于约柜中的金罐里。（出十六32～34，来九4。）公开的吗哪是公开给主的子民享受的；隐藏的吗哪表征隐密的基督，是特别的一分，保留给那些胜过属世召会之堕落的得胜寻求者。当召会走世界的路时，这些得胜者进前来，住在至圣所神的面光中，在那里享受隐藏的基督这特别的一分，作他们每日的供应。今天这应许在正当的召会生活中已经应验，并且在要来的国度里要完全应验。今天我们若寻求主，胜过属世召会的堕落，并享受主这特别的一分，在要来的国度里，祂这隐藏的吗哪就要成为我们的赏赐。如果我们今天在召会生活中，失去祂作我们这特别的一分，在要来的国度里，我们必定不能享受祂作赏赐。


启2:17注3

启示录 2章17节
2:17 那灵向众召会所说的话，凡有耳的，就应当听。1得胜的，我必将那2隐藏的吗哪赐给他，并赐他一块白3石，上面写着4新名，除了那领受的以外，没有人认识。
2章17节 注3
石头在圣经里表征神建造的材料。（太十六18，彼前二5，林前三12。）在我们天然的人里，我们不是石头，乃是泥土。因着我们蒙了重生，得着神圣的生命和性情，我们就能享受基督作我们生命的供应，藉以变化（林后三18）成为石头，甚至成为宝石。如果我们不跟随属世的召会，而在正当的召会生活中享受主，我们就要变化成为石头，为着神的建造。这些石头要蒙主称义并称许，这是白色所指明的；而属世的召会要被主定罪并弃绝。神建造召会的建造，乃在于我们的变化；我们的变化，又是从享受基督作生命的供应所产生的。


启2:17注4

启示录 2章17节
2:17 那灵向众召会所说的话，凡有耳的，就应当听。1得胜的，我必将那2隐藏的吗哪赐给他，并赐他一块白3石，上面写着4新名，除了那领受的以外，没有人认识。
2章17节 注4
名标示人，新名是变化过之人的标示。每个变化过的信徒都是一块白石，上面写着新名，除了那领受的以外，没有人认识。这样的新名，说明被变化之人的经历。因此，惟有他自己认识那名的意义。


启2:18注1

启示录 2章18节
2:18 你要写信给在1推雅推喇的召会的使者，说，那2眼目如火焰，脚像明亮之铜的3神之子，这样说，
2章18节 注1
原文意香的祭祀，或，不断的祭祀。就表号说，在推雅推喇的召会预表罗马教，就是在第六世纪后期，因普世教皇制度的建立，所完全形成的背道召会。这背道的召会满了祭祀，从她不止息的弥撒可以得着证明。


启2:18注2

启示录 2章18节
2:18 你要写信给在1推雅推喇的召会的使者，说，那2眼目如火焰，脚像明亮之铜的3神之子，这样说，
2章18节 注2
直译，祂的眼目。主在对付属世的别迦摩召会时，称自己是那有两刃利剑的；在对付背道的推雅推喇召会时，称自己是那眼目如火焰，脚像明亮之铜的。属世的召会需要主那击打、杀死的话对付；背道的召会，需要祂搜察的眼目和践踏的脚审判。


启2:18注3

启示录 2章18节
2:18 你要写信给在1推雅推喇的召会的使者，说，那2眼目如火焰，脚像明亮之铜的3神之子，这样说，
2章18节 注3
背道的罗马天主教极力强调基督是马利亚的儿子。因此，主在这里郑重的声称祂是神的儿子，以抗议这个背道的异端。


启2:19注1

启示录 2章19节
2:19 我知道你的1行为、爱、信、服事、忍耐，也知道你末后所行的，比起初的更多。
2章19节 注1
或，工作。三1、2、8、15者同。如此，下文之“行”应作“作。”背道的天主教有许多工作和服事，她在末后日子所作的，比起初的更多。


启2:20注1

启示录 2章20节
2:20 然而有一件事我要责备你，就是你容让那自1称是2女申言者的3妇人耶洗别4教导我的奴仆，引诱他们行5淫乱，并吃祭5偶像之物。
2章20节 注1
直译，说。


启2:20注2

启示录 2章20节
2:20 然而有一件事我要责备你，就是你容让那自1称是2女申言者的3妇人耶洗别4教导我的奴仆，引诱他们行5淫乱，并吃祭5偶像之物。
2章20节 注2
申言者是带着神的权柄为神说话的。主在这里用耶洗别的预表，指出背道的罗马天主教是一个自立自封的女申言者，擅装由神授权为神说话。


启2:20注3

启示录 2章20节
2:20 然而有一件事我要责备你，就是你容让那自1称是2女申言者的3妇人耶洗别4教导我的奴仆，引诱他们行5淫乱，并吃祭5偶像之物。
2章20节 注3
这里的妇人，就是主在太十三33所预言，那把面酵（表征邪恶、异端、异教的事物）加在细面（表征基督是满足神和人的素祭）里的妇人；这妇人也就是启十七那将可憎之物与神圣事物混杂的大妓女。亚哈的异教妻子耶洗别，乃是这背道召会的预表。（见串珠b。）


启2:20注4

启示录 2章20节
2:20 然而有一件事我要责备你，就是你容让那自1称是2女申言者的3妇人耶洗别4教导我的奴仆，引诱他们行5淫乱，并吃祭5偶像之物。
2章20节 注4
在别迦摩的召会中，有巴兰和尼哥拉党的教训，这些教训要存留在背道的召会中。此外，背道的天主教自己施教，使她的人听从她过于听从神的圣言。归附她的人都被她异端、宗教的教训麻醉，不在意基督是他们的生命和生命的供应，正如主曾应许给在以弗所和别迦摩召会的生命树和隐藏的吗哪所指明的。（7，17。）


启2:20注5

启示录 2章20节
2:20 然而有一件事我要责备你，就是你容让那自1称是2女申言者的3妇人耶洗别4教导我的奴仆，引诱他们行5淫乱，并吃祭5偶像之物。
2章20节 注5
背道的召会，无论在属灵上或物质上，都充满各种淫乱和偶像。在十七章，她甚至被称为大妓女。


启2:22注1

启示录 2章22节
2:22 看哪，我要1叫她卧病在2床，那些与她行淫的人，若不为她所行的悔改，我也要叫他们受3大患难。
2章22节 注1
直译，把她抛在床上。


启2:22注2

启示录 2章22节
2:22 看哪，我要1叫她卧病在2床，那些与她行淫的人，若不为她所行的悔改，我也要叫他们受3大患难。
2章22节 注2
床正常是用着睡眠和休息，用着养病是反常的。主在这里指明，背道的召会无可救药，要这样卧病直到她最终的审判。


启2:22注3

启示录 2章22节
2:22 看哪，我要1叫她卧病在2床，那些与她行淫的人，若不为她所行的悔改，我也要叫他们受3大患难。
2章22节 注3
不是指召会历代所受的逼迫之苦，（七14，）也不是在这世代末了的三年半要临到一切地上居住之人的大灾难，（太二四21，）乃是主在将来审判背道的罗马教时，要叫她所特别受的一分苦难。见23注1。


启2:23注1

启示录 2章23节
2:23 我又要用死亡1击杀她的儿女，叫众召会都知道，我是那察看人2肺腑心肠的；我且要照你们的行为报应你们各人。
2章23节 注1
这也许指神要藉着敌基督和跟从他的人，毁灭罗马天主教。（十七16～17。）


启2:23注2

启示录 2章23节
2:23 我又要用死亡1击杀她的儿女，叫众召会都知道，我是那察看人2肺腑心肠的；我且要照你们的行为报应你们各人。
2章23节 注2
直译，肾和心。


启2:24注1

启示录 2章24节
2:24 至于你们推雅推喇其余的人，就是一切不持有那教训，不明白他们所谓撒但1深奥之事的人，我告诉你们，我不将别的重担放在你们身上。
2章24节 注1
“深奥之事，”原文意深，如在弗三18者。按表号说，指奥秘的事。罗马天主教有许多的奥秘或深奥的道理。与受苦的召会对抗的，有撒但会堂的人；（9；）与属世的召会相联的，有撒但的座位；（13；）在背道的召会中，有撒但深奥的事。会堂的宗教，撒但座位下的世界，以及属撒但之奥秘的哲学，都被撒但用来损害并腐化召会。


启2:25注1

启示录 2章25节
2:25 但你们已经有的，总要持守，1直等到我来。
2章25节 注1
这指明背道的罗马天主教要存留到主再来。


启2:26注1

启示录 2章26节
2:26 1得胜的，又守住2我的工作到底的，我要赐给他3权柄制伏列国；
2章26节 注1
这里的得胜，是指胜过罗马天主教。


启2:26注2

启示录 2章26节
2:26 1得胜的，又守住2我的工作到底的，我要赐给他3权柄制伏列国；
2章26节 注2
“我的工作”指主所已经成就并正在作的事，与背道的召会在撒但影响下的工作相对。


启2:26注3

启示录 2章26节
2:26 1得胜的，又守住2我的工作到底的，我要赐给他3权柄制伏列国；
2章26节 注3
这是给得胜者在千年国里与基督一同辖管列国的奖赏。（二十4，6。）主这应许有力的含示，那些不答应祂呼召，胜过堕落基督教的人，不能有分于千年国的掌权。


启2:27注1

启示录 2章27节
2:27 他必用铁杖1辖管他们，将他们如同窑户的瓦器打得粉碎，像2我从我父领受的权柄一样；
2章27节 注1
直译，牧养。在千年国里，掌权的人就是牧养的人。


启2:27注2

启示录 2章27节
2:27 他必用铁杖1辖管他们，将他们如同窑户的瓦器打得粉碎，像2我从我父领受的权柄一样；
2章27节 注2
在诗二9，神把辖管列国的权柄赐给基督；在这里，基督把同样的权柄赐给祂的得胜者。


启2:28注1

启示录 2章28节
2:28 我又要把1晨星赐给他。
2章28节 注1
在基督第一次显现时，看见祂星的，（太二2，9～10，）不是犹太宗教家，乃是星象家。在基督第二次显现时，祂对那些儆醒等候祂来的得胜者，乃是晨星；但对所有其余的人，祂只出现如日头。（玛四2。）


启2:29注1

启示录 2章29节
2:29 那灵向众召会所说的话，凡有1耳的，就应当听。
2章29节 注1
在圣经里，“七”这数字，是由六加一组成的，如六天加一天等于一周；或是由三加四组成的，如这两章将七个召会分为三个一组，和四个另一组。前三封书信，每封的末了都是先题凡有耳的就应当听，然后呼召得胜者；后四封书信的次序正好相反。这证明前三个召会是一组，后四个召会是另一组。六加一是在神的创造里，三加四是在神的新造，召会里。万有既是在六天之内创造的，“六”这数字就表征受造之物，特别是表征第六天被造的人；第七天既是六天的结束，是神安息的一天，“一”这数字就表征独一的创造者。因此，六加一的意思就是万有都是被造归与神，为要成就祂的定旨。神这位独一的创造主是三一的，由“三”这数字所表征。四活物在神面前既代表受造之物，（四6～9，）“四”这数字就表征受造之物，特别表征人。因此，三加四的意思是神加上祂所造的人，因而使祂的定旨逐渐得着成就。召会不仅是受造者，更是受造者同着创造者，就是三一神分赐到召会里面。她是真正的七这数字，就是真正的三（三一神）加上真正的四（受造的人）。所以，七这数字指神行动的完成，首先是在旧造里，然后是在新造，召会里。


启3:1注1

启示录 3章1节
3:1 你要写信给在1撒狄的召会的使者，说，那有神的2七灵和2七星的，这样说，我知道你的行为，按3名你是活的，其实是死的。
3章1节 注1
原文意余数，余剩者或恢复。就表号说，在撒狄的召会预表从改教至基督再来时的更正教。改教运动是神对背道罗马天主教（由堕落的推雅推喇召会所表征）的反应。改教是由少数余剩的信徒完成的，因此是余剩者所带进的恢复。


启3:1注2

启示录 3章1节
3:1 你要写信给在1撒狄的召会的使者，说，那有神的2七灵和2七星的，这样说，我知道你的行为，按3名你是活的，其实是死的。
3章1节 注2
神的七灵是为着使召会加强的活，七星是为着使召会加强的亮。对于在以弗所的召会，基督是那手中握着七星，在七个金灯台中间行走的。初期的召会需要基督的照顾，召会的领头人也需要祂保守的恩典。对于在士每拿的召会，基督是那死过又活的。受苦的召会需要基督复活的生命。对于在别迦摩的召会，基督是那有两刃利剑的。堕落、属世的召会需要基督审判并击杀的话。对于在推雅推喇的召会，基督是那眼目如火焰，脚像明亮之铜的。背道的召会需要基督的鉴察和审判。如今对于在撒狄的召会，基督是那有神的七灵和七星的。死沉、改革的召会，需要神七倍加强的灵，以及发亮的领头人。这七倍加强的灵是活的，是死的字句知识所永远不能顶替的。（林后三6。）


启3:1注3

启示录 3章1节
3:1 你要写信给在1撒狄的召会的使者，说，那有神的2七灵和2七星的，这样说，我知道你的行为，按3名你是活的，其实是死的。
3章1节 注3
许多人认为改革的更正教是活的，主却说她是死的。因此在她死的情形中，她需要活的灵和发亮的星。


启3:2注1

启示录 3章2节
3:2 你要儆醒，坚固1那剩下将要衰微的；因我没有见到你的行为，在我神面前有一样是2完成的。
3章2节 注1
直译，那剩下将要死的。那剩下的，就是那些曾经失去，又为改教运动所恢复的事，如本于信得称义、公开的圣经等。这些事虽然恢复了，却是将要衰微的，因此需要复兴。这是更正教的真实光景。


启3:2注2

启示录 3章2节
3:2 你要儆醒，坚固1那剩下将要衰微的；因我没有见到你的行为，在我神面前有一样是2完成的。
3章2节 注2
改教运动发起的事，没有一样是“完成的，”所以需要在非拉铁非的召会来完成。


启3:3注1

启示录 3章3节
3:3 所以要回想你是怎样领受，怎样听见的，又要遵守，并要悔改。若不儆醒，我必临到你那里如同1贼一样。我几时临到，你也绝不能知道。
3章3节 注1
贼是在人不知道的时候，来偷取贵重的物品。改革的更正教既是死的，就不会察觉主向寻求祂的人隐密的显现，要像贼一样临到，因此需要儆醒。


启3:4注1

启示录 3章4节
3:4 然而在撒狄，你还有几名是未曾1玷污自己衣服的，他们要穿2白衣与我同行，因为他们是配得过的。
3章4节 注1
在圣经里，衣服表征我们在行事为人并生活上的所是。玷污衣服在这里特指沾染死亡。在神面前死比罪还污秽。（利十一24～25，民六6～7，9。）


启3:4注2

启示录 3章4节
3:4 然而在撒狄，你还有几名是未曾1玷污自己衣服的，他们要穿2白衣与我同行，因为他们是配得过的。
3章4节 注2
“白”不但表征纯洁，也表征蒙称许。在这里，白衣表征行事为人并生活不受死亡玷污，并要蒙主称许。这是与主同行，特别在要来的国度里与主同行的资格。


启3:5注1

启示录 3章5节
3:5 1得胜的，必这样2穿白衣；我也绝不3从生命4册上涂抹他的名，并且要在我父面前，和我父的众使者面前，5承认他的名。
3章5节 注1
这里的得胜，是指胜过更正教死的光景，即胜过死的更正教。


启3:5注2

启示录 3章5节
3:5 1得胜的，必这样2穿白衣；我也绝不3从生命4册上涂抹他的名，并且要在我父面前，和我父的众使者面前，5承认他的名。
3章5节 注2
在这应许里，穿白衣是在千年国给得胜者的奖赏。他们在今世的行事为人，在来世要成为他们的奖赏。每一个信徒都需要两件衣服：头一件是为着我们得救的称义，表明基督，就是我们所接受的基督，在客观方面作我们的义；（路十五22，林前一30；）第二件是为着我们蒙悦纳的称许，表明基督，就是我们所活出的基督，在主观方面作我们的义。（腓一21，三9。）这里所说的白衣乃指这第二件衣服，为着我们将来得赏赐，进国度与主同行，就是与主同王。（提后二11～12。）见十九8注2。


启3:5注3

启示录 3章5节
3:5 1得胜的，必这样2穿白衣；我也绝不3从生命4册上涂抹他的名，并且要在我父面前，和我父的众使者面前，5承认他的名。
3章5节 注3
本节全是主给得胜者的应许，要成就于主回来之后的千年国。从生命册上涂抹他的名，指明那名已经记在生命册上。生命册是神圣的名册，其上记录那些有分于神所预备之福的人。凡神所拣选，并预定要有分于这些福分的圣徒，名字都记在这册上。（路十20。）这些福分分三个时期：(一)召会，(二)千年国，(三)永世。召会时期的福分，如赦罪、救赎、重生、永远的生命、神圣的性情等，乃是初期的分。凡神所拣选，名字记在生命册上的人，都有分于这些初期的分，以开始他们属灵的生活。如果他们与神供应的恩典合作，他们就会在召会时代在生命上成熟，这在生命上较早的成熟，要构成主在祂回来时所要用以赏赐他们的奖赏，就是进入千年国，并有分于那时期的神圣福分，如享受主的快乐和安息，（太二五21，23，来四9～11，）辖管列国（二26～27，二十4，6）等。这些福分是神为祂所拣选的人预备的，为要激励他们在召会时代与神一同往前。然而，许多蒙拣选的人接受了神的赦罪、救赎、永远的生命、神圣的性情之后，不肯与祂的恩典合作，并与祂一同往前；因此，他们在召会时代生命不能成熟，到主回来时也就没有预备好，不能进入千年国，分享那时代的神圣福分为奖赏。所以，在千年国期间，他们的名要从生命册上被涂抹。等到他们在千年国期间受了主的管教，生命长大成熟之后，就要在永世时期分享神圣的福分，如永远的祭司职任带着神永远的同在、永远的君王职分、（二二3～5、）新耶路撒冷、生命树（二二14）和生命水（二二17）等。那时他们的名字要再一次记在生命册上。这是说，凡神所拣选，名字记在生命册上，并在召会时期有分于神圣福分的人，必永不灭亡，（约十28，）就是，他们绝不会失去永世的神圣福分。但有些人在召会时代不肯与主合作，在千年国期间就要受主时代的管教，失去那时期的神圣福分。


启3:5注4

启示录 3章5节
3:5 1得胜的，必这样2穿白衣；我也绝不3从生命4册上涂抹他的名，并且要在我父面前，和我父的众使者面前，5承认他的名。
3章5节 注4
直译，书卷。


启3:5注5

启示录 3章5节
3:5 1得胜的，必这样2穿白衣；我也绝不3从生命4册上涂抹他的名，并且要在我父面前，和我父的众使者面前，5承认他的名。
3章5节 注5
主将来在国度时承认得胜者的名，是因为他的名仍记在生命册上，没有从其上被涂抹。这含示若信徒不是得胜者，在国度时他们的名要从生命册上被涂抹，（见5注3，）主也就不承认他们的名。


启3:7注1

启示录 3章7节
3:7 你要写信给在1非拉铁非的召会的使者，说，那2圣别的、真实的，拿着3大卫的钥匙，开了就没有人能关，关了就没有人能开的，这样说，
3章7节 注1
原文意弟兄相爱。就表号说，在非拉铁非的召会预表十九世纪初期，主在英国兴起的弟兄们所恢复的正当召会生活。正如在撒狄的召会所预表改革的召会，是对在推雅推喇的召会所预表背道天主教的反应，照样，弟兄相爱的召会，也是对死的、改革的召会的反应。这反应要继续对背道的天主教和堕落的更正教作相反的见证，直到主回来。


启3:7注2

启示录 3章7节
3:7 你要写信给在1非拉铁非的召会的使者，说，那2圣别的、真实的，拿着3大卫的钥匙，开了就没有人能关，关了就没有人能开的，这样说，
3章7节 注2
对于弟兄相爱的召会，主是“那圣别的、真实的，”恢复的召会凭着祂并以祂作元素，就能成为圣别，从世界分别出来，并对神真实而忠信。


启3:7注3

启示录 3章7节
3:7 你要写信给在1非拉铁非的召会的使者，说，那2圣别的、真实的，拿着3大卫的钥匙，开了就没有人能关，关了就没有人能开的，这样说，
3章7节 注3
对于恢复的召会，主也是那“拿着大卫的钥匙，”就是国度的钥匙，有权柄开关的。主就是用这钥匙对待恢复的召会。


启3:8注1

启示录 3章8节
3:8 我知道你的行为；看哪，我在你面前给你一个1敞开的门，是无人能关的；因为你稍微有2一点能力，也曾遵守我的3话，没有否认我的3名。
3章8节 注1
主是那拿着大卫的钥匙，开了就没有人能关的，祂给恢复的召会一个敞开的门，无人能关。从十九世纪初期，正当召会生活的恢复开始，直到如今，主的恢复始终有敞开的门。组织的基督教越想关闭这门，这门就越敞开。今天尽管有许多反对，这门在世界各地总是敞开的。钥匙是在召会元首的手中，不在反对者的手中。


启3:8注2

启示录 3章8节
3:8 我知道你的行为；看哪，我在你面前给你一个1敞开的门，是无人能关的；因为你稍微有2一点能力，也曾遵守我的3话，没有否认我的3名。
3章8节 注2
这指明能使主喜欢的，不在于我们能为主作多少，乃在于我们是否为主竭尽所能的而作。


启3:8注3

启示录 3章8节
3:8 我知道你的行为；看哪，我在你面前给你一个1敞开的门，是无人能关的；因为你稍微有2一点能力，也曾遵守我的3话，没有否认我的3名。
3章8节 注3
话是主的发表，名是主自己。背道的召会偏离了主的话，成了异端。虽然改革的召会多少有点恢复到主的话上，但他们否认了主的名，以许多别的名称呼自己，如路德会、卫斯理会、圣公会、长老会、浸信会等。恢复的召会不但完全回到主的话上，也弃绝了主耶稣基督之外一切的名。恢复的召会绝对属于主，与任何公会（任何名称）无关。偏离主的话就是背道，以主的名之外的名称呼召会，就是属灵的淫乱。召会如同贞洁的童女许配基督，（林后十一2，）除了她丈夫的名以外，不该有别的名。一切别的名，在神眼中都是可憎的。在恢复的召会生活里，没有巴兰的教训，（二14，）没有尼哥拉党的教训，（二15，）没有耶洗别的教训，（二20，）也没有撒但深奥之事，（二24，）惟有主纯正的话。恢复的召会没有称谓的公会（名称），惟有主耶稣基督这独一的名。从主的话偏离到各种异端，并在基督的名以外高举许多的名，是堕落的基督教最显著的记号；从一切的异端、传统回到纯正的话，并弃绝一切别的名，高举主的名，是恢复的召会中最感人的见证。这就是为何主恢复中的召会，有主的启示和同在，并且活泼的彰显主，满了亮光和生命的丰富。


启3:9注1

启示录 3章9节
3:9 看哪，那撒但1会堂的，自2称是犹太人，其实3不是犹太人，乃是说谎的；看哪，我要使他们来在你脚前4下拜，并使他们知道，我已经爱你了。
3章9节 注1
见二9注6。


启3:9注2

启示录 3章9节
3:9 看哪，那撒但1会堂的，自2称是犹太人，其实3不是犹太人，乃是说谎的；看哪，我要使他们来在你脚前4下拜，并使他们知道，我已经爱你了。
3章9节 注2
直译，说。


启3:9注3

启示录 3章9节
3:9 看哪，那撒但1会堂的，自2称是犹太人，其实3不是犹太人，乃是说谎的；看哪，我要使他们来在你脚前4下拜，并使他们知道，我已经爱你了。
3章9节 注3
见二9注4。


启3:9注4

启示录 3章9节
3:9 看哪，那撒但1会堂的，自2称是犹太人，其实3不是犹太人，乃是说谎的；看哪，我要使他们来在你脚前4下拜，并使他们知道，我已经爱你了。
3章9节 注4
犹太会堂固守犹太教，这犹太教是由居间的祭司、字句的规条、物质的圣殿、属地的应许组成的。恢复的召会揭露了犹太教固守以上四项事物的错谬与顽固，藉此征服了犹太教，使犹太人知道，主已经爱了召会。


启3:10注1

启示录 3章10节
3:10 你既遵守1我忍耐的话，我也必2保守你免去那将要临到3普天下，试炼一切住在地上之人试炼的时候。
3章10节 注1
我忍耐的话，就是主受苦的话。今天主仍用祂的忍耐忍受弃绝和逼迫。我们不仅一同有分于祂的国度，也一同有分于祂的忍耐。（一9。）因此，今天祂的话对我们乃是忍耐的话。我们要遵守祂忍耐的话，就必须忍受祂所受的弃绝和逼迫。


启3:10注2

启示录 3章10节
3:10 你既遵守1我忍耐的话，我也必2保守你免去那将要临到3普天下，试炼一切住在地上之人试炼的时候。
3章10节 注2
这里的试炼，无疑的是指那将要临到普天下的大灾难，（太二四21，）如第五号、第六号和第七号的七碗所指明的。（八13～九21，十一14～15，十五1，十六1～21。）这试炼也包含第六印和前四号，大灾难开头的超自然灾害。恢复的召会既遵守主忍耐的话，主就应许要保守她免去这试炼的时候。（不是仅仅免去这试炼，乃是免去这试炼的时候。）主这应许，与路二一36者同，指明那些遵守主忍耐之话的圣徒，要在大试炼前被提；含示不遵守主忍耐之话的人，要留在那试炼中。


启3:10注3

启示录 3章10节
3:10 你既遵守1我忍耐的话，我也必2保守你免去那将要临到3普天下，试炼一切住在地上之人试炼的时候。
3章10节 注3
直译，整个居人之地。


启3:11注1

启示录 3章11节
3:11 我必1快来，你要持守你所有的，免得有人夺去你的2冠冕。
3章11节 注1
在这封书信里，主带领祂恢复里的召会进入祂来的感觉中，因为她爱祂。


启3:11注2

启示录 3章11节
3:11 我必1快来，你要持守你所有的，免得有人夺去你的2冠冕。
3章11节 注2
恢复的召会已经得着冠冕。但她若不持守在主恢复里所有的直到主来,她的冠冕就会被人夺去。


启3:12注1

启示录 3章12节
3:12 1得胜的，我要叫他在我神殿中作2柱子，他也绝不再从那里出去；我又要将3我神的名，和我神城的名，（这城就是由天上从我神那里降下来的新耶路撒冷，）并我的新名，都写在他上面。
3章12节 注1
这里的得胜，是指持守我们在恢复的召会中所有的。


启3:12注2

启示录 3章12节
3:12 1得胜的，我要叫他在我神殿中作2柱子，他也绝不再从那里出去；我又要将3我神的名，和我神城的名，（这城就是由天上从我神那里降下来的新耶路撒冷，）并我的新名，都写在他上面。
3章12节 注2
二17的得胜者，成为变化的石头，为着神的建造。这里的得胜者，要成为建造在神殿中的柱子。他既建造在神的建筑里，就绝不再从那里出去。这应许要在千年国成就，作得胜者的奖赏。


启3:12注3

启示录 3章12节
3:12 1得胜的，我要叫他在我神殿中作2柱子，他也绝不再从那里出去；我又要将3我神的名，和我神城的名，（这城就是由天上从我神那里降下来的新耶路撒冷，）并我的新名，都写在他上面。
3章12节 注3
神的名，新耶路撒冷的名，并主的新名，写在得胜者上面，指明得胜者为神、新耶路撒冷和主所得着；神自己、神的城新耶路撒冷和主自己，也全属于得胜者；并且他与神、与新耶路撒冷、与主也是一。神的名意即神自己，新耶路撒冷的名意即城本身，主的名意即主自己。将神的名，新耶路撒冷的名，并主的名，写在得胜者上面，指明神的所是，新耶路撒冷的性质并主的人位，全都作到得胜者里面。说新耶路撒冷要作得胜者奖赏的话，指明这应许要在千年国成就。千年国的新耶路撒冷是单给得胜圣徒的奖赏，新天新地中的新耶路撒冷才是所有蒙救赎之人共同的分，直到永远。


启3:14注1

启示录 3章14节
3:14 你要写信给在1老底嘉的召会的使者，说，2那阿们，那忠信真实的见证人，那神创造之物的3元始，这样说，
3章14节 注1
原文意平民（或平信徒）的意见、决断。就表号说，在老底嘉的召会预表恢复后又堕落的召会。主在十九世纪初期恢复了正当的召会后，不到一个世纪，有些恢复的召会（弟兄们称之为聚会）堕落了。这恢复后又堕落的召会，与在撒狄的召会所表征改革的召会不同，也与在非拉铁非的召会所表征正当恢复的召会不同。这召会要存到主回来的时候。


启3:14注2

启示录 3章14节
3:14 你要写信给在1老底嘉的召会的使者，说，2那阿们，那忠信真实的见证人，那神创造之物的3元始，这样说，
3章14节 注2
主照着七个召会的光景和情形，分别对每个召会说到祂的所是和所作。这里主对在老底嘉的召会说到自己是：“那阿们，那忠信真实的见证人，那神创造之物的原始。”阿们，来自希伯来文，意坚定、稳固或可靠。主是那坚定、稳固并可靠的一位。因此，祂是那位忠信真实的见证人。这指明堕落的老底嘉召会不是坚定、稳固、可靠的，也不是忠信真实的作主的见证人。神创造之物的元始，是指主乃是神创造之物的起源或根源，含示主是神工作中不变永存的根源。这指明恢复后又堕落的召会，是因离开主这源头而改变了。


启3:14注3

启示录 3章14节
3:14 你要写信给在1老底嘉的召会的使者，说，2那阿们，那忠信真实的见证人，那神创造之物的3元始，这样说，
3章14节 注3
或，起源，根源。即起源的根源。


启3:15注1

启示录 3章15节
3:15 我知道你的行为，你也不冷也不1热；我巴不得你或冷或1热。
3章15节 注1
直译，沸腾。下节者同。


启3:16注1

启示录 3章16节
3:16 你既如温水，也不热也不冷，我就要从我口中把你1吐出去。
3章16节 注1
从主的口中被吐出去，乃是被主弃绝，不得再享受主对祂的召会所是之一切。


启3:17注1

启示录 3章17节
3:17 因为你1说，我是富足，已经发了财，一样都不缺；却不知道你是那2困苦、可怜、贫穷、瞎眼、赤身的。
3章17节 注1
恢复后又堕落的召会，夸耀她的富足（主要的是在道理的知识上），却不知道她在生命上是贫穷的，在视力上是瞎眼的，在行为上是赤身的。所以下节说，她需要买金子使她富足，买白衣遮盖她的赤身，买眼药医治她的瞎眼。


启3:17注2

启示录 3章17节
3:17 因为你1说，我是富足，已经发了财，一样都不缺；却不知道你是那2困苦、可怜、贫穷、瞎眼、赤身的。
3章17节 注2
在主眼中，那恢复后又堕落的召会是：(一)困苦，因为她夸口她在道理上虚空知识的丰富，而实际上她在对基督之丰富的经历上是极其贫穷的；(二)可怜，因为她是赤身、瞎眼、满了羞耻和黑暗的；(三)贫穷，因为她在经历基督上，并在神经纶的属灵实际上是贫穷的；(四)瞎眼，因为她在真实属灵的事上，缺少真实属灵的内在眼光；并(五)赤身，因为她不凭基督活着，不活基督作她主观的义，作她在日常生活中的第二件衣服。


启3:18注1

启示录 3章18节
3:18 我劝你向我1买火炼的2金子，叫你富足；又买3白衣穿上，叫你赤身的羞耻不露出来；又买4眼药擦你的眼睛，使你能看见。
3章18节 注1
“买”必须付代价。恢复后又堕落的召会，需要为她所迫切需要的金子、白衣和眼药付代价。


启3:18注2

启示录 3章18节
3:18 我劝你向我1买火炼的2金子，叫你富足；又买3白衣穿上，叫你赤身的羞耻不露出来；又买4眼药擦你的眼睛，使你能看见。
3章18节 注2
圣经把我们那运行作工的信（加五6）比喻为金子，（彼前一7，）并且神圣的性情，就是基督的神性，也是由金子表征的。（出二五11。）我们乃是藉信有分于神的性情。（彼后一1，4～5。）恢复后又堕落的召会，对基督有道理的认识，但没有多少活的信，以有分于基督的神圣元素。她需要付代价，经过火炼的试验，得着金的信，使她能有分于真金，就是基督自己，作祂身体生命的元素。如此她才能成为纯金的灯台，（一20，）好建造金的新耶路撒冷。（二一18。）


启3:18注3

启示录 3章18节
3:18 我劝你向我1买火炼的2金子，叫你富足；又买3白衣穿上，叫你赤身的羞耻不露出来；又买4眼药擦你的眼睛，使你能看见。
3章18节 注3
在表号上，衣服表征行为。这里的白衣指蒙主称许的行为，就是主自己从召会活出来，这是恢复后又堕落的召会所需要的，好遮盖她的赤身。


启3:18注4

启示录 3章18节
3:18 我劝你向我1买火炼的2金子，叫你富足；又买3白衣穿上，叫你赤身的羞耻不露出来；又买4眼药擦你的眼睛，使你能看见。
3章18节 注4
那擦眼睛所需要的眼药，必是指膏抹的灵，（约壹二27，）也就是主自己这赐生命的灵。（林前十五45。）恢复后又堕落的召会，也需要这种眼药医治她的瞎眼。为着这三样东西，她必须付代价。


启3:19注1

启示录 3章19节
3:19 凡我所爱的，我就责备管教；所以你要1发热心，也要悔改。
3章19节 注1
直译，沸腾。死的虚空知识和道理的仪式，使恢复后又堕落的召会不冷不热。她需要为她的不冷不热悔改而发热心、沸腾、火烧，藉此重得享受基督的实际。


启3:20注1

启示录 3章20节
3:20 看哪，我站在1门外叩门；若有听见我声音就2开门的，我要进到他那里，我与他，他与我要一同3坐席。
3章20节 注1
这里的门不是个人的门，乃是召会的门。主是召会的元首，祂站在堕落召会的门外叩门，恢复后又堕落的召会必须体认这点！


启3:20注2

启示录 3章20节
3:20 看哪，我站在1门外叩门；若有听见我声音就2开门的，我要进到他那里，我与他，他与我要一同3坐席。
3章20节 注2
这门是召会的门，但需要个别的信徒打开。在老底嘉的召会有知识，却没有主的同在。主是在对付整个召会，但接受主的对付，必须是个人的事。主的对付是客观的，但信徒的接受必是主观的。


启3:20注3

启示录 3章20节
3:20 看哪，我站在1门外叩门；若有听见我声音就2开门的，我要进到他那里，我与他，他与我要一同3坐席。
3章20节 注3
原文指在晚上用一天的正餐。见二7注7。


启3:21注1

启示录 3章21节
3:21 1得胜的，我要赐他2在我宝座上与我同坐，就如我得了胜，在我父的宝座上与祂同坐一样。
3章21节 注1
这里的得胜，是指胜过恢复后又堕落的召会中，不冷不热和骄傲的光景，并出代价买所需之物，且开门让主进来。


启3:21注2

启示录 3章21节
3:21 1得胜的，我要赐他2在我宝座上与我同坐，就如我得了胜，在我父的宝座上与祂同坐一样。
3章21节 注2
在主的宝座上与主同坐，乃是给得胜者的赏赐，使他在要来的千年国有分于主的权柄，与主同王，管理全地。


启3:22注1

启示录 3章22节
3:22 那灵向1众召会所说的话，凡有耳的，就应当听。
3章22节 注1
七个召会不仅预言式的表征召会在七个时代的过程，如我们所看过的，也表征召会历史中的七类召会：初期的召会、受苦的召会、属世的召会、背道的召会、改革的召会、恢复的召会、以及恢复后又堕落的召会。初期的召会延续为受苦的召会，受苦的召会转变成属世的召会，属世的召会变成背道的召会。因此，头四个召会，最终成了一类的召会，就是背道的召会─罗马天主教。然后就是改革的召会，她是对背道召会的反应，成了另一类的召会，就是没有完全恢复的召会。因此，恢复的召会接着被兴起，完全恢复了正当的召会生活，可视为第三类的召会。因着恢复的召会堕落了，便出现恢复后又堕落的召会，可算为第四类的召会。这四类召会都要存留到主回来。无疑的，惟有恢复的召会能成就神永远的定旨，也惟有她是主所要的。我们必须接受主的选择。


启4:1注1

启示录 4章1节
4:1 这些事以后，我观看，看哪，天上有门1开了，我初次所听见那如吹号的2声音，对我说，你上到这里来，我要将这些事以后必发生的事指示你。
4章1节 注1
神的计划是隐藏在天上的。当神在地上找着一个合祂心意的人时，天就向这人开启。天曾经向雅各、（创二八12～17、）以西结、（结一1、）耶稣、（太三16、）司提反（徒七56）和彼得（徒十11）开启过。在这里和十九11，天也向本书的作者约翰开启。在永世里，天也要向所有在基督里的信徒开启。（约一51。）


启4:1注2

启示录 4章1节
4:1 这些事以后，我观看，看哪，天上有门1开了，我初次所听见那如吹号的2声音，对我说，你上到这里来，我要将这些事以后必发生的事指示你。
4章1节 注2
指在一10所听见的那声音。


启4:2注1

启示录 4章2节
4:2 我立刻就在1灵里；看哪，有一个2宝座安置在天上，又有一位坐在宝座上。
4章2节 注1
见一10注2。


启4:2注2

启示录 4章2节
4:2 我立刻就在1灵里；看哪，有一个2宝座安置在天上，又有一位坐在宝座上。
4章2节 注2
在本书中，神的宝座乃是神行政的中心。书信中的宝座是施恩的宝座，从这宝座我们受怜悯、得恩典。（来四16。）本书中的宝座乃是审判的宝座，从这宝座世界受审判。至终，在执行了神一切的审判之后，神这宝座要成为永远生命供应的宝座，从这宝座要流出生命的活水，带着长在其中的生命树，作神赎民在永世里的供应。


启4:3注1

启示录 4章3节
4:3 那位坐着的，显出来的样子好像1碧玉和2红宝石，又有3虹围着宝座，显出来的样子好像4绿宝石。
4章3节 注1
照二一11看，碧玉乃是“极贵的宝石，…明如水晶。”它必是深绿色的，表征丰盛的生命。这里的碧玉，就如二一11所指明的，表征神在祂丰富生命里可传输的荣耀。（约十七22，2。）碧玉是神显出的样子，也是圣城新耶路撒冷显出的样子。（二一11。）城墙和第一根基也是用碧玉造的。（二一18～19。）


启4:3注2

启示录 4章3节
4:3 那位坐着的，显出来的样子好像1碧玉和2红宝石，又有3虹围着宝座，显出来的样子好像4绿宝石。
4章3节 注2
红宝石也是一种极贵的宝石，红色表征救赎。碧玉指明那在祂丰富生命中之荣耀的神；红宝石表征这位神是救赎的神。在旧约里，镶在大祭司胸牌上的宝石，第一块是红宝石，最后一块是碧玉。（出二八17，20。）这表征作神的赎民，是开始于神的救赎，完成于神生命的荣耀。


启4:3注3

启示录 4章3节
4:3 那位坐着的，显出来的样子好像1碧玉和2红宝石，又有3虹围着宝座，显出来的样子好像4绿宝石。
4章3节 注3
虹是神与人并活物立约的记号，说明祂不会再用洪水灭绝他们。（创九8～17。）在本书中，神要审判地和其上一切的居民。彩虹围着祂的宝座，表征神是立约的神，是信实的神，在祂审判地时，要遵守祂所立的约，不再用洪水审判人，也不再将全人类灭绝，乃要保留一些人，成为新地上的列国荣耀祂。（二一24，26。）


启4:3注4

启示录 4章3节
4:3 那位坐着的，显出来的样子好像1碧玉和2红宝石，又有3虹围着宝座，显出来的样子好像4绿宝石。
4章3节 注4
围着神宝座的虹，显出来的样子好像绿宝石。绿宝石是草绿色的，表征地上的生命。这指明神在地上施行审判时，仍要记念祂的约，并保留一些生命在地上，如创九11所指明的。


启4:4注1

启示录 4章4节
4:4 宝座的周围，又有1二十四个宝座，其上坐着1二十四位2长老，身穿3白衣，头戴金冠。
4章4节 注1
二十四是十二乘二所成的。十二指明神行政的完整。（太十九28。）大卫曾把祭司与利未人分成二十四个班次，执行神行政中的职务。所以在召会顶替天使中的二十四位长老之前，这二十四位长老是在执行神的行政。十二乘二表明加倍的加强，指天使中二十四位长老所执行的神圣行政乃是刚强的。


启4:4注2

启示录 4章4节
4:4 宝座的周围，又有1二十四个宝座，其上坐着1二十四位2长老，身穿3白衣，头戴金冠。
4章4节 注2
这里的长老不是召会的长老，乃是天使的长老，因为他们在主再来以前，已经坐在宝座上。（比太十九28，启二十4。）在神的造物中，天使是最古老的。天使的长老是神整个造物中的长老。他们坐在宝座上，头戴金冠，指明他们必是管理宇宙的，直到千年国来到，那时管理这地的权柄要交给得胜的圣徒。（来二5～9，启二26～27，二十4。）他们身穿白衣，又拿着琴，和盛满了香的金炉，（五8，）指明现今他们在神面前也是祭司；而在千年国，掌权的得胜者要作神和基督的祭司。（二十6。）他们的金冠冕指明他们也是掌权者。所以他们是祭司事奉神，也是君王管治神的造物。


启4:4注3

启示录 4章4节
4:4 宝座的周围，又有1二十四个宝座，其上坐着1二十四位2长老，身穿3白衣，头戴金冠。
4章4节 注3
这里的白衣指明这些天使的长老是无罪的，不像蒙救赎的圣徒，需要羔羊的血洗净。（七14。）


启4:5注1

启示录 4章5节
4:5 有闪电、声音、雷轰，从宝座中发出。又有1七盏火灯在宝座前点着，这七灯就是神的2七灵。
4章5节 注1
这里的七灯，是以出二五37和亚四2灯台上的七灯为依据。七盏火灯，就是神的七灵，表征神七倍加强之灵的光照与鉴察。在出二五和亚四，表征神的灵在神行动中所发光照的七灯，乃是为着神的建造，或为建造帐幕，或为着建圣殿。这里的七灯是为着神的审判，至终也要带进神的建造，就是新耶路撒冷的建造。


启4:5注2

启示录 4章5节
4:5 有闪电、声音、雷轰，从宝座中发出。又有1七盏火灯在宝座前点着，这七灯就是神的2七灵。
4章5节 注2
见一4注5。


启4:6注1

启示录 4章6节
4:6 宝座前好像一个1玻璃海，如同水晶；宝座中、和宝座周围有2四个活物，3前后满了眼睛。
4章6节 注1
这玻璃海没有水，却有火。（十五2。）洪水以后，神照着祂不再用水审判地和其上活物的应许，（创九15，）总是用火向人施行审判。（创十九24，利十2，民十一1，十六35，但七11，启十四10，十八8，十九20，二十9～10，二一8。）神审判的宝座乃像火焰，从这火焰有火像河发出。（但七9～10。）神审判之火所发的火焰，要将整个宇宙中一切消极的事物，尽都扫入玻璃海中，至终这玻璃海要成为火湖。（二十14。）玻璃海是神一切烈火审判的大汇集，如同水晶，表征一切消极的事物，在神的审判之下都透亮如水晶。在这里我们看见虹围绕神的宝座，表征神要遵守祂在创九8～17的应许；又有搀着火的玻璃海，指明神仍要用火审判一切消极的事物。


启4:6注2

启示录 4章6节
4:6 宝座前好像一个1玻璃海，如同水晶；宝座中、和宝座周围有2四个活物，3前后满了眼睛。
4章6节 注2
在神宝座周围的二十四位长老，代表所有的天使；四活物代表所有其他的活物。第一活物像狮子，代表野兽；第二活物像牛犊，代表牲畜；第三活物脸面像人，代表人类；第四活物像飞鹰，代表飞禽。（7。）在神所造的六类活物中，（创一20～28，）有两类在这里没有代表，就是地上的爬物和水中的活物。在爬物中为首的是蛇，是神的仇敌撒但的表征；他既被扔进火湖里，在新天新地里就不再有地位了。水中的活物是在神审判的水中，在新天新地里，这水也不再有了。（二一1。）因此，这两类活物在神面前没有代表，直到永远。

在四活物中，牛犊是洁净的，狮子和鹰却是不洁净的，（利十一3，27，13～19，）但它们蒙了救赎，也都成为洁净的。（徒十11～16。）在四活物中，牛犊和人是柔和温顺，狮子和鹰却是凶猛残暴。藉着救赎，他们能住在一起。（赛十一6～9。）基督的救赎不仅是为着人，也是为着万有，（西一20，）因祂为样样尝了死味。（来二9。）


启4:6注3

启示录 4章6节
4:6 宝座前好像一个1玻璃海，如同水晶；宝座中、和宝座周围有2四个活物，3前后满了眼睛。
4章6节 注3
眼睛是给活物接受光和景象的。四活物不仅前后满了眼睛，翅膀周围和里面也都满了眼睛，（8，）指明他们绝非不透明，乃是各方面透亮如水晶。我们蒙救赎的人，在神面前也该如此。


启4:7注1

启示录 4章7节
4:7 第一个活物1像狮子，第二个活物像牛犊，第三个活物脸面像人，第四个活物像飞鹰。
4章7节 注1
在外表上，四活物好像结一5～10和十14～15的基路伯；按他们有六个翅膀（8）看，又像是赛六2的撒拉弗。（出二五20和王上六27的基路伯，有两个翅膀；结一6的基路伯，有四个翅膀。）四活物必是基路伯和撒拉弗的组合。他们是撒拉弗，是为神的圣别，（赛六3，）指神的性情；他们是基路伯，是为神的荣耀，（结十18～19，来九5，）指神的彰显。因此，四活物代表神的性情和彰显。


启4:8注1

启示录 4章8节
4:8 四活物各个都有六个翅膀，周围和里面统满了眼睛；他们昼夜不歇息的说，1圣哉，圣哉，圣哉，主神是2昔是今是以后永是的全能者。
4章8节 注1
这里三次说到圣哉，与赛六3者同，含示神是三一的。


启4:8注2

启示录 4章8节
4:8 四活物各个都有六个翅膀，周围和里面统满了眼睛；他们昼夜不歇息的说，1圣哉，圣哉，圣哉，主神是2昔是今是以后永是的全能者。
4章8节 注2
这里用三种时态说到神的存在，也含示神是三一的。参一4注3。


启4:9注1

启示录 4章9节
4:9 每逢四活物将1荣耀、尊贵、感谢，归与那坐在宝座上，活到永永远远者的时候，
4章9节 注1
本节四活物，和11节二十四位长老的赞美，都由三件事组成，含示他们是在赞美三一神。在两处的赞美中，前两项荣耀、尊贵是相同的，最后一项却不同。在四活物的赞美中，最后一项是感谢，因为他们是蒙救赎的，对神恩典的救赎心存感激；但在二十四位长老的赞美中，最后一项是能力，因他们不是蒙救赎的受造之物，乃是靠神的能力管理宇宙的，所以他们珍赏神的能力。


启4:10注1

启示录 4章10节
4:10 那二十四位长老，就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕1投在宝座前，说，
4章10节 注1
凭本节前文看，本段的圣言含示，当蒙救赎的圣徒，就是蒙救赎之四活物中的人，完全被成全并得着荣耀作神正式的祭司和君王时，（二十6，）这些作神暂时的祭司和君王，天使中的二十四位长老，就要辞去他们的职位，如他们把他们的冠冕投在宝座前所含示的。


启4:11注1

启示录 4章11节
4:11 我们的主，我们的神，你是配得1荣耀、尊贵、能力的，因为你创造了万有，并且万有是因你的2旨意存在并被创造的。
4章11节 注1
见9注1。


启4:11注2

启示录 4章11节
4:11 我们的主，我们的神，你是配得1荣耀、尊贵、能力的，因为你创造了万有，并且万有是因你的2旨意存在并被创造的。
4章11节 注2
神是一位有定旨的神，有祂自己喜悦的旨意。祂为着自己的旨意，创造了万有，好成就并完成祂的定旨。本书揭示神宇宙的行政，给我们看见神的定旨。因此，当二十四位长老为着神的创造而赞美时，说出祂的创造与祂的旨意有关。


启5:1注1

启示录 5章1节
5:1 我看见坐宝座的右手中有1书卷，里外都写着字，用2七印封严了。
5章1节 注1
这书卷必定是神为了救赎召会、以色列人、世界和宇宙，用羔羊的血所立的新约，就是宇宙间那最伟大的所有权状。本书记载了神对召会、以色列人、世界和宇宙的意念。


启5:1注2

启示录 5章1节
5:1 我看见坐宝座的右手中有1书卷，里外都写着字，用2七印封严了。
5章1节 注2
用来封严这书卷的七印，实际上就是这书卷的内容，也是启示录的内容。启示录正是揭开并启示这七印的。


启5:4注1

启示录 5章4节
5:4 因为1找不到一位配展开、配观看那书卷的，我就大哭。
5章4节 注1
若是在全宇宙中真找不到一位配的，我们的确需要大哭，因为没有一位够资格揭开宇宙的秘密，整个宇宙就都要归于虚空。


启5:5注1

启示录 5章5节
5:5 长老中有一位对我说，不要哭；看哪，犹大支派中的1狮子，2大卫的根，祂已3得胜，能以展开那书卷，揭开它的七印。
5章5节 注1
狮子表征基督，描绘出祂是抵挡仇敌的刚强战士，如创四九8～9所预言的。祂的得胜使祂够资格展开那书卷，揭开它的七印。


启5:5注2

启示录 5章5节
5:5 长老中有一位对我说，不要哭；看哪，犹大支派中的1狮子，2大卫的根，祂已3得胜，能以展开那书卷，揭开它的七印。
5章5节 注2
大卫的根，（也称大卫之父耶西的根─赛十一1，）这名称表征基督是大卫的根源。因此，大卫虽是祂的先祖，也称祂为主。（太二二42～45。）


启5:5注3

启示录 5章5节
5:5 长老中有一位对我说，不要哭；看哪，犹大支派中的1狮子，2大卫的根，祂已3得胜，能以展开那书卷，揭开它的七印。
5章5节 注3
基督是犹大支派中的狮子，击败了背叛神的仇敌撒但，并且祂是救赎的羔羊，除去了堕落之人的罪，藉此祂去掉了成全神旨意的拦阻。所以祂配展开关于神经纶的书卷。


启5:6注1

启示录 5章6节
5:6 我又看见宝座与四活物中间，并众长老中间，有1羔羊2站立，像是3刚被杀过的，有4七角和5七眼，6就是神的七灵，奉差遣往全地去的。
5章6节 注1
在四章里，诸天之上的景象是以神的宝座为中心，神坐在其上，预备好执行祂宇宙的行政，以完成祂永远的定旨。在五章这里有基督升天后诸天之上同样的景象。长老中有一位向使徒约翰引荐基督是犹大的狮子，但祂向约翰却显为羔羊。是狮子，祂是抵挡仇敌的战士；是羔羊，祂是我们的救赎主。祂争战是为救赎我们，如今祂已胜过仇敌，并为我们成功了救赎。对仇敌，祂是狮子；对我们，祂是羔羊。所以祂是狮子羔羊。


启5:6注2

启示录 5章6节
5:6 我又看见宝座与四活物中间，并众长老中间，有1羔羊2站立，像是3刚被杀过的，有4七角和5七眼，6就是神的七灵，奉差遣往全地去的。
5章6节 注2
关于救赎，基督升天后就坐在诸天之上神的右边；（来一3，十12；）关于神行政的完成，祂在升天里仍然站着。


启5:6注3

启示录 5章6节
5:6 我又看见宝座与四活物中间，并众长老中间，有1羔羊2站立，像是3刚被杀过的，有4七角和5七眼，6就是神的七灵，奉差遣往全地去的。
5章6节 注3
刚被杀过的，指明羔羊刚刚被杀，也指明本章所描述诸天之上的景象，是紧接在基督升天之后。


启5:6注4

启示录 5章6节
5:6 我又看见宝座与四活物中间，并众长老中间，有1羔羊2站立，像是3刚被杀过的，有4七角和5七眼，6就是神的七灵，奉差遣往全地去的。
5章6节 注4
角象征争战的力量。（申三三17。）基督虽是救赎的羔羊，却有争战的角。祂乃是争战的救赎主。祂的争战在神的行动中是完整（完全而完整）的，如七这数字所表明的。


启5:6注5

启示录 5章6节
5:6 我又看见宝座与四活物中间，并众长老中间，有1羔羊2站立，像是3刚被杀过的，有4七角和5七眼，6就是神的七灵，奉差遣往全地去的。
5章6节 注5
眼是为着鉴察并搜寻。基督是救赎的羔羊，有鉴察并搜寻的七眼，为着执行神对宇宙的审判，以成就神永远的定旨，这要完成于新耶路撒冷的建造。所以，亚三9预言祂是石头，就是带着七眼，为着神建造的顶石。（亚四7，直译。）这七眼就是神的七灵，奉差遣往普天下去，遍察全地的。（亚四10。）见一14注3。


启5:6注6

启示录 5章6节
5:6 我又看见宝座与四活物中间，并众长老中间，有1羔羊2站立，像是3刚被杀过的，有4七角和5七眼，6就是神的七灵，奉差遣往全地去的。
5章6节 注6
按希腊文文法，“就是”的前述辞是七眼，所以神的七灵，只指羔羊的七眼，不包含祂的七角。


启5:8注1

启示录 5章8节
5:8 当祂拿书卷的时候，四活物和二十四位长老，都俯伏在羔羊面前，各拿着琴，和盛满了1香的金2炉，这香炉就是众圣徒的祷告。
5章8节 注1
原文，复数。


启5:8注2

启示录 5章8节
5:8 当祂拿书卷的时候，四活物和二十四位长老，都俯伏在羔羊面前，各拿着琴，和盛满了1香的金2炉，这香炉就是众圣徒的祷告。
5章8节 注2
原文是碗（复数），用作香炉。炉是众圣徒的祷告，由天使的长老带到神面前；（参八3～4；）香是加在众圣徒祷告里的基督。见八3注4。这天使中的二十四位长老，在敬拜神的时候拿着盛满了香的金炉，乃说明他们是祭司事奉神，把圣徒的祷告带给神。


启5:9注1

启示录 5章9节
5:9 他们唱1新歌，说，你2配拿书卷，配揭开它的七印，因为你曾被杀，3用自己的血从各支派、各方言、各民族、各邦国中，买了人来归与神，
5章9节 注1
这里的歌是新的，因为他们所赞美的羔羊，是刚被杀的。


启5:9注2

启示录 5章9节
5:9 他们唱1新歌，说，你2配拿书卷，配揭开它的七印，因为你曾被杀，3用自己的血从各支派、各方言、各民族、各邦国中，买了人来归与神，
5章9节 注2
在全宇宙中，除了那得胜的狮子，救赎的羔羊基督之外，没有一位配揭开神经纶的奥秘。祂是得胜的狮子，为神击败了撒但；又是救赎的羔羊，为我们除去了罪。惟有祂够资格揭开并完成神经纶的奥秘。


启5:9注3

启示录 5章9节
5:9 他们唱1新歌，说，你2配拿书卷，配揭开它的七印，因为你曾被杀，3用自己的血从各支派、各方言、各民族、各邦国中，买了人来归与神，
5章9节 注3
直译，在自己的血里。


启5:10注1

启示录 5章10节
5:10 又叫1他们成为2国度，作祭司，归与我们的神；他们要在地上执掌王权。
5章10节 注1
“他们”指蒙救赎的人。（9。）二十四位长老的赞美称这些蒙救赎的人作“他们，”证明这些赞美的长老不是召会的长老，乃是天使的长老。


启5:10注2

启示录 5章10节
5:10 又叫1他们成为2国度，作祭司，归与我们的神；他们要在地上执掌王权。
5章10节 注2
国度是为着君王职分执行神的权柄；祭司是为着祭司职任完成神圣的职事。


启5:11注1

启示录 5章11节
5:11 我又看见，且听见，宝座与活物并长老的周围，有1许多天使的声音；他们的数目有千千万万，
5章11节 注1
二十四位长老所代表的许多天使，随着他们向羔羊献上天使的赞美。


启5:13注1

启示录 5章13节
5:13 我又听见在天上、地上、地底下、沧海里的1一切受造之物，以及天地间的万有都说，但愿颂赞、尊贵、荣耀、权能，都归与坐宝座的和羔羊，直到永永远远。
5章13节 注1
四活物所代表的一切受造之物随着他们，向羔羊献上除天使之外所有受造之物宇宙的赞美。


启6:1注1

启示录 6章1节
6:1 羔羊1揭开七印中第一印的时候，我观看，就听见四2活物中的一个，声音如雷，说，你来。
6章1节 注1
羔羊揭开七印，是紧接在基督升天之后。基督藉着成为肉体、钉死十架并复活，就完全够资格在祂的升天里揭开七印所包含神经纶的奥秘。


启6:1注2

启示录 6章1节
6:1 羔羊1揭开七印中第一印的时候，我观看，就听见四2活物中的一个，声音如雷，说，你来。
6章1节 注2
因为神对受造之物的经纶包含在七印中，所以四活物很有兴趣的分别宣布头四印的揭开。


启6:2注1

启示录 6章2节
6:2 我就观看，看哪，有一匹1白马，2骑在马上的拿着3弓，并有4冠冕赐给他，他便出去，5胜了又要胜。
6章2节 注1
“白”表征清洁、纯一、公义并可蒙称许。白马象征福音的传扬，不论对人对神，都是清洁、纯一、公义并可蒙称许的。


启6:2注2

启示录 6章2节
6:2 我就观看，看哪，有一匹1白马，2骑在马上的拿着3弓，并有4冠冕赐给他，他便出去，5胜了又要胜。
6章2节 注2
头四印包括四匹马以及骑在马上的，犹如一场四马竞赛。四个骑马的都不是真人，而是人位化的事物。显然骑第二匹马（红马）的，是战争；（4；）骑第三匹马（黑马）的，是饥荒；（5；）骑第四匹马（灰马）的，是死亡。（8。）根据历史事实，骑第一匹马（白马）的，必定是福音，而非指有些人所解释的基督或敌基督。紧接基督升天之后，福音、战争、饥荒和死亡这四件事，便像四个骑马的骑在四匹马上，开始奔跑，一直持续到基督回来。从第一世纪开始，经过了这二十个世纪，福音不断的广传，同时战争也不断的在人类中间进行。战争常是造成饥荒，饥荒便带来死亡。这些都要持续到这世代的末了。


启6:2注3

启示录 6章2节
6:2 我就观看，看哪，有一匹1白马，2骑在马上的拿着3弓，并有4冠冕赐给他，他便出去，5胜了又要胜。
6章2节 注3
弓带着箭是为着打仗的。但这里只有弓，没有箭，指明箭已经射出，除灭仇敌，并且已经得胜，使和平的福音得以构成。如今争战已经结束，和平的福音得以和平的宣扬出去。


启6:2注4

启示录 6章2节
6:2 我就观看，看哪，有一匹1白马，2骑在马上的拿着3弓，并有4冠冕赐给他，他便出去，5胜了又要胜。
6章2节 注4
冠冕是荣耀的标记。福音已经戴上“基督的荣耀”为冠冕。（林后四4。）


启6:2注5

启示录 6章2节
6:2 我就观看，看哪，有一匹1白马，2骑在马上的拿着3弓，并有4冠冕赐给他，他便出去，5胜了又要胜。
6章2节 注5
或，征服了又要征服。历代以来，福音无论传到那里，都征服并胜过了各样的抵挡和攻击。


启6:4注1

启示录 6章4节
6:4 1我就观看，看哪，另有一匹2红马出去，骑在马上的得了权柄，可以3从地上夺去太平，使人彼此相杀，又有一把大4刀赐给他。
6章4节 注1
有古卷无，我就观看，看哪。


启6:4注2

启示录 6章4节
6:4 1我就观看，看哪，另有一匹2红马出去，骑在马上的得了权柄，可以3从地上夺去太平，使人彼此相杀，又有一把大4刀赐给他。
6章4节 注2
这里的红表明流血；红马象征战争的进行，而战争完全是流血的事。


启6:4注3

启示录 6章4节
6:4 1我就观看，看哪，另有一匹2红马出去，骑在马上的得了权柄，可以3从地上夺去太平，使人彼此相杀，又有一把大4刀赐给他。
6章4节 注3
“从地上夺去太平，”“使人彼此相杀，”以及“又有一把大刀赐给他，”都清楚的指明战争。


启6:4注4

启示录 6章4节
6:4 1我就观看，看哪，另有一匹2红马出去，骑在马上的得了权柄，可以3从地上夺去太平，使人彼此相杀，又有一把大4刀赐给他。
6章4节 注4
直译，剑。


启6:5注1

启示录 6章5节
6:5 羔羊揭开第三印的时候，我听见第三个活物说，你来。我就观看，看哪，有一匹1黑马，骑在马上的手里拿着2天平。
6章5节 注1
这里的黑是指饥荒，（耶十四1～4，）表明饥饿之人的面色。（哀四8～9，五9～10。）黑马象征饥荒的蔓延，使人面色发黑。


启6:5注2

启示录 6章5节
6:5 羔羊揭开第三印的时候，我听见第三个活物说，你来。我就观看，看哪，有一匹1黑马，骑在马上的手里拿着2天平。
6章5节 注2
天平是用来称贵重物品的秤，但这里用来称食物，如6节所说的，可见粮食短缺。（参利二六26，结四16。）


启6:6注1

启示录 6章6节
6:6 我听见在四活物中，仿佛有声音说，一个1银币买2一升麦子，一个1银币买三升大麦，3油和酒不可糟蹋。
6章6节 注1
罗马的主要银币，算是当时劳工一天很好的报酬。（参太二十2。）


启6:6注2

启示录 6章6节
6:6 我听见在四活物中，仿佛有声音说，一个1银币买2一升麦子，一个1银币买三升大麦，3油和酒不可糟蹋。
6章6节 注2
约等于一公升的干量。


启6:6注3

启示录 6章6节
6:6 我听见在四活物中，仿佛有声音说，一个1银币买2一升麦子，一个1银币买三升大麦，3油和酒不可糟蹋。
6章6节 注3
油和酒是为令人喜悦。（诗一○四15。）在饥荒时，油和酒总是缺乏而变得贵重。在饥荒期间，油和酒应当保存，不该糟蹋。


启6:8注1

启示录 6章8节
6:8 我就观看，看哪，有一匹1灰马，骑在马上的，名字叫作死，2阴间也随着他。有权柄赐给他们管辖地的3四分之一，用刀剑、饥荒、4瘟疫、地上的5野兽去杀害人。
6章8节 注1
或，青灰。表明遭受灾害袭击之人的面色。灰马象征死亡的残杀，造成一片灰死的景象。


启6:8注2

启示录 6章8节
6:8 我就观看，看哪，有一匹1灰马，骑在马上的，名字叫作死，2阴间也随着他。有权柄赐给他们管辖地的3四分之一，用刀剑、饥荒、4瘟疫、地上的5野兽去杀害人。
6章8节 注2
阴间是在地底下的地方，不得救的死人，魂要留在那里，到复活后在白色大宝座前受审判。（二十11～15。）审判以后，不得救的人要被扔在火湖里，直到永远。阴间好比暂时的拘留所，火湖好比永久的监狱。在这里阴间随着死，接收死所杀害的人。


启6:8注3

启示录 6章8节
6:8 我就观看，看哪，有一匹1灰马，骑在马上的，名字叫作死，2阴间也随着他。有权柄赐给他们管辖地的3四分之一，用刀剑、饥荒、4瘟疫、地上的5野兽去杀害人。
6章8节 注3
直译，第四分之一。


启6:8注4

启示录 6章8节
6:8 我就观看，看哪，有一匹1灰马，骑在马上的，名字叫作死，2阴间也随着他。有权柄赐给他们管辖地的3四分之一，用刀剑、饥荒、4瘟疫、地上的5野兽去杀害人。
6章8节 注4
或，死亡。


启6:8注5

启示录 6章8节
6:8 我就观看，看哪，有一匹1灰马，骑在马上的，名字叫作死，2阴间也随着他。有权柄赐给他们管辖地的3四分之一，用刀剑、饥荒、4瘟疫、地上的5野兽去杀害人。
6章8节 注5
为野兽杀害乃是神的审判。（王下二24，十七25，民二一6。）


启6:9注1

启示录 6章9节
6:9 羔羊揭开1第五印的时候，我看见2在祭坛底下，有为神的话，并为所持守的见证被杀之人的魂。
6章9节 注1
七印先分为四和三，再分为六和一。四这数字表征受造之物，如四活物所表征的；六这数字表征创造，因为创造是在六天内完成的；三这数字表征三一神，一这数字表征独一的神。因此，四加三和六加一，都指明七印藉着神的审判，把神的创造连同一切受造之物，都带给神。

第五印揭示，从第一世纪到将近这世代末了基督徒的殉道。（可能也包括旧约圣徒的殉道─太二三34～36。）当福音广传，如第一印所指明的，总有忠信圣徒的殉道。


启6:9注2

启示录 6章9节
6:9 羔羊揭开1第五印的时候，我看见2在祭坛底下，有为神的话，并为所持守的见证被杀之人的魂。
6章9节 注2
就表号说，祭坛是在帐幕和圣殿的外院，外院象征地。因此，在祭坛底下，就是在地底下，殉道圣徒的魂所在之处。这是主耶稣死后所去的乐园，（路二三43，）在地心里，（太十二40，）乃是阴间的一部分，（徒二27，）就是得安慰的部分，亚伯拉罕就在那里。（路十六22～26。）


启6:10注1

启示录 6章10节
6:10 他们大声1喊着说，圣别真实的主人，你不审判住在地上的人，给我们伸流血的冤，要等到几时？
6章10节 注1
照着“还要安息片时，等…满足了数目”这话，殉道圣徒的呼喊，该是发生在将近这世代的末了。


启6:11注1

启示录 6章11节
6:11 于是有1白袍赐给他们各人，又有话对他们说，还要安息片时，等着一同作奴仆的，和他们的弟兄，就是那些将要也像他们一样2被杀的，满足了数目。
6章11节 注1
这里的白袍表征他们的殉道蒙神称许。


启6:11注2

启示录 6章11节
6:11 于是有1白袍赐给他们各人，又有话对他们说，还要安息片时，等着一同作奴仆的，和他们的弟兄，就是那些将要也像他们一样2被杀的，满足了数目。
6章11节 注2
这是大灾难期间的殉道。（二十4。）


启6:12注1

启示录 6章12节
6:12 羔羊揭开1第六印的时候，我观看，大2地震就发生了；日头变黑，像粗糙的黑毛布，满月变红像血；
6章12节 注1
第六印乃是要来超自然灾难的开始，是神对第五印中殉道圣徒呼求的答应，也是对地上居住之人的警告。照珥二30～31看，第六印与头五号（九1～11）的时间相差不多。珥二30～31先有第一号、第二号的血，第一号、第二号、第三号的火，（八7～10，）和第五号的烟，（九1～3，）然后有第六印的日头和月亮。本书九4和七3比较，指明第五号与第六印非常接近。


启6:12注2

启示录 6章12节
6:12 羔羊揭开1第六印的时候，我观看，大2地震就发生了；日头变黑，像粗糙的黑毛布，满月变红像血；
6章12节 注2
地与天势的震动和改变的灾害要有两次。第一次要发生在大灾难的起头，（珥二30～31，）第二次要发生在大灾难之后。（珥三11～16，太二四29～30，路二一25～26。）第六印所包括的，乃是第一次的灾害，不只可看为警告，也是要来之大灾难的起头。


启6:15注1

启示录 6章15节
6:15 地上的君王、大臣、1将军、富户、壮士、和一切为奴的、自主的，都藏身在洞穴、和山岭的岩石中。
6章15节 注1
直译，千夫长。


启6:16注1

启示录 6章16节
6:16 他们向山岭和岩石1说，倒在我们身上吧，把我们藏起来，躲避坐宝座者的面、和羔羊的忿怒；
6章16节 注1
他们惧怕神的审判来临，就按着自己良心的感觉说出这话。这不是神对于祂的审判来临所作的宣布。


启7:1注1

启示录 7章1节
7:1 1这事以后，我看见四位天使站在地的四角，执掌地上四方的2风，3叫风不吹在地上、海上和任何树上。
7章1节 注1
本章插于第六印（六12～17）和第七印（八1）之间，显示神要在地上执行祂的审判时，怎样看顾祂的子民。


启7:1注2

启示录 7章1节
7:1 1这事以后，我看见四位天使站在地的四角，执掌地上四方的2风，3叫风不吹在地上、海上和任何树上。
7章1节 注2
这里的风是为着神的审判。（拿一4，赛十一15，耶二二22，四九36，五一1。）


启7:1注3

启示录 7章1节
7:1 1这事以后，我看见四位天使站在地的四角，执掌地上四方的2风，3叫风不吹在地上、海上和任何树上。
7章1节 注3
第七印的揭开带进七号。（八1～2。）在第一号时，地的三分之一和树的三分之一要被烧；（八7；）在第二号时，海的三分之一要被毁。（八8～9。）在这一切发生之前，神要印祂所定意保守的以色列人。（3。）


启7:2注1

启示录 7章2节
7:2 我又看见1另一位天使，从日出之地上来，拿着活神的印；祂向那得着权柄要伤害地和海的四位天使，大声喊着说，
7章2节 注1
这里的另一位天使，与在八3，十1，十八1者同，是指基督。在旧约，基督被称为耶和华的使者，就是神自己。（创二二11～12，出三2～6，士六11～24，亚一11～12，二8～11，三1～7。）在新约这里，祂再次被称为天使（使者）。“另一位天使”指明祂不是一位平常的，乃是一位特别为神所差遣的天使。


启7:4注1

启示录 7章4节
7:4 我听见1受印者的数目，以色列子孙各支派中受印的有十四万四千。
7章4节 注1
这些是在大灾难期间，守神诫命的以色列人。（十二17，十四12。）


启7:5注1

启示录 7章5节
7:5 1犹大支派中受印的有一万二千，流便支派中有一万二千，迦得支派中有一万二千，
7章5节 注1
流便原是以色列的长子，但因犯罪失去长子的名分，犹大却胜过他一切弟兄，（代上五1～2，）因此，这里首先说到犹大支派。


启7:6注1

启示录 7章6节
7:6 亚设支派中有一万二千，拿弗他利支派中有一万二千，1玛拿西支派中有一万二千，
7章6节 注1
约瑟（8）和他两个儿子之一的玛拿西，（创四八5，）代表两个支派；所以在千年国时，约瑟仍有长子名分双倍的分。（代上五1～2，结四八4～5。）

这里的记载，和代上二～九相同，把但支派删除了，因为他们拜了偶像。（士十八30～31，王上十二29～30，王下十29，参创四九17。）然而在千年国时，但支派仍算在数中；（结四八1；）这是因雅各的祝福，使但支派凭着主的救恩，仍为众支派之一。（创四九16～18。）


启7:9注1

启示录 7章9节
7:9 这些事以后，我观看，看哪，有1大批的群众，没有人能数得过来，是从各邦国、各支派、各民族、各方言来的，2站在宝座前和羔羊面前，身穿3白袍，手拿4棕树枝，
7章9节 注1
大批的群众，包含历代从各邦国救赎出来的人，他们构成了召会。（五9，罗十一25，徒十五14，19。）


启7:9注2

启示录 7章9节
7:9 这些事以后，我观看，看哪，有1大批的群众，没有人能数得过来，是从各邦国、各支派、各民族、各方言来的，2站在宝座前和羔羊面前，身穿3白袍，手拿4棕树枝，
7章9节 注2
站在宝座前，指明这大批蒙救赎的群众，必已被提到诸天之上神的面前。站在羔羊面前，相当于站立在人子面前，（路二一36，）这清楚的指明被提。既然在揭开第六印后立刻说到这事，就也含示信徒的被提该开始于第六印之前。9～17节的记载，一般的描述从信徒被提到他们在永世里享受的情景。


启7:9注3

启示录 7章9节
7:9 这些事以后，我观看，看哪，有1大批的群众，没有人能数得过来，是从各邦国、各支派、各民族、各方言来的，2站在宝座前和羔羊面前，身穿3白袍，手拿4棕树枝，
7章9节 注3
“袍”是复数，表征信徒行为上的义。“白”指明他们的行为，藉羔羊之血的洗净，是纯洁的，并且蒙神称许。（14。）


启7:9注4

启示录 7章9节
7:9 这些事以后，我观看，看哪，有1大批的群众，没有人能数得过来，是从各邦国、各支派、各民族、各方言来的，2站在宝座前和羔羊面前，身穿3白袍，手拿4棕树枝，
7章9节 注4
棕树枝表征圣徒胜过他们为主所受的患难。（14，参约十二13。）棕树也是因水滋润而满足的标记。（出十五27。）棕树枝是住棚节用的，在那节里，神的百姓因享受的满足而欢乐。（利二三40，尼八15。）这是个预表，要在这大批蒙神救赎的群众，享受永远的住棚节时得应验。他们要在神的殿中，发旺如棕树。（诗九二12～13。）


启7:10注1

启示录 7章10节
7:10 大声喊着说，愿1救恩归与坐在宝座上我们的神，也归与羔羊。
7章10节 注1
他们只是大声赞美救恩，指明赞美的人乃是得救的人。这大批得救的群众，对神的救恩满了感谢。


启7:12注1

启示录 7章12节
7:12 1阿们。愿颂赞、荣耀、智慧、感谢、尊贵、能力、力量，都归与我们的神，直到永永远远。阿们。
7章12节 注1
这与路十五7的话相似，那里说一个罪人悔改，在天上要为他欢喜。这里蒙救赎的人赞美救恩，天使对他们的赞美说阿们。


启7:14注1

启示录 7章14节
7:14 我对他说，我主，你晓得。他对我说，这些人是从1大患难中出来的，曾用羔羊的血，洗净了他们的袍子，并且洗白了。
7章14节 注1
这里的大患难与太二四21所说的大灾难不同，这大患难乃是指神的赎民历代所经历的灾难、苦楚、逼迫和艰苦等。


启7:15注1

启示录 7章15节
7:15 所以1他们在神宝座前，昼夜在祂殿中2事奉祂；坐宝座的3要用帐幕覆庇他们。
7章15节 注1
在15～17节所描绘的，与二一3～4，二二3～5者相似，乃是对永世的描绘。


启7:15注2

启示录 7章15节
7:15 所以1他们在神宝座前，昼夜在祂殿中2事奉祂；坐宝座的3要用帐幕覆庇他们。
7章15节 注2
蒙救赎的大批群众从大患难中出来，就进入了属天的境地，进入神的殿中昼夜事奉神。他们这样事奉神，乃是神救恩的结果。


启7:15注3

启示录 7章15节
7:15 所以1他们在神宝座前，昼夜在祂殿中2事奉祂；坐宝座的3要用帐幕覆庇他们。
7章15节 注3
基督是神的帐幕，（约一14，）并且作基督之终极扩大的新耶路撒冷，将是神永远的帐幕。（二一2～3。）在那里，所有蒙神救赎的人要永远与神同住。神要用祂自己，就是具体化身在基督里的，覆庇他们。基督这神的具体化身，要作他们的帐幕。15～17节的记载，与二一3～7者非常相似。


启7:16注1

启示录 7章16节
7:16 他们不再饥、不再渴，日头和一切炎热也必不1伤害他们，
7章16节 注1
直译，落在他们身上。


启7:17注1

启示录 7章17节
7:17 因为宝座中的羔羊必1牧养他们，领他们到2生命水的泉；神也必从他们眼中擦去一切的2眼泪。
7章17节 注1
牧养包括喂养。在基督的牧养下，“我必不至缺乏。”（诗二三1。）


启7:17注2

启示录 7章17节
7:17 因为宝座中的羔羊必1牧养他们，领他们到2生命水的泉；神也必从他们眼中擦去一切的2眼泪。
7章17节 注2
眼泪是不满足的表记，生命水是为叫他们满足。因为羔羊要用生命水供应他们，使他们满足，他们就不再有不满足的眼泪。羔羊要供应他们生命水，并要擦去他们的泪水。


启8:1注1

启示录 8章1节
8:1 羔羊揭开第七印的时候，1天上寂静约有半小时。
8章1节 注1
“天上寂静”指明这是严肃的时刻。揭开第七印时，天上变为寂静，因为时代就要转换了─从神宽容的时代转到神发怒的时代。


启8:2注1

启示录 8章2节
8:2 我看见那站在神面前的七位天使，有1七枝号赐给他们。
8章2节 注1
第七印带进七号，这七号是第七印的内容。七印是隐密的揭开，七号是公开的吹响。


启8:3注1

启示录 8章3节
8:3 1另一位天使拿着2金香炉，来站在3祭坛旁边，有许多4香赐给祂，好同众5圣徒的祷告6献在宝座前的7金坛上。
8章3节 注1
见七2注1。


启8:3注2

启示录 8章3节
8:3 1另一位天使拿着2金香炉，来站在3祭坛旁边，有许多4香赐给祂，好同众5圣徒的祷告6献在宝座前的7金坛上。
8章3节 注2
金香炉象征众圣徒的祷告，（五8，）由另一位天使，就是基督，献给神。


启8:3注3

启示录 8章3节
8:3 1另一位天使拿着2金香炉，来站在3祭坛旁边，有许多4香赐给祂，好同众5圣徒的祷告6献在宝座前的7金坛上。
8章3节 注3
指燔祭坛。（参出二七1～8。）


启8:3注4

启示录 8章3节
8:3 1另一位天使拿着2金香炉，来站在3祭坛旁边，有许多4香赐给祂，好同众5圣徒的祷告6献在宝座前的7金坛上。
8章3节 注4
香象征基督连同祂所有的一切功绩，加到众圣徒的祷告上，使众圣徒的祷告，在金香坛上得蒙神的悦纳。


启8:3注5

启示录 8章3节
8:3 1另一位天使拿着2金香炉，来站在3祭坛旁边，有许多4香赐给祂，好同众5圣徒的祷告6献在宝座前的7金坛上。
8章3节 注5
揭开第七印时，地上仍有圣徒在祷告。


启8:3注6

启示录 8章3节
8:3 1另一位天使拿着2金香炉，来站在3祭坛旁边，有许多4香赐给祂，好同众5圣徒的祷告6献在宝座前的7金坛上。
8章3节 注6
直译，给。


启8:3注7

启示录 8章3节
8:3 1另一位天使拿着2金香炉，来站在3祭坛旁边，有许多4香赐给祂，好同众5圣徒的祷告6献在宝座前的7金坛上。
8章3节 注7
金坛就是香坛。（参出三十1～9。）


启8:4注1

启示录 8章4节
8:4 那1香的烟同众圣徒的祷告，从那天使手中上升于神面前。
8章4节 注1
原文，复数。那香的烟指明，那香同众圣徒的祷告向神焚烧，上升于神面前。这含示众圣徒的祷告有功效，且蒙神悦纳。


启8:5注1

启示录 8章5节
8:5 那天使拿着香炉，1盛满了坛上的火，2丢在地上，于是有雷轰、声音、闪电、地震。
8章5节 注1
这含示对众圣徒祷告的答应，特别是指在六9～11所说第五印时的祷告，以及在路十八7～8所说的祷告。本章众圣徒的祷告，必是求神审判这抵挡神经纶的地。对众圣徒祷告的答应，就是藉着以下七号所执行神对这地的审判。


启8:5注2

启示录 8章5节
8:5 那天使拿着香炉，1盛满了坛上的火，2丢在地上，于是有雷轰、声音、闪电、地震。
8章5节 注2
将火丢在地上，是执行神对地的审判。所以，雷轰、声音、闪电、地震的来临，乃是神审判的标记。


启8:6注1

启示录 8章6节
8:6 拿着七号的七位天使，就预备要1吹号。
8章6节 注1
七枝号已经赐给七位天使。（2。）但是到3～5节众圣徒的祷告得答应后，七位天使才预备吹号。神在天上的旨意，需要众圣徒的祷告在地上完成。


启8:7注1

启示录 8章7节
8:7 第一位天使吹号，就有雹子与火搀着血丢在地上，地的1三分之一被烧了，树的1三分之一被烧了，一切的青草也被烧了。
8章7节 注1
直译，第三分之一。8～12节者同。地的三分之一，或指地上那最邪恶有罪的地带。


启8:8注1

启示录 8章8节
8:8 第二位天使吹号，就有仿佛火烧着的大山扔在海中，1海的三分之一变成血，
8章8节 注1
或指与邪恶顶撞神之地带毗邻的海，也要受神审判的毁坏。


启8:9注1

启示录 8章9节
8:9 海中的1活物死了三分之一，船只也坏了三分之一。
8章9节 注1
直译，有魂的受造之物。


启8:11注1

启示录 8章11节
8:11 这星名叫1茵陈；2众水的三分之一变为茵陈，因水变苦，就3死了许多人。
8章11节 注1
一种苦的植物。


启8:11注2

启示录 8章11节
8:11 这星名叫1茵陈；2众水的三分之一变为茵陈，因水变苦，就3死了许多人。
8章11节 注2
今日反对神并作恶抵挡神的人仍享受神的创造。神造物中对人生命最关紧要的水，或因人对神的邪恶顶撞，将来也要受到神审判有限度的毁坏。


启8:11注3

启示录 8章11节
8:11 这星名叫1茵陈；2众水的三分之一变为茵陈，因水变苦，就3死了许多人。
8章11节 注3
直译，有许多人由于这些水而死。


启8:12注1

启示录 8章12节
8:12 第1四位天使吹号，2日头的三分之一、月亮的三分之一、星辰的三分之一都被击打，以致日月星辰的三分之一黑暗了，白昼的三分之一不3发亮，黑夜也是这样。
8章12节 注1
头四号，像头四印一样形成一组，还没有直接审判人。第一号审判地和其上的树，以及一切的青草，与临到埃及的灾害一样；（出九18～25；）第二号审判海与其中的活物并船只；第三号审判江河和众水的泉，与临到埃及的灾害一样；（出七17～21；）第四号审判日头、月亮和星辰，使日月星辰都黑暗了，也与当日在埃及所降的灾一样。（出十21～23。）因这四号的审判，地、海、江河、以及天象的三分之一都毁坏了，因此使它们不再适于人的生活。在七号之前，就是在第六印时，地与天象已经受了审判，（六12～14，）但毁坏的范围，不像头四号的灾害那样明确。到第七号时，藉着七碗，更有进一步的审判临到地、海、江河和日头。（十六1～21。）那是神对天地最严厉的审判。


启8:12注2

启示录 8章12节
8:12 第1四位天使吹号，2日头的三分之一、月亮的三分之一、星辰的三分之一都被击打，以致日月星辰的三分之一黑暗了，白昼的三分之一不3发亮，黑夜也是这样。
8章12节 注2
或指神所知道光照邪恶地带的那一部分日头，（参太五45，）将来要受神审判的毁坏。


启8:12注3

启示录 8章12节
8:12 第1四位天使吹号，2日头的三分之一、月亮的三分之一、星辰的三分之一都被击打，以致日月星辰的三分之一黑暗了，白昼的三分之一不3发亮，黑夜也是这样。
8章12节 注3
直译，出现。


启8:13注1

启示录 8章13节
8:13 我又看见，并听见一只鹰在天空顶点飞着，大声说，三位天使要吹那其余的号，由于这号声，住在地上的人，1祸哉，祸哉，祸哉。
8章13节 注1
末三号将是大灾难（太二四21）末后的三样灾祸。（九12，十一14。）大灾难要发生在第七十个七后半（但九27）的三年半，（但七25，十二7，启十二14，）就是四十二个月，（十一2，十三5，）或一千二百六十天。（十一3，十二6。）


启9:1注1

启示录 9章1节
9:1 第五位天使吹号，我就看见一个1星从天落到地上，有2无底坑的钥匙赐给他。
9章1节 注1
这里的星是指撒但，他要从天上摔到地上。天使被比喻作星。（伯三八7，启十二4。）撒但是天使长，原是明亮之星。（赛十四12。）他在路十18已经受了审判。这里以及十二9～10，乃是那审判的执行。


启9:1注2

启示录 9章1节
9:1 第五位天使吹号，我就看见一个1星从天落到地上，有2无底坑的钥匙赐给他。
9章1节 注2
无底坑是鬼的住处。（路八31。）


启9:3注1

启示录 9章3节
9:3 有1蝗虫从烟中出来飞到地上，有2能力赐给它们，好像地上蝎子的2能力。
9章3节 注1
这里的蝗虫与出十12～15的蝗虫不同，因为它们的尾巴像蝎子，有毒刺，能伤人。（10。）它们必是被鬼附的，因它们是从鬼的住处无底坑所冒出的烟里飞出来的。（2。）


启9:3注2

启示录 9章3节
9:3 有1蝗虫从烟中出来飞到地上，有2能力赐给它们，好像地上蝎子的2能力。
9章3节 注2
直译，权柄。10，19节者同。


启9:4注1

启示录 9章4节
9:4 又有话吩咐它们，不可伤害地上的草，和各样的青物，并各样的树木，惟独可以伤害1额上没有神印记的人。
9章4节 注1
头四号的灾害没有直接临到人，后三号的灾祸却直接临到人。惟有额上受了神印记的以色列人，才不被鬼附的蝗虫所害。（七3～8。）


启9:7注1

启示录 9章7节
9:7 1蝗虫的样子好像预备出战的马，头上好像戴着冠冕，仿佛是金的，脸面像人的脸面，
9章7节 注1
本章7、9节与珥二4～5、25，一6非常类似，都是论到以色列人的话。这话，同着以色列人必须受神的印记（七3～8）以逃避蝗虫伤害的事实，也许指明第五号的灾祸，是特别要临到以色列人。


启9:11注1

启示录 9章11节
9:11 有1无底坑的使者作王管辖它们；他的名，希伯来话叫2亚巴顿，希利尼话叫3亚玻伦。
9章11节 注1
无底坑的使者就是兽，也就是敌基督，他要从无底坑上来。（十一7，十七8。）


启9:11注2

启示录 9章11节
9:11 有1无底坑的使者作王管辖它们；他的名，希伯来话叫2亚巴顿，希利尼话叫3亚玻伦。
9章11节 注2
原文意毁坏，与伯二六6，二八22，箴十五11和合本中之灭亡、灭没同。


启9:11注3

启示录 9章11节
9:11 有1无底坑的使者作王管辖它们；他的名，希伯来话叫2亚巴顿，希利尼话叫3亚玻伦。
9章11节 注3
原文意毁坏者。敌基督是毁坏者，要行许多毁坏的事。（但八23～25。）


启9:12注1

启示录 9章12节
9:12 1第一样灾祸过去了，看哪，以后还有2两样灾祸要来。
9章12节 注1
第五号的第一样灾祸，就是撒但从天上坠落到地上，以及敌基督从无底坑上来，和撒但一同叫人受痛苦。撒但要在第五号时从天坠落，损坏这地，且迫害神的子民三年半；（十二10，12～17，6；）同时，（后三年半─十三5～7，十一7，）敌基督要从无底坑上来，同撒但合作苦害人，逼迫圣徒，亵渎神，并且因为圣城耶路撒冷也要在这后三年半遭外邦人毁坏，（十一2，）第五号的灾祸必定是大灾难最严重灾祸的起头。（太二四21，见启十一2注4。）第六号的第二样灾祸，以及第七号的第三样灾祸，（八13，九12，十一14，）也必是大灾难最严重灾祸的两部分。这三样灾祸，同着第六印及头四号所带来的伤害，要成为将来全地上居住者的试炼。（三10。）


启9:12注2

启示录 9章12节
9:12 1第一样灾祸过去了，看哪，以后还有2两样灾祸要来。
9章12节 注2
这“两样灾祸”是第六号本身，和第七号的灾祸，（13～21，十一14～15，）就是七碗。（十六。）


启9:13注1

启示录 9章13节
9:13 第六位天使吹号，我就听见一个声音，从神面前1金坛的四角发出，
9章13节 注1
遮罪的血是抹在金坛（香坛）的四角上，为着遮罪，（利十六18，）就是为着救赎。从金坛的四角发出的声音，指明神对人的审判乃是基于基督的救赎；这审判是因着人不相信基督的救赎。


启9:15注1

启示录 9章15节
9:15 那四个使者就被释放；他们原是预备好了，要在1某时某日某月某年，杀害人类的2三分之一。
9章15节 注1
某时某日某月某年，意思是四个使者已经预备好，要以某时，加上某日，加上某月，再加上某年，总共十三个月一天又一小时来杀人。这屠杀首先要持续一小时，然后一天，接着一个月，最后要持续一年。


启9:15注2

启示录 9章15节
9:15 那四个使者就被释放；他们原是预备好了，要在1某时某日某月某年，杀害人类的2三分之一。
9章15节 注2
直译，第三分之一。


启9:16注1

启示录 9章16节
9:16 1马军的数目有二万万，他们的数目我听见了。
9章16节 注1
这二万万马军是来自日出之地的，要参与哈米吉顿的大战。（十六12～16，十九17～21。）


启9:18注1

启示录 9章18节
9:18 由于它们口中所出来的火、烟与硫磺这三样灾害，人类的1三分之一都被杀了。
9章18节 注1
直译，第三分之一。


启9:19注1

启示录 9章19节
9:19 这马的能力，是在口里和尾巴上，因这尾巴像1蛇，有头用来伤害人。
9章19节 注1
这里马的尾巴像蛇，比那像蝎子的蝗虫尾巴（10）还要毒。蝗虫不过叫人受痛苦五个月，（5，10，）马却要杀害人类的三分之一。（15，18。）这说出第六号的灾祸，比第五号的灾祸更严重。


启9:20注1

启示录 9章20节
9:20 其余未被这些灾害所杀的人，仍旧不1悔改自己手所作的，还是去拜鬼，和那些2不能看、不能听、不能走，金、银、铜、石、木的偶像；
9章20节 注1
神审判的目的是要人悔改。


启9:20注2

启示录 9章20节
9:20 其余未被这些灾害所杀的人，仍旧不1悔改自己手所作的，还是去拜鬼，和那些2不能看、不能听、不能走，金、银、铜、石、木的偶像；
9章20节 注2
敌基督的像会说话，（十三15，）所以这里没有说偶像不能说话，如诗一一五5和一三五16所说的。


启10:1注1

启示录 10章1节
10:1 1我又看见2另一位大力的天使，从天降下，披着云彩，头上有3虹，脸面像4日头，两脚像5火6柱，
10章1节 注1
1～十一13是插在第六和第七号之间的话。


启10:1注2

启示录 10章1节
10:1 1我又看见2另一位大力的天使，从天降下，披着云彩，头上有3虹，脸面像4日头，两脚像5火6柱，
10章1节 注2
另一位大力的天使是基督，如在七2，八3，十八1者。现今祂“从天降下。”这异象是在第六号和第七号之间插进的话，暗示在第七号之前，基督是在来地上的途中。此时祂披着云彩，不是驾着云，如在十四14，太二四30，二六64者。驾着云是公开的来，披着云彩是隐密的来。这指明即使到了第六号之后，基督还是隐密的来临；直到一7和太二四30所说，地上的众支派都要看见祂，那时祂才公开的来临。


启10:1注3

启示录 10章1节
10:1 1我又看见2另一位大力的天使，从天降下，披着云彩，头上有3虹，脸面像4日头，两脚像5火6柱，
10章1节 注3
这里的虹指明基督在审判地时，信守神与挪亚关于地所立的约。（创九8～17。）这也指明基督执行神的审判，是照着那坐在天上有虹围绕之宝座上的神，（四2～3，）就是那信实守约的神。


启10:1注4

启示录 10章1节
10:1 1我又看见2另一位大力的天使，从天降下，披着云彩，头上有3虹，脸面像4日头，两脚像5火6柱，
10章1节 注4
在靠近向地上的人公开来临时，基督像日头，不再像在天明前极黑暗时，向爱慕、等候祂的人显为晨星。（见二28与注1，彼后一19与注4。）


启10:1注5

启示录 10章1节
10:1 1我又看见2另一位大力的天使，从天降下，披着云彩，头上有3虹，脸面像4日头，两脚像5火6柱，
10章1节 注5
这里火表征神的圣别；（出十九18，来十二29；）基督要照着神的圣别，在地上执行审判。


启10:1注6

启示录 10章1节
10:1 1我又看见2另一位大力的天使，从天降下，披着云彩，头上有3虹，脸面像4日头，两脚像5火6柱，
10章1节 注6
这里柱指明坚定不移。（耶一18，加二9。）


启10:2注1

启示录 10章2节
10:2 手里拿着1展开的小书卷，2右脚踏在海上，左脚踏在地上，
10章2节 注1
展开的小书卷，就是五1惟有基督配从神手中拿过来并展开（五5，7）的书卷。现今这书卷就在祂手里。在五1，书卷是封严的；这里却是展开的。这里只是书卷的一部分，所以称为小书卷。书卷的主要部分已经揭示了。


启10:2注2

启示录 10章2节
10:2 手里拿着1展开的小书卷，2右脚踏在海上，左脚踏在地上，
10章2节 注2
脚踏在海上与地上，就是据有海与地，（申十一24，书一3，诗八6～8，）指明基督降临是来据有地。只有祂配展开神经纶的书卷，也只有祂够资格据有地。


启10:3注1

启示录 10章3节
10:3 大声呼喊，好像1狮子吼叫，呼喊完了，就有2七雷发声说话。
10章3节 注1
狮子的吼叫，像王的忿怒；（箴十九12，二十2；）这指明全地的王基督被激怒了。


启10:3注2

启示录 10章3节
10:3 大声呼喊，好像1狮子吼叫，呼喊完了，就有2七雷发声说话。
10章3节 注2
七雷该是神一切忿怒的最终发表。


启10:6注1

启示录 10章6节
10:6 指着那创造天和1天上之物、地和2地上之物、海和3海中之物，直活到永永远远的，4起誓说，5不再耽延了。
10章6节 注1
天上之物主要的是天使。


启10:6注2

启示录 10章6节
10:6 指着那创造天和1天上之物、地和2地上之物、海和3海中之物，直活到永永远远的，4起誓说，5不再耽延了。
10章6节 注2
地上之物主要的是人。


启10:6注3

启示录 10章6节
10:6 指着那创造天和1天上之物、地和2地上之物、海和3海中之物，直活到永永远远的，4起誓说，5不再耽延了。
10章6节 注3
海中之物主要的是鬼。


启10:6注4

启示录 10章6节
10:6 指着那创造天和1天上之物、地和2地上之物、海和3海中之物，直活到永永远远的，4起誓说，5不再耽延了。
10章6节 注4
起誓是旧约的作法，不是新约的实行。（太五34～36。）


启10:6注5

启示录 10章6节
10:6 指着那创造天和1天上之物、地和2地上之物、海和3海中之物，直活到永永远远的，4起誓说，5不再耽延了。
10章6节 注5
直译，不再有时间了。第六号以后，神就要审判地，不再有容忍的时间了。因此，第七号是神最严厉的审判，完满的答应了六10殉道圣徒的祷告。


启10:7注1

启示录 10章7节
10:7 但在第七位天使发声的1日子，要吹号的时候，神的2奥秘3就4完成了，正如神所传给祂的奴仆众申言者的5福音。
10章7节 注1
第七号的号声要持续一段日子。


启10:7注2

启示录 10章7节
10:7 但在第七位天使发声的1日子，要吹号的时候，神的2奥秘3就4完成了，正如神所传给祂的奴仆众申言者的5福音。
10章7节 注2
从亚当到摩西，以及从摩西到基督这两个时代，梅事都是启示出来的，都是显明的，没有奥秘。将来在千年国和新天新地时代，也是这样，一切都是显明的，不再有奥秘。但是从基督到千年国的时代，一切都是奥秘。这奥秘的时代开始于基督成为肉体，（提前三16，）然后是基督自己、（西二2、）召会、（弗三4～6、）诸天的国、（太十三11、）福音、（弗六19、）基督的内住，（西一26～27，）最后结束于圣徒的复活和改变形状，（林前十五51～52，）这些都是历世历代所隐藏的奥秘。（罗十六25，弗三5，西一26。）第七号吹响时，这一切奥秘都要完成、结束、并且过去。


启10:7注3

启示录 10章7节
10:7 但在第七位天使发声的1日子，要吹号的时候，神的2奥秘3就4完成了，正如神所传给祂的奴仆众申言者的5福音。
10章7节 注3
在吹第七号时，不仅神忿怒的审判要临到地上，神的奥秘也要完成。


启10:7注4

启示录 10章7节
10:7 但在第七位天使发声的1日子，要吹号的时候，神的2奥秘3就4完成了，正如神所传给祂的奴仆众申言者的5福音。
10章7节 注4
或，完全。


启10:7注5

启示录 10章7节
10:7 但在第七位天使发声的1日子，要吹号的时候，神的2奥秘3就4完成了，正如神所传给祂的奴仆众申言者的5福音。
10章7节 注5
在第七号时，神所传给祂的奴仆众申言者的福音，如在赛二2～4，十一1～10，六五17～20，六六22者，就要应验：国度的实现要来到；（十一15；）新天新地连同新耶路撒冷也要随后而来。（二一1～3。）


启10:10注1

启示录 10章10节
10:10 我从那天使手中接过小书卷，把它1吃尽了；在我口中果然2甜如蜜；吃了以后，肚子觉得发苦。
10章10节 注1
本书作者不仅接过小书卷，并且把它吃尽了。吃乃是把东西接受到人里面。我们必须这样接受神圣的启示，对启示录这卷书更该如此。耶利米和以西结都曾这样作过。（耶十五16，结二8，三1～3。）


启10:10注2

启示录 10章10节
10:10 我从那天使手中接过小书卷，把它1吃尽了；在我口中果然2甜如蜜；吃了以后，肚子觉得发苦。
10章10节 注2
我们藉着吃接受神圣的启示，在吃的当时觉得甘甜；但在消化时，就是在我们的经历中，却变成苦的。


启10:11注1

启示录 10章11节
10:11 1他们对我说，你必指着多民族、多邦国、多方言、多君王，2再说预言。
10章11节 注1
指天使们。


启10:11注2

启示录 10章11节
10:11 1他们对我说，你必指着多民族、多邦国、多方言、多君王，2再说预言。
10章11节 注2
本书的预言由两部分组成。第一印到第六号（六～十）是第一部分，这是隐密的。第七号到新天新地（十一～二二）是第二部分，这是公开显明的。约翰在第一部分已经说了预言。现在他必须再说预言，说本书第二部分的预言，就是那关乎基督来得着地作祂国的。（十一15。）这是小书卷的内容，神经纶的末一部分。


启11:1注1

启示录 11章1节
11:1 有一根像量度之1杖的1苇子赐给我，又有话说，起来，将神的2殿和3坛、并殿中敬拜的人，都4量一量。
11章1节 注1
杖含示刑罚；（箴十13，赛十5，十一4；）苇子如在二一15者，和结四十3，四二16～19的竿，是量度用的，量是为据有。因此，像量度之杖的苇子，在此指明用刑罚量度以据有。


启11:1注2

启示录 11章1节
11:1 有一根像量度之1杖的1苇子赐给我，又有话说，起来，将神的2殿和3坛、并殿中敬拜的人，都4量一量。
11章1节 注2
原文指内殿。


启11:1注3

启示录 11章1节
11:1 有一根像量度之1杖的1苇子赐给我，又有话说，起来，将神的2殿和3坛、并殿中敬拜的人，都4量一量。
11章1节 注3
这里的坛，因为同殿在一起，所以是指金香坛，不是指铜祭坛，那是在殿外院子里的。（2。）


启11:1注4

启示录 11章1节
11:1 有一根像量度之1杖的1苇子赐给我，又有话说，起来，将神的2殿和3坛、并殿中敬拜的人，都4量一量。
11章1节 注4
即圣别、保守并据有。（民三五2，5，结四五1～3，四二15，20，四八8，12，15。）把神在天上的殿和香坛量一量，指明在大灾难时天要蒙保守免去毁坏，因为在那三年半时，撒但要从天上被摔到地上。


启11:2注1

启示录 11章2节
11:2 但1殿外的2院子，要丢弃不量，因为这是给了外邦人的，他们要践踏3圣城4四十二个月。
11章2节 注1
见1注2。


启11:2注2

启示录 11章2节
11:2 但1殿外的2院子，要丢弃不量，因为这是给了外邦人的，他们要践踏3圣城4四十二个月。
11章2节 注2
院子是在地上。地上的殿和地上的耶路撒冷要给敌基督和外邦人去践踏。


启11:2注3

启示录 11章2节
11:2 但1殿外的2院子，要丢弃不量，因为这是给了外邦人的，他们要践踏3圣城4四十二个月。
11章2节 注3
这里的圣城是指地上的耶路撒冷。（赛五二1，太二七53。）


启11:2注4

启示录 11章2节
11:2 但1殿外的2院子，要丢弃不量，因为这是给了外邦人的，他们要践踏3圣城4四十二个月。
11章2节 注4
在这世代的末了，敌基督要与犹太人立一七（七年）之约，就是神在但九24～27，为犹太国所命定七十个七的末一个七。在这末七之半（即前三年半后），敌基督要毁约，并毁坏敬拜神的事，（但九27，）他要亵渎神，并逼迫神的子民三年半。（十三5～7，但七25，十二7。）那三年半就是这里所说的四十二个月，也就是但九27所说末七的后半，那时敌基督也要毁坏圣城耶路撒冷。根据太二四15、21，这末后的三年半，乃是试炼一切住在地上之人（三10）的大灾期。


启11:3注1

启示录 11章3节
11:3 我要1使我那2两个见证人，穿着3麻衣，说预言4一千二百六十天。
11章3节 注1
直译，给。


启11:3注2

启示录 11章3节
11:3 我要1使我那2两个见证人，穿着3麻衣，说预言4一千二百六十天。
11章3节 注2
两个见证人的见证是充分的。（申十七6，十九15，太十八16。）这里的两个见证人就是摩西和以利亚。他们在5～6节所作的，正与摩西和以利亚所作的一样。（出七17，19，九14，十一1，王下一10～12，王上十七1。）他们曾在变化山上显在主面前。（太十七1～3。）代表律法的摩西，和代表申言者的以利亚，（路十六16，）都是为神作见证。圣经曾预言以利亚要来的使命。（玛四5，太十七11。）他们就是亚四3、11～14的两棵橄榄树，两个油的儿子。（见太二五9注2。）


启11:3注3

启示录 11章3节
11:3 我要1使我那2两个见证人，穿着3麻衣，说预言4一千二百六十天。
11章3节 注3
麻衣是哀悼的象征。（撒下三31。）两个见证人要穿丧服，作对地上居住之人的警告，要他们脱开对敌基督的敬拜，好免去神的审判。


启11:3注4

启示录 11章3节
11:3 我要1使我那2两个见证人，穿着3麻衣，说预言4一千二百六十天。
11章3节 注4
这就是2节所说的四十二个月，也就是敌基督亵渎神，（十三5～6，）并逼迫神子民（十二6，14）的期间。在他邪恶的权势与逼迫之下，这两个见证人说预言，为神说话，作证反对敌基督的恶行。


启11:4注1

启示录 11章4节
11:4 他们就是那两棵1橄榄树，两个2灯台，立在全地之主面前的。
11章4节 注1
橄榄树出产点灯的油，这油预表圣灵。亚四14称这里的两个见证人为油的儿子（和合本译作两个受膏者），表明他们是满了圣灵。


启11:4注2

启示录 11章4节
11:4 他们就是那两棵1橄榄树，两个2灯台，立在全地之主面前的。
11章4节 注2
灯台因橄榄树的油发光。在召会时代，众召会乃是为着神见证的灯台，（一20，）但在这世代末了的三年半，两个见证人乃是为着神见证的灯台。


启11:7注1

启示录 11章7节
11:7 他们作完1见证，那从无底坑上来的2兽，必与他们争战，并且胜过他们，把他们杀了。
11章7节 注1
在大灾难期间，两个见证人要为神作充分的见证，（4，）抵挡敌基督。


启11:7注2

启示录 11章7节
11:7 他们作完1见证，那从无底坑上来的2兽，必与他们争战，并且胜过他们，把他们杀了。
11章7节 注2
这里的兽就是敌基督。它要从无底坑（十七8）和海中（十三1）上来，与那两个见证人并与圣徒争战。（十三7。）


启11:8注1

启示录 11章8节
11:8 他们的尸首倒在那1大城的街道上；这城按着灵意叫2所多玛，又叫埃及，就是他们的主钉十字架的地方。
11章8节 注1
大城是指2节的圣城，就是地上的耶路撒冷。


启11:8注2

启示录 11章8节
11:8 他们的尸首倒在那1大城的街道上；这城按着灵意叫2所多玛，又叫埃及，就是他们的主钉十字架的地方。
11章8节 注2
一九四八年以色列复国后，返回祖国的犹太人仍旧不信。他们要像所多玛那样罪恶，（参赛一9～10，三9，耶二三14，）像埃及那样属世，（参结二三3，8，19，27，）直到他们的弥赛亚基督回来，那时“以色列全家都要得救。”（罗十一26。）


启11:11注1

启示录 11章11节
11:11 过了这1三天半，有2生命之气从神那里进入他们里面，他们就3站起来，4叫看见的人大大害怕。
11章11节 注1
这三天半该是包括在他们说预言为主作见证的一千二百六十天内；否则就会超过大灾期。


启11:11注2

启示录 11章11节
11:11 过了这1三天半，有2生命之气从神那里进入他们里面，他们就3站起来，4叫看见的人大大害怕。
11章11节 注2
或，生命之灵。


启11:11注3

启示录 11章11节
11:11 过了这1三天半，有2生命之气从神那里进入他们里面，他们就3站起来，4叫看见的人大大害怕。
11章11节 注3
直译，站立在他们的脚上。他们站起来，指明他们复活了。他们的复活与帖前四16所预言的复活，是分开的。


启11:11注4

启示录 11章11节
11:11 过了这1三天半，有2生命之气从神那里进入他们里面，他们就3站起来，4叫看见的人大大害怕。
11章11节 注4
直译，大惧怕落在观看他们的人身上。


启11:12注1

启示录 11章12节
11:12 两位申言者听见有大声音从天上来，对他们说，上到这里来。他们就1驾着云2上了天，他们的仇敌也看见了。
11章12节 注1
直译，在云里。


启11:12注2

启示录 11章12节
11:12 两位申言者听见有大声音从天上来，对他们说，上到这里来。他们就1驾着云2上了天，他们的仇敌也看见了。
11章12节 注2
指明被提了。他们被杀、复活、和被提都是见证，都该是在他们尽职那一千二百六十天内。这样，他们被提必是在他们这尽职的末一天，也就是大灾期的末一天，与帖前四17所预言的被提同一天，甚或同时或较后。


启11:13注1

启示录 11章13节
11:13 正在那时候，地大震动，1城就倒塌了2十分之一，因地震而3死的人有七千4名，其余的都惊恐，将荣耀归与天上的神。
11章13节 注1
城指8节的大城，就是耶路撒冷。因着本节所说的地震，耶路撒冷城倒塌了十分之一。到了十六19，这城要在最后一次地震中裂为三段。


启11:13注2

启示录 11章13节
11:13 正在那时候，地大震动，1城就倒塌了2十分之一，因地震而3死的人有七千4名，其余的都惊恐，将荣耀归与天上的神。
11章13节 注2
直译，第十分之一。


启11:13注3

启示录 11章13节
11:13 正在那时候，地大震动，1城就倒塌了2十分之一，因地震而3死的人有七千4名，其余的都惊恐，将荣耀归与天上的神。
11章13节 注3
直译，被杀。


启11:13注4

启示录 11章13节
11:13 正在那时候，地大震动，1城就倒塌了2十分之一，因地震而3死的人有七千4名，其余的都惊恐，将荣耀归与天上的神。
11章13节 注4
“名”含示有名望的人。


启11:14注1

启示录 11章14节
11:14 第二样灾祸过去，看哪，1第三样灾祸快来了。
11章14节 注1
第三样灾祸是第七号消极内容的一部分，（见15注1，）这第七号包含了盛神忿怒的七碗。（十六。）第七号吹响既是记在末三年半耶路撒冷遭毁坏这异象之后，（2，）而七碗又是神忿怒终结时的末后灾害，（十五1，十六1，）第七号的灾祸就必是大灾难（太二四21）的结束。见九12注1，十一2注4。


启11:15注1

启示录 11章15节
11:15 1第七位天使2吹号，天上就有大声音说，3世上的国，成了我主和祂基督的国，祂要4作王，直到永永远远。
11章15节 注1
第七号就是末次号筒，（林前十五52，）有消极和积极两面：

消极一面：(一)神的忿怒，泄尽于七碗的末后灾害，（十五1，十六1～21，）就是临到住在地上之人末后的灾祸（八13，九12，十一14）─18节；(二)在主一回到地上时，败坏那些败坏地者（十七14，十八1～2，十九19～二十3）─18节。

积极一面：(一)基督永远的国，就是在其实现中的国度来到─15、17节；(二)在圣徒复活之前审判死人（见18注2）─18节；(三)在圣徒复活、被提（林前十五23，52，帖前四16～17）之后，在基督的审判台前，（林后五10，）赏赐众申言者和众圣徒；并在基督的荣耀宝座前（太二五31～34）赏赐那些敬畏神之名的人（十四6～7）─18节。

因此，第七号包括从大灾难末了，到将来永世的一切事，就如：七碗的末后灾害；（十六；）圣徒（包括两个见证人）的复活与被提；圣徒的赏罚；羔羊的婚娶；（十九7～9；）基督的回到地上；敌基督、假申言者、他们的跟从者、物质的大巴比伦、并撒但的毁灭；（十八1～十九4，十九11～二十3；）千年国的掌权；（二十4～6；）对地和撒但的最终审判；（二十7～10；）对死人的最终审判；（二十11～15；）以及新天新地和新耶路撒冷的终极完成，直到永远。（二一1～二二5。）


启11:15注2

启示录 11章15节
11:15 1第七位天使2吹号，天上就有大声音说，3世上的国，成了我主和祂基督的国，祂要4作王，直到永永远远。
11章15节 注2
在吹这第七号的时候，不只大灾难要结束，这世代也要结束，神的奥秘要完成，（十7，）另一世代，就是国度世代（千年国）要开始。


启11:15注3

启示录 11章15节
11:15 1第七位天使2吹号，天上就有大声音说，3世上的国，成了我主和祂基督的国，祂要4作王，直到永永远远。
11章15节 注3
基督回来审判列国之后，世上的国就成了基督的国。（但七13～14，二44～45。）


启11:15注4

启示录 11章15节
11:15 1第七位天使2吹号，天上就有大声音说，3世上的国，成了我主和祂基督的国，祂要4作王，直到永永远远。
11章15节 注4
主要作王，直到永永远远，指主要在千年国和新天新地作王，直到永远。（二二5。）这指明第七号包括新天新地同新耶路撒冷。


启11:18注1

启示录 11章18节
11:18 外邦发怒，你的1忿怒也临到了，2审判死人，和3赏赐你的奴仆众申言者、和众圣徒、并4敬畏你名的人，大的小的，以及败坏5那些败坏地者的时候也到了。
11章18节 注1
这里的“忿怒”是指十六章七碗所盛装的忿怒，乃是第七号消极内容的一部分。


启11:18注2

启示录 11章18节
11:18 外邦发怒，你的1忿怒也临到了，2审判死人，和3赏赐你的奴仆众申言者、和众圣徒、并4敬畏你名的人，大的小的，以及败坏5那些败坏地者的时候也到了。
11章18节 注2
“审判死人”既在“赏赐你的奴仆”之前，就不是指在千年国以后，白色大宝座前对死人的审判；（二十11～15；）乃是指今世结束，千年国以前，照约五27～29所说，死了的人要受审判，以断定谁可有分于千年国以前生命的复活，（林前十五23，启二十4～6，）谁要留到千年国以后归到审判的复活。（二十11～12。）


启11:18注3

启示录 11章18节
11:18 外邦发怒，你的1忿怒也临到了，2审判死人，和3赏赐你的奴仆众申言者、和众圣徒、并4敬畏你名的人，大的小的，以及败坏5那些败坏地者的时候也到了。
11章18节 注3
指主回来时，赏赐祂的忠信者。（二二12，太十六27。）在圣徒复活并被提之后，（林前十五23，52，帖前四16～17，）众申言者和众圣徒要在基督的审判台（林后五10）受审判，决定在得救的人中，谁配得赏赐，谁仍需受管教。


启11:18注4

启示录 11章18节
11:18 外邦发怒，你的1忿怒也临到了，2审判死人，和3赏赐你的奴仆众申言者、和众圣徒、并4敬畏你名的人，大的小的，以及败坏5那些败坏地者的时候也到了。
11章18节 注4
这些敬畏神名的人，就是太二五33～40所说的“绵羊，”他们接受了那永远的福音，敬畏神，敬拜神而不敬拜敌基督和他的像。（十四6～7。）他们在大灾难中看顾主那些有需要的百姓，就是祂的小弟兄，（在大灾难中受逼迫的信徒和敬畏神的犹太人，）因此他们要被迁入千年国作其中地上的列国。（二26，十二5。）


启11:18注5

启示录 11章18节
11:18 外邦发怒，你的1忿怒也临到了，2审判死人，和3赏赐你的奴仆众申言者、和众圣徒、并4敬畏你名的人，大的小的，以及败坏5那些败坏地者的时候也到了。
11章18节 注5
那些败坏地者是指大巴比伦、（十八3、）敌基督、（十三3、）假申言者、（十三14、）撒但、（二十7～10、）以及跟从他们的人，（十七12～14，十九19，二十8～9，）他们都要在第七号时遭败坏。


启11:19注1

启示录 11章19节
11:19 于是，神天上的1殿开了，在祂1殿中现出祂的约柜，随后有闪电、声音、雷轰、2地震、和大雹。
11章19节 注1
原文指内殿。十五5是接续本节的；在消极一面，四2～3有虹围着的宝座，乃是六～十一章神对地所执行之一切审判的中心；在积极一面，有约柜的殿，乃是十二～二二章神在宇宙中所完成之一切成就的中心。


启11:19注2

启示录 11章19节
11:19 于是，神天上的1殿开了，在祂1殿中现出祂的约柜，随后有闪电、声音、雷轰、2地震、和大雹。
11章19节 注2
本书预言过四次地震。第一次是在六12，第六印的时候，第二次是在八5，七号之前，第三次是在十一13，在二见证人被提之时，该在第七号开始之日，七碗之前，第四次是在本节这里，仍是在第七号时，就是在十六17～20，第七碗（就是构成第七号消极内容之最严重的灾害者）的时候。


启12:1注1

启示录 12章1节
12:1 天上现出大1异象来，有一个2妇人身披日头，脚踏月亮，头戴十二星的冠冕。
12章1节 注1
直译，表号。


启12:1注2

启示录 12章1节
12:1 天上现出大1异象来，有一个2妇人身披日头，脚踏月亮，头戴十二星的冠冕。
12章1节 注2
本书头一段由前十一章组成，说到从基督升天直到永远所要发生的一切事。第二段由后十一章组成，详述从今世的末三年半，就是大灾难的时期，直到新天新地的永世，所有重要关键的事物。本段所启示重要关键事物的头一项，就是生男孩子的妇人。

这妇人身披日头，脚踏月亮，头戴十二星的冠冕。创三七9，约瑟所梦见的太阳、月亮和十一个星，象征他的父亲、母亲和十一个弟兄。太阳、月亮和十一个星，加上约瑟自己，象征神在地上全体子民的组合。基于那梦的原则，这里的日头、月亮和十二个星，必定是象征神在地上全体的子民，就是这妇人所象征的。她身上大部分披着日头，这日头象征新约时代神的子民。基督来到世上之前，是旧约时代的黑夜；等到基督这清晨的日光从高天临到，（路一78，）日头的时代就来临了。在此之前是月亮时代，月亮表征神旧约时代的子民。月亮是在妇人的脚下，因为月亮时代是律法时代，不该像星那样被高举。星象征列祖，就是神颁赐律法之前的子民，在妇人头上为冠冕。神在这三个时代所有的子民构成了这妇人，他们都是发光者。因此，她是光明的妇人，历代以来一直照耀着。


启12:2注1

启示录 12章2节
12:2 她1怀了孕，2忍受产难，疼痛要生，就3呼叫。
12章2节 注1
这里所怀的孕是个男孩子，（5，）象征神子民中较刚强的部分。历代以来，神子民中总有些较刚强的人。在圣经里这些人被视为一个集体单位，为神争战，将神的国带到地上。


启12:2注2

启示录 12章2节
12:2 她1怀了孕，2忍受产难，疼痛要生，就3呼叫。
12章2节 注2
忍受产难，疼痛要生，表征历代神的子民一直忍受生产之苦，（赛二六17～18，耶六24，十三21，三十6，弥四9～10，五3，加四19，）以产生男孩子，好为神的国争战。


启12:2注3

启示录 12章2节
12:2 她1怀了孕，2忍受产难，疼痛要生，就3呼叫。
12章2节 注3
呼叫表征祷告。


启12:3注1

启示录 12章3节
12:3 天上现出另一个1异象来，看哪，有一条大红2龙，有3七头十角，七头上戴着4七个冠冕。
12章3节 注1
直译，表号。


启12:3注2

启示录 12章3节
12:3 天上现出另一个1异象来，看哪，有一条大红2龙，有3七头十角，七头上戴着4七个冠冕。
12章3节 注2
龙象征撒但。（9。）在创三，撒但原是一条蛇，是较小的造物，是狡猾的；到这里他成了一条龙，比蛇大多了，是残忍的，因此它称为大红龙。这里的红，表征撒但的杀害所引起的流血。（约八44。）


启12:3注3

启示录 12章3节
12:3 天上现出另一个1异象来，看哪，有一条大红2龙，有3七头十角，七头上戴着4七个冠冕。
12章3节 注3
龙的这七头十角，就是那兽（敌基督）的十角七头，（十三1，）这指明龙与兽乃是一，说出敌基督乃是撒但的化身。


启12:3注4

启示录 12章3节
12:3 天上现出另一个1异象来，看哪，有一条大红2龙，有3七头十角，七头上戴着4七个冠冕。
12章3节 注4
七个冠冕指明七位该撒特殊君王职分的荣耀。这七位该撒的每一位既与撒但是一，就都僭取神格，自称为神，强迫百姓把他们当作神敬拜。


启12:4注1

启示录 12章4节
12:4 它的尾巴拖拉着1天上星辰的三分之一，摔在地上；2龙站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。
12章4节 注1
天上的星辰象征天使。（伯三八7，赛十四12。）天上星辰的三分之一，该是指那些跟随撒但背叛神的堕落天使，撒但将他们全部拖走；他们既是撒但的使者，就要与撒但一同被摔在地上。（9。）因此，那时地上就要为这些堕落的天使所充满，他们也要毁坏背叛神的人所居住的地，地就变成一个可怕的地方。


启12:4注2

启示录 12章4节
12:4 它的尾巴拖拉着1天上星辰的三分之一，摔在地上；2龙站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。
12章4节 注2
龙站在那将要生产的妇人面前，表征撒但总是抵挡神的子民，与他们作对。从创三15古蛇撒但就不断的攻击这妇人直到今天，企图吞吃她的孩子。


启12:5注1

启示录 12章5节
12:5 妇人1生了一个2男孩子，是将来要用铁杖3辖管万国的；她的孩子4被提到神和祂的宝座那里去了。
12章5节 注1
这里的生表征复活，与徒十三33～34者同。男孩子是由那些死了且复活的得胜圣徒组成的，这可由11节“他们虽至于死”的话得到证明。


启12:5注2

启示录 12章5节
12:5 妇人1生了一个2男孩子，是将来要用铁杖3辖管万国的；她的孩子4被提到神和祂的宝座那里去了。
12章5节 注2
在圣经中，女人象征较软弱的，男人象征较刚强的；（彼前三7；）因此这里的男孩子象征神子民中较刚强的部分。这男孩子将来要用铁杖辖管万国，指明男孩子是由得胜者（如二26～27所题的）组成的。


启12:5注3

启示录 12章5节
12:5 妇人1生了一个2男孩子，是将来要用铁杖3辖管万国的；她的孩子4被提到神和祂的宝座那里去了。
12章5节 注3
直译，牧养。


启12:5注4

启示录 12章5节
12:5 妇人1生了一个2男孩子，是将来要用铁杖3辖管万国的；她的孩子4被提到神和祂的宝座那里去了。
12章5节 注4
见帖前四17注1。这里男孩子的被提，和帖前四17所说大体信徒的被提不同。大体信徒的被提乃是：(一)提到空中；(二)在末次号筒，（林前十五52，帖前四16，）就是第七号（十一15）之时。但这里男孩子的被提乃是：(一)提到神的宝座前；(二)在一千二百六十天之前，也就是在第五号以前，从第六印开始（九1）的三年半（四十二个月─14，十三5，十一2）大灾难之前。


启12:6注1

启示录 12章6节
12:6 妇人就逃到1旷野，在那里有神给她预备的地方，使她在那里被养活一千二百六十天。
12章6节 注1
在男孩子被提之后，妇人要留在地上受逼迫。（13。）在神带祂子民进入千年国之前的大灾难期间，神要给妇人预备一个地方，养活她一千二百六十天。（这很像法老逼迫以色列人时，神把祂的子民带到旷野，在带他们进入美地之前，在那里养活他们。）妇人（剩下活着的大体信徒）在大灾难时蒙神保守养活一千二百六十天，这强力的证明他们将来的被提是在大灾难三年半的末一天，也就是在一千二百六十天的末一天。


启12:7注1

启示录 12章7节
12:7 天上起了1争战，2米迦勒和他的使者与龙争战，龙和3它的使者也争战，
12章7节 注1
男孩子被提到天上以后，米迦勒和他的使者就开始与撒但争战。这指明男孩子，就是神子民中较刚强的部分，总是从事与神仇敌撒但的争战。他们在地上不断与撒但争战，如今天上正等待他们到达那里，好进行争战，把撒但从天上摔下去。


启12:7注2

启示录 12章7节
12:7 天上起了1争战，2米迦勒和他的使者与龙争战，龙和3它的使者也争战，
12章7节 注2
圣经启示两位天使的名字─米迦勒和加百列。加百列是报信者，带消息给神的子民；（但八16，九21～22，路一19，26；）米迦勒是争战者，为神的子民争战。（但十13，21，十一1，十二1，犹9。）


启12:7注3

启示录 12章7节
12:7 天上起了1争战，2米迦勒和他的使者与龙争战，龙和3它的使者也争战，
12章7节 注3
这里它的使者该是那些跟随撒但背叛神的堕落天使。（太二五41。）见4注1。


启12:9注1

启示录 12章9节
12:9 大龙就被1摔下去，它是那2古蛇，名叫3魔鬼，又叫4撒但，是迷惑5普天下的，它被摔在地上，它的使者也一同被摔下去。
12章9节 注1
神的仇敌撒但，已经被主耶稣在十字架上审判了。（约十二31，十六11。）接着，需要得胜的信徒来完成这审判，执行这判决。得胜的信徒和撒但争战，实际上就是执行主对撒但的审判。至终，藉着他们的争战，撒但要从天上被摔下去。见九1注1。


启12:9注2

启示录 12章9节
12:9 大龙就被1摔下去，它是那2古蛇，名叫3魔鬼，又叫4撒但，是迷惑5普天下的，它被摔在地上，它的使者也一同被摔下去。
12章9节 注2
到启十二，撒但已经老旧了，所以成了古蛇。


启12:9注3

启示录 12章9节
12:9 大龙就被1摔下去，它是那2古蛇，名叫3魔鬼，又叫4撒但，是迷惑5普天下的，它被摔在地上，它的使者也一同被摔下去。
12章9节 注3
见二10注1。


启12:9注4

启示录 12章9节
12:9 大龙就被1摔下去，它是那2古蛇，名叫3魔鬼，又叫4撒但，是迷惑5普天下的，它被摔在地上，它的使者也一同被摔下去。
12章9节 注4
原文意对头。撒但不仅在神国之外作神的仇敌，也在神国之内作神的对头，背叛神。


启12:9注5

启示录 12章9节
12:9 大龙就被1摔下去，它是那2古蛇，名叫3魔鬼，又叫4撒但，是迷惑5普天下的，它被摔在地上，它的使者也一同被摔下去。
12章9节 注5
直译，整个居人之地。


启12:10注1

启示录 12章10节
12:10 我听见天上有大声音说，我们神的救恩、能力、1国度、并祂基督的权柄，现在都来到了，因为那在我们神面前昼夜控告我们弟兄们的2控告者，已经被摔下去了。
12章10节 注1
得胜的信徒与撒但争战，乃是为着带进神的国。主教导我们要为国度的来临祷告。（太六10。）我们为国度的来临祷告，同时也需要为国度争战。国度的来临有两面：一面是国度的实际，（太五3，）这是在今天正当的召会生活里；（罗十四17；）另一面是在千年国里国度的实现，那是要藉着得胜的信徒带进的。

当国度的实现来到时，神的救恩要随着国度完满的来到。今天，神的救恩已经向我们显明了，但要在国度时代才完满的来到。神的能力并基督的权柄也是一样。今天我们已经有分于神的能力和基督的权柄，但在要来的国度时代，我们才能全享。


启12:10注2

启示录 12章10节
12:10 我听见天上有大声音说，我们神的救恩、能力、1国度、并祂基督的权柄，现在都来到了，因为那在我们神面前昼夜控告我们弟兄们的2控告者，已经被摔下去了。
12章10节 注2
那控告者就是魔鬼，他曾控告约伯（伯一9，二4～5）和约书亚，（亚三1～2，）现今在神面前甚至昼夜控告信徒。


启12:11注1

启示录 12章11节
12:11 1弟兄们胜过他，是因2羔羊的血，并因3自己所见证的话，他们虽4至于死，也5不爱自己的魂生命。
12章11节 注1
指构成5节男孩子的得胜信徒，他们乃是被神的仇敌，就是他们所胜过的撒但，敌对并毁谤的。


启12:11注2

启示录 12章11节
12:11 1弟兄们胜过他，是因2羔羊的血，并因3自己所见证的话，他们虽4至于死，也5不爱自己的魂生命。
12章11节 注2
为着救赎我们之羔羊的血，在神面前答覆魔鬼对我们一切的控告，使我们胜过他。每当我们感觉魔鬼的控告，就需要应用这血。


启12:11注3

启示录 12章11节
12:11 1弟兄们胜过他，是因2羔羊的血，并因3自己所见证的话，他们虽4至于死，也5不爱自己的魂生命。
12章11节 注3
“自己所见证的话，”就是见证魔鬼已经受主审判的话。每当我们感觉魔鬼的控告，就当开口见证主如何对付了他。我们必须发声宣告，主胜过了撒但。


启12:11注4

启示录 12章11节
12:11 1弟兄们胜过他，是因2羔羊的血，并因3自己所见证的话，他们虽4至于死，也5不爱自己的魂生命。
12章11节 注4
“至于死”是指殉道。那些构成男孩子的得胜信徒，虽至于死，也不爱自己的魂生命。


启12:11注5

启示录 12章11节
12:11 1弟兄们胜过他，是因2羔羊的血，并因3自己所见证的话，他们虽4至于死，也5不爱自己的魂生命。
12章11节 注5
因着亚当堕落，撒但就和人的魂生命，就是和人的己联合。（太十六23～24。）因此，我们要胜过撒但，就当不爱自己的魂生命，倒要恨恶并否认。（路十四26，九23。）


启12:12注1

启示录 12章12节
12:12 所以诸天和1住在其中的，你们都要欢乐。只是地与海有祸了，因为魔鬼晓得自己的2时候不多，就3大大发怒下到你们那里去了。
12章12节 注1
直译，支搭帐幕。


启12:12注2

启示录 12章12节
12:12 所以诸天和1住在其中的，你们都要欢乐。只是地与海有祸了，因为魔鬼晓得自己的2时候不多，就3大大发怒下到你们那里去了。
12章12节 注2
这里的时候不多，乃是指大灾难的三年半。（14，十三5，十一2。）


启12:12注3

启示录 12章12节
12:12 所以诸天和1住在其中的，你们都要欢乐。只是地与海有祸了，因为魔鬼晓得自己的2时候不多，就3大大发怒下到你们那里去了。
12章12节 注3
龙生气发怒，因为被摔在地上受限制，失去了在天上并空中的境界。


启12:13注1

启示录 12章13节
12:13 龙见自己被摔在地上，就1逼迫那生男孩子的妇人。
12章13节 注1
那生气的龙撒但要集中他的恼恨在神的百姓身上。


启12:14注1

启示录 12章14节
12:14 于是有1大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，2躲避那蛇，她在那里被养活3一年、二年、半年。
12章14节 注1
大鹰象征神，两个翅膀象征神拯救的力量。（出十九4，申三二11～12。）神怎样带领以色列人脱离法老的逼迫，照样，祂也要在大灾难期间，带领祂的子民脱离撒但的逼迫。


启12:14注2

启示录 12章14节
12:14 于是有1大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，2躲避那蛇，她在那里被养活3一年、二年、半年。
12章14节 注2
直译，离开蛇的面。


启12:14注3

启示录 12章14节
12:14 于是有1大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方，2躲避那蛇，她在那里被养活3一年、二年、半年。
12章14节 注3
直译，一时、二时、半时。指三年半，就是一千二百六十天。（6。）


启12:15注1

启示录 12章15节
12:15 蛇就在妇人身后，从口中吐出1水来像河一样，要把妇人冲去。
12章15节 注1
这里的水象征撒但所要差来毁灭神子民的众军。（见串珠。）


启12:16注1

启示录 12章16节
12:16 地却帮助妇人，1开口吞了从龙口中吐出来的2水。
12章16节 注1
地要裂开，如在民十六31～33者，吞灭撒但所差来的军队。


启12:16注2

启示录 12章16节
12:16 地却帮助妇人，1开口吞了从龙口中吐出来的2水。
12章16节 注2
直译，河。


启12:17注1

启示录 12章17节
12:17 龙向妇人发怒，去与1她其余的2儿女争战，这些儿女就是那守神诫命，和持守耶稣见证的。
12章17节 注1
她其余的儿女，象征男孩子以外神其余的子民，就是妇人的较弱部分，其中有些是守神诫命的犹太人，有些是持守耶稣见证的信徒，二者都要经过大灾难，并要受龙的逼迫和攻击。


启12:17注2

启示录 12章17节
12:17 龙向妇人发怒，去与1她其余的2儿女争战，这些儿女就是那守神诫命，和持守耶稣见证的。
12章17节 注2
直译，后裔。


启12:18注1

启示录 12章18节
12:18 那时，1龙站在2海边的沙上。
12章18节 注1
直译，它。


启12:18注2

启示录 12章18节
12:18 那时，1龙站在2海边的沙上。
12章18节 注2
海，指地中海；与十三1者同。这里的海边该指以色列国所在之圣地的海边。龙站在海边的沙上，与圣城耶路撒冷被践踏四十二个月，（十一2，）这两点都指明在大灾难的时候，撒但的逼迫主要的是在以色列地进行。


启13:1注1

启示录 13章1节
13:1 我又看见一个1兽从2海中上来，有3十角七头，在十角上戴着十个冠冕，七头上有4亵渎的名号。
13章1节 注1
这兽就是但七7所说的第四兽，也就是敌基督。在九11他要作蝗虫的王。


启13:1注2

启示录 13章1节
13:1 我又看见一个1兽从2海中上来，有3十角七头，在十角上戴着十个冠冕，七头上有4亵渎的名号。
13章1节 注2
海，指敌基督要从其中上来的地中海。九11，十一7和十七8告诉我们，敌基督要从无底坑里上来；这里和但七3告诉我们，他要从海中上来。这指明敌基督要从两个源头出来。他的灵，就是在他出生前已存在无底坑里的，要从无底坑里上来。（见十七8注1，10注1，11注1。）他的身体要从地中海周围一个外邦国家出来。按照圣经的表号，地象征以色列国，海象征外邦列国。（十七15，赛五七20。）

敌基督要从无底坑和海中上来，这也可能指明海是无底坑的出口，因为无底坑是在地心里，（罗十7，太十二40，）海是在地之上。


启13:1注3

启示录 13章1节
13:1 我又看见一个1兽从2海中上来，有3十角七头，在十角上戴着十个冠冕，七头上有4亵渎的名号。
13章1节 注3
兽的十角七头就是龙的七头十角，（十二3，）这指明兽与龙乃是一。十角就是要来的十王；（十七12，但七24；）七头就是七位该撒。（十七10。）这十角等于但二42～44所说那大人像的十个脚指头。这里所说的指出罗马帝国、敌基督和十王都与撒但是一。


启13:1注4

启示录 13章1节
13:1 我又看见一个1兽从2海中上来，有3十角七头，在十角上戴着十个冠冕，七头上有4亵渎的名号。
13章1节 注4
兽的七头所象征的七位该撒，都曾僭取神格，要百姓把他们当作神敬拜，这对神真是亵渎。


启13:2注1

启示录 13章2节
13:2 我所看见的兽，1形状像豹，脚像熊的脚，口像狮子的口；那龙将自己的2能力、座位和大权柄，都给了它。
13章2节 注1
那兽，就是敌基督，形状像豹，脚像熊的脚，口像狮子的口。照但七4～6看，豹的特征是快捷残暴的行动，象征希腊亚历山大大帝；熊的特征是毁坏的脚，象征玛代、波斯的帝王；狮子的特征是吞噬的口，象征巴比伦王尼布甲尼撒。敌基督这兽，既与这三者相像，就有它们一切的特征，如但七4～7所说的。它乃是人类历史上一切恶势力的总和。


启13:2注2

启示录 13章2节
13:2 我所看见的兽，1形状像豹，脚像熊的脚，口像狮子的口；那龙将自己的2能力、座位和大权柄，都给了它。
13章2节 注2
那龙将自己的能力、座位和大权柄都给了兽，指明龙使兽与自己成为一，要兽在地上为他作反抗神并逼迫神子民的事。


启13:3注1

启示录 13章3节
13:3 兽的七头中，1有一头似乎被杀至死，但那死伤却医好了。全地的人都希奇，就跟从那兽，
13章3节 注1
兽七头中的一头，是指该撒中的一位，他要被杀至死，且要复苏。“那死伤却医好了，”意即他要从死里复苏；（见十七11注；）因此，全地的人都希奇，就跟从那兽。


启13:5注1

启示录 13章5节
13:5 那龙又给它说夸大、亵渎话的口，并给它权柄，可以任意而行1四十二个月。
13章5节 注1
这里和十一2的四十二个月，就是十二14的三年半，也就是十一3，十二6的一千二百六十天，大灾难的时期。（太二四21。）在这世代的末了，敌基督要与以色列国立约七年；三年半后，他要毁约，终止犹太人对神一切的敬拜与事奉，（但九27，）逼迫圣徒，（7，）并毁坏圣城三年半。（十一2。）


启13:6注1

启示录 13章6节
13:6 兽就开口向神说亵渎的话，亵渎神的名、并祂的帐幕、以及那些1住在天上的。
13章6节 注1
直译，支搭帐幕。


启13:7注1

启示录 13章7节
13:7 又给兽允许与1圣徒争战，并且胜过他们，也给它权柄制伏各支派、各民族、各方言、各邦国。
13章7节 注1
这里的圣徒就是十二17所说妇人其余的儿女，包含守神诫命的犹太人和为基督作见证的信徒。这证明在大灾难期间，还有信徒在地上，未被提走。


启13:8注1

启示录 13章8节
13:8 凡住在地上，名字1没有记在从创世以来被杀之羔羊生命2册上的人，都要拜它。
13章8节 注1
或，从创世以来没有记在被杀之羔羊生命册上的人。


启13:8注2

启示录 13章8节
13:8 凡住在地上，名字1没有记在从创世以来被杀之羔羊生命2册上的人，都要拜它。
13章8节 注2
直译，书卷。


启13:10注1

启示录 13章10节
13:10 掳掠人的，必被掳掠；用刀杀人的，必被刀杀。1圣徒的忍耐和信心，就是在此。
13章10节 注1
见7注1。


启13:11注1

启示录 13章11节
13:11 我又看见1另一个兽从2地里上来，有两角3如同羊羔，说话好像龙。
13章11节 注1
这另一个兽乃是假申言者。（十六13，十九20，二十10。）


启13:11注2

启示录 13章11节
13:11 我又看见1另一个兽从2地里上来，有两角3如同羊羔，说话好像龙。
13章11节 注2
这另一个兽要从地里上来。地既然象征以色列国，如1注2所指明，这另一个兽，即假申言者，就要出自犹太人。他可能是加略人犹大，（约六70～71，）因为犹大死后，往自己的地方去了，（徒一25，）不像别人归到他列祖那里。（创二五17，三五29。）所以就地理说，假申言者要从地里上来；就表征说，他要出自犹太人。


启13:11注3

启示录 13章11节
13:11 我又看见1另一个兽从2地里上来，有两角3如同羊羔，说话好像龙。
13章11节 注3
假申言者看起来如同羊羔，说话好像龙。这指明他的虚假，看起来如同羊羔，说话却像龙，就是撒但。


启13:13注1

启示录 13章13节
13:13 又行大1奇事，甚至在人面前，叫火从天降在地上。
13章13节 注1
直译，表号。下节者同。假申言者用撒但的能力行大神迹，如叫火从天降下，像以利亚所作的，（王上十八36～38，）使人难以分辨谁是真申言者，谁是假申言者。（参十一5。）


启13:14注1

启示录 13章14节
13:14 它因给它能力在兽面前所行的奇事，就迷惑住在地上的人，1吩咐住在地上的人，给那受刀伤还活着的兽作个像。
13章14节 注1
直译，告诉。


启13:15注1

启示录 13章15节
13:15 又有能力给它使兽像有1气息，叫兽像甚至能2说话，又能使所有不拜兽像的人都被杀害。
13章15节 注1
或，灵。


启13:15注2

启示录 13章15节
13:15 又有能力给它使兽像有1气息，叫兽像甚至能2说话，又能使所有不拜兽像的人都被杀害。
13章15节 注2
人所造的偶像不能说话，（诗一一五5，）这末后的偶像却能说话，如同活的像一样。对于地上的居民，这必是惊人的奇事，使他们都来拜它。


启13:18注1

启示录 13章18节
13:18 在这里需要有智慧。凡有1悟性的，可以计算2兽的数字，因为这是人的数字，它的数字是六百六十六。
13章18节 注1
直译，心思。


启13:18注2

启示录 13章18节
13:18 在这里需要有智慧。凡有1悟性的，可以计算2兽的数字，因为这是人的数字，它的数字是六百六十六。
13章18节 注2
兽的数字就是人的数字。这人是该撒尼罗，也就是要来的敌基督。（见十七8注1，10注1，11注1。）该撒尼罗的名字，希伯来文字母所代表的数字，是六百六十六，如图。

启示录写于罗马帝国时期，因此约翰没有题尼罗的名字，却用数字指明，所以需要有智慧才能明白。


启14:1注1

启示录 14章1节
14:1 我又观看，看哪，羔羊站在1锡安山上，同祂还有2十四万四千人，额上都写着3祂的名，和祂父的名。
14章1节 注1
这里的锡安山不是地上的，乃是天上的。（来十二22。）


启14:1注2

启示录 14章1节
14:1 我又观看，看哪，羔羊站在1锡安山上，同祂还有2十四万四千人，额上都写着3祂的名，和祂父的名。
14章1节 注2
这该是带有象征意义的实际数字。十四万四千是十二乘十二的一千倍。十二是神永远行政里完整的数字。一百四十四（二一17）是十二乘十二，表征完整的完整，最丰满的终极完整。这里乃是这终极完整的一千倍。


启14:1注3

启示录 14章1节
14:1 我又观看，看哪，羔羊站在1锡安山上，同祂还有2十四万四千人，额上都写着3祂的名，和祂父的名。
14章1节 注3
这些早期的得胜者，额上写着羔羊的名和父的名，表明他们与羔羊和父是一，属于羔羊和父，与那些拜兽的人，额上写着兽的名相对。（十三16～17。）


启14:2注1

启示录 14章2节
14:2 我听见从天上有声音，像1众水的声音，又像2大雷的声音，并且我所听见的，好像弹琴的所弹的3琴声。
14章2节 注1
众水表征声音鬨嚷。


启14:2注2

启示录 14章2节
14:2 我听见从天上有声音，像1众水的声音，又像2大雷的声音，并且我所听见的，好像弹琴的所弹的3琴声。
14章2节 注2
大雷表征声音庄严。


启14:2注3

启示录 14章2节
14:2 我听见从天上有声音，像1众水的声音，又像2大雷的声音，并且我所听见的，好像弹琴的所弹的3琴声。
14章2节 注3
琴声表征声音悦耳。


启14:3注1

启示录 14章3节
14:3 他们在宝座前，并在四活物和众长老前唱新歌；除了1从地上买来的那十四万四千人以外，2没有人能学这歌。
14章3节 注1
“从地上”证明他们已不在地上，乃是被提到诸天之上了。


启14:3注2

启示录 14章3节
14:3 他们在宝座前，并在四活物和众长老前唱新歌；除了1从地上买来的那十四万四千人以外，2没有人能学这歌。
14章3节 注2
这首批得胜者所唱的新歌，该与他们对羔羊的经历相合；没有人能学这歌，因为没有人有他们对基督那特别又特殊的经历。


启14:4注1

启示录 14章4节
14:4 这些人未曾与妇女在一起受到玷污，他们原是1童身。羔羊无论往那里去，他们都跟随祂。他们是从人间买来的，作2初熟的果子归与神和羔羊；
14章4节 注1
这该是主在太十九11～12所说的童身。然而，同样的原则也可适用于姊妹。（林前七7，37。）


启14:4注2

启示录 14章4节
14:4 这些人未曾与妇女在一起受到玷污，他们原是1童身。羔羊无论往那里去，他们都跟随祂。他们是从人间买来的，作2初熟的果子归与神和羔羊；
14章4节 注2
这些早期的得胜者在神的田地里是初熟的，因此他们要在庄稼收割以先被收割，作初熟的果子归与神和羔羊。以后到了14～16节，庄稼才被收割。这是说，得胜者要在庄稼收割以先被提到诸天之上，正如美地的初熟果子要在庄稼收割以先被收割，且被带到神的殿中。（利二三10～11，出二三19。）6～13节所记的事，都是发生在大灾难期间；（太二四21；）这清楚的指明，且有力的证明，首批得胜者，就是1～5节所说初熟的果子，要在大灾难之前被提；14～16节的庄稼包括大体信徒，要在大灾难末了被提。见十二6注1。


启14:5注1

启示录 14章5节
14:5 在他们口中1找不着谎言，他们是2没有瑕疵的。
14章5节 注1
魔鬼是所有说谎之人的父，谎言是从他而出。（约八44。）在得胜者口中找不着谎言，指明在他们的表现里毫无撒但的成分。


启14:5注2

启示录 14章5节
14:5 在他们口中1找不着谎言，他们是2没有瑕疵的。
14章5节 注2
没有瑕疵，指明他们没有斑点、皱纹，在神的圣别里是完全的，（弗五27，）是绝对圣别归神，且完全被神浸透的。（帖前五23。）


启14:6注1

启示录 14章6节
14:6 我又看见另一位天使飞在天空顶点，有1永远的福音要传给2住在地上的人，就是给各邦国、各支派、各方言、各民族。
14章6节 注1
大灾难（太二四21）期间所传永远的福音,与召会时代所传恩典的福音（徒二十24）不同。恩典福音的基本内容是悔改归向神，并信入主耶稣，（徒二十21，）使人的罪得赦免，重生成为神的儿女。（路二四47，约一12。）永远福音的基本内容是叫人敬畏神、敬拜神，使他们不受迷惑跟随敌基督，并被带回，真正敬拜那创造天地的神。（7。）今天在地上，惟独人有权利传恩典的福音；（徒十3～6；）但到了这世代结束时，永远的福音要由天使在天空传扬。


启14:6注2

启示录 14章6节
14:6 我又看见另一位天使飞在天空顶点，有1永远的福音要传给2住在地上的人，就是给各邦国、各支派、各方言、各民族。
14章6节 注2
直译，坐。


启14:7注1

启示录 14章7节
14:7 他大声说，1应当敬畏神，将荣耀归与祂，因祂施行2审判的时候已经到了；应当3敬拜那创造天地海和众水之泉的。
14章7节 注1
“应当敬畏神，将荣耀归与祂，”乃是给地上居民的命令，好对抗假申言者的迷惑，免得人跟随敌基督；并且对抗在大灾难期间，凡不拜敌基督的人都要被杀（十三14～15）的威胁。


启14:7注2

启示录 14章7节
14:7 他大声说，1应当敬畏神，将荣耀归与祂，因祂施行2审判的时候已经到了；应当3敬拜那创造天地海和众水之泉的。
14章7节 注2
这里的审判是指基督在回到地上时，对万民所执行的审判，正如祂在太二五31～46所预言的。这审判要执行在活人身上，不同于启二十11～15所说，千年国以后要执行在死人身上的审判。当主回到地上时，万国中还存留的人，都要照着天使在大灾难期间（太二四21）所传永远的福音受审判。人若因敬畏神、敬拜神而善待基督徒和犹太人，就是在大灾难期间因敌基督的逼迫而遭贫穷、受监禁之主的弟兄们，他们就要蒙主称义，可以进入千年国的属地部分，有分于神从创世以来为他们所预备的国。（太二五34。）人若因跟随敌基督，并拜他的像，苦待基督徒和犹太人，他们就要被定罪，扔在为魔鬼和他使者所预备的永火里。（太二五41。）


启14:7注3

启示录 14章7节
14:7 他大声说，1应当敬畏神，将荣耀归与祂，因祂施行2审判的时候已经到了；应当3敬拜那创造天地海和众水之泉的。
14章7节 注3
敬拜那创造天地的神，与9节所说拜敌基督和他的像相对。


启14:8注1

启示录 14章8节
14:8 又有第二位天使接着说，那叫万国喝她1淫乱烈怒之酒的2大巴比伦倾倒了！倾倒了！
14章8节 注1
淫乱的酒指明罗马天主教属灵的淫乱，她曾叫万国喝醉这酒。（十七2～6。）当她行淫时，她向不同意她淫行的圣徒发怒，这就是她淫乱的烈怒。所以她淫乱的酒，也称为她淫乱烈怒的酒。


启14:8注2

启示录 14章8节
14:8 又有第二位天使接着说，那叫万国喝她1淫乱烈怒之酒的2大巴比伦倾倒了！倾倒了！
14章8节 注2
“那叫万国喝，”这句话指明，这里的巴比伦是宗教、奥秘的巴比伦，就是十七2～6所说的罗马天主教；而不是指十八2所说物质的巴比伦。在末七（七年）之半，敌基督要废弃他与以色列人所立的约，那时，他要毁灭各种宗教，（但九27，十一31，）这也是三年半大灾难（太二四21）的起头。敌基督要高抬自己超过众神，并强迫人拜他。（但八9～11，十一36～37，帖后二3～4，启十三4～6，12，14～15。）那时，他要毁坏宗教的巴比伦，就是背道的罗马天主教。（十七16。）所以，宗教的巴比伦要在大灾难的起头倾倒，物质的巴比伦要在大灾难末了倾倒。（十八2。）


启14:10注1

启示录 14章10节
14:10 这人也必喝神烈怒的酒，此酒调在神忿怒的杯中，纯一不杂；他要在圣天使和羔羊面前，在1火与硫磺中受痛苦。
14章10节 注1
这是火湖的火与硫磺。（十九20，二十10，14。）


启14:12注1

启示录 14章12节
14:12 1圣徒的2忍耐就是在此，他们是守神的诫命，并守对耶稣之信仰的。
14章12节 注1
留在大灾难中的圣徒有两班：守神诫命的犹太人，并守对耶稣之信仰的信徒。


启14:12注2

启示录 14章12节
14:12 1圣徒的2忍耐就是在此，他们是守神的诫命，并守对耶稣之信仰的。
14章12节 注2
留在大灾难中的圣徒需要忍耐，以忍受敌基督的逼迫。


启14:13注1

启示录 14章13节
14:13 我听见从天上有声音说，你要写下，从今以后，在主里1死了的人有福了。2那灵说，是的，他们息了自己的劳苦，他们的3工作也随着他们。
14章13节 注1
这里死了的人是指在大灾难期间，受敌基督逼迫的殉道者。这可由二十4证明。


启14:13注2

启示录 14章13节
14:13 我听见从天上有声音说，你要写下，从今以后，在主里1死了的人有福了。2那灵说，是的，他们息了自己的劳苦，他们的3工作也随着他们。
14章13节 注2
本书写在召会堕落之下，特别强调那灵。这里不说“经上说，”而说“那灵说。”


启14:13注3

启示录 14章13节
14:13 我听见从天上有声音说，你要写下，从今以后，在主里1死了的人有福了。2那灵说，是的，他们息了自己的劳苦，他们的3工作也随着他们。
14章13节 注3
或，作为。


启14:14注1

启示录 14章14节
14:14 我又观看，看哪，有一片白云，1云上坐着一位好像2人子，3头上戴着金冠冕，4手里拿着快镰刀。
14章14节 注1
在十1，基督还是披着云彩，在这里祂是坐在云上；这与帖前四17相符，指明到这时主的来临是在空中公开的。


启14:14注2

启示录 14章14节
14:14 我又观看，看哪，有一片白云，1云上坐着一位好像2人子，3头上戴着金冠冕，4手里拿着快镰刀。
14章14节 注2
主耶稣在回来时，仍旧是人子。因祂是人子，所以有资格执行神对各人的审判。（约五27。）


启14:14注3

启示录 14章14节
14:14 我又观看，看哪，有一片白云，1云上坐着一位好像2人子，3头上戴着金冠冕，4手里拿着快镰刀。
14章14节 注3
头上戴着金冠冕，指明主是那得了荣耀为冠冕的一位。（来二9。）


启14:14注4

启示录 14章14节
14:14 我又观看，看哪，有一片白云，1云上坐着一位好像2人子，3头上戴着金冠冕，4手里拿着快镰刀。
14章14节 注4
手里拿着快镰刀，指明主是那收割神田地的一位。


启14:15注1

启示录 14章15节
14:15 又有一位天使从殿中出来，向那坐在云上的大声喊着说，1伸出你的镰刀来收割，因为收割的时候到了，地上的2庄稼已经3熟了。
14章15节 注1
直译，差遣。


启14:15注2

启示录 14章15节
14:15 又有一位天使从殿中出来，向那坐在云上的大声喊着说，1伸出你的镰刀来收割，因为收割的时候到了，地上的2庄稼已经3熟了。
14章15节 注2
地上的庄稼就是神在地上的子民，在基督里的信徒。（林前三9。）主第一次到地上来时，将自己撒在信祂的人里面；（太十三3～8，24；）从那时起，凡接受祂这生命种子的信徒，就成了神在地上的农作物。那最先成熟的，要在大灾难之前收割，作初熟的果子献给神，如1～5节所指明的。大体的信徒要借助于大灾难期间的苦难得以成熟，并在大灾难末了被收割，就是被提。


启14:15注3

启示录 14章15节
14:15 又有一位天使从殿中出来，向那坐在云上的大声喊着说，1伸出你的镰刀来收割，因为收割的时候到了，地上的2庄稼已经3熟了。
14章15节 注3
直译，晒干。要成熟就要把一切属地的水分晒干。大灾难的苦难要像薰烤的太阳，将在大灾难中留在地上之圣徒属地的水分晒干，好使他们成熟。


启14:16注1

启示录 14章16节
14:16 那坐在云上的，把1镰刀扔在地上，地上的庄稼就被2收割了。
14章16节 注1
这里的镰刀，象征主所差来收割庄稼的天使。（太十三39。）


启14:16注2

启示录 14章16节
14:16 那坐在云上的，把1镰刀扔在地上，地上的庄稼就被2收割了。
14章16节 注2
这里的收割要发生在敌基督强迫人拜他和他的像（9）之后，因此是指那些留在地上，经历大灾难之大体信徒的被提。


启14:18注1

启示录 14章18节
14:18 又有一位天使从祭坛中出来，是有权柄管火的，向1拿快镰刀的大声喊着说，2伸出你的快镰刀来，收取地上3葡萄树累累的果子，因为葡萄熟透了。
14章18节 注1
拿快镰刀的不是指主，乃是指17节的天使。


启14:18注2

启示录 14章18节
14:18 又有一位天使从祭坛中出来，是有权柄管火的，向1拿快镰刀的大声喊着说，2伸出你的快镰刀来，收取地上3葡萄树累累的果子，因为葡萄熟透了。
14章18节 注2
直译，差遣。


启14:18注3

启示录 14章18节
14:18 又有一位天使从祭坛中出来，是有权柄管火的，向1拿快镰刀的大声喊着说，2伸出你的快镰刀来，收取地上3葡萄树累累的果子，因为葡萄熟透了。
14章18节 注3
在圣经里，将犹太人比喻为无花果树，（太二四32，）将信徒比喻为麦子，（太十三25，30，）将邪恶的外邦人比喻为葡萄树，（19，）这树乃是基督和祂众肢体所组成之真葡萄树（约十五1～6）的赝品。麦子是在水分干燥时成熟，但葡萄成熟时水分反而充盈。在这里熟透指作葡萄树的外邦人罪恶满盈，受审判之时到了。


启14:19注1

启示录 14章19节
14:19 那天使就把他的镰刀扔在地上，收取了地上的葡萄，丢在神烈怒的大1酒醡中。
14章19节 注1
神烈怒的大酒醡，就是哈米吉顿（在约沙法谷─珥三9～16）的大战。（十六12～16。）外邦一切邪恶、属世的军队都要聚拢在那里，主同祂得胜的圣徒要和他们争战，并毁灭他们。（十九11～21，珥三9～13，赛六三1～6。）


启14:20注1

启示录 14章20节
14:20 那酒醡踹在1城外，就有血从酒醡里流出来，高到2马的嚼环，远达3约三百公里。
14章20节 注1
这里的城指耶路撒冷城。


启14:20注2

启示录 14章20节
14:20 那酒醡踹在1城外，就有血从酒醡里流出来，高到2马的嚼环，远达3约三百公里。
14章20节 注2
这里的马相当于十九18者。


启14:20注3

启示录 14章20节
14:20 那酒醡踹在1城外，就有血从酒醡里流出来，高到2马的嚼环，远达3约三百公里。
14章20节 注3
直译，一千六百斯泰底亚（stadia）。一斯泰底昂（stadion）约一八五公尺；一千六百斯泰底亚，是从波斯拉（赛六三1）到哈米吉顿（十六16）的距离。


启15:1注1

启示录 15章1节
15:1 我看见在天上另有一个1异象，大而且奇，就是七位天使掌管末了的2七灾，因为神的烈怒在这七灾中发尽了。
15章1节 注1
直译，表号。


启15:1注2

启示录 15章1节
15:1 我看见在天上另有一个1异象，大而且奇，就是七位天使掌管末了的2七灾，因为神的烈怒在这七灾中发尽了。
15章1节 注2
七灾就是盛在七碗里神的烈怒。（十六1。）这是第三样灾祸，（十一14，）要在第七号吹响时完成。（十一15，18。）


启15:2注1

启示录 15章2节
15:2 我又看见仿佛有搀杂着火的1玻璃海，且看见2那些胜了兽和兽像，以及兽名数字的人，都3站在玻璃海上，拿着神的琴。
15章2节 注1
见四6注1。


启15:2注2

启示录 15章2节
15:2 我又看见仿佛有搀杂着火的1玻璃海，且看见2那些胜了兽和兽像，以及兽名数字的人，都3站在玻璃海上，拿着神的琴。
15章2节 注2
这些人是晚期的得胜者，他们经过大灾难，且胜了敌基督，没有敬拜他。他们要受敌基督的逼迫而殉道，然后复活，在千年国里与基督同王。（二十4。）


启15:2注3

启示录 15章2节
15:2 我又看见仿佛有搀杂着火的1玻璃海，且看见2那些胜了兽和兽像，以及兽名数字的人，都3站在玻璃海上，拿着神的琴。
15章2节 注3
站在玻璃海上表征：(一)他们是从死人中复活的；(二)他们是被提超脱玻璃海所指的火湖，就是第二次的死，（四6注1，二十14，）也就是超脱神永远烈火审判的。（十四9～11。）


启15:3注1

启示录 15章3节
15:3 他们唱着神奴仆1摩西的歌、和2羔羊的歌，说，主神，全能者，你的3作为大哉、奇哉！4万国之王，你的3道路义哉、诚哉！
15章3节 注1
摩西的歌记在出十五1～18，赞美神藉着红海审判的水，施行得胜的拯救，胜过了法老的军队。当时摩西和以色列人在红海边唱这歌。现在这些晚期的得胜者，在玻璃海上再唱这歌，指明他们胜过了敌基督的权势，敌基督乃是神所要用玻璃海的火审判的。（十九20。）


启15:3注2

启示录 15章3节
15:3 他们唱着神奴仆1摩西的歌、和2羔羊的歌，说，主神，全能者，你的3作为大哉、奇哉！4万国之王，你的3道路义哉、诚哉！
15章3节 注2
摩西的歌指出神在祂百姓的仇敌身上得胜的审判，在消极方面为着神的审判赞美神，而羔羊的歌指出神的子民在仇敌面前所经历基督的救赎，在积极方面为着基督的救赎赞美神。晚期的得胜者得以站在玻璃海上赞美神，是因着两个事实：(一)神审判了仇敌；(二)基督救赎了祂的百姓。


启15:3注3

启示录 15章3节
15:3 他们唱着神奴仆1摩西的歌、和2羔羊的歌，说，主神，全能者，你的3作为大哉、奇哉！4万国之王，你的3道路义哉、诚哉！
15章3节 注3
神的道路是祂管治的法则，神的作为是祂的判决。（4。）摩西认识神的道路（法则），但以色列人只晓得神的作为。（诗一○三7。）神的道路在祂的法则上是公义的，在祂的应许上是真诚的；神的作为在显明时是伟大的，在性质上是奇妙的。神的作为在这里主要的是指神在敌基督和跟随他者身上的审判、判决。（十四17～20。）


启15:3注4

启示录 15章3节
15:3 他们唱着神奴仆1摩西的歌、和2羔羊的歌，说，主神，全能者，你的3作为大哉、奇哉！4万国之王，你的3道路义哉、诚哉！
15章3节 注4
有些古卷作，万代。


启15:4注1

启示录 15章4节
15:4 主啊，谁敢不敬畏你，不荣耀你的名？因为独有你是1圣的，万民都要来，在你面前敬拜，因你的2判决已经显明出来了。
15章4节 注1
原文指各种适合并形成神圣品性之特质的总和。因此，圣是指神的性情，义是指神的法则。


启15:4注2

启示录 15章4节
15:4 主啊，谁敢不敬畏你，不荣耀你的名？因为独有你是1圣的，万民都要来，在你面前敬拜，因你的2判决已经显明出来了。
15章4节 注2
指根据公义而有的判决。


启15:5注1

启示录 15章5节
15:5 这些事以后，我看见在天上那1见证之帐幕的2殿开了，
15章5节 注1
见证，是指神的律法，就是那见证神，并放在约柜里的律法。（出二五16。）因着约柜是放在帐幕里，帐幕就称为见证的帐幕。这里是天上的帐幕。


启15:5注2

启示录 15章5节
15:5 这些事以后，我看见在天上那1见证之帐幕的2殿开了，
15章5节 注2
见十一19注1。


启15:6注1

启示录 15章6节
15:6 那掌管七灾的七位天使，从殿中出来，1穿着洁净明亮的细麻衣，胸间束着金带。
15章6节 注1
这七位天使的穿着好像祭司。（结四四17。）


启15:8注1

启示录 15章8节
15:8 由于神的荣耀，并由于祂的能力，殿中充满了烟，于是1没有人能进殿，直等到那七位天使所降的七灾完毕了。
15章8节 注1
意即没有人能进殿祷告，平息神的烈怒，直到神的烈怒完全倾倒在那些受撒但煽动，并受敌基督影响的背叛者身上。


启16:1注1

启示录 16章1节
16:1 我听见有大声音从殿中出来，向那七位天使说，你们去，把盛神烈怒的七1碗倒在地上。
16章1节 注1
这里的碗象征，这末后七碗的七灾，虽是神终极的烈怒，却是有限的；否则全地及其上的居民都要毁灭了。神为了完成祂永远的定旨，在审判地的时候，仍限制祂终极的烈怒。


启16:2注1

启示录 16章2节
16:2 第一位天使便去，把碗倒在地上，就有又恶又毒的1疮，生在那些有兽印记，并拜兽像的人身上。
16章2节 注1
神在祂终极的烈怒中，使背叛的人皮肤生疮，作为记号，因为他们受了兽的印记。这说明神对背叛祂的人终极的烈怒，乃是反应敌基督所作的。


启16:3注1

启示录 16章3节
16:3 第二位天使把碗倒在海里，海就变成血，好像死人的血，海中所有的1生物都死了。
16章3节 注1
直译，活的魂，或，有生命的魂。指有魂的动物。


启16:5注1

启示录 16章5节
16:5 我听见掌管众水的天使说，1今是昔是的2圣者，你这样审判是2公义的；
16章5节 注1
这里和十一17都没有说“以后永是，”如在一8和四8者。这证明主的再来必是在四8之后，十一17之前。见一4注4。


启16:5注2

启示录 16章5节
16:5 我听见掌管众水的天使说，1今是昔是的2圣者，你这样审判是2公义的；
16章5节 注2
见十五4注1。


启16:6注1

启示录 16章6节
16:6 因为他们曾1流圣徒与申言者的血，你也给了他们血喝，这是他们所2该受的。
16章6节 注1
直译，倒出。


启16:6注2

启示录 16章6节
16:6 因为他们曾1流圣徒与申言者的血，你也给了他们血喝，这是他们所2该受的。
16章6节 注2
直译，配得的。


启16:7注1

启示录 16章7节
16:7 我又听见祭坛中有声音说，1是的，主神，全能者，你的审判2诚哉、义哉！
16章7节 注1
这是关于神对敌基督领域的审判，从祭坛发出的赞美。


启16:7注2

启示录 16章7节
16:7 我又听见祭坛中有声音说，1是的，主神，全能者，你的审判2诚哉、义哉！
16章7节 注2
见十五3注3。


启16:10注1

启示录 16章10节
16:10 第五位天使把碗倒在兽的1座位上，兽的国就黑暗了；人由于疼痛就咬自己的舌头，
16章10节 注1
直译，宝座。宝座指明七碗乃是为着审判兽和兽的国并它的领域。


启16:12注1

启示录 16章12节
16:12 1第六位天使把碗倒在2伯拉大河上，河水就干了，要给那来自日出之地的众王预备道路。
16章12节 注1
第二碗的灾害甚于第二号者；（八8～9；）第三碗的灾害甚于第三号者；（八10～11；）第四碗的灾害又甚于第四号者。（八12。）第五碗的灾害审判敌基督的座位及其国度，与第五号有关；在第五号时，敌基督是那些叫人受痛苦、被鬼附之蝗虫的王；（九7～11；）第六碗的灾害与第六号（九14）有关，因为这两样灾害都与同一条伯拉大河有关。


启16:12注2

启示录 16章12节
16:12 1第六位天使把碗倒在2伯拉大河上，河水就干了，要给那来自日出之地的众王预备道路。
16章12节 注2
即幼发拉底河。


启16:13注1

启示录 16章13节
16:13 我又看见三个1污灵，好像青蛙，由龙口，由兽口，并由假申言者的口中出来；
16章13节 注1
污灵要煽动那些背叛的王，（14，）打发他们的军队去逼迫神的百姓。它们是灵，应该在天上，但它们成了青蛙，只能在地上活动，这指明撒但和他权势的活动要限制在地上。


启16:14注1

启示录 16章14节
16:14 它们本是鬼的灵，施行1奇事，出去到2普天下众王那里，叫他们在神全能者的大日聚拢争战。
16章14节 注1
直译，表号。


启16:14注2

启示录 16章14节
16:14 它们本是鬼的灵，施行1奇事，出去到2普天下众王那里，叫他们在神全能者的大日聚拢争战。
16章14节 注2
直译，整个居人之地。


启16:15注1

启示录 16章15节
16:15 （看哪，我1来像贼一样。那儆醒、看守自己衣服，免得赤身而行，叫人见他羞耻的，有福了。）
16章15节 注1
照上下文看，这话该是主在大灾难末了，哈米吉顿大战前说的。这证明那时还有信徒（就是那些剩下活着的大体信徒）留在地上。主回来时的显现，对他们仍像贼一样，是在他们不知道的时候。


启16:16注1

启示录 16章16节
16:16 那三个鬼的灵便叫众王1聚拢在一个地方，希伯来话叫作2哈米吉顿。
16章16节 注1
在大灾难的末了，有三个污灵要由撒但、敌基督并假申言者的口中出来，出去耸动普天下的众王，聚拢他们的军队，（13～14，）包括九14～16所说的二万万马军，（见12注1，）在哈米吉顿争战。这是千年国之前，人类最后一次战争。在这次战争里，撒但一心想要毁灭以色列国，（亚十四2，）并要与基督同祂的军队争战。为此撒但动用了所有背叛的人类。（十七12～14，十九11～19。）基督和祂所拣选的得胜者，要将他们全部击败并毁灭，（十九20～21，弥四11～13，番三8，亚十四3，12～15，十二4，9，）并要拯救以色列国。（亚十二3～8，十四4～5，珥三14～17。）这是十四17～20，赛六三1～6，珥三9～13所记载的踹酒醡。


启16:16注2

启示录 16章16节
16:16 那三个鬼的灵便叫众王1聚拢在一个地方，希伯来话叫作2哈米吉顿。
16章16节 注2
或，阿米吉顿。“哈米吉顿”在希伯来文是“哈，”意山，和“米吉顿，”就是米吉多，（士五19，王下二三29，亚十二11，）意屠杀，合组而成，意屠杀山。


启16:17注1

启示录 16章17节
16:17 第七位天使把碗倒在空中，就有大声音从1殿中的宝座上出来，说，2成了！
16章17节 注1
殿是为着神的见证，宝座是为着神的审判，殿中的宝座说明神的审判是出于神的见证，也是为着神的见证。在最后一碗，就是大灾难的终点，倒出以后，每一件消极方面的事都被除净，然后新妇就要显出。（十九7～9。）


启16:17注2

启示录 16章17节
16:17 第七位天使把碗倒在空中，就有大声音从1殿中的宝座上出来，说，2成了！
16章17节 注2
或，结束了，过去了，完成了。指为着神的审判并为着神的彰显，就是神的见证，一切事都完成了。


启16:18注1

启示录 16章18节
16:18 又有闪电、声音、雷轰，且有大1地震，自从地上有人以来，从来没有发生过这样大的地震。
16章18节 注1
这地震与十一19第七号的地震相同。见十一19注2。


启16:19注1

启示录 16章19节
16:19 那1大城裂为三段，列国的城也都倒塌了；神也想起2大巴比伦来，要把那盛自己3烈怒之4酒的杯递给她。
16章19节 注1
大城是指耶路撒冷城。见十一8注1。


启16:19注2

启示录 16章19节
16:19 那1大城裂为三段，列国的城也都倒塌了；神也想起2大巴比伦来，要把那盛自己3烈怒之4酒的杯递给她。
16章19节 注2
十四8宗教、奥秘的巴比伦，在大灾难的起头就毁灭了；（见十四8注2；）所以在大灾难末了，紧接哈米吉顿大战之后才被毁灭的大巴比伦，必是物质的巴比伦，就是罗马城。十四8的大巴比伦相当于十七章的巴比伦，而本节的大巴比伦相当于十八章的巴比伦。两个巴比伦的概略是记在十四8和本节，细节是记在十七、十八章。


启16:19注3

启示录 16章19节
16:19 那1大城裂为三段，列国的城也都倒塌了；神也想起2大巴比伦来，要把那盛自己3烈怒之4酒的杯递给她。
16章19节 注3
直译，忿怒的怒气。


启16:19注4

启示录 16章19节
16:19 那1大城裂为三段，列国的城也都倒塌了；神也想起2大巴比伦来，要把那盛自己3烈怒之4酒的杯递给她。
16章19节 注4
罗马曾将她淫乱烈怒的酒给万国喝，（十八3，）现在神要将自己烈怒的酒给她喝，作为报应。


启16:21注1

启示录 16章21节
16:21 又有大雹子从天落在人身上，每一个约重一1他连得；由于这雹子的灾极大，人就2亵渎神。
16章21节 注1
一他连得约等于四十五公斤。


启16:21注2

启示录 16章21节
16:21 又有大雹子从天落在人身上，每一个约重一1他连得；由于这雹子的灾极大，人就2亵渎神。
16章21节 注2
这证明人无心悔改，宁愿与神抗争到底。


启17:1注1

启示录 17章1节
17:1 拿着七碗的七位天使中，有一位来同我说话，说，你来，我要将坐在众水之上的1大2妓女所要受的3刑罚，指给你看。
17章1节 注1
这里的“大”与太十三32的“大”相符。


启17:1注2

启示录 17章1节
17:1 拿着七碗的七位天使中，有一位来同我说话，说，你来，我要将坐在众水之上的1大2妓女所要受的3刑罚，指给你看。
17章1节 注2
这里的妓女是指背道的罗马天主教。妓女没有丈夫，这指明神从不承认祂与背道的罗马教有任何的关系。


启17:1注3

启示录 17章1节
17:1 拿着七碗的七位天使中，有一位来同我说话，说，你来，我要将坐在众水之上的1大2妓女所要受的3刑罚，指给你看。
17章1节 注3
或，审判，定罪。


启17:2注1

启示录 17章2节
17:2 地上的君王向来与她1行淫，住在地上的人喝醉了她淫乱的2酒。
17章2节 注1
背道的召会所犯的，不是奸淫，即不贞配偶所犯的罪；乃是淫乱，即妓女所犯的罪。这比奸淫更为有罪。背道召会的淫乱，由她为利而与地上君王罪恶的关系所作成，正如妓女为利犯罪一样。背道的召会所犯的是属灵的淫乱，地上的君王直接与她行淫。


启17:2注2

启示录 17章2节
17:2 地上的君王向来与她1行淫，住在地上的人喝醉了她淫乱的2酒。
17章2节 注2
这里的酒指背道的召会与地上各政权邪淫关系上的异端道理，这些道理像酒一样，迷惑那些卷入她宗教的人。这就是她淫乱的酒，住在地上的人，间接的喝醉了这酒。


启17:3注1

启示录 17章3节
17:3 我在1灵里，天使带我到2旷野去；我就看见一个女人骑在3朱红色的4兽上，那兽满了5亵渎的名号，有6七头十角。
17章3节 注1
见一10注2。


启17:3注2

启示录 17章3节
17:3 我在1灵里，天使带我到2旷野去；我就看见一个女人骑在3朱红色的4兽上，那兽满了5亵渎的名号，有6七头十角。
17章3节 注2
旷野是荒漠之地。这指明背道的召会是在荒漠里，没有神所预备的水泉。天使把使徒约翰带到旷野，好给他看见，背道的召会是在这样的荒凉之地。


启17:3注3

启示录 17章3节
17:3 我在1灵里，天使带我到2旷野去；我就看见一个女人骑在3朱红色的4兽上，那兽满了5亵渎的名号，有6七头十角。
17章3节 注3
朱红就是深红，红是大龙的颜色。（见十二3注2。）这指明敌基督在外表上与撒但是一。


启17:3注4

启示录 17章3节
17:3 我在1灵里，天使带我到2旷野去；我就看见一个女人骑在3朱红色的4兽上，那兽满了5亵渎的名号，有6七头十角。
17章3节 注4
这里的兽兼指罗马帝国和敌基督。


启17:3注5

启示录 17章3节
17:3 我在1灵里，天使带我到2旷野去；我就看见一个女人骑在3朱红色的4兽上，那兽满了5亵渎的名号，有6七头十角。
17章3节 注5
几乎每一位该撒都自称是神，这实在亵渎神。


启17:3注6

启示录 17章3节
17:3 我在1灵里，天使带我到2旷野去；我就看见一个女人骑在3朱红色的4兽上，那兽满了5亵渎的名号，有6七头十角。
17章3节 注6
见十三1注3，十七9注1，10注1。


启17:4注1

启示录 17章4节
17:4 那女人穿着1紫色和2朱红色的衣服，用3金子、宝石、珍珠为妆饰，手中拿着4金杯，盛满了可憎之物，5并她淫乱的污秽。
17章4节 注1
紫色表征尊严带权柄。（参约十九2～3。）紫色是蓝色与红色的混合，表征属天之物与属地之物的混合。这就是背道召会的外表。


启17:4注2

启示录 17章4节
17:4 那女人穿着1紫色和2朱红色的衣服，用3金子、宝石、珍珠为妆饰，手中拿着4金杯，盛满了可憎之物，5并她淫乱的污秽。
17章4节 注2
朱红色，即深红色，是背道罗马教的特征，在梵谛冈到处可见，最显著的是在枢机主教（俗称红衣主教）的衣着上。


启17:4注3

启示录 17章4节
17:4 那女人穿着1紫色和2朱红色的衣服，用3金子、宝石、珍珠为妆饰，手中拿着4金杯，盛满了可憎之物，5并她淫乱的污秽。
17章4节 注3
金子、宝石、珍珠，是用以建造新耶路撒冷的材料，（二一18～19，21，）但那女人（背道的召会），不是用这些珍宝坚固的建造起来，只是配戴这些财宝为妆饰，在外表上炫耀自己。这是引诱人的骗术，也是这大妓女的外表虚饰。


启17:4注4

启示录 17章4节
17:4 那女人穿着1紫色和2朱红色的衣服，用3金子、宝石、珍珠为妆饰，手中拿着4金杯，盛满了可憎之物，5并她淫乱的污秽。
17章4节 注4
在表号上，金表征神神圣的性情。所以这里的金杯，指背道的召会在外表上的确有一些属神的东西，然而在里面，她的金杯却满了可憎之物，并她淫乱的污秽，满了拜偶像、异教的习俗、以及在异端的、宗教的关系上属撒但的事物。所以背道的罗马天主教虽有某些圣物，却在这些圣物上加了许多邪污的事物。


启17:4注5

启示录 17章4节
17:4 那女人穿着1紫色和2朱红色的衣服，用3金子、宝石、珍珠为妆饰，手中拿着4金杯，盛满了可憎之物，5并她淫乱的污秽。
17章4节 注5
并，或，就是。


启17:5注1

启示录 17章5节
17:5 在她额上有名写着：1奥秘哉！大巴比伦，地上2妓女和3可憎之物的母。
17章5节 注1
这里的奥秘，指明本章的大巴比伦不是十八章物质的巴比伦，乃是宗教的巴比伦。宗教的巴比伦，即背道的召会，她所是、所实行、所教导的，的确是奥秘的。


启17:5注2

启示录 17章5节
17:5 在她额上有名写着：1奥秘哉！大巴比伦，地上2妓女和3可憎之物的母。
17章5节 注2
妓女的母既是背道的召会，她的女儿，众妓女，就该是在基督教中一切不同的宗派和团体，他们多少持守背道之罗马教的教训、作法和传统。在纯正的召会生活中，没有背道的召会所遗传的邪恶。


启17:5注3

启示录 17章5节
17:5 在她额上有名写着：1奥秘哉！大巴比伦，地上2妓女和3可憎之物的母。
17章5节 注3
可憎之物是指偶像；（申七25～26；）背道的罗马教充满了偶像。


启17:6注1

启示录 17章6节
17:6 我又看见那女人1喝醉了圣徒的血，和耶稣2见证人的血；我看见她，就大大的希奇。
17章6节 注1
罗马教不直接杀害圣徒，乃是透过罗马帝国间接的杀害他们。她喝醉了圣徒的血，和耶稣见证人的血。


启17:6注2

启示录 17章6节
17:6 我又看见那女人1喝醉了圣徒的血，和耶稣2见证人的血；我看见她，就大大的希奇。
17章6节 注2
或，殉道者。圣徒是分别出来，圣别归神，至死为神过圣别生活的人。见证人是主耶稣的活见证，也是至死忠信的。耶稣的见证人也是圣徒；然而，圣徒也许只是过着分别、圣别的生活，不随从背道的召会，却不挺身而出作见证，反对罗马教的背道，像见证人安提帕（二13）所作的。


启17:8注1

启示录 17章8节
17:8 1你所看见的兽，先前有，如今没有；它将要从无底坑里上来，又要2去到灭亡。凡住在地上，名字从创世以来没有记在生命3册上的，见那先前有，如今没有，将来还要有的兽，就必希奇。
17章8节 注1
兽就是敌基督，在约翰写本书之前，是以该撒尼罗的身分出现，所以说“先前有；”但在约翰写本书时，尼罗已经死了，所以说“如今没有。”它将要从无底坑里上来，含示尼罗的灵现今是在无底坑里，并且将要从无底坑里上来，附着被杀且复苏之敌基督的身体，如十三3所指明的。


启17:8注2

启示录 17章8节
17:8 1你所看见的兽，先前有，如今没有；它将要从无底坑里上来，又要2去到灭亡。凡住在地上，名字从创世以来没有记在生命3册上的，见那先前有，如今没有，将来还要有的兽，就必希奇。
17章8节 注2
指敌基督要灭亡，如十九20，二十10所描述的，就是要被扔在火湖里。


启17:8注3

启示录 17章8节
17:8 1你所看见的兽，先前有，如今没有；它将要从无底坑里上来，又要2去到灭亡。凡住在地上，名字从创世以来没有记在生命3册上的，见那先前有，如今没有，将来还要有的兽，就必希奇。
17章8节 注3
直译，书卷。


启17:9注1

启示录 17章9节
17:9 在此需要有智慧的心思。那七头就是女人所坐的1七座山，
17章9节 注1
罗马城建造在七座山上，这七座山是由妓女所骑之兽的七头所表征。


启17:10注1

启示录 17章10节
17:10 又是1七位王。五位已经倾倒了，一位还在，另一位还没有来到，他来的时候，必须存留片时。
17章10节 注1
七位王指罗马帝国十二位该撒中的七位该撒。前五位已经倾倒了，就是不得善终；（士三25，撒下一10，25，27；）这五位是犹流（Julius）、提庇留（Tiberius）、加利古拉（Caligula）、革老丢（Claudius）和尼罗（Nero）。在约翰写本书之前，他们都已经被杀或自杀了。第六位，多米田（Domitian），后来也遭杀害，但约翰写本书时，他还活着，所以这里说他还在。另一位，即第七位，就是敌基督，当时还没有来到。他来的时候，必须存留片时，然后被杀，并凭第五位，就是尼罗的灵复苏，成为第八位。


启17:11注1

启示录 17章11节
17:11 那先前有，如今没有的兽，1就是第八位；它是出于那七位，且要去到灭亡。
17章11节 注1
敌基督是要来的第七位该撒，但也是第八位。照十三3看，敌基督要被杀并要复苏。复苏时，尼罗（第五位该撒）的灵要从无底坑里（就是撒但被摔在地上时─十二10，13）上来，进入敌基督（第七位该撒）已死的身体，使那尸首有生气得复苏，冒仿基督的复活。这由第五位和第七位该撒所组成的，就是第八位。因此，他是出于那七位，有第七位的身体和第五位的灵，所以更能干、更聪明，更有能力迷人、惑人、诱人，把那些不信基督的人全都骗去。难怪人看见这样一位奇特的人物，都觉得希奇而跟从他。（8，十三3。）


启17:12注1

启示录 17章12节
17:12 你所看见的那十角，就是1十王，他们还没有得国；但他们要和兽同得权柄，作王一个小时。
17章12节 注1
在大灾难之前，复兴的罗马帝国有十王要兴起，他们要与敌基督合一，抵挡神，并逼迫神的百姓─犹太人和基督徒。这十王被比喻为尼布甲尼撒所梦见大像的十个脚趾，（但二42，）他们和他们的国都要归顺敌基督。（17。）


启17:13注1

启示录 17章13节
17:13 他们1心意一致，将自己的能力权柄给那兽。
17章13节 注1
指心思发表成为意见。


启17:14注1

启示录 17章14节
17:14 他们要与羔羊1争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召2被选忠信的人，也必得胜。
17章14节 注1
这里的争战，就是十九11～21所说的，也就是在哈米吉顿的大战。（十六14，16。）


启17:14注2

启示录 17章14节
17:14 他们要与羔羊1争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召2被选忠信的人，也必得胜。
17章14节 注2
被选是在蒙召之后提起。蒙召就是得救，被选是凭得胜的生活蒙主称许。今天被召的多，将来选上的少。（太二二14。）


启17:15注1

启示录 17章15节
17:15 天使又对我说，你所看见那妓女坐着的1众水，就是多民族、多群众、多邦国、多方言。
17章15节 注1
那妓女坐在众水，就是多民族、多群众、多邦国、多方言之上，这应验于背道的罗马教凌驾世界各民族、各邦国之上的史实。


启17:16注1

启示录 17章16节
17:16 你所看见的那十角与兽，必1恨这妓女，使她荒凉赤身，又要吃她的肉，用火将她烧尽。
17章16节 注1
那十角与兽，必恨这妓女，使她荒凉，这是说，敌基督和十王要逼迫背道的罗马教，这要发生于大灾难的起头。（见十四8注2。）他们要使罗马教荒凉赤身，毁灭她，夺她的财富，将她暴露无遗；他们要吃她的肉，杀害她的肢体；且用火将她烧尽，彻底除灭她。这也指明本章所说的大巴比伦，是宗教的巴比伦。


启17:17注1

启示录 17章17节
17:17 因为1神将意念放在诸王的心中，要他们行祂的2心意，并心意一致，且把自己的国给那兽，直等到神的话都成就了。
17章17节 注1
敌基督和他的十王毁灭背道的罗马教，乃是出于神。这样的遭毁灭，不该视为殉道，乃该视为神报应的审判。


启17:17注2

启示录 17章17节
17:17 因为1神将意念放在诸王的心中，要他们行祂的2心意，并心意一致，且把自己的国给那兽，直等到神的话都成就了。
17章17节 注2
心意，见13注1。


启17:18注1

启示录 17章18节
17:18 你所看见的那1女人，就是2有国权辖管地上众王的大城。
17章18节 注1
16节的“妓女”指宗教的巴比伦，表征罗马教；这里的“那女人”指物质的巴比伦，表征罗马城。这城称为“有国权辖管地上众王的大城。”约翰写本书时，罗马是有国权辖管地上众王的城。敌基督和他的十王所恨的是妓女─罗马教，并不是那女人─罗马城，那是他们行政的基地。


启17:18注2

启示录 17章18节
17:18 你所看见的那1女人，就是2有国权辖管地上众王的大城。
17章18节 注2
直译，在地上众王之上立（有）国的大城。


启18:1注1

启示录 18章1节
18:1 这些事以后，我看见1另一位有大权柄的天使2从天降下，地就因祂的荣耀发光。
18章1节 注1
另一位有大权柄的天使，就是基督，祂从天降下，地就因祂的荣耀发光。在十1基督仍披着云彩；在十四14祂坐在云上；在这里祂的荣耀照耀大地。这指明祂的回到地上，比十1和十四14所说的更近了。祂首先要在云里隐密的从天而来，然后要坐在云上公开的来到，至终要照耀地，用祂的大权柄毁灭大巴比伦，就是罗马城。


启18:1注2

启示录 18章1节
18:1 这些事以后，我看见1另一位有大权柄的天使2从天降下，地就因祂的荣耀发光。
18章1节 注2
这是基督的来临（巴路西亚），在大灾难末了临到地上，为着祂来据有全地作祂的国。就在这时，物质的大巴比伦要受审判而倾倒。


启18:2注1

启示录 18章2节
18:2 祂用强有力的声音喊着说，1大巴比伦倾倒了！倾倒了！成了鬼的居所，和各样污秽之灵的2巢穴，并各样污秽可恨之鸟的2巢穴，
18章2节 注1
这是指物质的巴比伦，罗马城，要在大灾难末了倾倒。（见十四8注2，十六19注2，十七5注1，18注1。）圣经启示出巴比伦的三方面：(一)字面方面，指古代的巴别或巴比伦，（创十一9，）就是今天的伊拉克；(二)宗教方面，指罗马天主教，如十七章所说；和(三)物质方面，指罗马城，如本章所说。


启18:2注2

启示录 18章2节
18:2 祂用强有力的声音喊着说，1大巴比伦倾倒了！倾倒了！成了鬼的居所，和各样污秽之灵的2巢穴，并各样污秽可恨之鸟的2巢穴，
18章2节 注2
或，牢狱。


启18:3注1

启示录 18章3节
18:3 因为万国都1喝醉了她淫乱烈怒的酒；地上的君王向来与她行淫，地上的商人因她2奢华过度都发了财。
18章3节 注1
有些古卷作，因她淫乱烈怒的酒而倾倒。在两方面表征大巴比伦的罗马，有宗教、物质两面。“万国都喝醉了她淫乱烈怒的酒；地上的君王向来与她行淫，”指宗教一面；（十四8，十七2；）“地上的商人因她奢华过度都发了财，”指物质一面。


启18:3注2

启示录 18章3节
18:3 因为万国都1喝醉了她淫乱烈怒的酒；地上的君王向来与她行淫，地上的商人因她2奢华过度都发了财。
18章3节 注2
直译，奢华的能力。


启18:4注1

启示录 18章4节
18:4 我又听见从天上另有声音说，我的民，你们要1从那城出来，免得有分于她的2罪，受她所受的灾害。
18章4节 注1
大巴比伦既有宗教和物质两面，从那城出来，就是从宗教的巴比伦和物质的巴比伦出来。神的子民从这两面的巴比伦都该出来。


启18:4注2

启示录 18章4节
18:4 我又听见从天上另有声音说，我的民，你们要1从那城出来，免得有分于她的2罪，受她所受的灾害。
18章4节 注2
原文，复数。


启18:5注1

启示录 18章5节
18:5 因她的1罪恶2滔天，神已经想起她的3不义来了。
18章5节 注1
原文，复数。


启18:5注2

启示录 18章5节
18:5 因她的1罪恶2滔天，神已经想起她的3不义来了。
18章5节 注2
直译，连天。


启18:5注3

启示录 18章5节
18:5 因她的1罪恶2滔天，神已经想起她的3不义来了。
18章5节 注3
或，罪恶，过犯。


启18:6注1

启示录 18章6节
18:6 她怎样待人，你们也要怎样待她，按她所行的1加倍报应她，用她调酒的杯，加倍调给她喝。
18章6节 注1
直译，加倍又加倍。根据利未人的律法，赔偿必须加倍。（出二二4，7，9。）这里的报应乃是加倍又加倍的。


启18:8注1

启示录 18章8节
18:8 所以在一日之内，她的灾害要一起来到，就是死亡、悲哀、饥荒，她又要被火1烧尽，因为审判她的主神大有力量。
18章8节 注1
在十七16，宗教的巴比伦被烧尽；在这里，物质的巴比伦被烧尽。十七章所记载的，是宗教的巴比伦被毁灭；十八章所记载的，是物质的巴比伦遭毁灭。


启18:10注1

启示录 18章10节
18:10 因惧怕她所受的痛苦，就远远的站着，说，祸哉！祸哉！巴比伦大城，坚固的城，一个小时之间你的1刑罚就来到了。
18章10节 注1
或，审判。


启18:12注1

启示录 18章12节
18:12 1这货物就是金、银、宝石、珍珠、细麻布、紫色料、丝绸、朱红色料、各样2香木、各样象牙器具、各样极宝贵的木器、铜器、铁器、大理石器具、
18章12节 注1
12～13节所列的货物包括各种物质的东西，证明本章的大巴比伦是物质的巴比伦。这些货物有七类：(一)装饰品，从金子到珍珠；(二)布匹，从细麻布到朱红色料；(三)家具和装潢，从香木到大理石器具；(四)香料，从肉桂到乳香；(五)食品，从酒到羊；(六)交通工具，马与车；(七)雇佣，奴仆与人口。


启18:12注2

启示录 18章12节
18:12 1这货物就是金、银、宝石、珍珠、细麻布、紫色料、丝绸、朱红色料、各样2香木、各样象牙器具、各样极宝贵的木器、铜器、铁器、大理石器具、
18章12节 注2
一种芳香的松柏科植物。


启18:13注1

启示录 18章13节
18:13 并肉桂、1豆蔻、香料、香膏、乳香、酒、油、细面、麦子、牲口、羊、马、车、2奴仆、3人口。
18章13节 注1
一种香料植物。


启18:13注2

启示录 18章13节
18:13 并肉桂、1豆蔻、香料、香膏、乳香、酒、油、细面、麦子、牲口、羊、马、车、2奴仆、3人口。
18章13节 注2
直译，身体。指为奴者的身体。


启18:13注3

启示录 18章13节
18:13 并肉桂、1豆蔻、香料、香膏、乳香、酒、油、细面、麦子、牲口、羊、马、车、2奴仆、3人口。
18章13节 注3
直译，人的魂。巴比伦所贩卖的货物，头一项是金，末一项是人口。人口就是为了被雇用而贩卖自己的人。这不仅描述要来的巴比伦，也描述今天的世界。人把自己的魂、生命和自己卖给职业，忽视了神和他们永远的定命。


启18:17注1

启示录 18章17节
18:17 一个小时之间，这么大的财富竟成了1荒凉。凡船长和坐船往各处去的，并众水手，连所有靠海为业的，都远远的站着，
18章17节 注1
荒凉，原文同19节之荒场。


启18:19注1

启示录 18章19节
18:19 他们又把尘土撒在头上，哭泣悲哀，喊着说，祸哉！祸哉！这大城，凡有船在海中的，都因她的1财宝致富，她在2一个小时之间竟成了荒场。
18章19节 注1
直译，宝贵。


启18:19注2

启示录 18章19节
18:19 他们又把尘土撒在头上，哭泣悲哀，喊着说，祸哉！祸哉！这大城，凡有船在海中的，都因她的1财宝致富，她在2一个小时之间竟成了荒场。
18章19节 注2
敌基督和他的军兵是在一小时内被基督毁灭，（十七12～14，十九19～21，）物质的大巴比伦也是在一小时内被主毁灭。二者也许是主在祂荣光显照中（十八1，帖后二8）来地上时同一小时内毁灭的。


启18:20注1

启示录 18章20节
18:20 天哪，众圣徒、众使徒、众申言者啊，你们都要因她欢喜，因为神已经1审判她，为你们伸了冤。
18章20节 注1
这是对六9～10殉道者祷告的部分答应。


启18:21注1

启示录 18章21节
18:21 有一位大力的天使举起一块石头，好像大磨石，扔在海里，说，巴比伦大城，也必这样猛力的被1扔下去，绝不能再找到了。
18章21节 注1
这也许要藉着十六18～20的地震而发生。


启18:23注1

启示录 18章23节
18:23 灯光在你中间绝不能再照耀了，新郎和新妇的声音，在你中间绝不能再听见了；你的商人原是地上的大人物，万国都被你的1邪术迷惑了。
18章23节 注1
或，巫术，有毒的符咒。


启19:1注1

启示录 19章1节
19:1 这些事以后，我听见天上仿佛有大批的群众，大声说，1阿利路亚！救恩、荣耀、能力，都属于我们的神。
19章1节 注1
“阿利路亚”原文是“阿利路，”意要赞美，和“亚，”耶和华之缩写，合组而成，意要赞美耶和华。此字来自希伯来文诗一○四35，一四六～一五○每篇之首尾。


启19:2注1

启示录 19章2节
19:2 祂的审判是真实、公义的，因祂审判了那用淫乱败坏全地的1大妓女，并且2向她为祂的奴仆伸了流血的冤。
19章2节 注1
指宗教与物质两面的大巴比伦。见十八4注1。


启19:2注2

启示录 19章2节
19:2 祂的审判是真实、公义的，因祂审判了那用淫乱败坏全地的1大妓女，并且2向她为祂的奴仆伸了流血的冤。
19章2节 注2
向她，直译，从她手中。


启19:4注1

启示录 19章4节
19:4 那二十四位长老与四活物，就俯伏敬拜那坐宝座的神，说，1阿们，阿利路亚！
19章4节 注1
1、3节的阿利路亚是大批群众圣徒的赞美。这里是二十四位天使长老与四活物对前面圣徒的赞美说阿们，接着也同样赞美说阿利路亚。因此，合起来就是圣徒、天使和一切受造之物的赞美，也是他们自古至今一直到永远对三一神的赞美。


启19:5注1

启示录 19章5节
19:5 有1声音从宝座出来，说，神的众奴仆，凡敬畏祂的，无论大小，都要赞美我们的神。
19章5节 注1
也许是基督作神使者（七2，八3，十1）的声音。


启19:6注1

启示录 19章6节
19:6 我听见好像大批群众的声音，又像1众水的声音，也像1大雷的声音，说，阿利路亚！因为主我们的神，全能者，作王了。
19章6节 注1
大批群众圣徒的赞美像众水的声音，一直继续不停；也像大雷的声音，显出威严。


启19:7注1

启示录 19章7节
19:7 我们要喜乐欢腾，将荣耀归与祂；因为1羔羊婚娶的时候到了，2新妇也自己预备好了。
19章7节 注1
在大体圣徒的被提，（十四16，帖前四15～17，）和基督审判台为赏赐的审判（十一18，林后五10）之后，紧接着的该是羔羊的婚娶，再是敌基督和大巴比伦的毁灭，（十九19～21，十八1～十九4，）而带进了神的掌权─神的国。（6。）为此，大批得救的群众用阿利路亚欢呼赞美，（1，3，6，）并且二十四位长老与四活物也和他们一同赞美神。（4。）

神的掌权，就是国度，与羔羊的婚娶有关，羔羊的婚娶乃是神新约经纶完成的结果。神新约的经纶是要藉着祂的救赎和神圣的生命，为基督娶得一个新妇，就是召会。藉着圣灵历代以来不断的作工，到这世代结束时，这目标必然达到。那时，新妇，就是得胜的信徒，要预备好，神的国也要来到。这与主在太二六29所说的预言相符。


启19:7注2

启示录 19章7节
19:7 我们要喜乐欢腾，将荣耀归与祂；因为1羔羊婚娶的时候到了，2新妇也自己预备好了。
19章7节 注2
直译，祂的妻子。指召会，（弗五24～25，31～32，）就是基督的新妇。（约三29。）然而，按照8～9节，这里的妻子（基督的新妇），只包含千年国中得胜的信徒；而二一2的新妇（妻子），乃是由所有得救的圣徒所组成，从千年国以后直到永远。新妇的预备是在于得胜者生命的成熟。再者，得胜者不是分开的个人，乃是团体的新妇。为着这一面，就需要建造。他们不仅在生命上成熟，更是同被建造，成为一个新妇。


启19:8注1

启示录 19章8节
19:8 又赐她得穿明亮1洁净的细麻衣，这细麻衣就是圣徒2所行的义。
19章8节 注1
或，纯洁的。指性质。上文“明亮，”指彰显。


启19:8注2

启示录 19章8节
19:8 又赐她得穿明亮1洁净的细麻衣，这细麻衣就是圣徒2所行的义。
19章8节 注2
或，义行。这里的义是复数，不是指我们所接受，使我们得救的义（就是基督─林前一30）。我们所接受，使我们得救的义是客观的，使我们满足公义之神的要求；这里得胜圣徒的义是主观的，（腓三9，）使他们满足得胜基督的要求。诗四五13～14说到王后有两件衣服：一件相当于客观的义，使我们得救；另一件相当于主观的义，使我们得胜。后者等于太二二11～12婚筵的礼服。


启19:9注1

启示录 19章9节
19:9 天使对我说，你要写上，凡被请赴1羔羊婚2筵的有福了。又对我说，这是神真实的话。
19章9节 注1
这里羔羊的婚筵就是太二二2的婚筵。这是给得胜信徒的奖赏；并不是所有得救的人都能有分，只有得胜者才会被请赴席。太二五8～13那五个愚拙的童女就错过了。然而她们在国度时代受主对付之后，仍将有分于新耶路撒冷，直到永远。所以，被请赴基督婚筵的人有福了，这要将得胜的信徒引进千年国的享受里。被请赴羔羊婚筵的得胜信徒，也是羔羊的新妇。


启19:9注2

启示录 19章9节
19:9 天使对我说，你要写上，凡被请赴1羔羊婚2筵的有福了。又对我说，这是神真实的话。
19章9节 注2
指主餐，通常在傍晚时。


启19:10注1

启示录 19章10节
19:10 我就俯伏在他脚前要拜他。他说，千万不可。我和你并你那些持守耶稣见证的弟兄，同是作奴仆的；你要敬拜神！因为耶稣的见证乃是1预言的灵。
19章10节 注1
预言的灵就是预言的实际、本质、特性和特征；因此，耶稣的见证乃是本书预言的实际、本质、特性和特征。


启19:11注1

启示录 19章11节
19:11 我看见天开了，并且看哪，有一匹白马，1骑在马上的，称为2忠信真实，祂审判、争战都凭着3公义。
19章11节 注1
在婚筵之后，基督要以作战将军的身分，带着祂的新妇，就是被请赴婚筵的得胜信徒，作祂的军队，前来与敌基督和他以下的诸王，并他们的众军，在哈米吉顿争战。


启19:11注2

启示录 19章11节
19:11 我看见天开了，并且看哪，有一匹白马，1骑在马上的，称为2忠信真实，祂审判、争战都凭着3公义。
19章11节 注2
基督对神并对那些相信祂的人都是忠信的。祂凭这忠信击败并毁灭了那些反对神并逼迫信徒的人。祂在完成神的经纶，并照顾相信祂者的事上也是真实的。


启19:11注3

启示录 19章11节
19:11 我看见天开了，并且看哪，有一匹白马，1骑在马上的，称为2忠信真实，祂审判、争战都凭着3公义。
19章11节 注3
基督对神和祂的信徒是忠信真实的，对反对、背叛神的人是公义的。祂是凭着公义击败敌基督，审判那些跟随他的背叛者。


启19:12注1

启示录 19章12节
19:12 祂的1眼睛如火焰，头上戴着2许多冠冕，又有写着的名字，3除了祂自己没有人晓得。
19章12节 注1
基督如火焰的眼睛是为着完成祂的审判。


启19:12注2

启示录 19章12节
19:12 祂的1眼睛如火焰，头上戴着2许多冠冕，又有写着的名字，3除了祂自己没有人晓得。
19章12节 注2
基督得着了各种不同的荣耀为冠冕，（来二9，彼前一11与注5，）所以祂戴着许多冠冕。每一种荣耀都是一个冠冕。这些荣耀的冠冕都是基督所成功之事的结果。祂是凭着祂所成功之事的荣耀结果为神争战，毁灭一切背叛神的人，使他们归于永远的羞辱。


启19:12注3

启示录 19章12节
19:12 祂的1眼睛如火焰，头上戴着2许多冠冕，又有写着的名字，3除了祂自己没有人晓得。
19章12节 注3
这话指明基督有些方面是我们从未经历的，只有祂自己晓得。这也指明我们所经历的基督是取之不竭，用之不尽的。


启19:13注1

启示录 19章13节
19:13 祂穿着1蘸过血的衣服，祂的名称为2神的话。
19章13节 注1
基督要在哈米吉顿（十六14，16）踹神烈怒的酒醡。（15，赛六三1～3。）在那里，血要高到马的嚼环，（十四20，）基督穿着蘸过血的衣服，与此有关。


启19:13注2

启示录 19章13节
19:13 祂穿着1蘸过血的衣服，祂的名称为2神的话。
19章13节 注2
神的话乃是神的解释、说明并彰显。基督这神的话，在约翰的福音书里，是将生命当作恩典分赐给神的选民；（约一1，4，14；）在约翰的启示录里，却是在背叛的人身上执行神的审判。


启19:14注1

启示录 19章14节
19:14 在天上的1众军，骑着白马，2穿着细麻衣，又白又洁，跟随着祂。
19章14节 注1
这里的众军，是十七14蒙召、被选的信徒，也是9节被请赴羔羊婚筵的人，就是基督的新妇。


启19:14注2

启示录 19章14节
19:14 在天上的1众军，骑着白马，2穿着细麻衣，又白又洁，跟随着祂。
19章14节 注2
得胜信徒的衣服使他们有资格参加羔羊的婚筵，（8～9，）并与主一同争战抵挡祂的仇敌。


启19:15注1

启示录 19章15节
19:15 有利1剑从祂口中出来，可以用以击杀列国；祂必用2铁杖辖管他们，并要踹全能神3烈怒的4酒醡。
19章15节 注1
基督是神的话，从祂口中出来的剑，乃是审判背叛者的话。（约十二48。）


启19:15注2

启示录 19章15节
19:15 有利1剑从祂口中出来，可以用以击杀列国；祂必用2铁杖辖管他们，并要踹全能神3烈怒的4酒醡。
19章15节 注2
辖管，直译，牧养。在此意即治理。铁杖象征强大的能力。基督首先要用审判的话击杀列国，然后要用大能牧养存留的人。祂用大能辖管，就是祂的牧养；祂要藉着牧养列国，治理他们。


启19:15注3

启示录 19章15节
19:15 有利1剑从祂口中出来，可以用以击杀列国；祂必用2铁杖辖管他们，并要踹全能神3烈怒的4酒醡。
19章15节 注3
直译，忿怒之怒气。


启19:15注4

启示录 19章15节
19:15 有利1剑从祂口中出来，可以用以击杀列国；祂必用2铁杖辖管他们，并要踹全能神3烈怒的4酒醡。
19章15节 注4
见十四19注。


启19:16注1

启示录 19章16节
19:16 在祂1衣服和大腿上，有名字写着：万王之王，万主之主。
19章16节 注1
基督的衣服表明基督的属性（品德），特别是祂在人性中的公义；祂的大腿表明祂站立的能力，祂的稳定。祂万王之王，万主之主的称呼，是在祂的公义、稳定中展示出来。


启19:17注1

启示录 19章17节
19:17 我又看见一位天使站在日头中，向天空顶点所有的飞鸟大声喊着说，你们来，聚集起来赴1神的大筵席，
19章17节 注1
神的大筵席与羔羊的婚筵相对。羔羊的婚筵是为着被请的得胜者，神的大筵席是为着被请的飞鸟。


启19:18注1

启示录 19章18节
19:18 好吃君王的肉、1将军的肉、壮士的肉、马和骑马者的肉、并一切自主的、为奴的、以及大小人民的肉。
19章18节 注1
直译，千夫长。


启19:19注1

启示录 19章19节
19:19 我看见那兽和地上的1君王、并他们的2众军都聚拢，要与骑白马的并祂的军兵3争战。
19章19节 注1
指地上的众王，（十六12～14，）特别包括在敌基督之下的十王。（十七12～14。）


启19:19注2

启示录 19章19节
19:19 我看见那兽和地上的1君王、并他们的2众军都聚拢，要与骑白马的并祂的军兵3争战。
19章19节 注2
包括那来自日出之地的二万万马军。（九14～16，十六12。）


启19:19注3

启示录 19章19节
19:19 我看见那兽和地上的1君王、并他们的2众军都聚拢，要与骑白马的并祂的军兵3争战。
19章19节 注3
这争战要发生在哈米吉顿，（十六14，16，）就是在约沙法谷，（珥三9～16，亚十四2～3，12～15，）很近耶路撒冷。这争战就是踹神烈怒的大酒醡。（见十四17～20与19注。）


启19:20注1

启示录 19章20节
19:20 那兽被擒拿，那在兽面前曾行1奇事，藉此迷惑受兽印记，并拜兽像之人的假申言者，也与兽同被擒拿。他们两个就2活活的被扔在烧着硫磺的火湖里。
19章20节 注1
直译，表号。


启19:20注2

启示录 19章20节
19:20 那兽被擒拿，那在兽面前曾行1奇事，藉此迷惑受兽印记，并拜兽像之人的假申言者，也与兽同被擒拿。他们两个就2活活的被扔在烧着硫磺的火湖里。
19章20节 注2
敌基督和假申言者要首先被扔在火湖里。（参二十10，15。）他们不像其他灭亡的人经过死与复活，乃是活活的被扔在火湖里。

到此可见，在一吹第七号时，在同一天，就是大灾难的末一天，下列数事都要发生：(一)世上的国成了基督的国。(二)死了的圣徒要复活，与活着的圣徒一同被提。(三)两个见证人要复活被提。(四)基督要执行祂审判台的审判，好赏赐得胜者。(五)基督与得胜者的婚娶。(六)基督和祂新娶的得胜者要来地上击败敌基督，在哈米吉顿的战争败坏那些败坏地者，并把敌基督和假申言者扔进火湖。(七)藉着哈米吉顿的战争，基督要拯救以色列脱离敌基督的围攻，以色列全家要悔改得救。(八)物质的大巴比伦要被毁坏。(九)同时七碗要被倒下。哈米吉顿的战争要发生在第六碗时。这七碗的各种灾害乃是神在同一天，或许在前述积极几事发生时所施行的。


启20:2注1

启示录 20章2节
20:2 他捉住那龙，就是古蛇，也就是魔鬼，撒但，把他1捆绑一千年，
20章2节 注1
敌基督失败后，撒但就被捆绑监禁，使背叛的地得以清理，基督的国可以来临。（4～6。）


启20:4注1

启示录 20章4节
20:4 我又看见几个宝座和1坐在上面的，有审判的权柄赐给1他们。我又看见2那些为耶稣的见证、并为神的话被斩者，以及3那些没有拜过兽与兽像，额上和手上也没有受过它印记之人的魂，他们都4活了，与基督一同作王一千年。
20章4节 注1
坐在宝座上的，乃是得胜者。这时，他们已坐在宝座上，有审判的权柄赐给他们。得着审判的权柄，意即得着国度。（参但七10，18，22。）这指明他们已经得着国度，现今正在享受国度。


启20:4注2

启示录 20章4节
20:4 我又看见几个宝座和1坐在上面的，有审判的权柄赐给1他们。我又看见2那些为耶稣的见证、并为神的话被斩者，以及3那些没有拜过兽与兽像，额上和手上也没有受过它印记之人的魂，他们都4活了，与基督一同作王一千年。
20章4节 注2
这些人是召会历代的殉道者，如六9所说的。


启20:4注3

启示录 20章4节
20:4 我又看见几个宝座和1坐在上面的，有审判的权柄赐给1他们。我又看见2那些为耶稣的见证、并为神的话被斩者，以及3那些没有拜过兽与兽像，额上和手上也没有受过它印记之人的魂，他们都4活了，与基督一同作王一千年。
20章4节 注3
这些是大灾难期间的殉道者。（十三7，15。）


启20:4注4

启示录 20章4节
20:4 我又看见几个宝座和1坐在上面的，有审判的权柄赐给1他们。我又看见2那些为耶稣的见证、并为神的话被斩者，以及3那些没有拜过兽与兽像，额上和手上也没有受过它印记之人的魂，他们都4活了，与基督一同作王一千年。
20章4节 注4
意即复活。


启20:5注1

启示录 20章5节
20:5 这是1头一次的复活。2其余的死人还没有复活，直等那一千年完了。
20章5节 注1
头一次的，或，上好的。头一次的复活是上好的复活。这不仅是生命的复活，（约五29，林前十五23下，帖前四16，）也是赏赐的复活，（路十四14，）特殊的复活，就是使徒保罗所追求杰出的复活，（腓三11，）也就是带有王权的复活，作为赐给得胜者的奖赏，使他们在千年国里与基督一同作王。（4，6。）因此，在这头一次复活有分的有福了。（6。）


启20:5注2

启示录 20章5节
20:5 这是1头一次的复活。2其余的死人还没有复活，直等那一千年完了。
20章5节 注2
这些死人是不得救的，他们要在千年国之后，有分于审判的复活。（约五28～29，林前十五23～24，启二十12。）


启20:6注1

启示录 20章6节
20:6 1在头一次复活有分的2有福了，圣别了，3第二次的死在他们身上没有权柄；他们还要作神和基督的4祭司，并要与基督一同作王5一千年。
20章6节 注1
有分于头一次复活之结果的，不仅是复活的得胜者，如十二5的男孩子和十五2的晚期殉道者，也包括活着被提的得胜者，如十四1～5初熟的果子。


启20:6注2

启示录 20章6节
20:6 1在头一次复活有分的2有福了，圣别了，3第二次的死在他们身上没有权柄；他们还要作神和基督的4祭司，并要与基督一同作王5一千年。
20章6节 注2
或，快乐了。承受神在地上显出的国，并在其中同基督为王，乃是最高的福乐。


启20:6注3

启示录 20章6节
20:6 1在头一次复活有分的2有福了，圣别了，3第二次的死在他们身上没有权柄；他们还要作神和基督的4祭司，并要与基督一同作王5一千年。
20章6节 注3
见二11注2。


启20:6注4

启示录 20章6节
20:6 1在头一次复活有分的2有福了，圣别了，3第二次的死在他们身上没有权柄；他们还要作神和基督的4祭司，并要与基督一同作王5一千年。
20章6节 注4
在千年国里，得胜者一面要作祭司，亲近神和基督，一面又要作君王，与基督一同作王辖管列国。（二26～27，十二5。）他们作祭司，是叫神和基督享受他们的事奉而满足；他们作君王，是为神掌权，代表神牧养人，叫人得着享受和满足；这就是所给他们的赏赐。今世失败的信徒要失去这赏赐；但他们在千年国里受主对付之后，要在新天新地里有分于这赏赐的福分，就是事奉神，并代表神执掌王权，直到永远。（二二3，5。）


启20:6注5

启示录 20章6节
20:6 1在头一次复活有分的2有福了，圣别了，3第二次的死在他们身上没有权柄；他们还要作神和基督的4祭司，并要与基督一同作王5一千年。
20章6节 注5
有些权威古卷作，那一千年（有指定冠词）。


启20:7注1

启示录 20章7节
20:7 那一千年完了，撒但必从1监牢里被释放，
20章7节 注1
无底坑（3）是魔鬼暂时的监牢，过了一千年，他要从其中释放出来，作神最后一次试验人的工具。


启20:8注1

启示录 20章8节
20:8 要出来迷惑地上四1方的列国，就是2歌革和玛各，叫他们聚集3争战，他们的数目多如海沙。
20章8节 注1
直译，角。


启20:8注2

启示录 20章8节
20:8 要出来迷惑地上四1方的列国，就是2歌革和玛各，叫他们聚集3争战，他们的数目多如海沙。
20章8节 注2
照结三八2～3和三九1～2看，歌革和玛各必是指俄罗斯。结三八2指明，歌革和玛各属于罗施、米设和土巴。罗施等于俄罗斯，米设等于莫斯科，土巴等于托波耳斯克。结三九2说到这些地方是北方的极处。结三八和三九所说歌革和玛各的事，要发生在千年国之前，而本章所记载关于他们的事，要发生在千年国之后。本节指出，撒但迷惑地上四方的列国，就是迷惑歌革和玛各；这也许指明人类受撒但煽动，末次背叛神时，歌革和玛各居于领导地位，列国要跟随他们。


启20:8注3

启示录 20章8节
20:8 要出来迷惑地上四1方的列国，就是2歌革和玛各，叫他们聚集3争战，他们的数目多如海沙。
20章8节 注3
这是地上最后一次战争，发生在千年国之后，由人类受神的仇敌撒但煽动，末次背叛所引起。人类虽然得着恢复一千年，背叛的天性仍旧存在。这背叛的天性要因撒但末次的煽动暴露出来，也要藉着主对人类最终的审判得以除净。


启20:9注1

启示录 20章9节
20:9 他们上来遍满了1全地，围住2圣徒的营，与2蒙爱的城，就有火3从天降下，烧灭了他们。
20章9节 注1
直译，地的宽阔。


启20:9注2

启示录 20章9节
20:9 他们上来遍满了1全地，围住2圣徒的营，与2蒙爱的城，就有火3从天降下，烧灭了他们。
20章9节 注2
圣徒的营是得胜信徒暂住之所，他们是天上的众军，（十九14，）安营在地上。蒙爱的城是耶路撒冷城，以色列遗民所住的地方。在千年国里，得胜的信徒和以色列遗民是神在地上忠信的百姓，同神并为神站住。到了千年国末了，撒但要从北方的极处，煽动背叛的人类攻击他们。


启20:9注3

启示录 20章9节
20:9 他们上来遍满了1全地，围住2圣徒的营，与2蒙爱的城，就有火3从天降下，烧灭了他们。
20章9节 注3
有些权威古卷上加，从神那里。


启20:10注1

启示录 20章10节
20:10 那迷惑他们的魔鬼，被扔在硫磺1火湖里，也就是兽和假申言者所在的地方；他们必昼夜受痛苦，直到永永远远。
20章10节 注1
火湖是为魔鬼和他的使者预备的。（太二五41。）兽和假申言者并太二五32～33、41的山羊，要比魔鬼早一千年被扔在火湖里；（十九20；）一千年以后，魔鬼也要被扔在火湖里。


启20:11注1

启示录 20章11节
20:11 我又看见一个1白色的大宝座和那2坐在上面的，从祂面前3天地都逃遁，4再无可见之处了。
20章11节 注1
白色在这里表征公义，指明主审判的大宝座是公义的。


启20:11注2

启示录 20章11节
20:11 我又看见一个1白色的大宝座和那2坐在上面的，从祂面前3天地都逃遁，4再无可见之处了。
20章11节 注2
坐在上面的，必是指主耶稣。父神已将审判的事全交与子，（约五22，）并且设立祂作审判活人死人的那一位。（徒十42，十七31，提后四1，罗二16。）太二五31～46说到祂在千年国以前，是审判活人的；这里说到祂在千年国以后，是审判死人的。


启20:11注3

启示录 20章11节
20:11 我又看见一个1白色的大宝座和那2坐在上面的，从祂面前3天地都逃遁，4再无可见之处了。
20章11节 注3
旧天旧地要改变，（来一11～12，）旧天要过去，旧天的元素要被烧化，旧地也要被烧尽了。（彼后三10。）从这变化中，就产生出新天新地，（二一1，）成为新造的宇宙，供作新耶路撒冷在永世里的所在之地。


启20:11注4

启示录 20章11节
20:11 我又看见一个1白色的大宝座和那2坐在上面的，从祂面前3天地都逃遁，4再无可见之处了。
20章11节 注4
直译，再也找不着地方给他们。


启20:12注1

启示录 20章12节
20:12 我又看见死了的，无论大小，都1站在宝座前。2案卷展开了，并且另有一3卷展开，就是生命册。死了的都凭着这些2案卷所记载的，照他们所行的受审判。
20章12节 注1
这里的“站”指明死了的人已经复活。这是指千年国以后不信者的复活，就是审判的复活。（约五28～29，林前十五23～24。）


启20:12注2

启示录 20章12节
20:12 我又看见死了的，无论大小，都1站在宝座前。2案卷展开了，并且另有一3卷展开，就是生命册。死了的都凭着这些2案卷所记载的，照他们所行的受审判。
20章12节 注2
直译，书卷（复数）。这些书卷记载着不信者的工作和行为，他们要照所记载的受审判。


启20:12注3

启示录 20章12节
20:12 我又看见死了的，无论大小，都1站在宝座前。2案卷展开了，并且另有一3卷展开，就是生命册。死了的都凭着这些2案卷所记载的，照他们所行的受审判。
20章12节 注3
直译，书卷（单数）。这是信徒的名册。（十三8，十七8，路十20。）


启20:13注1

启示录 20章13节
20:13 于是1海交出其中的死者，死亡和阴间也交出其中的死者，他们都各自照所行的受审判。
20章13节 注1
那些溺毙海中的不信者，既包含在阴间的死人中，这里海所交出的死者，就不包括不信的人类；这些死者可能是亚当以前的时代中，（见创世记生命读经第二篇，）那些活类的灵（即现今的鬼─太八31～32，十二43）。这也许指明，现今的鬼要和不信的人类，一同在白色大宝座前受审判。


启20:14注1

启示录 20章14节
20:14 1死亡和阴间也被扔在火湖里，这火湖就是2第二次的死。
20章14节 注1
火湖是整个宇宙的垃圾箱，一切消极的事物，包括死亡和阴间，都要被扔在其中。死亡是主最后所要毁灭的仇敌。（林前十五26。）


启20:14注2

启示录 20章14节
20:14 1死亡和阴间也被扔在火湖里，这火湖就是2第二次的死。
20章14节 注2
堕落的人在第一次的死里，魂和灵与身体分开，并灭亡于阴间受苦的地方。（路十六22～24。）在第二次的死里，魂和灵与复活的身体重新联结，然后与身体一同被扔进火湖里。这是说，不信者的全人─灵、魂、体，都要在火湖永远的痛苦里灭亡。


启20:15注1

启示录 20章15节
20:15 1无论谁在生命2册上不见是记着的，就被扔在3火湖里。
20章15节 注1
那些灭亡的不信者，虽是照着记载他们所行的案卷受审判，（12～13，）却要照着生命册被扔在火湖里。这指明他们虽因恶行被主定罪，却因不信，名字没有记在生命册上而灭亡。不相信主耶稣，乃是惟一使人灭亡的罪。（约十六9。）


启20:15注2

启示录 20章15节
20:15 1无论谁在生命2册上不见是记着的，就被扔在3火湖里。
20章15节 注2
直译，书卷。


启20:15注3

启示录 20章15节
20:15 1无论谁在生命2册上不见是记着的，就被扔在3火湖里。
20章15节 注3
火湖原是为魔鬼和他的使者预备的。（太二五41。）不信的人既然跟随魔鬼，就要有分于魔鬼的审判，（约十六11，）并同受魔鬼下火湖的永远痛苦。鬼既跟随魔鬼，就要遭到同样的定命。


启21:1注1

启示录 21章1节
21:1 我又看见一个1新天新地；因为2第一个天和第一个地已经过去了，3海也不再有了。
21章1节 注1
在已过的永远里，神就定意要得着一个团体的彰显，使祂得着完满的彰显和荣耀；（弗三9～11，一9～12；）为此祂创造了诸天、地和人类。从创世以来，共分四个时代：法前时代，从亚当到摩西；（罗五14；）律法时代，从摩西到基督；（约一17；）恩典时代，从基督第一次来临到祂第二次来临万物复兴的时候；（徒三20～21；）还有国度时代，从基督第二次来临到千年国的末了。（十一15，二十4，6。）神用这四个时代成全并完成祂所拣选的人，使他们作祂永远团体的彰显，以成就祂的定旨。这四个时代都属于旧天旧地。国度时代虽是复兴的时代，却仍在旧天旧地里，因为神在祂所拣选之人身上那成全与完成的工作，要到国度时代末了才能成就。等到神藉着国度时代完成这工作时，旧天旧地就要被火焚烧而过去，更新为新天新地，（彼后三10～13，）新耶路撒冷要降到其中作神永远的彰显。


启21:1注2

启示录 21章1节
21:1 我又看见一个1新天新地；因为2第一个天和第一个地已经过去了，3海也不再有了。
21章1节 注2
按圣经所启示的原则，第一的人或物，不是神所要的，（出十二12，）第二的才是，所以凡是第一的，无论天、地、人、物都要废去。（4，参林前十五47，来八7，13。）若将第一译作先前，就会失去其灵意。


启21:1注3

启示录 21章1节
21:1 我又看见一个1新天新地；因为2第一个天和第一个地已经过去了，3海也不再有了。
21章1节 注3
海是神用审判之水，审判亚当以前的世界所造成的结果。（参创世记生命读经第二篇。）神复造的工作乃是限制审判之水的结果，使陆地得恢复。（创一9～10，耶五22。）亚当以前之世界的活类，受水的审判以后，就成了海里的居住者，就是鬼。在它们受了基督和祂信徒的对付，（太八29～32，路十17，徒十六16～18，十九12，）和海将它们交出，受白色大宝座前的审判（二十13）之后，海就不需要有了。从神复造的工作以来，神就定意要对付撒但和鬼，好把海废除。所以说，海也不再有了，指明撒但及其邪恶的跟从者都已经被处置，不会显在新天新地里。


启21:2注1

启示录 21章2节
21:2 我又看见圣城1新耶路撒冷2由神那里从天而降，预备好了，就如3新妇妆饰整齐，等候丈夫。
21章2节 注1
本书的启示是用表号构成的，（见一1注2，）其中的重大事物都用表号表征、描述，（因为深奥，用人的明言难以尽述，）如灯台表征召会，并星表征召会的使者；（一；）耶洗别表征堕落邪淫的罗马教；（二下；）碧玉和宝石表征生命和救赎的神；（四3；）狮子和羔羊表征得胜救赎的基督；（五；）四马表征福音、战争、饥荒和死亡的普及；（六上；）宇宙妇人表征神历代的赎民，并她的孩子表征神赎民中的强胜者，以及龙、蛇表征残忍、狡猾的撒但魔鬼；（十二；）海中上来的兽表征敌基督，并地中上来的兽表征假申言者；（十三；）庄稼表征在神的耕种下生长的人，并初熟的果子表征在神的耕种下生长之人中的早熟者；（十四；）大巴比伦表征宗教和物质两面的罗马；（十七～十八；）新妇表征成熟备妥可作基督配偶的圣徒；（十九上；）余者还有好多；以及最后，也是最大的一个表号，就是新耶路撒冷，表征神历代所赎，经过重生、变化、得荣之圣徒总和的结构，并不是一座物质、无生命的城，乃是一个集体活的人位，如新妇，有基督这奇妙的人位为丈夫。（2。）

新耶路撒冷是历代以来所有蒙神救赎的圣徒活的组合。她是基督的新妇，作基督的配偶；（约三29；）也是神的圣城，作神的居所，神的帐幕。（3。）这就是那属天的耶路撒冷，（来十二22，）是神为我们预备的，也是亚伯拉罕、以撒、雅各所羡慕的。（来十一10，16。）这也是在上的耶路撒冷，是我们众人的母。（加四26。）作基督新妇的新耶路撒冷，是出自她的“丈夫”基督，而成为祂的配偶，正如夏娃是出自她的丈夫亚当，而成为亚当的配偶。（创二21～24。）她是藉着有分于基督的生命和性情的丰富，所预备好的。作神的圣城，她全然圣别归神，完全被神的圣别性情浸透，成为神的居所。

在新旧两约，神将祂的选民比作自己的配偶（赛五四6，耶三1，结十六8，何二19，林后十一2，弗五31～32）和居所。（出二九45～46，民五3，结四三7，9，诗六八18，林前三16～17，六19，林后六16，提前三15。）配偶是在爱里使神得着满足，居所是在彰显中使神得着安息。这两面要终极完成于新耶路撒冷。因着她，神在爱里得着完全的满足，并在彰显中得着终极的安息，直到永远。


启21:2注2

启示录 21章2节
21:2 我又看见圣城1新耶路撒冷2由神那里从天而降，预备好了，就如3新妇妆饰整齐，等候丈夫。
21章2节 注2
所有蒙神救赎的圣徒被提到诸天之上以后，他们就成了新耶路撒冷，由神那里从天而降。这指明我们永远的居所不在天上，乃在新地上的新耶路撒冷。


启21:2注3

启示录 21章2节
21:2 我又看见圣城1新耶路撒冷2由神那里从天而降，预备好了，就如3新妇妆饰整齐，等候丈夫。
21章2节 注3
新耶路撒冷是一个新妇，指明她不是一座物质的城，乃是一个团体的人位。对基督，她是新妇，为叫祂得满足；对神，她是一个帐幕，为着神可有安居之所，并藉以彰显祂自己。


启21:3注1

启示录 21章3节
21:3 我听见有大声音从宝座出来，说，看哪，1神的帐幕与人同在，祂要与人同2住，他们要作祂的百姓，神要亲自与他们同在，作他们的神。
21章3节 注1
作神的居所，新耶路撒冷乃是神的帐幕与人同在，直到永远。摩西所造的帐幕，就是这帐幕的预表。（出二五8～9，利二六11。）这预表首先应验在基督身上，祂是神的帐幕在人间；（约一14；）至终要最完满的应验于新耶路撒冷，那将是基督的扩大，作神的居所。这帐幕也将是神赎民永远的居所，神要用基督覆庇我们。（见七15注3。）因此，新耶路撒冷乃是神和我们相互的居所。


启21:3注2

启示录 21章3节
21:3 我听见有大声音从宝座出来，说，看哪，1神的帐幕与人同在，祂要与人同2住，他们要作祂的百姓，神要亲自与他们同在，作他们的神。
21章3节 注2
直译，支搭帐幕。


启21:4注1

启示录 21章4节
21:4 神要从他们眼中1擦去一切的眼泪，2不再有死亡，也不再有悲哀、哭号、疼痛，因为3先前的事都过去了。
21章4节 注1
在新天新地要有完全的满足和安息，不再有让人流泪的事。


启21:4注2

启示录 21章4节
21:4 神要从他们眼中1擦去一切的眼泪，2不再有死亡，也不再有悲哀、哭号、疼痛，因为3先前的事都过去了。
21章4节 注2
死亡既要完全被生命吞灭，（林前十五54，）且被扔在火湖里，（二十14，）在新天新地就不再有死亡。


启21:4注3

启示录 21章4节
21:4 神要从他们眼中1擦去一切的眼泪，2不再有死亡，也不再有悲哀、哭号、疼痛，因为3先前的事都过去了。
21章4节 注3
先前的，直译，第一的。


启21:6注1

启示录 21章6节
21:6 祂又对我说，1都成了。我是阿拉法，我是俄梅嘎；我是初，我是终。我要2将生命泉的水白白赐给那口渴的人喝。
21章6节 注1
指5节的“这些话”都成了。


启21:6注2

启示录 21章6节
21:6 祂又对我说，1都成了。我是阿拉法，我是俄梅嘎；我是初，我是终。我要2将生命泉的水白白赐给那口渴的人喝。
21章6节 注2
将生命泉的水，直译，将出于生命水之泉的。


启21:7注1

启示录 21章7节
21:7 1得胜的，必承受这些为业，我要作他的神，他要作我的2儿子。
21章7节 注1
这里的得胜，与二、三章用了七次的得胜意义不同。这里的得胜指因信得胜，与约壹五4～5者同。二、三章的得胜，使得胜的信徒够资格有分于千年国的享受，作神时代行政里特别的赏赐；这里的得胜，使所有的信徒够资格有分于新耶路撒冷，连同其中一切的享受，作神永远救恩共同的分。


启21:7注2

启示录 21章7节
21:7 1得胜的，必承受这些为业，我要作他的神，他要作我的2儿子。
21章7节 注2
3节的“百姓”就是24节的列国，他们要在新天新地作神的百姓，不是作神的儿子。他们要住在新耶路撒冷之外的新地上，且要在新天新地中享受共同的福。（见24注1。）本节的“儿子，”不是指神的百姓，乃是指历代蒙救赎的圣徒。他们要住在新耶路撒冷，有分于新耶路撒冷一切的享受，事奉神和羔羊，并要作王，直到永远。（二二3～5。）


启21:8注1

启示录 21章8节
21:8 惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的、和一切1虚谎的，他们的分就在烧着硫磺的2火湖里；这是第二次的死。
21章8节 注1
即说谎者。


启21:8注2

启示录 21章8节
21:8 惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的、和一切1虚谎的，他们的分就在烧着硫磺的2火湖里；这是第二次的死。
21章8节 注2
在旧天旧地有水聚成的海，以容纳神审判的结果；在新天新地要有火湖顶替海。一切消极、污秽之物经神审判之后，都要在这火湖里，受第二次的死，在火与硫磺之中受焚烧的痛苦，直到永远。（十四10～11。）按照二二15，火湖是在新耶路撒冷城外，就如那象征火湖的火坑，（太五22与注9，）就是污秽之物所在的陀斐特，（耶十九11～13，）是在旧耶路撒冷城外一样。（王下二三10，赛三十33。）火湖比水聚成的海更受限制。


启21:9注1

启示录 21章9节
21:9 拿着七个金碗，盛满末后七灾的七位天使中，1有一位来对我说，你来，我要将2新妇，就是羔羊的妻，指给你看。
21章9节 注1
执行末后七灾的七位天使中，有一位将新耶路撒冷指给约翰看。这表征七碗的审判乃是为着新耶路撒冷。


启21:9注2

启示录 21章9节
21:9 拿着七个金碗，盛满末后七灾的七位天使中，1有一位来对我说，你来，我要将2新妇，就是羔羊的妻，指给你看。
21章9节 注2
新妇主要的是为着结婚之日，而妻子乃是为着一生之久。新耶路撒冷在千年国将是新妇，为时千年，如同一日；（彼后三8；）到新天新地里将是妻子，直到永永远远，万世无终。


启21:10注1

启示录 21章10节
21:10 我在灵里，天使带我到一座1高大的山，将那由神那里从天而降的圣城耶路撒冷指给我看。
21章10节 注1
高大的山与十七3的旷野相对。约翰看大妓女巴比伦，是被带到旷野；他看新妇新耶路撒冷，是被带到一座高大的山。我们必须被带到高山上，才能看见神那为着实现祂永远定旨的居所。


启21:11注1

启示录 21章11节
21:11 城中有1神的荣耀；城的2光辉如同极贵的3宝石，好像4碧玉，明如水晶；
21章11节 注1
神的荣耀就是神的彰显，也就是彰显出来的神。我们已被命定要得这荣耀，并蒙召来得这荣耀。（林前二7，彼前五10，帖前二12。）现今我们正在变化进入这荣耀，（林后三18，）并要被带进这荣耀里。（来二10。）至终我们要与基督同得这荣耀，（罗八17，30，）在新耶路撒冷里带着神的荣耀作神的彰显。


启21:11注2

启示录 21章11节
21:11 城中有1神的荣耀；城的2光辉如同极贵的3宝石，好像4碧玉，明如水晶；
21章11节 注2
直译，发光体，或，带光体。今天信徒是光的儿女，（弗五8，）乃是世上的光，（太五14，）显在弯曲悖谬的世代中。（腓二15。）至终，新耶路撒冷是所有圣徒的组合，要成为发光体，将那是光的神照耀在周围的列国之上。（24。）


启21:11注3

启示录 21章11节
21:11 城中有1神的荣耀；城的2光辉如同极贵的3宝石，好像4碧玉，明如水晶；
21章11节 注3
宝石不是光，乃是发光体。这宝石本身没有光，乃是那位是光的神作到宝石里面，并透过宝石照耀出去。这指明我们既是要来之新耶路撒冷的一部分，就必须凭着是照耀之光的神作到我们里面，而变化为宝石，使我们成为发光体，照耀着作神的彰显。


启21:11注4

启示录 21章11节
21:11 城中有1神的荣耀；城的2光辉如同极贵的3宝石，好像4碧玉，明如水晶；
21章11节 注4
碧玉是神显出来的样子。（四3与注1。）新耶路撒冷的光好像碧玉，带着神显出来的样子，藉着发光彰显神。


启21:12注1

启示录 21章12节
21:12 有1高大的墙；有2十二个门，门上有十二位3天使；门上又写着4以色列十二个支派的名字；
21章12节 注1
墙是为着分别和保护。新耶路撒冷要绝对分别归神，也要完全保护神的权益。这墙是高大的，今天所有的信徒都需要这样高大的墙，来分别并保护他们。


启21:12注2

启示录 21章12节
21:12 有1高大的墙；有2十二个门，门上有十二位3天使；门上又写着4以色列十二个支派的名字；
21章12节 注2
门是为着交通、进出的。十二是神行政中绝对完全并永远完整的数字。因此，十二个门指明为着神的行政，新耶路撒冷的交通是绝对完全且永远完整的。


启21:12注3

启示录 21章12节
21:12 有1高大的墙；有2十二个门，门上有十二位3天使；门上又写着4以色列十二个支派的名字；
21章12节 注3
在神永远的经纶里，天使是服役的灵，（来一14，）为那些承受救恩，并有分于新耶路撒冷（新天新地的中心）永远之福的人效力。这些天使要为我们的产业看门，我们却要享受神永远经纶里丰富的产业。


启21:12注4

启示录 21章12节
21:12 有1高大的墙；有2十二个门，门上有十二位3天使；门上又写着4以色列十二个支派的名字；
21章12节 注4
以色列，直译，以色列的众子。在这里，以色列代表旧约的律法，指明新耶路撒冷的门上有律法的代表。律法在看守并观看，以保证圣城一切的交通、进出都合乎律法的要求。十二门上有这以色列十二支派的名字，也表征以色列十二支派是圣城的入门，藉着福音的传扬，引人进入三一神的丰富，享受其中的供应。

这里的以色列也指明新耶路撒冷的组成，包括旧约所有蒙救赎的圣徒。


启21:13注1

启示录 21章13节
21:13 1东边有三门，1北边有三门，1南边有三门，1西边有三门。
21章13节 注1
城是四方的，（16，）每边各有三门。东边在前，向着日出的荣耀，列为第一；北边在上，列为第二；南边在下，列为第三；西边在后，列为第四。四边的门向着地的四方，表征圣城的入口对地上所有的人都是便利的。（比较创二10～14河流分为四道。）每边的三门，表征三一神─父、子、灵─一同作工，将人带进圣城。这是路十五的三个比喻所指明的，也是主在太二八19的话所含示的。浸入父、子、灵，就是真正进到圣城里。四边各有三门，构成十二这数字，这也含示三一神与受造之人的调和。（四这数字表征受造之物─四6。）


启21:14注1

启示录 21章14节
21:14 城墙有十二1根基，根基上有羔羊十二2使徒的十二个名字。
21章14节 注1
这里的根基不是林前三10～11所说的根基─基督，乃是羔羊的十二使徒。今天召会是建造在使徒和申言者的根基上；（弗二20；）在永世里，不再需要申言者，所以只有使徒为圣城的根基。


启21:14注2

启示录 21章14节
21:14 城墙有十二1根基，根基上有羔羊十二2使徒的十二个名字。
21章14节 注2
这里的使徒代表新约的恩典，表征新耶路撒冷是建造在神的恩典上。进入圣城乃是照着神的律法，城却是建造在神的恩典上。这里的“使徒”也含示新耶路撒冷的组成，不仅包括以色列所代表的旧约圣徒，也包括使徒所代表的新约圣徒。


启21:15注1

启示录 21章15节
21:15 同我说话的拿着1金苇子当尺，要量那城、和城门城墙。
21章15节 注1
苇子是为着量度，量度是为着据有。（结四十5，亚二1～2，启十一1。）金既是表征神圣的性情，用金苇子量度，就表征测量城、城门、城墙，乃是照着神圣的性情；凡不合乎神圣性情的，都不属于新耶路撒冷。这整座城，连城门和城墙在内，都能通过神圣性情的量度与试验；因此，这座城适合为神所有。


启21:16注1

启示录 21章16节
21:16 城是1四方的，长宽一样；天使用苇子量那城，共有2一万二千3斯泰底亚，4长宽高都相等。
21章16节 注1
这里的四方，表征新耶路撒冷在各面都是完全、完整、绝对平直、毫不歪斜的。


启21:16注2

启示录 21章16节
21:16 城是1四方的，长宽一样；天使用苇子量那城，共有2一万二千3斯泰底亚，4长宽高都相等。
21章16节 注2
一万二千是十二的一千倍。十二既表征神行政中的绝对完全和永远完整，一万二千就表征一千倍这样的完全与完整。


启21:16注3

启示录 21章16节
21:16 城是1四方的，长宽一样；天使用苇子量那城，共有2一万二千3斯泰底亚，4长宽高都相等。
21章16节 注3
一斯泰底昂约一八五公尺。


启21:16注4

启示录 21章16节
21:16 城是1四方的，长宽一样；天使用苇子量那城，共有2一万二千3斯泰底亚，4长宽高都相等。
21章16节 注4
无论在帐幕或圣殿里，至圣所的尺度，长宽高都相等。（出二六2～8，王上六20。）因此，新耶路撒冷的长宽高都相等，表征整个新耶路撒冷就是至圣所，神所有的赎民都可在其中敬拜、事奉神，看见、摸着神的同在，并生活、安居在神的同在中，直到永远。


启21:17注1

启示录 21章17节
21:17 又量了城墙，按着1人的尺寸，就是1天使的尺寸，共有2一百四十四肘。
21章17节 注1
在复活里，人要像天使一样，（太二二30，）因此，“按着人的尺寸，就是天使的尺寸”表征城墙不是天然的，乃是在复活里的。


启21:17注2

启示录 21章17节
21:17 又量了城墙，按着1人的尺寸，就是1天使的尺寸，共有2一百四十四肘。
21章17节 注2
一百四十四是十二乘十二，表征在神行政中，绝对完全与永远完整中的绝对完全与永远完整。圣城的墙在神永远的行政中，是何等的完全与完整！

城本身像一座一万二千斯泰底亚的高山，而城墙本身从根基到顶端是一百四十四肘。


启21:18注1

启示录 21章18节
21:18 墙是用1碧玉造的，城是2纯3金的，如同2明净的玻璃。
21章18节 注1
碧玉是一种变化的宝石，（林前三12，）表征神显出来的样子。（四3与注1。）碧玉墙表征那作神在永世里团体彰显的整座城，有神显出来的样子。


启21:18注2

启示录 21章18节
21:18 墙是用1碧玉造的，城是2纯3金的，如同2明净的玻璃。
21章18节 注2
或，纯净。


启21:18注3

启示录 21章18节
21:18 墙是用1碧玉造的，城是2纯3金的，如同2明净的玻璃。
21章18节 注3
金既然表征神的神圣性情，城是纯金的，就表征新耶路撒冷完全是出于神的神圣性情，以神的神圣性情为元素。纯金如同明净的玻璃，表征整座城是透明的，毫无不透明之处。


启21:19注1

启示录 21章19节
21:19 城墙的1根基是用各样宝石装饰的。第一根基是2碧玉，第二是蓝宝石，第三是玛瑙，第四是绿宝石，
21章19节 注1
新耶路撒冷是一座有根基的城，（来十一10，）这些根基就是羔羊的十二使徒，（14，）每位使徒由一样宝石所表征。十二使徒的头一位，彼得，原名西门；当他被带到主面前时，主将他改名为彼得，意思就是石头。（约一42。）后来，主说到召会的建造时，就以这名称呼他。（太十六18。）宝石不是创造的，乃是从受造之物变化成的。所有的使徒都是受造的泥土，但他们蒙了重生，并且变化成了为着神永远建造的宝石。每一位信徒都需要经过这样的重生和变化，才能成为新耶路撒冷的一部分。

表征十二使徒的十二样根基宝石，其颜色如下：第一是绿色，第二和第三是蓝色，第四是绿色，第五和第六是红色，第七是黄色，第八是蓝绿色，第九是黄色，第十是苹果绿色，第十一和第十二是紫色。以上十二层根基的颜色，显出一道彩虹的样子，表征城是建造在神守约的信实上，并藉着神这信实得以稳固，（创九8～17，）城的根基也是可信可靠的。


启21:19注2

启示录 21章19节
21:19 城墙的1根基是用各样宝石装饰的。第一根基是2碧玉，第二是蓝宝石，第三是玛瑙，第四是绿宝石，
21章19节 注2
城墙的第一层根基和新耶路撒冷的整个城墙一样，都是用碧玉造的；（18；）这指明在圣城的建造里，主要的材料是碧玉。既然碧玉表征神彰显在祂可传输的荣耀里，（四3，）圣城主要的功用也就是带着神的荣耀彰显神。（11。）


启21:21注1

启示录 21章21节
21:21 十二个门是十二颗1珍珠，每一个门各自是2一颗珍珠造的，城内的3街道是纯金，好像4透明的玻璃。
21章21节 注1
珍珠产自死水中的蚌。当蚌被砂粒所伤，就分泌生命的汁液包裹砂粒，使其成为宝贵的珍珠。这描述基督这位永活者进到死水中，为我们所伤，就分泌祂的生命包裹我们，使我们成为宝贵的珍珠，好被建造成为神永远的彰显。圣城的十二个门是十二颗珍珠，表征藉着那胜过死亡，并分泌生命的基督而得的重生，乃是城的入口。这符合那由以色列所代表，并由看守的天使所观看（12）之律法的要求。

新耶路撒冷是由三种宝贵的材料建造成的，表征她是用三一神所建造的。首先，城的本身同城内的街道是纯金的。（18，21。）金是神圣别性情的表号，表征父是源头，产生使城实际存在的元素。第二，城的十二个门是珍珠，表征子得胜的死并分赐生命的复活，藉此开了城的入口。第三，城墙及其根基是用宝石造的，表征那灵变化的工作，将蒙救赎、得着生的圣徒变化为宝石，为着建造神永远的居所，使他们在神那渗透一切的荣耀中，团体的彰显神。在伊甸园，这三种宝物仅仅是材料，（创二11～12，）到了新耶路撒冷城，这些宝贵的材料成了被建造起来的城，为着成就神永远的定旨，就是得着一个团体的彰显。


启21:21注2

启示录 21章21节
21:21 十二个门是十二颗1珍珠，每一个门各自是2一颗珍珠造的，城内的3街道是纯金，好像4透明的玻璃。
21章21节 注2
圣城的每一个门都是一颗珍珠，这表征城的进入是惟一而一次永远的；就是，惟有凭着基督得胜的死和分赐生命的复活，藉着一次永远的重生，才能进城。


启21:21注3

启示录 21章21节
21:21 十二个门是十二颗1珍珠，每一个门各自是2一颗珍珠造的，城内的3街道是纯金，好像4透明的玻璃。
21章21节 注3
门是为着进城，街道是为着日常的生活行动。进城是藉着基督的死与复活；在城中日常的生活行动乃是照着由纯金街道所表征之神的神圣性情。接着重生的进入，圣徒日常的生活行动必须是在神的神圣性情的道路中。神的神圣性情乃是他们的道路。


启21:21注4

启示录 21章21节
21:21 十二个门是十二颗1珍珠，每一个门各自是2一颗珍珠造的，城内的3街道是纯金，好像4透明的玻璃。
21章21节 注4
象征新耶路撒冷城本身及其街道的纯金，如同明净的玻璃，（18，）这表征全城是透明的。虽然珍珠也许不透明，但每颗珍珠都是敞开的大门，昼夜总不关闭。（25。）


启21:22注1

启示录 21章22节
21:22 1我未见城内有2殿，因主神全能者和羔羊为城的2殿。
21章22节 注1
在旧约里，神的帐幕是神殿的前身。新耶路撒冷乃是神的帐幕，（3，）作神的殿。这指明在新天新地里，神的殿要扩大成为一座城。城的尺寸，长宽高都相等，（16，）指明全城就是至圣所，也就是内殿；所以城内没有殿。


启21:22注2

启示录 21章22节
21:22 1我未见城内有2殿，因主神全能者和羔羊为城的2殿。
21章22节 注2
原文意内殿。主神全能者和羔羊就是内殿；这表征神和羔羊自己是我们事奉神并居住的地方。圣城是神的帐幕，是为给神居住；神和羔羊是殿，是为给蒙救赎的圣徒居住。在新天新地里，新耶路撒冷乃是神与人相互的居所，直到永远。


启21:23注1

启示录 21章23节
21:23 那城内1不需要日月光照，因有神的荣耀光照，又有2羔羊为城的灯。
21章23节 注1
在千年国里，日光、月光都要加强；（赛三十26；）但在新天新地的新耶路撒冷里，却不需要日月光照。在新天新地里有日月，但在新耶路撒冷不需要日月光照，因为神作神圣的光，要照耀得更为明亮。


启21:23注2

启示录 21章23节
21:23 那城内1不需要日月光照，因有神的荣耀光照，又有2羔羊为城的灯。
21章23节 注2
那是灯的羔羊凭着是光的神照耀，用神的荣耀，就是神圣之光的彰显，照亮这城。圣城既有这种神圣的光照亮，就无需天然的光，或人造的光。（二二5。）


启21:24注1

启示录 21章24节
21:24 1列国要藉着城的2光行走，3地上的君王必将自己的4荣耀带进那城。
21章24节 注1
在今世末了，吹第六号和第七号时，地上大部分的居民都要被杀，其余的要在基督回到地上时，在祂荣耀的宝座前受审判。被定罪的山羊要受咒诅，在火湖里灭亡；被称义的绵羊却要蒙福，承受那从创世以来为他们所预备的国。（太二五31～46。）他们不会得救、重生，像新约的信徒一样；他们只不过要被复兴到人起初被造的情形。他们是千年国里列国的人民，在其中得胜的信徒是君王，（二十4，6，）得救的以色列遗民是祭司。（亚八20～23。）千年国之后，列国中有一部分受了魔鬼迷惑而背叛主，就被天上降下的火烧灭。（二十7～9。）其余的要迁到新地作列国，住在新耶路撒冷周围，并藉着城的光行走；他们就是3～4节所说神的百姓。他们是受造却未重生的人，要因生命树叶子的医治而得维持，（二二2，）永远活在受造时的情形中。即使对他们，也不再有死亡；（4；）他们在新耶路撒冷神圣荣耀的照耀下，就也不在黑暗里。


启21:24注2

启示录 21章24节
21:24 1列国要藉着城的2光行走，3地上的君王必将自己的4荣耀带进那城。
21章24节 注2
参赛二5。


启21:24注3

启示录 21章24节
21:24 1列国要藉着城的2光行走，3地上的君王必将自己的4荣耀带进那城。
21章24节 注3
在这里地上的君王就是新地上列国的王。那些蒙救赎、得着生的信徒要作王管理这些君王，（二二5，）基督就要作万王之王，直到永远。


启21:24注4

启示录 21章24节
21:24 1列国要藉着城的2光行走，3地上的君王必将自己的4荣耀带进那城。
21章24节 注4
这里的荣耀指荣美。（太五16，见来二9注1。）


启21:25注1

启示录 21章25节
21:25 城门白昼1总不关闭，在那里原没有2黑夜。
21章25节 注1
城墙将城从列国中分别出来，但城门向着列国乃是一直敞开的。


启21:25注2

启示录 21章25节
21:25 城门白昼1总不关闭，在那里原没有2黑夜。
21章25节 注2
在新天新地里仍有昼夜之分，但在新耶路撒冷里就没有这样的区分，因为其中有神自己作更强烈的光，不分昼夜，一直照耀。


启21:26注1

启示录 21章26节
21:26 人必将列国的1荣耀2尊贵带进那城。
21章26节 注1
见24注4。


启21:26注2

启示录 21章26节
21:26 人必将列国的1荣耀2尊贵带进那城。
21章26节 注2
尊贵是指身分上的宝贵和地位上的尊严。（参斯一4。）


启21:27注1

启示录 21章27节
21:27 凡俗污的，并那行可憎与虚谎之事的，绝不得进那城，只有1记在羔羊生命2册上的，才得进去。
21章27节 注1
住在新耶路撒冷外新地上的列国，既然要将他们的荣耀、尊贵带进那城，那些记在羔羊生命册上的，就必定包括他们在内。


启21:27注2

启示录 21章27节
21:27 凡俗污的，并那行可憎与虚谎之事的，绝不得进那城，只有1记在羔羊生命2册上的，才得进去。
21章27节 注2
直译，书卷。


启22:1注1

启示录 22章1节
22:1 天使又指给我看在城内1街道当中一道2生命水的3河，明亮如4水晶，从5神和羔羊的宝座流出来。
22章1节 注1
圣城的街道是纯金，（二一21，）金象征神圣的性情。生命水的河在街道当中流着，表征神圣的生命在神圣的性情里涌流，作神赎民日常生活的惟一道路。那里有神圣生命的涌流，那里就有神圣的性情作圣别的道路，给神的百姓凭以行事；那里有神圣性情的圣别道路，那里就有神圣生命的涌流。神圣的生命和作圣别道路之神圣的性情，总是同行的。所以神生命水的河，是顺着神圣的道路便于应用的。我们是藉着行在这生命的道路中，享受这生命水的河。


启22:1注2

启示录 22章1节
22:1 天使又指给我看在城内1街道当中一道2生命水的3河，明亮如4水晶，从5神和羔羊的宝座流出来。
22章1节 注2
生命水象征神在基督里成为那灵，将自己流进祂所救赎的人里面，作他们的生命和生命的供应。这是从裂开磐石流出的水（出十七6，民二十11）所预表的，也是从主耶稣被扎的肋旁流出的水（约十九34）所象征的。这里的生命水成了一道河，从神和羔羊的宝座流出来，供应并浸透整个新耶路撒冷，所以这城充满神圣的生命，在神生命的荣耀中彰显祂。


启22:1注3

启示录 22章1节
22:1 天使又指给我看在城内1街道当中一道2生命水的3河，明亮如4水晶，从5神和羔羊的宝座流出来。
22章1节 注3
这河就如创二10～14，诗四六4，结四七5～9的河所预表的，是表征在其流中生命的丰盛。这是一道河，流遍圣城的四方，就像创二10～14的一条河分为四道。这一道河连同它的丰富，在我们对神生命之灵各面的丰富（罗八2，十五30，帖前一6，帖后二13，加五22～23）所有不同的经历中，成了许多道河，如约七38所指明的。


启22:1注4

启示录 22章1节
22:1 天使又指给我看在城内1街道当中一道2生命水的3河，明亮如4水晶，从5神和羔羊的宝座流出来。
22章1节 注4
生命水明亮如水晶，毫无模糊、不透明之处。这生命水在我们里面涌流时，就纯净我们，使我们透明如同水晶。


启22:1注5

启示录 22章1节
22:1 天使又指给我看在城内1街道当中一道2生命水的3河，明亮如4水晶，从5神和羔羊的宝座流出来。
22章1节 注5
“神和羔羊的宝座，”一个宝座既为着神，也为着羔羊，表征神和羔羊乃是一─祂是羔羊神，是救赎的神，是神那救赎者。在永世里，坐宝座的神乃是我们救赎的神，从祂的宝座有生命水的河流出来，作我们的供应和满足。这描述三一神─神、羔羊和生命水所象征的那灵─如何在祂元首权柄（宝座的权柄所含示的）之下，将自己分赐给祂所救赎的人，直到永远。


启22:2注1

启示录 22章2节
22:2 在河这边与那边有1生命树，生产十二样2果子，3每4月都结出果子，树上的5叶子乃为医治万民。
22章2节 注1
一棵生命树长在河的两岸，表征生命树是一种藤蔓，沿着生命水的流伸展、蔓延，给神的子民接受并享受。这树实现了神原初的心意，（创二9，）直到永远。因着人的堕落，生命树向人封闭了；（创三22～24；）但藉着基督的救赎，又向信徒开启了。（来十19～20。）今天，享受基督作生命树是信徒共同的分；（约六35，57；）在千年国，得胜的信徒要享受基督这生命树作他们时代的赏赐；（二7；）最终，在新天新地里，所有蒙神救赎的人都要享受基督这生命树作永远的分。（14，19。）基督这生命树，乃是沿着生命水，就是那灵的流，作为便利取用的生命供应。那里有那灵的流，那里就可找着基督生命的供应。这全在于神圣的性情，并以神圣的性情作我们圣别的道路，如街道所象征的。这是圣城的供应，也是圣城得供应的路。


启22:2注2

启示录 22章2节
22:2 在河这边与那边有1生命树，生产十二样2果子，3每4月都结出果子，树上的5叶子乃为医治万民。
22章2节 注2
生命树的果子要作神赎民的食物，直到永远；这些果子始终是新鲜的，每月都结，每年结十二样果子。生命树结十二样果子，是说生命树的果子是丰富的，够完成神永远的行政用的。


启22:2注3

启示录 22章2节
22:2 在河这边与那边有1生命树，生产十二样2果子，3每4月都结出果子，树上的5叶子乃为医治万民。
22章2节 注3
直译，按着每一个月。


启22:2注4

启示录 22章2节
22:2 在河这边与那边有1生命树，生产十二样2果子，3每4月都结出果子，树上的5叶子乃为医治万民。
22章2节 注4
“月”指明将来在新天新地里仍有月亮，划分十二个月；也仍然有太阳，将昼夜分开，各十二小时。七是代表召会的数字，表征神在祂现今的经纶里，与祂所造的人相加；十二是新耶路撒冷的数字，表征神在祂永远的行政里，与祂所造的人相调。新耶路撒冷有十二根基，上面有十二使徒的名字；还有十二个门，就是十二颗珍珠，门上有十二支派的名字；此外还有生命树的十二样果子。就空间说，城的长宽高各为一万二千斯泰底亚，是一千乘十二；城墙高一百四十四肘，是十二乘十二。就时间说，新天新地每年有十二个月，白天有十二小时，夜晚也有十二小时。


启22:2注5

启示录 22章2节
22:2 在河这边与那边有1生命树，生产十二样2果子，3每4月都结出果子，树上的5叶子乃为医治万民。
22章2节 注5
生命树的叶子乃为医治万民。在圣经里，叶子象征人的行为。（创三7。）生命树的叶子象征基督的行为。重生的信徒吃生命树的果子，接受基督作内里的生命和生命的供应，使他们得享神圣的生命，直到永远；复兴的万民是靠生命树的叶子得医治，以基督的行为作外在的引导和规律，使他们过人的生活，直到永远。


启22:3注1

启示录 22章3节
22:3 一切1咒诅必不再有。在城里有2神和羔羊的宝座；祂的奴仆都要3事奉4祂，
22章3节 注1
或，受咒诅的事。咒诅是因亚当的堕落进来的，（创三17，）却被基督的救赎对付了。（加三13。）在新天新地里既不再有堕落，就再没有咒诅。


启22:3注2

启示录 22章3节
22:3 一切1咒诅必不再有。在城里有2神和羔羊的宝座；祂的奴仆都要3事奉4祂，
22章3节 注2
神和羔羊的宝座，是神所救赎的人在永世里所要享受的福分之一。他们不再受任何咒诅，神和羔羊的宝座要作他们永远的分。


启22:3注3

启示录 22章3节
22:3 一切1咒诅必不再有。在城里有2神和羔羊的宝座；祂的奴仆都要3事奉4祂，
22章3节 注3
原文指作祭司事奉。这样事奉神和羔羊，也是神所救赎的人在永世里所得的福分。


启22:3注4

启示录 22章3节
22:3 一切1咒诅必不再有。在城里有2神和羔羊的宝座；祂的奴仆都要3事奉4祂，
22章3节 注4
本节与4节的祂，都是指神和羔羊。在永世里，神和羔羊乃是一。


启22:4注1

启示录 22章4节
22:4 也要1见祂的面；祂的名字必在他们的额上。
22章4节 注1
见神和羔羊的面，并有祂的名字在他们额上，也是神所救赎的人在永世所得享受三一神的福分。


启22:5注1

启示录 22章5节
22:5 不再有1黑夜，他们也不需要2灯光日光，因为3主神要光照他们；他们要4作王，直到永永远远。
22章5节 注1
见二一25注2。


启22:5注2

启示录 22章5节
22:5 不再有1黑夜，他们也不需要2灯光日光，因为3主神要光照他们；他们要4作王，直到永永远远。
22章5节 注2
灯光是人造的，日光是神创造的。


启22:5注3

启示录 22章5节
22:5 不再有1黑夜，他们也不需要2灯光日光，因为3主神要光照他们；他们要4作王，直到永永远远。
22章5节 注3
主神要光照他们，是神所救赎的人在永世里的另一福分。


启22:5注4

启示录 22章5节
22:5 不再有1黑夜，他们也不需要2灯光日光，因为3主神要光照他们；他们要4作王，直到永永远远。
22章5节 注4
作王直到永远，是神所救赎的人在永世里最终的福分。


启22:6注1

启示录 22章6节
22:6 1天使又对我说，这些话是可信真实的；2主，就是众申言者之3灵的神，差遣祂的使者，将那必要快发生的事指示祂的奴仆。
22章6节 注1
指二一9的天使。


启22:6注2

启示录 22章6节
22:6 1天使又对我说，这些话是可信真实的；2主，就是众申言者之3灵的神，差遣祂的使者，将那必要快发生的事指示祂的奴仆。
22章6节 注2
那差遣使者将这书中的事指示人的“主…神，”就是主耶稣。（一1，二二16。）


启22:6注3

启示录 22章6节
22:6 1天使又对我说，这些话是可信真实的；2主，就是众申言者之3灵的神，差遣祂的使者，将那必要快发生的事指示祂的奴仆。
22章6节 注3
在本书，主神乃是众申言者之灵的神，这指明本书一切的预言都是那位在新旧约中感动众申言者之灵的神所默示的；这也指明本书的预言与新旧约里的预言有关，都是申言者在他们被神感动的灵里所说的。因此，我们要明白这些预言，也需要在我们灵里接受神的膏抹。


启22:7注1

启示录 22章7节
22:7 看哪，1我必快来！凡遵守这2书上预言之话的有福了。
22章7节 注1
我必快来，是主的警告。我们若留意这警告，就有福了，否则就会丧失这福分。


启22:7注2

启示录 22章7节
22:7 看哪，1我必快来！凡遵守这2书上预言之话的有福了。
22章7节 注2
直译，书卷。9～10、18～19节者同。


启22:10注1

启示录 22章10节
22:10 他又对我说，1不可封住这书上预言的话，因为时候近了。
22章10节 注1
但以理书的预言被封住，因为那些预言离末期尚远，但本书的预言不可封住，因为时候近了。


启22:11注1

启示录 22章11节
22:11 1行不义的，叫他仍旧行不义；污秽的，叫他仍旧行污秽；义的，叫他仍旧行义；圣别的，叫他仍旧圣别。
22章11节 注1
在本书的世代，人是义的或是不义的，是污秽的或是圣别的，是一件严肃的事。是义的，乃是在外面照神公义的法则行动；是圣别的，乃是在里面照神圣别的性情生活。在本书的世代，我们必须这样生活行动，使我们得赏赐；否则在主回来时，我们就要被定罪为不义和污秽的，并且要受刑罚。（12。）


启22:12注1

启示录 22章12节
22:12 看哪，1我必快来！2赏罚在我，我要照各人所行的报应他。
22章12节 注1
我必快来，这是主再三的警告，叫我们重看在祂回来时的赏罚。


启22:12注2

启示录 22章12节
22:12 看哪，1我必快来！2赏罚在我，我要照各人所行的报应他。
22章12节 注2
赏罚，直译，工价。当主回来，信徒被提之后，各人都要在基督审判台前接受赏罚。（林后五10，林前四5，罗十四10，太十六27。）


启22:13注1

启示录 22章13节
22:13 1我是阿拉法，我是俄梅嘎；我是2首先的，我是末后的；我是初，我是终。
22章13节 注1
这是主在本书结束时的宣告，与神在本书开头时的宣告一致。（一8。）这指明主耶稣就是神。


启22:13注2

启示录 22章13节
22:13 1我是阿拉法，我是俄梅嘎；我是2首先的，我是末后的；我是初，我是终。
22章13节 注2
主耶稣不仅是首先的，也是初；不仅是末后的，也是终。首先的，指明没有人在祂以先；末后的，指明没有人在祂之后。初，意即祂是万有的起源；终，意即祂是万有的终结。这不仅指明，没有人在主耶稣之先，也没有人在主耶稣之后，也指明没有祂，就没有起源，也没有终结。


启22:14注1

启示录 22章14节
22:14 1那些2洗净自己袍子的有福了，3可得4权柄到生命树那里，也能5从门进城。
22章14节 注1
本节可视为一个应许，为着给人享受生命树，就是基督连同一切生命的丰富；17节后半可视为一个呼召，要人取用生命水，就是赐生命的灵。所以，本书结束于一个应许和一个呼召，都是要人吃喝包罗万有的基督这赐生命的灵。


启22:14注2

启示录 22章14节
22:14 1那些2洗净自己袍子的有福了，3可得4权柄到生命树那里，也能5从门进城。
22章14节 注2
这里的袍子象征信徒的行为。洗净自己的袍子，就是藉着羔羊之血的洗涤，保守自己的行为洁净。（七14，约壹一7。）这使信徒有权柄享受生命树，并且得以进城。在永世里，生命树和城都是他们的享受。


启22:14注3

启示录 22章14节
22:14 1那些2洗净自己袍子的有福了，3可得4权柄到生命树那里，也能5从门进城。
22章14节 注3
直译，他们将对生命树有权柄。


启22:14注4

启示录 22章14节
22:14 1那些2洗净自己袍子的有福了，3可得4权柄到生命树那里，也能5从门进城。
22章14节 注4
神造人之后，将人摆在生命树前，（创二8～9，）这指明人有特权享用这树；但因人堕落了，神就用祂的荣耀、圣别和公义，封锁了人通往生命树的路。（创三24。）藉着基督那满足神一切荣耀、圣别、公义之要求的救赎，通往生命树的路就重新向信徒开启。（来十19～20。）因此凡用基督救赎的血洗净自己袍子的人，在永世里都有权利在圣城，就是在神的乐园中，享受生命树作他们永远的分。（二7。）


启22:14注5

启示录 22章14节
22:14 1那些2洗净自己袍子的有福了，3可得4权柄到生命树那里，也能5从门进城。
22章14节 注5
从门进城，就是藉着胜过死亡并分赐生命的基督得着生，以进入新耶路撒冷，就是神永远福分的范围里。（见二一21注2。）


启22:15注1

启示录 22章15节
22:15 1城外有那些犬类、行邪术的、淫乱的、杀人的、拜偶像的、和一切喜好并编造谎言的。
22章15节 注1
城外有火湖容纳所有灭亡的罪人。（二一8注2。）


启22:16注1

启示录 22章16节
22:16 我耶稣差遣我的使者，1为2众召会将这些事向你们作见证。我是3大卫的根，又是他的后裔，我是明亮的4晨星。
22章16节 注1
直译，在众召会之上。


启22:16注2

启示录 22章16节
22:16 我耶稣差遣我的使者，1为2众召会将这些事向你们作见证。我是3大卫的根，又是他的后裔，我是明亮的4晨星。
22章16节 注2
本书的见证是主耶稣为众召会所作的，因此，我们要明白并遵守这见证，就必须在众召会中，也必须为着众召会。


启22:16注3

启示录 22章16节
22:16 我耶稣差遣我的使者，1为2众召会将这些事向你们作见证。我是3大卫的根，又是他的后裔，我是明亮的4晨星。
22章16节 注3
在神性方面，基督是大卫的根，是他的源头；在人性方面，基督是大卫的后裔，是他的后代。因此祂是主，作大卫的根；祂也是大卫的子孙，是大卫的苗裔，作他的后裔。（太二二42～45，罗一3，耶二三5。）


启22:16注4

启示录 22章16节
22:16 我耶稣差遣我的使者，1为2众召会将这些事向你们作见证。我是3大卫的根，又是他的后裔，我是明亮的4晨星。
22章16节 注4
基督再来时，对祂的百姓，是升起的日头，（玛四2，）这是一般的；但对儆醒爱祂的人，乃是晨星，这是特别的，作得胜者的赏赐。（二28。）基督是大卫的根，也是大卫的后裔，与以色列人和国度有关；祂是明亮的晨星，与召会和被提有关。晨星是在黎明前最黑暗的时刻前出现。大灾难就是这最黑暗的时候，随后，国度的白昼就要破晓。在国度里，基督要像日头，公开向祂的百姓显现；但在大灾难之前，祂要像晨星，暗中向祂的得胜者显现。


启22:17注1

启示录 22章17节
22:17 那1灵和新妇说，2来！听见的人也该说，来！口渴的人3也当来；4愿意的都可以白白取生命的水喝。
22章17节 注1
在二、三章里，是那灵向众召会说话；到本书末了，是那灵和新妇（召会）如同一人说话。这指明召会对那灵的经历已经进步到与那灵，就是三一神终极的表现，成为一了。

圣经整体的启示，乃是给我们看见一对宇宙夫妇爱的故事，就是那创造宇宙和万有的主宰，经过成为肉体、历尽人生、钉死十架、从死复活、升上高天种种过程的父、子、灵三一神，终极成为那赐生命之灵者，与经过创造、救赎、重生、变化、得荣的灵、魂、体三部分人，终极构成彰显神之召会者，成为婚配，在那无尽的永世里，以那神圣、永远、荣耀无比的生命，过那神人调为一灵，卓越绝顶、福乐盈溢的生活。


启22:17注2

启示录 22章17节
22:17 那1灵和新妇说，2来！听见的人也该说，来！口渴的人3也当来；4愿意的都可以白白取生命的水喝。
22章17节 注2
“来”是那灵和新妇对主在16节的话，和7、12节再三的警告所起的响应。这乃是对主来的渴望。凡听见这响应的，也该说“来，”以表达对主来的共同渴望。所有爱主显现的信徒，（提后四8，）都该表达这共同的渴望。


启22:17注3

启示录 22章17节
22:17 那1灵和新妇说，2来！听见的人也该说，来！口渴的人3也当来；4愿意的都可以白白取生命的水喝。
22章17节 注3
那灵和新妇一面渴望主来，一面盼望口渴的罪人也来取生命的水喝，以得满足。当我们诚心渴望主来时，也热诚关切罪人的得救。


启22:17注4

启示录 22章17节
22:17 那1灵和新妇说，2来！听见的人也该说，来！口渴的人3也当来；4愿意的都可以白白取生命的水喝。
22章17节 注4
见14注1。


启22:18注1

启示录 22章18节
22:18 1我向一切听见这书上预言之话的作见证：若有人在这话上加添什么，神必将写在这书上的2灾害加在他身上；
22章18节 注1
照16和20节看，“我”应指主耶稣；照一2看，也可能指约翰。无论如何，当约翰发出这严肃的警告时，他在灵里与主是一。


启22:18注2

启示录 22章18节
22:18 1我向一切听见这书上预言之话的作见证：若有人在这话上加添什么，神必将写在这书上的2灾害加在他身上；
22章18节 注2
本书所揭示的灾害，主要的项目乃是大灾难的三样灾祸和第二次的死，也就是全人─灵、魂、体─在火湖里灭亡。本书所启示的福分，显著的宝贝乃是生命树和圣城。人要受灾害，或享福分，取决于他如何对待本书的预言。我们既不该在这预言上加添什么，也不该删去什么。我们必须照着本书所写的接受。


启22:19注1

启示录 22章19节
22:19 若有人从这书上预言的话删去什么，神必从这书上所写的1生命树和圣城，删去他的分。
22章19节 注1
见18注2。


启22:20注1

启示录 22章20节
22:20 见证这些事的说，是的，1我必快来！阿们。2主耶稣啊，我愿你来！
22章20节 注1
这是主在本章第三次警告我们，祂必快来。


启22:20注2

启示录 22章20节
22:20 见证这些事的说，是的，1我必快来！阿们。2主耶稣啊，我愿你来！
22章20节 注2
这是使徒约翰的祷告，也是他对主警告的响应。这也是圣经中最后的祷告。我们听过本书的话之后，都该有同样的祷告和响应：“主耶稣啊，我愿你来！”整本圣经结束于我们对主再来的渴望发表成为祷告。


启22:21注1

启示录 22章21节
22:21 愿主耶稣1的2恩与3众圣徒同在。4阿们。
22章21节 注1
有些权威古卷上加，基督。


启22:21注2

启示录 22章21节
22:21 愿主耶稣1的2恩与3众圣徒同在。4阿们。
22章21节 注2
我们看见了本书中一切的异象，也听见了其中一切的预言之后，所需要的仍是主的恩典。惟有主一耶稣的恩典能使我们照着这些异象和预言生活行事。不仅本书，连全本圣经也都结束于这恩典，就是经历包罗万有的基督，并有分于三一神，使我们成为祂永远的团体彰显，以成就祂永远的定旨，使祂与我们彼此享受绝对的满足和完全的安息，直到永远。


启22:21注3

启示录 22章21节
22:21 愿主耶稣1的2恩与3众圣徒同在。4阿们。
22章21节 注3
有些权威古卷作，众人。


启22:21注4

启示录 22章21节
22:21 愿主耶稣1的2恩与3众圣徒同在。4阿们。
22章21节 注4
有些古卷无，阿们。

本书中最后所启示的一项重点，新耶路撒冷，不仅是全圣经的结束，也是圣经中所启示一切重要项目的终极完成。三一神、三一神的经纶、基督的救赎、神的救恩、信徒、召会以及国度，都终结于新耶路撒冷这总结的一项里。如此，说这新耶路撒冷乃是一座物质的城，是不合逻辑的，也是与本书是以表号启示奥秘之事的原则不合。照全部圣经整体的启示看，这作全部圣经结论的新耶路撒冷，乃是经过过程的三一神，与蒙救赎、得变化的三部分人，一个神性调人性的神圣调和，成为一个宇宙团体的奥秘人位。这人位乃是：

(一)羔羊的妻子。（二一9。）

(二)神的帐幕和圣殿的终极完成，作神与人永远的互居之所。（二一3，22。）

(三)神历代在旧造中之新造的终极完成。（徒四11，约二19，太十六18，林前三9～12，彼前二4～5。）

(四)神永远的经纶和祂神圣的成就终极的完结。


新约圣经恢复本─相关连结

相　关　连　结